Пауло Коэльо - Мактуб

1 Пауло Коэльо

Посвящается Нгa Чике
"Мактуб" означает "Это написано". Арабы переживают, что "Это написано" не совсем правильный перевод, потому что хотя действительно все уже написано, Бог сострадает, и пишет это просто для того, чтобы помочь нам.
Путешественник в Нью-Йорке2. Он проспал встречу, и когда покидал отель, то увидел, что его машина отбуксирована полицией. В результате он слишком поздно пришел на встречу, обед длился дольше, чем было необходимо, и он думал о штрафе, который должен заплатить. Это была плата за удачу. Вдруг, он вспомнил о долларовой купюре, которую он вчера нашел на улице. Он увидел странную связь между долларом и событиями, происшедшими с ним этим утром. "Кто знает, может быть, я нашел эти деньги до человека, который предполагал их найти? Может быть, я убрал этот доллар с пути кого-нибудь, кто действительно в нем нуждался. Кто знает, может быть, я помешал тому, что было написано?" Он почувствовал, что должен избавиться от доллара и в этом момент увидел нищего, сидящего на тротуаре. Он быстро вложил доллар ему в руки и почувствовал, что он восстановил равновесие вещей. "Одну минуту", сказал нищий. "Я не прошу милостыню. Я поэт и хочу прочитать вам стихотворение при возвращении". "Хорошо, прочитайте что-нибудь покороче, потому что я спешу", сказал странник. Нищий сказал: "Если ты еще живешь, это потому что ты еще не пришел в место, в которое должен прийти".
Подумай над ящерицей. Она проводит большую часть своей жизни на земле, завидуя птицам и негодуя на свою судьбу и форму. "Я самое несчастное из всех созданий", думает она. "Безобразное, отталкивающее, и осужденное ползать по земле". Однажды, все же, Мать Природа попросила ящерицу сделать кокон. Ящерица изумилась, ( она никогда не делала до этого коконов. Она подумала, что построит себе могилу и подготовится умереть. Хотя и несчастная в жизни, которую она провела до сих пор, она пожаловалась Богу: "Как только я привыкла к этому положению вещей, Господин, ты забираешь то немногое, что у меня есть". В отчаяние, она завернулась в кокон и стала ждать конца. Несколько дней спустя, ящерица увидела, что превратилась в прекрасную бабочку. Она стала способна летать в небе и необычайно восхитилась этому. Она пришла в удивление от жизни и от замыслов Бога.
Путешественник обратился к отцу-настоятелю монастыря в Сцете. "Я хочу сделать мою жизнь лучше", сказал он. "Но я не могу уберечь себя от грешных мыслей". Настоятель монастыря обратил внимание на сильный ветер, дующий снаружи, и сказал страннику: "Здесь немного жарко. Я поражусь, если ты захватишь кусочек этого ветра снаружи и принесешь его сюда чтобы остудить комнату". "Это невозможно", сказал странник. "Также невозможно уберечь себя от мыслей, которые противны Богу", ответил монах. "Но если ты знаешь, как сказать нет искушению, они не причинят тебе никакого вреда".
Учитель сказал: "Если решение должно быть принято, лучше сделать это и иметь дело с последствиями. Ты не можешь знать заблаговременно, какие будут последствия. Искусство гадания было разработано, чтобы советовать людям, но не для того, чтобы предсказывать будущее. Оно дает хорошие советы, но плохие пророчества. В одной из молитв Иисус учил нас, говоря: 'Господь сделает'. Когда Он ставит проблему, Он также дает и решение. Если бы гадание было бы способно предсказывать будущее, каждый предсказатель был бы богат, женат и доволен".
Ученик пришел к своему учителю: "Довольно долго я искал свет", сказал ученик. "Я чувствую, что я близок к его достижению. Мне нужно знать, каким будет следующий этап". "Как ты поддерживал себя?" спросил учитель. "Я еще не узнал, как поддерживать себя; мои родители помогали мне. Но это мелочь". "Твой следующий шаг - смотреть прямо на солнце в течение полминуты", сказал учитель. И ученик подчинился. Когда полминуты истекли, наставник попросил его описать пространство, которое его окружает. "Я ничего не вижу. Солнце поразило мое зрение", ответил ученик. "Человек, который ищет только свет, уклоняясь от обязательств, никогда не найдет сияния. И тот, кто смотрит прямо на Солнце, в конце концов ослепнет", пояснил учитель.
Человек шел по долине в Пиренеях3, когда встретил старого пастуха. Он поделился с ним своей едой, и долгое время они сидели и говорили о жизни. Человек сказал, что если кто-нибудь верит в Бога, он должен также понимать, что он не свободен, поскольку Бог управляет каждым его шагом. В ответ на это пастух провел его в овраг, где он мог услышать - с абсолютной чистотой - эхо каждого звука. "Жизнь является этими стенами, а судьба - это тот крик, который делает каждый из нас", сказал пастух. "Все что мы делаем, отражается в Его сердце, и возвращается к нам в том же самом виде. "Бог - это эхо наших собственных дел".
Учитель сказал: "Когда мы чувствуем, что пришло время перемен, мы начинаем - бессознательно - проматывать пленку сначала, чтобы рассмотреть каждое поражение, которое мы испытали до этого. "И конечно с возрастом, увеличивается число наших трудностей. Но в то же самое время, опыт дает нам возможность наилучшим способом преодолеть этих поражений, и найти пути, который позволит нам идти вперед. И также мы должны просматривать эту вторую пленку на нашем умственном видеомагнитофоне. "Если мы просматриваем только запись наших поражений, мы становимся парализованными. Если мы наблюдаем только запись наших успехов, мы начинаем думать, что мы мудрее, чем есть на самом деле. "Нам нужны обе этих ленты".
Ученик сказал учителю: "Я истратил большую часть дня, думая о вещах, о которых я не должен думать, желая вещи, которые я не должен желать и строя планы, которые я не должен строить". Учитель пригласил ученика на прогулку через лес за его домом. По дороге он указал на растение и спросил ученика, знает ли он его название. "Белладонна4", ответил ученик. "Она может убить каждого, кто съест ее листы". "Но она не может убить того, кто просто наблюдает за ней", сказал учитель. "Подобно этому, отрицательные желания не могут вызвать никакого зла, если ты не позволишь им соблазнить тебя".
Между Францией и Испанией находится горная цепь. На одной из этих гор есть деревня, называющаяся Аргелес, а в деревне - холм на пути в долину. Каждый полдень старый человек поднимается на холм и спускается с него. Когда путешественник впервые пришел в Аргелес, он не был об этом осведомлен. Во второе посещение он обратил внимание, что он пересекся в дороге с тем же человеком. И каждый раз, когда он шел в деревню, то воспринимал человека в большей степени - его одежду, его берет, его трость, его очки. В настоящее время, всякий раз, когда он думает об этой деревне, он думает о старом человеке, хотя даже и не знает, что он существует. Только однажды странник говорил с этим человеком. В шутливой форме он спросил старика: "Вы думаете, что Бог живет на этих красивых горах, окружающих нас?" "Бог живет", сказал старый человек, "в тех местах, которые позволяют Ему там находиться".
Учитель провел одну ночь со своими учениками, и сказал им развести костер, чтобы они могли посидеть и поговорить. "Путь духовного развития похож на огонь, который горит перед нами", сказал он. " Человек, который хочет его разжечь, должен иметь дело с неприятным дымом, который затрудняет его дыхание и вызывает слезы на его глазах. Так просыпается его вера. Тем не менее, как только огонь разожжен, дым исчезает, и пламя освещает все вокруг него - обеспечивая тепло и уют". "Но что если кто-нибудь еще разожжет для него огонь?" спросил один из учеников. "И если кто-нибудь поможет нам избежать дыма?" "Если кто-нибудь сделает так, то он ложный учитель. Учитель способен получить огонь, где бы он ни захотел, или потушить его всякий раз, когда он захочет так сделать. И поскольку он никого не учил, как разжигать огонь, вероятно, он оставит все в темноте".
"Когда ты пройдешь свой путь, ты найдешь дверь с написанной на ней фразой", заявил учитель. "Возвращайся ко мне и сообщи, что говорит эта фраза ". Ученик отдался поиску телом и душой, и однажды пришел к двери, а затем вернулся к мастеру. "Там было написано 'ЭТО НЕВОЗМОЖНО', сообщил он. "Это было написано на стене или на двери?" спросил учитель. "На двери", ответил ученик. "Хорошо, тогда положи свою руку на дверную ручку и открой ее". Ученик подчинился. Поскольку фраза была написана дверью, она давала путь подобно тому, как делала это сама дверь. Когда дверь была полностью открыта, он не смог больше видеть фразу - и он вошел.
Учитель сказал: "Закрой свои глаза. Или, даже если твои глаза будут открыты, представь себе следующую картину: стая птиц на ветру. Теперь, сообщи мне, сколько ты видел птиц: Пять? Одиннадцать? Шестнадцать? Независимо от того, какой ответ - а любому будет трудно сказать, сколько птиц он увидел - одна вещь становится совсем ясной в этом небольшом эксперименте. Ты можешь представить себе стаю птиц, но число птиц в стае не поддается твоему управлению. Изображение все еще ясно, отчетливо выражено, точно. Это и должно быть ответом на вопрос. Кто определит, сколько птиц будет появляться на представляемой сцене? Не ты!"
Человек решил посетить отшельника, который по рассказам жил недалеко от монастыря в Сцете. После бесцельного странствования по пустыне, он, наконец, обнаружил монаха. "Мне нужно знать, какой первый шаг должен быть сделан по пути духовного развития", сказал он. Отшельник подвел человека к небольшому колодцу, и сказал ему, чтобы он посмотрел на свое отражение в воде. Человек попытался это сделать, но отшельник бросил в воду камень, и поверхность воды исказилась. "Я не увижу в воде свое лицо, если ты будешь продолжать бросать камни", сказал человек. "Подобно тому, как невозможно человеку видеть свое лицо в беспокойных водах, также невозможно искать Бога, если ум озабочен поиском", сообщил монаха. "Это - первый шаг!"
В течение времени, когда путешественник практиковал Дзен медитацию, его учитель однажды пошел в один угол доджо (место, где находились его ученики) и возвратился с бамбуковой палкой. Некоторые из его студентов - те, кто не был способен хорошо сконцентрироваться - подняли руку. Учитель подошел к каждому из их и ударил их по каждому плечу три раза палкой. Когда он увидел это впервые, странник посчитал это средневековьем и нелепостью. Позже он понял, что часто бывает необходимо передать духовную боль на физическую плоскость, чтобы воспринять зло, которое она создает. На дороге в Сантьяго5, он выучил упражнение, которое представляло собой царапанье своим указательным пальцем кожи большого пальца всякий раз, когда он думает критикующие себя мысли. Страшные последствия отрицательных мыслей воспринимаются только значительно позже. Но, допуская таким мыслям проявлять себя в физической боли, мы способны понять ущерб, который они вызывают. И затем мы способны выгнать их.
32-летний пациент пришел к терапевту Ричарду Кроули. "Я не могу перестать сосать свой большой палец", пожаловался он. "Не будьте слишком заинтересованы этим", сказал ему Кроули. "Но сосите разные пальцы каждый день". Пациент попытался сделать, как было указано. Но всякий раз, когда он подносил свою руку ко рту, он должен был сделать сознательный выбор: какой палец сделать объектом своего внимания в этот день. Прежде чем закончилась неделя, привычка была вылечена. "Когда порок становится привычкой, трудно иметь с ним дело", сказал Ричард Кроули. "Но когда это требуется нам при формировании новых отношений, принятии новых решений и выборов, мы понимаем, что это не стоящее усилие".
В Древнем Риме группа прорицательниц, известных как Сивиллы6, написала девять книг, которые предсказывали будущее Римской империи. Они принесли книги Тиберию7. "Сколько они стоят?" спросил римский император. "Сто кусков золота", ответили ему Сивиллы. Тиберий сердито прогнал их со своих глаз. Сивиллы сожгли три книги и возвратились к нему. "Они все еще стоят сто кусков золота", сообщили они Тиберию. Он рассмеялся и отказался: почему он уплатит за шесть книг стоимость девяти? Сивиллы сожгли еще три книги и возвратились с тремя остальными. "Цена - все еще сто кусков золота", сказали они. Тиберий, поглощенный любопытством, решил заплатить. Но он был способен прочитать только часть будущего своей империи. Учитель сказал: "Очень важно в жизни не торговаться, когда есть возможность".
Два раввина делают все возможное, чтобы обеспечить духовный комфорт евреям в нацистской Германии. В течение двух лет, невыносимо напуганные, они уклоняются от своих преследователей и выполняют религиозные функции в различных обществах. В конце концов, они стали заключенными. Один из раввинов, ужасаясь тому, что с ним может случиться, постоянно молится. Другой, тем не менее, целый день спит. "Почему Вы так себя ведете?" спросил напуганный раввин. "Для того чтобы сохранить мою силу. Я знаю, что она мне потребуется позже", сказал тот. "Но разве вы не напуганы? Мы не знаем, что с нами может случиться". "Я боялся до тех пор, пока нас не схватили. Теперь,

1 Следующая страница


Мактуб 2

когда я заключенный, чего хорошего бояться того, что может случиться со мной. Время для страха закончилось; теперь время для надежды".
Учитель сказал: "Воля. Это что-то, к чему люди относились подозрительно долгое время. "Сколько дел мы проваливаем, потому что нам недостает воли, и сколько - потому что они рискованны? Пример того, что мы ошибочно считаем "недостатком воли": разговор с чужестранцем. Мы редко обращаемся к посторонним, будь это беседа, просьба или что-то подобное. И всегда мы говорим, что это наилучший путь. Таким образом, мы не помогаем, и Жизнь нам не помогает. Наша отдаленность делает нас важными и уверенными в себе. Но в действительности мы не позволяем голосу нашего ангела обнаружить себя через слова других".
Пожилой отшельник однажды был приглашен явиться в суд самого сильного короля столетия. "Я завидую святому человеку, который может довольствоваться таким немногим", сказал король. "Я завидую Вашему Величеству, которое удовлетворяется даже меньшим чем я", ответил отшельник. "Что это значит? Эта страна целиком принадлежит мне", сообщил обиженно король. "Именно так", сказал старый отшельник. "А у меня есть музыка сфер, реки и горы во всем мире. У меня есть луна и солнце, поскольку я имею Бога в душе. А Ваше Величество, все же, имеет только это королевство".
"Пойдем на гору, где обитает Бог", предложил рыцарь своему другу. "Я хочу доказать, что все, что Он знает, это как задавать нам вопросы, тогда как он ничего не делает, чтобы облегчить наше бремя". "Хорошо, а я пойду туда, чтобы продемонстрировать свою веру", сказал другой. Они поднялись на гору вечером - и услышали голос в темноте: "Нагрузите ваших коней внизу камнями с земли". "Видел?!" сказал первый рыцарь. "После такого восхождения он еще хочет заставить нас нести тяжкое бремя. Я не подчинюсь!" Второй сделал так, как велел голос. Он достиг подножья горы с рассветом, и первые лучи солнца сияли в камнях, который понес набожный рыцарь: они были чистыми алмазами". Учитель сказал: "Решения Бога загадочны; но они всегда в твою пользу".
Учитель сказал: "Мой дорогой ученик, я должен сообщить тебе что-то, что ты возможно не знаешь. Я думал о том, как сделать эти новости менее трудными для слуха - как добавить ярких цветов, плюс обещание Рая, панораму Абсолюта, запутать тайными объяснениями - но этого не будет. Вдохни глубоко и подготовься сам. Я должен быть прямым и гарантирую, что абсолютно уверен в том, что тебе говорю. Это надежный прогноз, абсолютно не сомневайся в этом. Это следующее: ты умираешь. Это может быть завтра или спустя пятьдесят лет, но - рано или поздно - ты умрешь. Даже если ты этого не захочешь. Даже если у тебя другие планы. Думай тщательно о том, что ты собираешься сделать сегодня. И завтра. И со своей оставшейся жизнью".
Исследователь, белый человек, озабоченный достижением места своего назначения в сердце Африки, обещал дополнительную плату носильщикам, если они смогут следовать с большей скоростью. В течение нескольких дней носильщики двигались более быстро. Все же однажды в полдень все они вдруг скинули свою ношу и сели на землю. Независимо от количества предложенных денег они отказались идти дальше. Когда исследователь, наконец, спросил, почему они ведут себя так, он получил следующий ответ: "Мы двигались таким быстрым темпом, когда мы больше не знали, что мы делаем. Теперь мы должны ждать, пока нас не догонят наши души".
Богоматерь с младенцем Иисусом на руках спустилась на землю, чтобы посетить монастырь. В радости падре встали в линию, чтобы показать свое уважение: один из них читал стихи, другой показывал Ей светящиеся картинки из Библии, третий читал имена всех святых. В самом конце стоял скромный падре, у которого никогда не было шанса учиться у мудрецов его времени. Его родители были простыми людьми, которые работали в дорожном цирке. Когда пришла его очередь, монахи захотели окончить оказание почестей в страхе, что он повредит их образ. Но он тоже захотел показать свою любовь к Девственнице. Смущенный, видя неодобрение братьев, он вытащил несколько апельсинов из своего кармана и начал подбрасывать их в воздух - жонглировать так, как его научили родители и цирк. Только благодаря этому из-за чего младенец Иисус улыбнулся и захлопал от радости в ладоши. И только этому скромному монаху Девственница дала подержать ее Сына на некоторое время.
Не пытайся всегда быть последовательным. После этого Святой Павел8 сказал, "Мудрость мира является безумием в глазах Бога". Быть последовательным значит всегда носить один носок. Завтра это значит то же самое, что и сегодня. А движение планет? Где это? Пока ты не причиняешь другим вреда, ты лишь изредка меняешь свое мнение. Противоречь себе без смущения. Это твое право. Не имеет значения, что думают другие - поскольку они в любом случае что-нибудь подумают. Так что расслабься. Позволь вселенной окружить тебя. Обрадуйся собственному удивлению. "Бог выбрал сумасшедшие вещи на земле затем, чтобы смущать мудрецов", сказал Святой Павел.
Учитель сказал: "Сегодня хороший день для занятий чем-нибудь необычным. Например, мы можем танцевать на улице по пути на работу. Заглянуть прямо в глаза постороннему и признаться в любви первому встречному. Дать начальнику идею того, что может казаться нелепым, идею, о которой мы никогда не упоминали прежде. Воины Света разрешают это себе в такие дни. Сегодня мы можем заплакать над какой-нибудь древней несправедливостью, которая все еще торчит костью в нашем зобу. Мы можем позвонить кому-нибудь, с кем мы никогда больше не поговорим (но от которого мы с удовольствием получим телеграмму). Сегодняшний день может выйти за пределы сценария, который мы пишем каждое утро. Сегодня любая ошибка будет разрешена и прощена. Сегодня день наслаждения жизнью".
Ученый Роджер Пенроуз идет с друзьями и оживленно разговаривает. Он замолкает только когда переходит улицу. "Я помню, что - когда я пересекал улицу - ко мне пришла невероятная идея", сказал Пенроуз. "Но как только мы достигли другой стороны, мы начали говорить с того момента, где прервались, и я не могу вспомнить, о чем я думал несколькими секундами раньше". В конце полудня Пенроуз почувствовал эйфорию - не зная почему. "У меня было чувство, что мной было что-то обнаружено", сказал он. Он решил мысленно прокрутить день назад по минутам, и - когда он вспоминал момент, когда он пересекал улицу - идея возвратилась к нему. На этот раз он ее записал. Это была теория черных дыр, революционная теория в современной физике. И она возвратилась к нему, потому что Пенроуз был способен восстановить тишину, которую нас всегда окружает, например, когда мы переходим улицу.
Святой Антоний9 жил в пустыне, когда к нему приблизился молодой человек. "Отец, я продал все, что мне принадлежало, и отдал выручку беднякам. Я сохранил только несколько вещей, который могли бы помочь мне выжить здесь. Я хотел попросить вас показать мне путь к спасению". Святой Антоний попросил парня продать несколько вещей, который он сохранил, и на вырученные деньги купить немного мяса в городе. Когда он вернется, он должен привязать мясо к своему телу. Молодой человек сделал, как ему было сказано. При возвращении его атаковали собаки и соколы, которые хотели мяса. "Я вернулся", сообщил молодой человек, показав отцу свое раненое тело и разорванную одежду. "Тех, кто вступает на новое направление и хочет сохранить немного старой жизни, их собственное прошлое разрывает на части", сказал святой.
Учитель сказал: "Используй каждое благословение, которое Бог дал тебе сегодня. Благословение не может быть сохранено. Нет такого банка, где мы можем положить на депозит полученные благословения, чтобы использовать их, когда мы сочтем нужным. Если ты не используешь их, они немедленно будут потеряны. Бог знает, что мы - творческие личности, когда он приходит в наши жизни. В один день он дает нам глину, чтобы ваять, на другой - кисточку и холст, или ручку. Но мы никогда не сможем использовать глину на нашем холсте или ручку в скульптуре. Каждый день имеет свое чудо. Принимайте благословения, работайте и создавайте свои незначительные произведения искусства уже сегодня. Завтра Вы получите другие".
Монастырь на берегу Рио Педра окружен красивой растительностью - это настоящий оазис в бесплодных полях этой части Испании. Там небольшая река становится могущественным потоком и разделяется на дюжину водопадов. Путешественник идет через область, слушая музыку воды. Вдруг грот - за одной из скал - захватывает его внимание. Он изучает скалы, изношенные временем и приветствует красивые формы, терпеливо созданные природой. И он вспоминает стихи Р. Тагора10, записанные на пластинку: "Не молот сделал эти скалы такими прекрасными, а вода - со своей сладостью, танцем и песней". Где сила может только разрушить, мягкость может изваять.
Учитель сказал: "Многие люди боятся счастья. Для них жить полноценной жизнью значит изменить множество своих привычек - и потерять их чувство личности. Часто мы возмущаемся хорошими делами, которые сваливаются на нас. Мы не принимаем их, поскольку это заставило бы нас чувствовать, что мы в долгу у Бога. Мы думаем: 'Лучше не пить из чаши счастья, поскольку, когда она опустеет, мы серьезно пострадаем'. Из страха уменьшится мы не растем. Из страха заплакать мы не смеемся".
Однажды днем в монастыре в Сцете один из монахов обидел другого. Настоятель монастыря брат Сисоис попросил обиженного монаха простить обидчика. "Я не могу сделать этого", ответил монах. "Это он сделал это, и это он должен платить". В этот очень важный момент брат Сисоис поднял свою руку к небу и стал молиться: "Мой Иисус, мы больше не нуждаемся в тебе. Мы теперь способны заставить агрессора платить за его преступления. Мы теперь способны брать месть в свои собственные руки и иметь дело с Добром и Злом. Следовательно, Ты можешь оставить нас на нас самих, и это не будет проблемой". Пристыженный монах немедленно простил своего брата.
Ученик сказал: "Все учителя говорят, что духовное сокровище обретаешь в индивидуальном поиске. Тогда почему здесь все мы вместе?" "Вы вместе, поскольку лес всегда прочнее, чем одинокое дерево", ответил учитель. "Лес сохраняет влагу, сопротивляется урагану и помогает почве быть плодородной. Но что делает дерево прочным - его корни. И корни одного растения не могут помочь другому растению расти. То, что мы вместе для одной цели, позволяет человеку расти своим собственным образом, и это дорога тех, кто хочет соединиться с Богом".
Когда путешественнику было десять лет, его мать настояла, чтобы он прошел курс физического воспитания. Одно из упражнений требовало от него прыгнуть с моста в реку. В начале курса он был парализован страхом. Каждый день он стоял последний в линии и страдал каждый раз, когда один из начала делал свой прыжок - поскольку это приближало его очередь. Однажды инструктор обратил внимание на его страх и заставил его прыгнуть первым. Хотя он все еще был напуган, но это было так быстро, что испуг сменился смелостью. Учитель сказал: "Часто мы можем позволить себе пропустить свое время. Но есть случаи, когда мы должны закатать рукава и решать ситуацию. В таких случаях нет ничего хуже, чем задержка".
Однажды утром Будда11 сидел среди своих учеников, когда к ним подошел человек. "Существует ли Бог?" спросил он. "Да, Бог существует", ответил Будда. После завтрака появился другой человек. "Существует ли Бог?" спросил он. "Нет, Бог не существует", ответил Будда. В конце дня третий человек задал Будде тот же вопрос, и ответ Будды был таким: "Ты должен сам решить для себя". "Учитель, это же абсурд", сказал один из учеников. "Как Ты можешь дать три различных ответа на один и тот же вопрос?" " Потому что они были разными людьми", ответил Просвещенный. "И каждый человек достигает Бога своим собственным способом: некоторые с уверенностью, некоторые с отрицанием, а некоторые с сомнением".
Мы полностью заняты принятием мер, совершением поступков, решением проблем, предназначенных другим. Мы всегда пытаемся что-то запланировать, решить нечто другое, обнаружить третье. В этом нет ничего неправильного - в конце концов, именно так мы строим и изменяем мир. Но Восхищение тоже является частью жизни. Чтобы останавливаться время от времени, чтобы сбежать от себя, и чтобы постоять в тишине перед Вселенной. Чтобы встать на колени телом и душой. Не требуя чего-то, не думая, даже не благодаря за что-нибудь. Просто чтобы получить теплоту любви, которая окружает нас. В такие моменты могут появиться неожиданные слезы - слезы ни счастья, ни печали. Не удивляйтесь этому. Это подарок. Слезы очищают вашу душу.
Учитель сказал: "Если ты должен заплакать, плачь как ребенок. Еще когда

Предыдущая страница 2 Следущая страница


3 Пауло Коэльо

ты был ребенком, одна из первых вещей, которую ты узнал в жизни - это плач, поскольку плач является частью жизни. Никогда не забывай, что ты свободен, и показывать свои эмоции не является позором. Крик, громкое рыдание, делают столько шума, сколько ты хочешь. Поскольку так плачут дети, а они знают самый быстрый способ успокоить свои сердца. Ты когда-нибудь обращал внимание, как дети перестают плакать? Они останавливаются, потому что что-то отвлекает их. Что-то зовет их к следующему приключению. Дети перестают плакать очень быстро. И так же это будет с тобой. Но только, если ты сможешь заплакать так же, как это делают дети".
Путешественник завтракает с другом-женщиной, адвокатом в Форте Лаудердейле. Очень оживленный пьяный за соседним столиком настаивает на ужине с ней. Разозленный, друг просит пьяного успокоиться. Но он говорит: "Почему? Я говорю о любви таким способом, каким это никогда не сделает трезвый человек. Я счастлив, я пытаюсь общаться с посторонним. Что в этом плохого?" "Это не подходящее время", сказала она. "Вы думаете, что есть только определенное время, которое подходит для проявления счастья?" После этих слов пьяный был приглашен за ее столик.
Учитель сказал: "Мы должны заботиться о своем теле. Это храм Святого Духа и он заслуживает наше уважение и любовь. Мы должны наилучшим образом использовать наше время. Мы должны бороться за наши мечты и быть упорными до конца. Но мы не должны забывать, что жизнь состоит из маленьких удовольствий. Они были помещены сюда, чтобы содействовать нам, помогать нам в своем поиске и предоставлять моменты отдыха от нашей ежедневной борьбы. Это не грех - быть счастливым. В этом нет ничего неправильного - время от времени - ломать определенные правила относительно диеты, сна и счастья. Не критикуй сам себя, если - изредка - ты потратишь свое время на пустяки. Эти небольшие удовольствия, которые стимулируют нас".
Пианист Артур Рубинштейн12 опоздал к завтраку в первоклассном ресторане Нью-Йорка. Его друзья начали беспокоиться, но Рубинштейн наконец появился с шикарной блондинкой, которая была в три раза младше него. Известный своим в некоторой степени скопидомством, он удивил своих друзей, заказав самый дорогой антрекот, и очень редкое вино со сложным букетом аромата. Когда завтрак кончился, он уплатил по счету с улыбкой. "Я вижу, как вы все удивлены", сказал Рубинштейн. "Но сегодня я зашел к моему юристу подготовить завещание. Я оставил изрядную часть своей дочери и родственникам, и сделал великодушные взносы в благотворительность. Но вдруг я понял, что я не был включен в завещание; все шло другим. Так что я решил обращаться с собой с большей щедростью".
Пока учитель путешествовал, распространяя Божье слово, дом, в котором он жил со своими учениками, сгорел. "Он оставил дом на нас, а мы не позаботились о нем должным образом", сказал один из учеников. Они немедленно начали строить заново на пожарище, но учитель возвратился раньше, чем ожидал и увидел, что они делают. "Итак, вещи ищут новый дом", сказал он счастливо. Один из учеников, смущенный, сообщил ему, что случилось в действительности; что место, где они жили все вместе, сгорело в огне. "Я не понимаю", сказал учитель. "Я вижу мужчин, которые имеют веру в жизнь и начинают новую главу. Те, кто потерял все, что имел, в лучшей ситуации, чем многие другие, потому что с этого момента вещи могут только улучшаться".
Учитель сказал: "Если ты путешествуешь по дороге своей мечты, будь к этому готов. Не оставляй открытой двери, которую можно использовать как искушение, например, 'Это не совсем то, что я хотел'. В этом содержатся семена поражения. Пройди свой путь. Даже если твои шаги неопределенны, даже если ты знаешь, что мог бы сделать это лучше. Если ты принимаешь свои возможности в настоящем, нет сомнения, что ты улучшишь их в будущем. Но если ты отрицаешь, что у тебя есть ограничения, ты никогда не освободишься от них. Стой смело перед своим путем и не бойся критики других. И что важнее всего, не позволяй себе быть парализованным самокритикой. Бог будет с тобой в твоих бессонных ночах и протрет твои слезы своей любовью. Бог с храбрыми".
Учитель и его ученики путешествовали, и в дороге оказались не в состоянии как следует поесть. Учитель попросил некоторых сходить и поискать пищу. Ученики возвратились в конце дня. Каждый принес с собой то немногое, что он был способен приобрести от благотворительности других: фрукт, который уже собирался испортиться, черствый хлеб и горькое вино. Один из учеников, тем не менее, принес ему мешок зрелых яблок. "Я должен был сделать что-нибудь, чтобы помочь моему учителю и моим братьям", сказал он, разделив яблоки на всех. "Где ты взял их?" спросил учитель. "Я украл их", ответил ученик. "Люди давали нам только испорченную пищу, даже если знали, что мы проповедуем слово Бога". "Убирайся прочь со своими яблоками и никогда не возвращайся", сказал учитель. "Каждый, кто хочет ограбить для меня, хочет ограбить меня".
Мы выходим в мир в поиске наших желаний и идеалов. Часто мы делаем недоступным то, что в пределах наших возможностей. Когда мы ошибаемся, мы чувствуем, что мы истратили наше время, ища на расстоянии ладони. Мы обвиняем себя в ошибках, в бесполезности нашего поиске и в проблемах, которые мы вызвали. Учитель сказал: "Хотя сокровище может быть закопано под твоим домом, ты найдешь его, только если станешь его искать. Если бы Петр не испытал боль отказа, он не был бы выбран главой Церкви. Если бы блудный сын не промотал все, его покаяние не было бы праздником для его отца. Есть определенные вещи в наших жизнях, которые несут печать, говорящую: 'Ты оценишь мое значение только после того, как потеряешь меня... и вернешь меня обратно'. Нехорошо пытаться сократить путь".
Учитель встретился со своим любимым учеником и спросил его, как продвигается его духовный прогресс. Ученик ответил, что теперь он способен каждый момент своего дня посвятить Богу. "Итак, теперь все, что осталось, это простить своего врага", сказал учитель. Ученик напугано посмотрел на учителя: "Но это не необходимо. Я не несу никакого зла моему врагу". "Как ты думаешь, несет ли Бог тебе какое-либо зло?" спросил учитель. "Конечно, нет", ответил ученик. "Тем не менее, ты просишь его о прощении, не так ли? Сделай то же со своим неприятелем, даже если ты не несешь ему никакого зла. Сердце человека, который умеет прощать, чисто и благоуханно".
Молодой Наполеон13 дрожал подобно тростнику на ветру во время свирепых бомбардировок в Тулоне14. Солдат, увидев его в это время, сказал другим солдатам, "Взгляните на него, он боится смерти". "Да, я боюсь", ответил Наполеон. "Но я продолжаю бороться. Если бы вы почувствовали хотя бы полстраха, который чувствую я, вы сразу бы убежали". Учитель сказал: "Страх не является признаком малодушия. Этот страх позволяет нам быть смелыми и достойными перед лицом жизненных ситуаций. Кто-нибудь, кто испытывал страх - и, несмотря на него, действовал, не позволяя ему запугать себя - доказывает свою храбрость. Но кто-нибудь, кто в трудной ситуации не считался с опасностью, доказывает только свою безответственность".
Путешественник на празднике Святого Иоанна, с его палатками, конкурсами стрельбы из лука и национальной пищей. Вдруг клоун начинает имитировать его жесты. Люди смеются, смеется и чужеземец, а также приглашает клоуна на кофе. "Будь живым!" заявляет клоун. "Если ты жив, ты должен трясти своими руками, везде прыгать, шуметь, смеяться и говорить с людьми. Потому что жизнь есть полная противоположность смерти. Умерев, ты остаешься навсегда в одной и той же позиции. Если ты слишком тихий, ты не живешь".
Как-то утром ученик и его учитель шли по полям. Ученик спросил, какая диета нужна для достижения чистоты. Хотя учитель всегда говорил, что вся пища священна, ученик этому не верил. "Должна быть какая-нибудь особенная еда, которая делает нас ближе к Богу", сказал ученик. "Хорошо, возможно ты прав. Например, те грибы вон там", сказал учитель. Ученик заволновался, думая, что грибы должны дать ему чистоту и просветление. Но когда он наклонился, чтобы сорвать один, он закричал: "Они ядовитые! Если я съем хотя бы один из них, я немедленно умру!" сказал он, ужаснувшись. "В таком случае, я не знаю никакой другой пищи, которая перенесет тебя так быстро к Богу", сказал учитель.
Зимой 1981 года путешественник гулял со своей женой по улицам Праги15, когда увидел мальчика, который делал зарисовки ближайших зданий. Чужеземцу понравилось то, что он увидел, и он решил купить один. Когда он отдавал деньги, он обратил внимание, что у мальчика не было перчаток, а температура была около 20-ти градусов мороза. "Почему ты не носишь перчатки?" спросил он. "Чтобы я мог рисовать карандашом". Они немного поговорили о Праге. Мальчик предложил бесплатно сделать портрет жены путешественника. Пока он ждет, когда мальчик закончит, чужеземец понимает, что случилось что-то странное: он проговорил с мальчиком почти пять минут, и ни один из них не говорил на языке другого. Они использовали только жесты, улыбки и мимику - но желание с кем-нибудь пообщаться позволило им войти в мир языка без слов.
Друг привел Хасана к двери мечети, где слепой просил милостыню. "Этот слепой - мудрейший человек в нашей стране", сказал друг. "С какого времени вы слепы?" спросил человека Хасан. "С рождения", ответил тот. "И как вы стали таким мудрым?" "Так как я не принимал свою слепоту, я попытался стать астрономом", сказал слепой. "Но поскольку я не мог видеть небо, я был вынужден представлять себе звезды, солнце и галактики. И чем ближе я проникался Божьим творением, тем ближе становился я к Его мудрости".
В баре в удаленной деревне Испании, недалеко от города Олит, есть знак, установленный там владельцем бара. "Как только я нашел все ответы, изменились все вопросы". Учитель сказал: "Мы всегда обеспокоены нахождением ответов. Мы чувствуем, что ответы важны для понимания смысла жизни. "Очень важно жить полноценно и позволить времени открыть нам секреты нашего существования. Если мы будем слишком заинтересованы в придании жизни смысла, то помешаем природе действовать, и будем не в состоянии прочитать знаки Бога".
Есть австралийская легенда о шамане, который шел с тремя своими сестрами, когда они встретили самого знаменитого воина того времени. "Я хочу жениться на одной из этих красивых девушек", сказал воин. "Если одна из них выйдет замуж, другие две будут страдать", сказал шаман. "Я ищу племя, которое разрешает мужчине иметь трех жен". За годы они прошли весь австралийский континент и не обнаружили такого племени. "По крайней мере одна из нас могла бы быть счастливой", сказала одна из сестер, когда они состарились и не могли больше ходить. "Я был не прав", сказал шаман. "Но теперь слишком поздно". И он превратил трех сестер в каменные глыбы, чтобы все, кто ни проходил мимо, понимали, что счастье одного человека не означает, что другие должны быть несчастны.
Журналист Уолтер Карелли брал интервью у аргентинского писателя Хорхе Луиса Борхеса. Когда интервью закончилось, они стали говорить о языке, который существует за словами, и о человеческой способности понимать других. "Я приведу вам пример", сказал Борхес. И он стал говорить на странном языке. Затем он остановился и спросил журналиста, что он сказал. Прежде, чем Карелли смог ответить, фотограф, который с ним был, сказал: "Это 'Отче Наш'" "Точно", сказал Борхес. "Я цитировал это по-фински".
Укротитель животных в цирке способен повелевать слонами, используя очень простую хитрость: когда животное находится еще в юном возрасте, он привязывал одну из его ног к стволу дерева. Независимо от того, насколько сильно он борется, молодой слон не в состоянии освободить себя. Постепенно он начинает думать, что ствол дерева более мощный, чем он. Когда он становится взрослым, обладающим огромной силой, достаточно просто привязать его тесемкой к молодому деревцу, и он даже не будет пытаться освободить себя. Как и у слонов, наши ноги часто связаны хрупкими нитями. Но с детства мы привыкаем к силе ствола дерева и не осмеливаемся бороться. Не понимая, что для обретения свободы достаточно простого храброго действия.
Учитель сказал: "Ты не готов искать объяснения Бога. Ты можешь слушать красивые слова, но в основном все они пусты. Подобно тому, как ты можешь прочитать целую энциклопедию о любви не зная, что значит любить. Никто никогда не докажет, что Бог существует. Определенные вещи в жизни просто должны быть испытаны - и никогда не объяснены. Любовь - эта вещь. Бог, - который есть любовь - тоже такая вещь. Вера является опытом детства, с таким магическим смыслом, которому учил нас Иисус: 'Дети - царство Божье'. Бог никогда не войдет в твою голову. Дверь, которую Он использует, это твое сердце".
Аббат всегда говорил, что аббат Джузеппе молился так много, что он

Предыдущая страница 3 Следущая страница


Мактуб 4

перестал о чем-нибудь беспокоиться - его страсти были побеждены. Эти слова достигли ушей одного из мудрецов монастыря в Сцете, который собрал вместе своих учеников после вечерней трапезы. "Вы слышали, что было сказано, что у аббата Джузеппе больше нет искушений, с которыми ему надо было бы бороться", сказал он. "От недостатка борьбы слабеет душа. Давайте попросим Господа послать вниз мощное искушение аббату Джузеппе. И если он окажется способен противостоять этому искушению, мы попросим другое и другое. И когда он снова станет бороться с искушением, мы помолимся, чтобы он никогда не сказал: 'Господи, забери этого дьявола прочь'. Мы помолимся, чтобы взамен он попросил: 'Господи, дай мне силу победить зло'".
Есть такой момент в сутках, когда затрудняется видимость: вечернее время. Свет и темнота смешиваются, и ничто ни полностью светло, ни полностью темно. В большинстве духовных традиций этот момент считается священным. Католическая традиция учит нас, что мы должны сказать "Привет Мари" в шесть часов вечера. В традиции инков (Кечуа), если мы встречаемся с другом в полдень и остаемся с ним до вечера, мы должны начать все сначала, поприветствовав его с "Добрым вечером". В сумерках проверяется равновесие между человеком и планетой. Бог смешивает тень со светом, чтобы увидеть, есть ли у Земли смелость продолжать вращаться. Если Земля не напугана темнотой, ночь уходит - на следующий день снова сияет солнце.
Немецкий философ Шопенгауэр16 шел по улице Дрездена, ища ответы на вопросы, которые его занимали. Проходя по скверу, он решил посидеть и посмотреть на цветы. Один из жителей района наблюдал за странным поведением философа и вызвал полицию. Минутой позже офицер приблизился к Шопенгауэру. "Ты кто?" грубо спросил офицер. Шопенгауэр осмотрел полицейского сверху донизу. "Если вы можете помочь мне найти ответ на этот вопрос", сказал он, "я буду вам вечно благодарен".
Человек, искавший мудрость, решил залезть на гору, поскольку ему сказали, что Бог показывается там каждые два года. В течение первого года его пребывания там, он съел все, что могла предложить ему земля. В конечном счете, продовольствие было исчерпано, и он был вынужден вернуться в город. "Бог нечестен!" воскликнул он. "Неужели он не знал, что я ждал целый год, чтобы услышать его голос. Я голоден и я должен вернуться в город". В этот момент появился ангел. "Бог очень хочет говорить с тобой", сказал ангел. "Целый год он питал тебя. Он надеялся, что после этого ты станешь производить свою собственную пищу. Ну а что ты хотел? Если человек не в состоянии вырастить плод, где он живет, он не готов говорить с Богом".
Люди говорят: "Это значит, что свобода человека состоит в выборе его собственного вида рабства. Я работаю восемь часов в день, и если я получаю повышение, я буду работать двенадцать. Я вступил в брак, и теперь у меня нет времени на себя. Я искал Бога, и теперь я должен посещать культовые собрания, мессы и другие религиозные церемонии. Все, что важно в жизни, - любовь, работа, вера, - улетучивается, становясь бременем, которое слишком тяжело нести". Учитель сказал: "Только любовь позволяет нам сбежать. Только любовь превращает рабство в свободу. Если мы не можем полюбить, то лучше остановиться. Иисус сказал: 'Лучше быть слепым на один глаз, чем целому телу гибнуть в темноте'. Тяжелые слова. Но истинны".
Отшельник постился целый год и ел только раз в неделю. После этой жертвы он попросил Бога объяснить ему истинное значение определенного стиха в Библии. Он ничего не услышал в ответ. "Какая трата времени", сказал себе отшельник. "Я отдал так много, а Бог даже не ответил! Лучше оставить эти попытки и найти монаха, который знает значение стихов". В этот момент появился ангел. "Двенадцать месяцев поста нужны были только для того, чтобы заставить тебя поверить, что ты лучше, чем другие, и Бог не ответит пустому человеку", сказал ангел. "Но когда ты смирился и стал искать помощи других, Бог послал меня". И ангел разъяснил то, что он хотел узнать.
Учитель сказал: "Поясню вам, как формировались некоторые слова, чтобы было ясно их значение. "Возьмем слово "preoccupation [забота]". Оно может быть поделено на два: "pre" и "occupation [занятие]". Это значит занять себя чем-то прежде, чем это произойдет. "Кто в целой вселенной имеет способность заняться делом, которое еще не случилось? Никогда не заботьтесь. Будьте внимательны к своей судьбе и к своему пути. Научитесь всему, что вам нужно знать, чтобы владеть сверкающим мечом, вверенным вам. Обратите внимание на то, как дерутся ваши друзья, ваши учителя и ваши враги. Тренируйтесь достаточно, но не совершайте наихудшей ошибки: полагая, что вы знаете, какой удар собирается нанести вам противник".
Наступает пятница, вы идете домой, берете газеты, которые вы были не способны прочитать на неделе. Включаете телевизор без звука. Вставляете кассету. Используете пульт дистанционного управления, чтобы переключаться с одного канала на другой, одновременно пытаясь перелистывать страницы газеты и слушать музыку. В газете нет ничего нового, ТВ программы повторяются, и вы уже слышали эту кассету дюжину раз. Ваша жена занята детьми, жертвуя свои юные годы без настоящего понимания, зачем она так делает. Вас посещает искушение: "Видимо это жизненный путь". Нет, это не жизненный путь. Жизнь это энтузиазм. Попытайтесь вспомнить, где вы спрятали ваш энтузиазм. Возьмите жену и детей и попытайтесь найти его снова до того, как будет слишком поздно. Любовь никогда никого не удерживала от реализации своей мечты.
В канун Рождества путешественник и его жена оценивали год, который приближался к концу. За обедом в единственном ресторане в Пиренейской деревне путешественник стал жаловаться на то, что не пошел тем путем, по которому, по его мнению, он должен был пойти. Его жена пристально смотрела на Рождественскую елку, украшавшую ресторан. Путешественник подумал, что она больше не заинтересована в разговоре, и сменил тему: "Ну не чудесные ли лампочки на дереве!" сказал он. "Да, это так", ответила его жена. "Но если ты посмотришь более пристально, то увидишь, что среди дюжины лампочек есть одна, которая перегорела. Мне кажется что, вместо того, чтобы смотреть на прошлый год с точки зрения дюжины благословений, осветивших его, ты зациклился на единственной лампочке, которая ничего не освещает".
"Взгляни на этого скромного святого человека, переходящего дорогу", сказал один дьявол другому. "Я думаю пойти и завоевать его душу". "Он не послушает тебя, поскольку он озабочен только святыми вещами", сказал его компаньон. Но дьявол, в своей обычной деловой спешке, оделся как Архангел Гавриил17 и оказался перед святым человеком. "Я пришел помочь тебе", сказал он. "Вы, должно быть, спутали меня с кем-нибудь", ответил святой человек. "Я ничего не сделал в своей жизни, чтобы заслужить внимание ангела". И он продолжил свой путь, никогда не узнав, от чего он отказался.
Подруга путешественника пошла на Бродвейское18 представление и во время перерыва вышла выпить чего-нибудь. Фойе было заполнено, люди курили, разговаривали и пили. Пианист играл, но никто не обращал внимание на его музыку. Подруга путешественника потягивала свой напиток и изучала музыканта. Он казался скучным - просто делал свою работу и ждал перерыва, чтобы закончить. После другого напитка, слегка опьянев, она подошла к фортепиано. "Вы как боль в шее! Почему вы не сыграете просто для себя?" воскликнула она. Пианист был удивлен. И затем он стал играть ту музыку, которую он любил. Через несколько минут фойе целиком замолчало. Когда композиция закончилась, раздались восторженные аплодисменты.
Святой Франциск Ассизский19 был популярным молодым человеком, когда он решил оставить все позади и заняться делом своей жизни. Святая Клер была красивой молодой женщиной, когда дала обет целомудрия. Святой Раймунд Луллий20 знал великих мыслителей своего времени, когда он удалился в пустыню. Духовный поиск превыше всего, это вызов. Кто прикрывается им для того, чтобы уйти от своих проблем, тот не продвинется очень далеко. Нехорошо отдаляться от мира, если ты не в состоянии подружиться с кем-нибудь. Ничего не дает клятва бедности, если ты уже не в состоянии заработать средства к существованию. И не имеет никакого значения то, что ты станешь скромным, если ты уже трус. Одно дело иметь что-то и отвергнуть это. Другое дело не иметь чего-нибудь и осуждать тех, кто это имеет. Слабому человеку легко проповедовать абсолютную благотворительность, но что в этом хорошего? Учитель сказал: "Хвалите работу Господа. Победите сами себя, какими вы стоите перед лицом мира".
Легко быть трудным. Все что мы делаем - это держимся в стороне от людей, и при этом избегаем страданий. На этом пути мы не рискуем любовью, не разочаровываемся, не расстраиваются наши мечты. Легко быть тяжелым. Мы не беспокоимся насчет телефонных звонков, которые мы должны сделать, людей, которые просят нас помочь, благотворительности, которая должна быть увеличена. Легко быть трудным. Мы просто должны представить, что живем в башне из слоновой кости, и никогда не плакать. Мы должны провести остаток наших жизней, просто играя роли. Легко быть трудным. Все что мы должны делать - отвергать все хорошее, что предлагает жизнь.
Пациент сказал своему врачу, "Доктор, мною руководит страх, и страх отнял всю радость". "Здесь в моем офисе есть мышь, которая грызет мои книги", сказал доктор. "Если я испугаю мышь, она спрячется от меня, и я превращу свою жизнь в охоту на нее. Взамен этого, я переместил все свои лучшие книги в безопасное место, и я позволяю ему грызть остальные. Таким образом, она остается только мышью, а не чудовищем. Бойтесь только нескольких вещей и сконцентрируйте весь ваш страх на них - так вы сможете быть храбрым при встрече с важными делами".
Учитель сказал: "Часто легче полюбить, чем быть любимым. Мы с трудом принимаем помощь и поддержку других. Наши попытки оставаться независимыми лишают других возможности показывать нам свою любовь. Многие родители в старости лишают своих детей шансов демонстрировать им ту же любовь и поддержку, которые они получали в детстве. Многие мужья (и жены), когда их настигает несчастье, чувствуют стыд от зависимости от других. В результате, река любви не течет. Вы должны принять от кого-нибудь знак любви. Вы должны позволить другим помогать вам, чтобы дать вам силу двигаться дальше. Если вы принимаете такую любовь с чистотой и смирением, вы поймете, что Любовь ни отдает, ни получает - это происходит одновременно".
Ева прогуливалась по Эдемскому саду, когда ее достиг змей. "Съешь это яблоко", сказал он. Ева, наученная Богом, отказалась. "Съешь это яблоко", настаивал змей. "Так ты станешь более красивой для своего мужа". "Мне это не нужно", ответила Ева. "У него нет никого другого, кроме меня". Змей засмеялся: "Конечно есть". Поскольку Ева не поверила ему, он отвел ее на верхушку холма, где был колодец. "Она там внизу. Именно здесь Адам спрятал ее". Ева взглянула вниз и увидела красивую женщину, отраженную в воде. А затем она съела яблоко, предложенное змеем.
Отрывки из "Письма моему Сердцу": "Мое сердце, я никогда не буду судить или критиковать тебя. Я никогда не устыжусь того, что ты скажешь. Я знаю, что ты возлюбленный ребенок Бога, и что Он окружил тебя величественным и любящим сиянием. Я верю в тебя, мое сердце. Я на твоей стороне, и я всегда буду просить благословений в своих молитвах. Я всегда прошу, чтобы ты находило помощь и поддержку, которые тебе нужны. Я верю в тебя, мое сердце. Я верю, что ты распространишь свою любовь на каждого, кому это нужно или кто заслуживает этого. Мой путь - это твой путь, и так мы вместе придем к Святому Духу. Я прошу тебя: доверься мне. Знай, что я люблю тебя, и что я пытаюсь дать тебе свободу, которая поможет тебе продолжать радостно биться в моей груди. Я сделаю все, что смогу, чтобы ты никогда не чувствовало неудобство от того, что я постоянно тебя окружаю".
Учитель сказал: "Вполне естественно, что когда мы решаем сделать что-нибудь, может возникнуть неожиданный конфликт. Естественно, что мы можем быть ранены в результате этого конфликта. Раны излечиваются: от них остаются шрамы, и это воодушевляет. Эти шрамы с нами до конца наших дней и оказывают нам большую помощь. Если в какой-либо ситуации - независимо от того, по какой причине - наше желание возвратиться в прошлое усиливается, мы просто должны взглянуть на эти шрамы. Шрамы остаются от наручников и напоминают нам ужасы тюрьмы - с этим напоминанием мы движемся вперед".
В своем Послании Коринфянам Святой Павел говорит нам, что сладость - одна из основных характеристик любви. Никогда не забывайте: любовь нежна. Суровая душа не позволяет руке Бога лепить ее в соответствии с Его желаниями. Путешественник шел по узкой дороге северной Испании, когда он увидел человека, растянувшегося в постели из цветов. "Вы не помнете эти цветы?" спросил путешественник. "Нет", ответил человек. "Я пытаюсь взять

Предыдущая страница 4 Следущая страница


5 Пауло Коэльо

немного сладости из них".
Учитель сказал: "Молитесь каждый день. Даже если ваши молитвы бессловесны и ничего не просят, и с трудом могут быть поняты. Сделайте молитву вашей привычкой. Если вначале трудно, решите для себя: 'Я буду молиться каждый день на этой неделе'. И обновляйте это обещание каждый следующий день из этих семи. Помните, что не только усиливается ваша связь с духовным миром; но вы также и тренируете свою волю. С помощью определенных методов мы тренируем дисциплинированность, необходимую для жизненной борьбы. Нет ничего хорошего в том, чтобы забыть помолиться в один день и помолиться дважды в другой. Или помолиться семь раз в один день и всю остальную неделю думать, что вы завершили эту задачу. Определенные вещи должны происходить в нужном темпе и ритме".
Злой человек, умерев, в воротах Ада встречает ангела. Ангел говорит ему: "Для тебя достаточно было сделать один хороший поступок в твоей жизни, и это поможет тебе". "Думай хорошо", говорит ангел. Человек вспоминает, что однажды, когда он проходил по лесу, он увидел паука на своем пути и обошел его так, чтобы не раздавить. Ангел улыбается, и с неба спускается паутина, позволяющая человеку подняться в Рай. Другие среди осужденных стоят ближе перед паутиной и начинают подниматься по ней. Но человек видит это и начинает скидывать их в страхе, что паутина оборвется. В этот момент она действительно обрывается и человек снова возвращается в Ад. "Какая жалость", слышит человек голос ангела. "Твое беспокойство за себя превратило во зло тот единственный хороший поступок, который ты когда-либо сделал".
Учитель сказал: "Перекресток является святым местом. На нем пилигрим должен принять решение. Вот почему боги обычно спят и едят на перекрестках. Там, где пересекаются дороги, сконцентрированы две большие силы - путь, который будет выбран, и путь, который нужно проигнорировать. Оба превращены в единственный путь, но только на короткий промежуток времени. Пилигрим может отдохнуть, поспать немного и даже проконсультироваться у богов, которые населяют перекресток. Но никто не может остаться там навсегда: как только выбор сделан, он должен идти, не думая о пути, который он отверг. В противном случае перекресток станет проклятием".
Человечество совершало некоторые наихудшие преступления во имя истины. Мужчин и женщин сжигали на позорных столбах. Культура нескольких цивилизаций была целиком уничтожена. Те, кто совершали грех поедания мяса, держались на расстоянии. Те, кто искал другой путь, были изгнаны. Один человек, во имя истины, был распят. Но - прежде, чем Он умер - Он оставил нам большое определение Истины. Это не то, что дает нам уверенность. Это не то, что делает нас лучше других. Это не то, что мы держим в тюрьме наших предвзятых идей. Истина это то, что делает нас свободными. "Познай Истину, и истина сделает тебя свободным", сказал Он.
Один из монахов монастыря в Сцете совершил серьезную ошибку, и для суда над ним братья позвали самого мудрого отшельника. Мудрый отшельник не хотел приходить, но братья были такими настойчивым, что он согласился. Но все же прежде, чем отправиться, он взял ведро и сделал в его днище несколько дырок. Затем он наполнил ведро песком и пошел в монастырь. Отец настоятель, обратив внимание на ведро, спросил, для чего это было сделано. "Я пришел судить другого", сказал отшельник. "Мои грехи бегут за мной, как и этот песок в ведре. Но поскольку я не смотрю назад, и не могу видеть свои собственные грехи, то я способен судить других". Немедленно монахи решили отменить суд.
Написанное на стене небольшой церкви в Пиренеях: "Господи, зажги мою свечу. Зажги ее и освети меня, когда у меня есть проблема и надо ее решить. Позволь загореться огню, чтобы он сжег мой эготизм, гордость и нечистоплотность. Преврати этот огонек в пламя, чтобы оно могло согреть мое сердце и научить меня любви. Я не могу надолго остаться в Твоей церкви. Но вместе с этой свечой здесь остается и частичка меня. Помоги мне распространить эту молитву на мои дела в течение всего дня. Аминь".
Друг путешественника решил провести несколько недель в Непальском21 монастыре. Однажды в полдень он вошел в один из множества храмов монастыря и увидел улыбающегося монаха, сидящего на алтаре. "Почему ты улыбаешься", спросил он. "Потому что я понял смысл бананов", сообщил монах, открыв свой мешок и достав гнилой банан. "Это жизнь, которая прошла свой путь, и не была использована, и теперь для этого слишком поздно". Затем он вытащил из своего мешка банан, который был все еще зелен. Он показал его человеку, и положил обратно в мешок. "Это жизнь, которая еще не начала проходить свой путь и ожидает нужного момента", сказал он. Наконец он достал из своего мешка зрелый банан, очистил его и поделился им с мужчиной, сказав: "Это - настоящий момент. Познай, как прожить его без страха".
Женщина вышла с точной суммой денег, которые ей требовались, чтобы сводить сына в кино. Мальчик был в возбуждении и каждую минуту спрашивал мать, сколько еще осталось добираться до кино. Когда мать остановилась на светофоре, то увидела нищего, сидящего на тротуаре. "Отдай ему все деньги, которые у тебя с собой", услышала она голос. Женщина стала спорить с голосом. Она обещала отвести своего сына в кино. "Отдай все деньги", настаивал голос. "Я могу дать ему половину, и мой сын сможет пойти один, пока я буду ждать снаружи", возразила она. Но голос не хотел это обсуждать. "Отдай их все!" У нее не было времени, чтобы объяснять все это мальчику. Она остановила машину и отдала все деньги, что имела, нищему. "Бог существует, и вы доказали это мне", сказал нищий. "Сегодня мой день рождения. Я был печален, и мне было стыдно просить милостыню. Так что я решил не просить: если Бог существует, он сделает мне подарок".
Человек в разгар ливня идет через небольшую деревню и видит горящий дом. Когда он подходит к нему, то видит человека, сидящего в полыхающей гостиной. "Эй, ваш дом в огне!", закричал путешественник. "Я знаю это", ответил человек. "Тогда почему же вы не выходите?" "Потому что идет дождь", заявил человек. "Моя мать всегда говорила мне, что я могу поймать пневмонию, если буду выходить в дождь". Комментарий Зао Чи относительно басни: "Мудрым может считаться тот человек, который способен оставить ситуацию, если увидит, что вынужден так сделать".
В определенных магических традициях ученики посвящают один день в году - или выходные, если это требуется, - чтобы войти в контакт с предметами в их доме. Они касаются каждого предмета и громко спрашивают: "Мне действительно нужно это?" Они берут книги со своих полок: "Я когда-нибудь перечитаю их?" Они проверяют каждый сувенир, который хранится у них: "Я все еще думаю, что момент, о котором напоминает этот предмет, важен для меня?" Они открывают все шкафы: "Как давно я не носил этого? Мне действительно это нужно?" Учитель сказал: "Предметы имеют свою собственную энергию. Когда они не используются, они превращаются в стоячую воду в доме - хорошее место для гнили и комаров. Вы должны быть внимательными и позволять энергии течь свободно. Если вы храните то, что старо, то у нового не будет места, где оно могло бы обнаружить себя".
Есть старая перуанская22 легенда, в которой говорится о городе, где все были счастливы. Жители этого города делали все, что доставляло им удовольствие, и хорошо друг с другом уживались. Все, за исключением мэра, который был в печали, потому что ему было нечем управлять. Тюрьма была пустой, судом никогда не пользовались, а нотариус ничего не делал, поскольку слово человека имело здесь больше смысла, чем бумага, на которой оно было написано. Однажды мэр пригласил нескольких рабочих издалека, чтобы они построили кое-что в центре главной площади деревни. Целую неделю можно было слышать звуки молотков и пил. В конце недели мэр пригласил всех в деревне на торжественное открытие. С большой торжественностью внешние доски были сняты и люди увидели... виселицу. Люди стали спрашивать друг у друга, что делает там эта виселица. В страхе они стали пользоваться судом, чтобы решать что-нибудь, что до этого разрешалось просто обоюдным согласием. Они шли в офис нотариуса, чтобы регистрировать документы, которые раньше были просто человеческими словами. И они начали обращать внимание на все, что говорил мэр, в страхе перед законом. В легенде говорится, что виселицей никогда не пользовались. Но ее присутствие изменило все.
Учитель сказал: "С тех пор - и в течение нескольких следующих сотен лет - вселенная бойкотирует все предвзятые идеи. Энергия Земли должна быть обновлена. Новым идеям нужно пространство. Тело и душа нуждаются в новых испытаниях. Будущее стучит в нашу дверь, и все идеи - кроме тех, которые основаны на предвзятых мнениях, - будут иметь шанс появиться. Что важно - останется; что бесполезно - исчезнет. Но не судите других из-за их убеждений. Мы не можем осуждать мечты других. Чтобы идти с верой по своему собственному пути, незачем доказывать, что путь другого ошибочен. Тот, кто делает только то, что получается, не верит в свои собственные силы".
Жизнь похожа на большую велосипедную гонку, цель которой - жить собственной Персональной Судьбой. На стартовой линии все мы вместе, с помощью товарищества и энтузиазма. Но, с началом гонки, первоначальная радость отступает перед проблемами: истощение, монотонность, сомнения в способностях. Мы обращаем внимание, как некоторые друзья отказались принимать проблемы, - они все еще в гонке, но только поскольку не могут прекратить ее на середине дороги. Их довольно много. Они ездят вместе с машиной поддержки, общаются только между собой и их миссия окончена. Мы начинаем обгонять их; а затем мы остаемся одни, нам преподносят сюрпризы незнакомые дороги, начинаются проблемы с велосипедом. Мы заводимся и спрашиваем у себя, имеют ли смысл эти усилия. Да, они имеют смысл. Не сдавайтесь.
Учитель и его ученик едут через пустыню в Саудовской Аравии23. Учитель пользуется каждым моментом их поездки, чтобы учить послушника вере. "Верь в Бога", говорит он. "Бог никогда не покидает своих детей". Вечером в лагере наставник просит, чтобы ученик привязал коней к ближайшему камню. Ученик идет к камню, но помнит, что ему говорил учитель: "Должно быть, он проверяет меня", думает он. "Я должен вверить лошадей заботам Господа". И он оставляет коней несвязанными. Наутро ученик видит, что лошади исчезли. Взбунтовавшись, он возвращается к учителю. "Вы ничего не знаете о Боге", восклицает он. "Я оставил лошадей на Его попечение, а теперь животные пропали". "Бог хотел позаботиться о лошадях", ответил учитель. "Но чтобы это сделать, ему нужны твои руки, чтобы их привязать".
"Вполне возможно, что Иисус послал некоторых апостолов в Ад, чтобы спасти души", промолвил Джон. "Даже в Аду не все потеряно". Эта идея удивила путешественника. Джон работает пожарным в Лос-Анджелесе24, и сегодня у него выходной. "Почему вы сказали это?" спросил странник. "Потому что я прошел через Ад на Земле. Я вхожу в горящие дома и вижу людей, отчаявшихся найти выход, и очень часто рискую жизнью, чтобы спасти их. Я только частичка в этой огромной вселенной, а должен действовать как герой на тех многих пожарах, с которыми я сражался. Если я - ничто - может делать такие вещи, представьте себе, что мог бы сделать Иисус! Я не сомневаюсь, что некоторые из Его апостолов просочились в Ад и там спасают души".
Учитель сказал: "У большинства примитивных цивилизаций существует обычай хоронить своих мертвых в позе зародыша. 'Он снова родится, в другой жизни, и мы должны положить его в той же позиции, в какой он пришел в этот мир', говорят они. Для этих цивилизаций смерть была только еще одним шагом по вселенской лестнице. Постепенно мир потерял свое тихое принятие смерти. Но не важно, что мы думаем, или что мы делаем, или во что мы верим: каждый из нас однажды умрет. Лучше делать так, как делали старые индейцы племени Якви: относиться к смерти как к консультанту. Всегда спрашивайте: 'Что я собираюсь сделать до того, как умру?'"
Жизнь заключается не только в том, даешь ты советы или получаешь их. Если нам нужна помощь, то лучше посмотреть, как другие решают - или не решают - свои проблемы. Наши ангелы всегда с нами, и часто они используют чьи-нибудь губы, чтобы сказать нам что-то. Но это обычно настигает нас на случайной дороге, главным образом в тот момент - хотя мы внимательны - когда заботы мешают нам увидеть чудо жизни. Мы должны позволить нашему ангелу говорить тем способом, который он знает наилучшим образом - когда он думает, что это нужно. Учитель сказал: "Совет - это теория жизни - а практика жизни обычно совсем другая".
Падре из движения Харизматического Возобновления ехал в автобусе в Рио-де-Жанейро25, когда услышал вдруг голос, говорящий, чтобы он встал и стал проповедовать слово Христа прямо там. Падре стал спорить с голосом: "Они подумают, что я нелеп! Это не место для проповеди". Но голос настаивал,

Предыдущая страница 5 Следущая страница


Мактуб 6

что он должен громко и отчетливо поговорить с людьми. "Я робкий человек, пожалуйста, не проси меня об этом", умолял он. Внутренний импульс упорствовал. Затем он вспомнил свое обещание - принимать все замыслы Христа. Он в затруднении встал - и стал цитировать Евангелие26. Пассажиры слушали его в тишине. Он смотрел на них, а все они пристально смотрели на него. Он сказал все, что чувствовал, закончил проповедь и сел. Даже сегодня он не знает, какую задачу тогда он выполнял в автобусе. Но в том, что он выполнял миссию, он абсолютно не сомневается.
Африканский знахарь ведет ученика через джунгли. Хотя он совсем старый, он быстро идет, тогда, как его молодой ученик много раз падает. Послушник поднимается, ругается, плюет на предательскую землю и продолжает следовать за своим учителем. После долгого пути они достигают священного места. Не останавливаясь, знахарь поворачивается и идет обратно к началу путешествия. "Вы сегодня меня ничему не научили", заявляет новичок после очередного падения. "Я учил тебя кое-чему, но ты не узнал этого", говорит знахарь. "Я пытаюсь научить тебя иметь дело с жизненными ошибками". "И как я должен с ними поступать?" "Так же, как и с этими падениями", ответил знахарь. "Вместо того, чтобы проклинать место, где ты упал, ты должен попытаться обнаружить то, что вообще заставило тебя упасть".
Отца-настоятеля монастыря в Сцете однажды днем посетил отшельник. "Мой духовный советник не знает, как направлять меня", сказал отшельник. "Должен ли я его покинуть?" Отец-настоятель не сказал ни слова, и отшельник возвратился в пустыню. Спустя неделю он возвратился, чтобы посетить отца-настоятеля. "Мой духовный советник не знает, как направлять меня", сказал он. "Я решил покинуть его". "Это мудро", сказал отец-настоятель. "Когда человек чувствует, что его душа недовольна, он не может просить совета. Самостоятельное принятие решений необходимо для твоего дальнейшего продвижения по жизни".
Молодая женщина пришла увидеть странника. "Я хочу кое-что рассказать Вам", сообщает она. "Я всегда верила, что у меня есть дар исцеления. Но у меня никогда не хватало смелости опробовать его на ком-нибудь. До недавнего времени у моего мужа сильно болела его левая нога, и никто не мог ему помочь. Я решила - с некоторым трудом - положить свои руки на его ногу и попросить, чтобы боль исчезла. "Я сделала это без настоящей веры в то, что я способна ему помочь, и когда я так сделала, то услышала его молитву. 'Пожалуйста, Господи, сделай мою жену способной быть проводником Твоего света и Твоей силы', сказал он. Моя рука стала нагреваться, и боль исчезла. "Впоследствии я спросила его, почему он так молился. Он ответил, что та фраза была призвана внушить мне уверенность. Сегодня, благодаря тем словам, я способна лечить".
Философ Аристипус наслаждался своей властью в суде Дионисия27, тирана Сиракуз28. Однажды днем он зашел к Диогену29, который готовил себе чечевичную похлебку. "Если Вы хотите быть Дионисским судьей, Вы не должны есть чечевицу", сказал Аристипус. "Если бы Вы знали, как восхитительна чечевица, Вы не захотели бы быть Дионисским судьей", ответил Диоген. Учитель сказал: "Это правда, что все имеет цену, но цена всегда относительна. Когда мы следуем за нашими мечтами, мы можем произвести на других впечатление, что мы несчастны и неудачливы. Но не важно, что думают другие. Важна радость в нашем сердце".
Человек, живущий в Турции, услышал о великом учителе, который живет в Персии. Без колебаний он продал все свои вещи, попрощался с семьей и отправился на поиск мудрости. После нескольких лет странствий он обнаружил хижину, где жил великий учитель. Со страхом и уважением он постучал в его дверь. Великий учитель вышел на стук. "Я из Турции", сказал человек. "Я проделал весь этот путь, чтобы задать Вам всего один вопрос". Старый человек был удивлен, но сказал, "Хорошо. Вы можете задать мне один вопрос". "Я хочу, чтобы мой вопрос прозвучал ясно. Могу ли я спросить по-турецки?" "Да", сказал мудрый человек. "И я только что ответил на ваш единственный вопрос. Если Вы хотите узнать еще что-нибудь, спросите свое сердце. Оно даст Вам ответ". И он закрыл дверь.
Учитель сказал: "Слово есть сила. Слова изменяют мир и человека. "Мы все слышали фразу: 'Мы не должны говорить о хороших вещах, которые с нами случились, поскольку зависть других разрушит наше счастье'. Ничего подобного. Победители говорят с гордостью о чудесах в их жизни. Если вы выпускаете положительную энергию в воздух, то это привлекает еще больше положительной энергии от тех, кто действительно желает вам счастья. Что касается зависти и разрушений, то они могут навредить вам только тогда, если вы дадите им эту энергию. Не бойтесь. Говорите прямо о хороших вещах в вашей жизни любому, кто бы ни слушал. Мировая Душа очень нуждается в том, чтобы вы были счастливы".
Жил как-то один испанский король, который очень гордился своим происхождением. Также он был известен своей жестокостью к слабым. Однажды со своей свитой он шел через поле в Арагоне30, где задолго до этого погиб в бою его отец. На поле они увидели святого человека, собирающего огромную гору костей. Подойдя к нему, король спросил "Что вы делаете здесь?". "Мое почтение Вашему Величеству", сказал святой человек. "Когда я узнал, что сюда придет король Испании, я решил найти кости вашего отца, чтобы вручить их Вам. Но как я ни искал, я не смог найти их. Они такие же, как и кости фермеров, бедняков, нищих и рабов".
"Кто лучший фехтовальщик?" спросил воин своего учителя. "Иди на поле около монастыря", ответил учитель. "Там есть скала. Я хочу, чтобы ты оскорбил скалу". "Но зачем мне это делать?" спросил ученик. " Скала не ответит". "Хорошо, тогда ударь ее своим мечом", сказал учитель. "И этого я не сделаю", ответил ученик. "Мой меч сломается. А если я атакую скалу голыми руками, я поврежу свои пальцы и не причиню скале никакого ущерба. Это не то, что я спросил. Кто лучший фехтовальщик?" "Лучший тот, кто похож на скалу", сказал его учитель. "Не вынимая меч из ножен, он демонстрирует, что никто не сможет его победить".
Путешественник приходит в деревню Сан Мартин де Юнкс в испанской провинции Наварра31 и находит женщину, хранящую ключ от римской церкви на развалинах. С большой любезностью она поднимается по узким ступеням и открывает дверь. Темнота и тишина средневекового храма оказывают эмоциональное влияние на странника. Он заводит разговор с женщиной, и из разговора узнает, что хотя сейчас и середина дня, в церкви немного можно рассмотреть красивых произведений искусства. "Детали можно увидеть только на рассвете", говорит женщина. "В легенде говорится, что строители церкви сделали это для того, чтобы научить нас: что Бог демонстрирует нам свою славу только в конкретное время".
Учитель сказал: "Есть два бога. Бог, которому учили нас профессора, и Бог, который учит нас. Бог, о котором всегда говорят люди, и Бог, который говорит с нами. Бог, которого мы научились бояться, и Бог, который говорит с нами с состраданием. Есть два бога. Бог, который где-то очень высоко, и Бог, который принимает участие в нашей повседневной жизни. Бог, который требует от нас, и Бог, который прощает нам наши долги. Бог, который угрожает нам кострами Ада, и Бог, который показывает нам наилучший путь. Есть два бога. Бог, который сокрушает нас под нашими грехами, и Бог, который освобождает нас своей любовью".
Скульптора Микеланджело32 однажды спросили, как случилось, что он смог создать такие прекрасные шедевры. "Это очень просто", ответил он. "Когда я смотрю на блок мрамора, я вижу в нем скульптуру. Все, что я должен сделать - удалить лишнее". Учитель сказал: "Есть произведение искусства, которое каждый из нас предназначен создать. Это центральная точка нашей жизни, и - как бы мы ни пытались себя обмануть - мы знаем, как это важно для нашего счастья. Обычно это произведение искусства покрыто годами страха, вины и нерешительности. Но если мы решим удалить все лишнее, если мы не сомневаемся в своих способностях, то мы далеко продвинемся в решении задачи, которая является нашей судьбой. Это единственный путь жить с честью".
Старый человек, собирающийся умереть, подзывает к себе молодого человека и рассказывает ему историю о героизме: в военное время он помог человеку выжить. Он дал этому человеку укрытие, пищу и защиту. Когда человек, которого он спас, был снова в безопасном месте, он решил предать своего спасителя и привести его к неприятелю. "Как Вы сбежали?" спросил юноша. "Я не сбегал. Я был предателем", сказал старик. "Но, рассказывая историю, как будто я был героем, я могу понять все, что он сделал для меня".
Учитель сказал: "Мы все нуждаемся в любви. Любить - часть человеческой природы, так же как и есть, пить и спать. Иногда, когда мы остаемся совершенно одни, наблюдая красивый закат солнца, мы думаем: 'Эта красота не важна, поскольку мне не с кем разделить ее'. В такие моменты мы должны спросить: как часто нас просят полюбить, а мы отворачиваемся? Сколько раз мы боялись сблизиться с кем-нибудь и без сомнения сказать, что мы любим этого человека? Берегитесь одиночества. Оно подобно зависимости от самого опасного наркотика. Если закат солнца больше не имеет для вас смысла, станьте скромнее и отправляйтесь на поиски любви. Знайте, что - как и другие духовные благословения - чем больше вы хотите дать, тем больше вы получите обратно".
Испанский миссионер посетил остров, на котором жили три святых ацтека33. "Как вы молитесь?" спросил падре. "У нас есть только одна молитва", ответил один из ацтеков. "Мы говорим, 'Господи, ты триедин и нас трое. Имей к нам жалость'". "Я собираюсь научить вас молитве, которую услышит Бог", сказал миссионер. И он научил их католической молитве и продолжил свой путь. Незадолго до возвращения в Испанию, он снова остановился на том же острове. Когда его судно достигло берега, падре увидел трех святых мужчин, идущих к нему по воде. "Отец, отец", сказал один из них. "Пожалуйста, научи нас снова той молитве, которую Бог слышит. Мы забыли слова". "Не важно", ответил падре, наблюдая за чудом. И он попросил у Бога прощения за то, что не понял, что Он говорит на всех языках.
Святой Иоанн Креститель34 учил нас, что на нашем духовном пути мы не должны искать видений или верить утверждениям, которые мы слышим от других на том же пути. Мы должны опираться только на собственную веру, поскольку она чиста, прозрачна и родилась она в нас самих. Она не может запутать нас. Писатель беседовал со священником, и спросил у него, что означает познать Бога. "Я не знаю", ответил священник. "Единственное познание, которое я пока что имею - познание своей веры в Бога". И это самое главное.
Учитель сказал: "Прощение подобно улице с двусторонним движением. Каждый раз, когда мы кого-нибудь прощаем, мы также прощаем и самих себя. Если мы терпимы к другим, то можем легче принимать свои собственные ошибки. Таким образом, без вины или мучений, мы способны улучшить свое отношение к жизни. Когда из слабости мы позволяем ненависти, зависти и нетерпимости вибрировать вокруг нас, мы еще больше поглощаемся этими колебаниями. Петр спросил Христа: 'Учитель, должен ли я простить другого человека семь раз?' И Христос ответил: 'Не семь, но семьдесят раз'. Акт прощения очищает астральный план и показывает нам истинный свет Божественности".
Учитель сказал: "Древние учителя привыкли создавать "персонажей", помогающих ученикам иметь дело с темной стороной их личности. Многие рассказы о создании таких персонажей стали известными сказками. Процедура проста: вам только надо возложить все ваше беспокойство, страхи и разочарования на невидимое существо, стоящее по вашу левую сторону. Оно функционирует как "негодяй" в вашей жизни, предлагающий действия, неприемлемые для вас - но которые вы иногда совершаете. Как только этот персонаж будет создан, становится намного легче отвергать его советы. Это чрезвычайно просто. И поэтому это так хорошо работает".
"Как я могу узнать, каким путем лучше пойти по жизни?" спросил ученик своего учителя. Наставник попросил, чтобы ученик изготовил стол. Когда стол был почти завершен - требовалось только забить гвозди в крышку - учитель приблизился к ученику. Тот вбивал гвозди тремя точными ударами. Но все же один гвоздь вбивался с трудом, и ученик должен был потратить на него еще немного времени. Четвертый удар вбил его слишком глубоко, и дерево покрылось трещинами. "Твоя рука всегда била молотком только три раза", сказал учитель. "Когда какое-нибудь действие становится обыденным, оно теряет свое значение; и это может стать причиной повреждения. Каждое действие - твое действие, и есть только один секрет: никогда не позволяй привычке управлять своими движениями".

Предыдущая страница 6 Следущая страница


7 Пауло Коэльо

Около испанского города Сория находится жилище старого отшельника, вырезанное в скале. Несколько лет тому назад человек, промотавший все, что имел, вознамерился пожить там некоторое время. Одним осенним днем он попытался найти то место, и когда добрался до него, то был встречен с полным радушием. Поделившись с ним куском хлеба, отшельник попросил этого человека сходить с ним к небольшому ручейку неподалеку, чтобы набрать немного съедобных грибов. Во время пути их нагнал мальчик. "Святой человек", говорит он, "Я хочу спросить, правда ли, что для достижения просвещения мы должны избегать есть мясо?" "Принимайте с радостью все, что вам предлагает жизнь", ответил человек. "Не грешите в духе своем, но не кощунствуйте против земной щедрости".
Учитель сказал: "Если ваше путешествие трудно, прислушайтесь к своему сердцу. Попытайтесь по возможности быть честными сами с собой, и вы увидите, действительно ли вы следуете своим путем и расплачиваетесь за свои мечты. Если вы сделаете это, и все равно ваша жизнь останется трудной, придет время, когда будет правильным пожаловаться. Но сделайте это с уважением, с каким ребенок жалуется родителям. И не требуйте большого внимания и помощи. Бог - это Отец и Мать, а родители всегда хотят лучшего для своих детей. Это может быть учеба, которая дается с очень большим трудом, и ничего не стоит попросить перерыв и некоторую нежность. Но никогда не преувеличивайте. Работа будет выполнена за отведенное для нее время, а ваши вещи возвратятся к вам. Аль Афид жаловался слишком много, и Бог перестал его слушать".
Набожный человек вдруг неожиданно для себя лишился всех своих богатств. Зная, что Бог поможет ему, что бы ни случилось, он начал молиться: "Пожалуйста, Господи, сделай так, чтобы я выиграл в лотерею", просил он. Он молился долгие годы, но все еще оставался беден. Однажды он умер, и - так как он оставался очень набожным человеком, то попал прямо на небо. Когда он туда прибыл, то отказался войти. Он сказал, что он прожил целую жизнь согласно своему религиозному учению, а Бог так и не дал ему возможности выиграть в лотерею. "Все, что Ты обещал мне, было ложью", сказал человек с отвращением. "Я был всегда готов помочь тебе выиграть", ответил Господь. "Но, независимо от того, как сильно я хотел это сделать, ты никогда не покупал лотерейного билета".
Старый мудрый китаец шел по заснеженному полю, когда увидел плачущую женщину. "Почему Вы плачете?" спросил он. "Потому что я думаю о своей жизни, молодости, красоте, которую я видела в зеркале, и о мужчине, которого я любила. Бог жесток, что дал способность помнить. Он знал, что я вспомню весну своей жизни и заплачу". Мудрец стоял на снежном поле, пристально смотрел в одну точку и думал. Неожиданно женщина перестала плакать: "Что Вы видите там?" спросила она. "Поле роз", ответил мудрец. "Бог был великодушен ко мне, когда он дал мне способность помнить. Он знал, что зимой я всегда смогу вспомнить весну - и улыбнуться".
Учитель сказал: "Судьба одного человека не так проста, как кажется. Нисколько. Она может даже привести к какому-нибудь опасному действию. Когда мы чего-то хотим, мы вкладываем в желание немного мощной энергии, и больше мы не способны скрыть от себя истинный смысл своей жизни. Когда мы чего-то хотим, мы делаем выбор и платим цену. Чтобы идти за мечтой, надо платить цену. Это может потребовать, чтобы мы оставили старые привычки, это может создать нам проблемы, и принести разочарование. Но, независимо от того, как высока цена, она никогда не бывает такой высокой, какую мы платим за то, что не можем жить нашей персональной судьбой. Потому что однажды мы обернемся назад и увидим все, что мы сделали, и услышим, что наше собственное сердце говорит: 'Я напрасно прожило свою жизнь'. Поверьте мне, что это наихудшая фраза, которую вы когда-либо сможете услышать".
У учителя были сотни учеников. Все он молились в подходящее время - кроме одного, который был пьяницей. В день своей смерти учитель подозвал ученика-пьяницу к себе, и передал ему все секреты своих таинств. Другие ученики возроптали: "Какой стыд! Мы пожертвовали всем для учителя, который оказался не в состоянии оценить наши качества", сказали они. Учитель ответил: "Я должен передать эти секреты человеку, которого я хорошо знаю. Те, кто кажутся добродетельными, обычно скрывают свое тщеславие, гордость и нетерпимость. Так что я выбрал единственного ученика, чьи недостатки я смог увидеть: пьяницу".
Цистерцианский35 священник Маркос Гарсия сказал: "Иногда Бог повторяет определенное знамение для того, чтобы помочь человеку понять его лучше. Бог знает, до какого предела он может проверять душу - и он никогда не переходит этого предела. В такие моменты мы никогда не скажем: 'Бог покинул меня'. Если Господь навязывает нам испытание, то он всегда обеспечивает нас достаточным количеством своей милости - вероятно даже большим, чем достаточно - чтобы пройти испытание. Когда мы чувствуем себя далеко от Него, мы должны спросить себя: 'Понимаем ли мы, как воспользоваться тем, что он оставил на нашем пути?'"
Иногда проходят дни или недели, когда мы не слышим ни одного теплого слова от кого-нибудь. Такие периоды трудны; когда кажется, что человеческая доброта исчезла, а жизнь кажется выживанием. Учитель сказал: "Мы должны изучить свой собственный камин. Мы должны положить побольше растопки, и попытаться осветить темную комнату, в которую превратилась наша жизнь. Когда мы услышим треск нашего огня и щелчки горящего дерева, и когда мы прочитаем истории, рассказанные пламенем, к нам вернется надежда. Если мы способны любить, то и нас могут полюбить. Это только вопрос времени".
За обедом человек разбил свой стакан. Другой человек сказал "Это на удачу". Все за столом были в этом убеждены. Но раввин, который там был, спросил: "Почему это знак удачи?" "Я не знаю", сказала жена путешественника. "Возможно, это древний способ предохранить гостя от плохих чувств". "Нет, это не объяснение", сказал раввин. "Определенные Еврейские традиции предполагают, что каждый человек имеет определенный запас удачи, который он расходует в течение своей жизни. Человек может сделать так, чтобы этот запас удачи расходовался только на те дела, которые действительно ему нужны - или он может использовать свою удачу на пустяки. Мы, Евреи, также говорим 'Удачи', когда кто-нибудь разбивает стакан. Но это значит 'Это хорошо, что вы не использовали часть вашей удачи, пытаясь не дать стакану разбиться. Теперь вы можете использовать ее для более важных вещей'".
Падре Авраам знал, что недалеко от монастыря в Сцете живет отшельник, считающийся мудрым человеком. Он нашел этого человека и спросил его: "Если Вы найдете сегодня в своей постели красивую женщину, будете Вы ли способны убедить себя, что это не женщина?" "Нет", ответил мудрый человек. "Но я буду способен управлять собой". Падре продолжал: "А если бы Вы обнаружили немного золотых монет в пустыне, будете Вы ли способны принять деньги за камни?" "Нет", сказал мудрец. "Но я буду способен управлять собой и оставить их там". Падре настаивал: "И если бы Вы обратились к двум братьям, один из которых Вас ненавидит, а другой обожает, будете ли Вы способны счесть их равными?" Отшельник ответил: "Даже если бы я страдал внутри, я обратился бы к тому, кто меня любит, так же, как к тому, кто меня ненавидит". "Я объясню вам, кто может считаться мудрым человеком", позже падре сказал своим ученикам. "Это тот, кто не убивая свои страсти, способен их контролировать".
В. Фрейзер всю свою жизнь писал об американском западе, и он был горд написать сценарий к фильму, где главную роль играл Гари Купер. Он сказал, что в его жизни было лишь несколько моментов, когда он сердился. "Я научился многим вещам от первооткрывателей", сказал он. "Они сражались с индейцами, пересекали пустыни, искали пищу и воду в отдаленных местах. И все, что было написано в те времена, показывает, что они демонстрировали любопытное свойство: пионеры писали и говорили только о хороших событиях. Вместо жалоб они сочиняли песни и шутки о своих трудностях. Таким способом они избегали упадка духа и депрессии. И сегодня, в возрасте 88 лет, я пытаюсь делать те же самые вещи".
Текст дан в сокращении из стихотворения Джона Мура: "Я хочу освободить свою душу, чтобы она могла насладиться всеми дарами, которыми обладают духи. Когда это станет возможно, я не буду пытаться познать лунные кратеры или проследить, где берут начало солнечные лучи. Я не буду пытаться понять красоту звезды, или искусственное одиночество человеческого существования. Когда я узнаю, как освободить свою душу, я последую за рассветом, и вернусь с ним во времени. Когда я узнаю, как освободить свою душу, я погружусь в магнетические токи, которые впадают в океан, где встречаются все воды, формирующие Мировую Душу. Когда я узнаю, как освободить свою душу, я попытаюсь прочесть с самого начала великолепную историю Создания".
Один из священных символов христианства - фигура пеликана. Причина проста: при полном отсутствии еды, пригодной в пищу, пеликан погружает клюв в собственную плоть, чтобы питать своих детей. Учитель сказал: "Часто мы неспособны понять благословения, которые получаем. Раз за разом мы не воспринимаем того, что делает Он, чтобы держать нас духовно сытыми. Есть история о пеликане, который всю суровую зиму жертвовал собой, обеспечивая своих детей собственной плотью. Когда наконец она умерла от слабости, один из птенцов сказал другому: 'Наконец-то! Я устал есть одну и ту же старую штуку каждый день'".
Если что-то вас не удовлетворяет, - даже хорошее дело, которое вы хотели бы сделать, но оказались не способны, - остановитесь прямо сейчас. Если вещи не идут хорошо, есть только два объяснения: или проверяется ваша настойчивость, или вам нужно изменить направление. Для того чтобы обнаружить, какое из этих объяснений правильно - тем более, что они противоположны - используйте тишину и молитву. Постепенно вещи станут удивительно чистыми, пока у вас не будет достаточно силы, чтобы выбрать. Как только вы примете решение, полностью забудьте про другую возможность. И идите вперед, поскольку Бог является Богом храбрых. Домингос Сабино сказал: "Все всегда оказывается хорошо. Если события не идут хорошо, это потому, что вы еще не дошли до конца".
Бразильский композитор Нельсон Мотта был в Бахии, когда он решил посетить Мать Менинингу де Гентос. Он поймал такси, а по дороге водитель потерял тормоз. Автомобиль крутился около середины дороги, но кроме испуга, ничего серьезного не произошло. Когда он встретился с Матерью Менинингой, первое, что сказал ей Нельсон, было то, что он чуть не попал в аварию на середине дороги. "Есть определенные события, которые уже написаны, но Бог находит способ провести нас через них без каких-либо серьезных проблем. Так что, попасть в автомобильную аварию в этой точке вашей жизни было частью вашей судьбы", сказала она. "Но как видите, это произошло - и все обошлось".
"Что-то Вы упустили из своего рассказа о Дороге в Сантьяго", сказал пилигрим путешественнику, когда вдвоем они покинули конференцию. "Я обратила внимание, что большинство пилигримов", сказала она, "независимо, на Дороге в Сантьяго или на жизненном пути, всегда пытаются идти таким же шагом, как и другие. В начале своего паломничества я попыталась идти в том же темпе, в каком шла моя группа. Я устала, я потребовала от своего тела больше, чем оно могло мне дать, я была напряжена, и поранила сухожилия на левой ноги. Я не могла ходить в течение двух дней, и я поняла, что смогу дойти до Сантьяго только если буду идти в своем собственном темпе. Это оставило меня далеко позади остальных, и я шла очень долго одна по дороге. Но только благодаря этому я стала уважать свой собственный темп, которым я оказалась способна пройти дорогу целиком. С тех пор я применяю этот урок ко всему, что делаю в жизни".
Крез36, король Лидии37, принял решение атаковать Персиян, но, тем не менее захотел посоветоваться с греческим оракулом. "Вам суждено уничтожить большую империю", сказал оракул. Счастливый, Крез объявил войну. После двух дней сражений Лидия была захвачена Персами, столица была разграблена, а Крез взят в плен. Разгневанный, он попросил своего посла в Грецию вернуться к оракулу и сообщить, как жестоко он ошибся. "Нет, ошиблись только Вы", сказал оракул послу. "Вы уничтожили большую империю: Лидию". Учитель сказал: "Язык знаков открыт для нас, чтобы научить нас, как действовать наилучшим образом. Но очень часто мы пытаемся исказить эти знаки, чтобы они "согласились" с тем, что мы хотим сделать в первую очередь.
Бускаглия рассказывает о четвертом Волхве, который также видел звезду, сияющую над Вифлеемом. Но он всегда опаздывал прийти в место, где мог бы быть Иисус, потому что по дороге его постоянно останавливали бедные и нуждающиеся с просьбами о помощи. После тридцати лет следования по шагам Иисуса, через Египет38, Галилею39 и Вифинию40, волхв достиг Иерусалима, но

Предыдущая страница 7 Следущая страница


Мактуб 8

снова было слишком поздно. Ребенок Иисус был теперь мужчиной, и волхв прибыл в день распятия. Мудрец нес жемчуг, чтобы отдать Иисусу, но продал весь для того, чтобы помочь тем, кого он встречал в пути. Осталась только одна жемчужина, но Спаситель был уже мертв. "Я провалил дело всей своей жизни", подумал мудрец. А затем он услышал голос: "Вопреки тому, что ты думаешь, ты был со мной всю свою жизнь. Я был наг, и ты одел меня. Я был голоден, и ты накормил меня. Я был арестован, и ты навестил меня. Я был в каждой бедной душе на твоем пути. Благодарю тебя за то, что ты так часто проявлял любовь".
В научно-фантастическом рассказе описывается общество, где почти все рождаются готовыми выполнять какую-либо функцию: техники, инженеры или механики. Только немногие рождаются без способностей: их отправляют в сумасшедший дом, потому что только сумасшедшие люди не в состоянии внести вклад в общество. Один из ненормальных взбунтовался. В приюте была библиотека, где он пытался узнать все об искусстве и науках. Когда он почувствовал, что узнал достаточно, он реши сбежать, но его поймали и передали научно-исследовательскому центру за пределами города. "Добро пожаловать", говорит один из заведующих центром людей. "Это тот случай, когда человек вынужден идти своим собственным путем, которым мы восхищаемся больше всего. С этих пор Вы можете поступать, как Вам захочется, так как именно благодаря людям, подобным Вам, мир способен развиваться".
Перед тем, как уехать в долгую поездку, бизнесмен прощается со своей женой. "Ты никогда не дарил мне подарка, который был бы меня достоин" сказала она. "Ты неблагодарная женщина, все, что я дал тебе, стоило мне многих лет работы", ответил муж. "Что еще я могу тебе дать?" "Что-то, что так же красиво, как и я". Целых два года женщина ждала свой подарок. Наконец вернулся ее муж. "Я нашел что-то, что так же красиво, как ты", сказал он. "Я плакал от твоей неблагодарности, но я решил, что должен сделать, как ты просила. Я думал все это время, что ничто не может сравниться с твоей красотой, но я нашел кое-что". И он протянул ей зеркало.
Немецкий философ Ф. Ницше41 однажды сказал: "Не стоит проводить время в постоянном обсуждении всего на свете; часть человеческой натуры время от времени делать ошибки". Учитель сказал: "Есть люди, которые настаивают, что они правы даже в мелочах. Часто они не разрешают себе ошибаться. Все, чего они добиваются таким образом, это страх движения вперед. Страх совершения ошибки является дверью, которая запирает нас в змок посредственности. Если мы преодолеем этот страх, то сделаем важный шаг по направлению к нашей свободе".
Послушник спросил отца-настоятеля монастыря в Сцете Нистероса: "Какие вещи я должен сделать для того, чтобы угодить Богу?" Отец Нистерос ответил: "Авраам42 приютил странников, и Бог был счастлив. Илья не любил посторонних, и Бог был счастлив. Давид43 гордился тем, что он делал, и Бог был счастлив. Римский трактирщик перед алтарем стыдился того, что он делал, и Бог был счастлив. Джон Баптист ушел в пустыню, и Бог был счастлив. Иоанн ушел в великий город Ниневию44, и Бог был счастлив. Спроси свою душу, что она хочет делать. Когда ваша душа в согласии с вашими мечтами, это и делает Бога счастливым".
Буддистский учитель путешествовал пешком со своими учениками, когда он заметил, что они обсуждали, кто из них самый лучший. "Я практикую медитацию в течение пятнадцати лет", сказал один. "Я милосерден с тех пор, как оставил дом моих родителей", сказал другой. "Я всегда следовал наставлениям Будды", сообщил третий. В полдень они остановились под яблоней для отдыха. Ветки дерева настолько были усыпаны яблоками, что под их тяжестью они касались земли. "Когда дерево перегружено плодом, его ветки прогибаются до самой земли. Истинно мудр тот, кто скромен. Когда дерево не несет никакого плода, его ветки высокомерны и надменны. Глупый человек всегда верит, что он лучше, чем другие".
Антонио Мачадо45 пишет:
"Удар за ударом, шаг за шагом,
Следопыт, здесь нет пути,
Путь существует для его прохождения.
Идя вперед, ты делаешь путь,
И если ты оглянешься назад,
Все, что ты увидишь, это следы,
По которым однажды
Снова пройдут твои ноги.
Следопыт, здесь нет пути,
Путь существует для его прохождения".
На Тайной Вечере Иисус обвинил - одними и теми же словами и с одинаковой серьезностью - двух своих апостолов. Оба совершат преступления, предвидимые Иисусом. Иуда Искариот46 очнется и осудит себя. Петр47 тоже очнется, после того, как три раза отвергнет все, во что он верил. Но в решающий момент Петр поймет истинное значение послания Иисуса. Он попросит прощения и продолжит проповедовать, униженный. Он мог бы выбрать самоубийство, но взамен этого он встретится с апостолами и скажет: "О моей ошибке будет известно до конца человеческого рода. Но позвольте мне ее исправить". Петр поймет, что Любовь прощает. Иуда ничего не поймет.
Знаменитый автор гулял с другом, когда мальчик начал переходить улицу перед приближающимся грузовиком. Писатель в мгновение ока кинулся перед грузовиком и спас мальчика. Но прежде, чем кто-нибудь смог бы похвалить его за героизм, он ударил мальчика по лицу. "Не радуйся моему появлению, мой мальчик", сказал он. "Я спас тебя только для того, чтобы ты не смог уклониться от проблем, которые появятся у тебя во взрослом возрасте". Учитель сказал: "Иногда мы боимся приносить пользу. Наше чувство вины всегда пытается сказать нам, что - когда мы совершаем великодушный поступок - мы просто пытаемся произвести на других впечатление. Нам трудно принять, что мы добры от природы. Мы маскируем наши хорошие действия иронией и безразличием, как будто жизнь - синоним слабости".
Иисус смотрел на стол перед собой, раздумывая, что из того, что лежит на нем, будет лучшим символом его прихода на Землю. На столе были гранаты из Галилеи, специи из пустыни с юга, высушенные фрукты из Сирии48 и египетские финики. Он должен был простереть Свою руку, чтобы освятить один из них, когда вдруг он вспомнил о послании, которое принес всем людям. И возможно, что гранаты и финики не существовали в некоторых частях света. Он искал его, и другая мысль пришла ему на ум: в гранатах и финиках, и фруктах чудо Создания обнаруживало себя без всякого взаимодействия с людьми. Так что он поднял хлеб, воздал благодарение, разломил его и дал это своим ученикам со словами: "Берите и ешьте, все вы, ибо это есть Тело мое". Поскольку хлеб был везде. И хлеб, по сравнению с финиками, гранатами и сирийскими фруктами, был лучшим знаком на пути к Богу. Хлеб был плодом земли и человеческого труда.
Жонглер остановился на середине площади, достал три апельсина и стал ими жонглировать. Люди собрались в круг и дивятся грации и пластичности его движений. "Это как жизнь, больше или меньше", сказал кто-то около путешественника. "У нас всегда есть по апельсину в каждой руке, и один в воздухе. Но именно тот, который в воздухе, делает все различным. Он может быть подброшен способной и опытной рукой, но летит он по собственному курсу. Подобно жонглеру, мы бросаем мечту в мир, но не всегда мы ее контролируем. В такие моменты вы должны знать, как вложить себя в руки Бога - и если своевременно этого попросить, то мечта правильно проследует по своему курсу и, завершенная, снова упадет в вашу руку".
Одно из наиболее сильных упражнений для внутреннего роста заключается в том, что мы должны оказывать внимание вещам, которые раньше делали автоматически - такие как дыхание, мигание глаз, а также обращать внимание на вещи вокруг нас. Когда мы это делаем, то позволяем мозгу работать с большей свободой - без столкновения с нашими желаниями. Некоторые проблемы, которые казались нам неразрешимыми, успешно решаются, и некоторые болезни, о которых мы думали, что они никогда не пройдут, исчезают без следа. Учитель сказал: "Когда перед вами появляется трудная ситуация, попытайтесь использовать эту технику. Требуется немного дисциплины... но результаты могут вас удивить".
Человек на ярмарке продает вазы. К нему подходит женщина и изучает его товар. Часть из них не украшена, тогда как на других тщательно сделанные рисунки. Женщина спрашивает цену ваз. К ее удивлению она узнает, что все они стоят одинаково. "Как может разукрашенная ваза стоить столько же, сколько обычная?" спрашивает она. "Почему цена такая же для вазы, на изготовление которой ушло больше сил и времени?" "Я - художник", сказал продавец. "Я могу назначить цену за вазу, которую я сделал, но не за ее красоту. Красота свободна".
Путешественник сидел в одиночестве на мессе. Вдруг к нему подошел его друг. "Я должен поговорить с тобой", сказал он. Странник увидел знак в том, что пришел его друг, и стал говорить о том, что он считал важным. Он говорил о Божьих благословениях, о любви, и о том, что он увидел в приходе друга знак от своего ангела, потому что до этого он чувствовал себя одиноко, а теперь у него была компания. Друг слушал его, не говоря ни слова, поблагодарил путешественника, и ушел. Но не счастье, а еще большее одиночество почувствовал странник. Позже, он понял, что в восторге не обратил никакого внимания на просьбу своего друга: поговорить. Странник посмотрел вниз и увидел свои слова, брошенные на пол. Потому что Вселенная хотела, чтобы в этот момент случилось что-то другое.
Три феи были приглашены на крещение принца. Первая дала принц дар найти свою любовь. Вторая дала ему столько денег, чтобы он делать все, что захочет. Третья дала ему красоту. Но, как бывает во всех сказках, появилась ведьма. Она была в бешенстве от того, что ее не пригласили, и произнесла проклятие: "Поскольку у тебя уже все есть, я хочу дать тебе еще немного. Ты будешь талантлив во всем, что бы ты ни делал". Принц рос красивым, богатым и в любви. Но он никогда не мог завершить свою миссию на Земле. Он был отличным художником, скульптором, музыкантом, математиком - но он никогда не мог завершить дело, поскольку он быстро отвлекался и хотел перейти на что-нибудь другое. Учитель сказал: "Все дороги ведут к одному и тому же месту. Но дорогу выбираете вы сами и идете по ней до конца. Не пытайтесь идти по всем дорогам".
Текст неизвестного автора XVIII столетия говорит о русском монахе, который искал духовного учителя49. Однажды он услышал, что в некоей деревне живет отшельник, который посвятил себя круглосуточному спасению своей души. Услышав это, монах стал искать святого человека. "Я хочу, чтобы вы вели меня по духовным путям", сказал монах, когда он обнаружил отшельника. "У души есть свой собственный путь, и твой ангел проведет тебя", ответил отшельник. "Молись непрестанно". "Я не умею так молиться. Вы не могли бы меня научить?". "Если ты не знаешь, как непрестанно молиться, тогда молись Богу, чтобы Он научил тебя так молиться". "Вы ничему не научили меня", сказал монах. "Здесь нечему учить, поскольку ты не можешь воспринять веру так же, как ты воспринимаешь знание математики. Прими таинства религии, и Вселенная обнаружит себя".
Учитель сказал: "Записывай! Независимо от того, что это - письмо, дневник или просто некоторые заметки, которые ты делаешь, когда говоришь по телефону - записывай! При письме мы становимся ближе к Богу и окружающим. Если ты хотите лучше понять свою роль в мире, записывай. Попытайся поместить свою душу в строчки, даже если их никто не прочитает - или хуже, если кто-нибудь прочитает то, что ты не хотел, чтобы было прочитано. Простое письмо помогает нам организовать свои мысли и видеть более ясно, что нас окружает. Бумага и ручка творят чудеса - они облегчают боль, делают мечты осуществимыми и вызывают потерянную надежду. Слово имеет силу".
Монахи пустыни утверждали, что необходимо расшевелить ангельскую руку. Для этого они иногда делали нелепые вещи - например, разговаривали с цветами или смеялись без причины. Алхимики следуют за "знаками Бога"; ключ к разгадке, который порой имеет очень малое значение, но вдруг становится очень важным. Учитель сказал: "Не бойтесь, если вас посчитают за сумасшедших, - сделайте сегодня что-нибудь, что идет наперерез всей вашей логике. Ведите себя противоположно тому, как вы ведете себя обычно. Такая незначительная вещь, не важно, насколько она мала, может открыть дверь в большое приключение - тела и души".
Парень едет на роскошном Мерседес-Бенце50, когда у него спускает шина. Когда он пытается ее поменять, то понимает, что у него нет домкрата. "Ну

Предыдущая страница 8 Следущая страница


9 Пауло Коэльо

ладно, я схожу в ближайший дом и спрошу, могу ли я позаимствовать один", думает он, как найти помощь. "Может быть человек, которого я спрошу, увидев мою машину, захочет денег за поиски своего домкрата", говорит он самому себе. "С таким автомобилем, и со мной в придачу, он, вероятно, запросит десять долларов. Нет, может быть даже пятьдесят, поскольку он знает, что мне действительно нужно домкрат. Он будет иметь преимущество передо мной и запросит с меня насколько сотен долларов". И по мере того, как он идет, цена все более возрастает. "Когда он доходит до ближайшего дома, а владелец открывает дверь, то этот человек кричит: "Вы - вор! Домкрат не стоит так много! Держите их!" Кто из нас может сказать, что он никогда не думал таким образом?
Милтон Эрикссон ( автор нового психологического тренинга, который завоевал тысячи практикующихся в Соединенных Штатах. Когда ему было двенадцать лет, он заболел полиомиелитом. Спустя десять месяцев он услышал, что врач говорит его родителям: "Ваш сын не переживет этой ночи". Эрикссон услышал плач своей матери. "Кто знает, может быть, если я перенесу ночь, она не будет так страдать", подумал он. И он решил не спать, пока не начнется следующий день. Когда солнце стало подниматься, он закричал своей матери: "Эй, я все еще жив!" Радость в доме была такой большой, что он решил, что всегда будет пытаться не спать ночью, чтобы отдалить семейное горе. Он умер в 75 лет в 1990 году, оставив множество важных книг об огромных возможностях человека по преодолению собственных ограничений.
"Святой человек", сказал новичок отцу-настоятелю, "Мое сердце заполнено любовью к миру, и оно очищено от искушений дьявола. Каким будет следующий шаг?" Падре попросил ученика сходить вместе с ним к больному человеку, который нуждался в исповеди. После того, как он утешил семью, отец обратил внимание на сундук в одном из углов. "Что находится в этом сундуке?" спросил он. "Одежда, которую мой дядя никогда не носил", сказала его племянница. "Он всегда думал, что нужен какой-нибудь особый повод, чтобы одеть их, в результате чего они гниют в сундуке". "Не забывай про сундук", сказал отец ученику, когда они ушли. "Если в твоем сердце есть духовные сокровища, примени их прямо сейчас. Или они исчезнут".
Мистики говорят, что когда мы начинаем наш духовный путь, мы часто хотим говорить с Богом - но мы не слушаем, что Он говорит нам. Учитель сказал: "Расслабьтесь. Это нелегко. Нам свойственна естественная необходимость всегда совершать правильные поступки, и мы думаем, что сможем довести дела до конца, если будем непрерывно работать. Важно пытаться, падать, подниматься и снова пытаться. Но давайте позволим себе принять Божью помощь. В середине большой работы давайте взглянем на себя и позволим Ему показать себя и повести нас. Позвольте себе иногда разрешать Ему брать нас в свое лоно".
Падре в монастыре Сцеты посетил молодой человек, который хотел следовать по пути духовного развития. "Целый год отдавайте деньги всем, кто бы ни оскорблял Вас", сказал падре. Двенадцать месяцев молодой человек отдавал деньги всякий раз, когда его ругали. В конце года он вернулся к падре, чтобы узнать, каким будет следующий шаг. "Идите в город и купите мне еды", сказал падре. Как только человек вышел, падре замаскировался под нищего, и кратчайшим путем пришел к городским воротам. Когда приблизился этот человек, падре стал его оскорблять. "Это слишком!" сказал человек ложному нищему. "Целый год я должен был платить каждому, кто бы ни оскорблял меня, а теперь я могу быть обруганным бесплатно, не тратя ни цента". Услышав это, падре снял свою маскировку. "Вы готовы к следующему шагу, поскольку Вы научились смеяться в лицо вашим проблемам", сказал он.
Путешественник с двумя друзьями прогуливался по улицам Нью-Йорка. Вдруг посреди какого-то обсуждения, его друзья стали спорить, почти оскорбляя друг друга. Позже, когда они успокоились - они зашли в бар. Один из них стал извиняться перед другим. "Я заметил, что очень просто причинить боль тому, кого ты знаешь", сказал он. "Если бы ты был чужеземцем, я больше контролировал бы себя. Но поскольку мы друзья - и ты знаешь меня лучше кого бы то ни было - я могу проявить большую агрессию. Такова натура человека". Может быть это и натура человека. Но мы должны бороться с этим.
Бывают такие моменты, когда мы очень хотим помочь кому-нибудь, но ничего не можем сделать. Или обстоятельства не позволяют нам прийти на помощь, или этот человек не восприимчив к каким-либо проявлениям заботы и поддержки. Учитель сказал: "Любовь существует всегда. Даже тогда, когда мы остро чувствуем свою бесполезность, мы все еще можем полюбить - не ожидая вознаграждения, перемен или благодарности. Если мы полюбим, энергия любви начнет изменять Вселенную вокруг нас. Когда появляется эта энергия, она всегда делает свое дело".
Пятнадцать лет назад, в период глубокого отказа от веры, путешественник был со своей женой и другом в Рио-де-Жанейро. Когда они вместе сидели за напитком, в бар вошел старый приятель путешественника, с кем тот провел сумасшедшие 60-е и 70-е годы. "Чем ты теперь занимаешься?" спросил турист. "Я священник", сказал его друг. Когда они вышли из бара, путешественник показал на ребенка, спящего на тротуаре. "Видишь, как беспокоит Иисуса этот мир?" сказал он. "Конечно я вижу", сказал священник. "Он поместил этого ребенка прямо перед тобой, чтобы убедиться, что ты действительно увидел его и сможешь что-нибудь сделать".
Группа еврейских мудрецов встретилась для того, чтобы попытаться создать самую короткую Конституцию в мире. На собрании условились, что каждый из них по очереди формулирует законы, пока он балансирует на одной ноге. Тот, кто сформулирует закон, который должен управлять человеком, будет считаться мудрейшим из них. "Бог покарает преступников", сказал один. Другие доказали, что это не закон, а угроза. Фраза не была принята. В этот момент, раввин Хиллель присоединился к собранию. Встав на одну ногу, он сказал: "Не делайте другим того, чего не хотели бы, чтобы они сделали с вами. Это - Закон. Все остальное просто юридические комментарии". Таким образом раввин Хиллель был признан самым мудрым из них.
Писатель Джордж Бернард Шоу51 обратил внимание на огромную каменную глыбу в гостиной своего друга, скульптора Дж. Эпстайна52. "Что ты собираешься делать с этим камнем?" спросил Шоу. "Я пока не знаю. Я думаю над этим", ответил Эпстайн. Шоу удивился: "Ты хочешь сказать, что ты планируешь собственное вдохновение? Но не думаешь ли ты, что художник должен быть свободен менять свое мнение, когда захочет?" "Это работает только тогда ( когда изменив свое мнение ( все, что тебе нужно сделать, это скомкать кусок бумаги, который весит пять грамм. Но когда ты имеешь дело с четырьмя тоннами, ты должны думать иначе", сказал Эпстайн. Учитель сказал: "Каждый из нас знает, как лучше делать свою работу. Но человек встает перед задачей, даже осознавая, какие ему предстоят трудности".
Брат Иоанн думал: "Я хочу быть похожим на ангелов. Они ничего не делают, кроме созерцания великолепия Бога". И в ту же ночь он оставил монастырь в Сцете и отправился в пустыню. Неделю спустя он вернулся в монастырь. Брат в воротах услышал его стук, и спросил, кто это. "Это Брат Иоанн. Я голоден". "Этого не может быть", сказал привратник. "Брат Иоанн в пустыне, он превращает себя в ангела. Он больше не чувствует голод, и ему больше не нужно работать, чтобы прокормить себя". "Прости мою гордость", сказал брат Иоанн. "Ангелы помогают людям. Это их работа, и вот почему они созерцают великолепие Бога. Я могу созерцать то же великолепие в моей ежедневной работе". После этих слов смиренности брат открыл ворота.
Из всего мощного оружия уничтожения, которое человек оказался способен изобрести, самое страшное - и самое трусливое - слово. Кулаки и огнестрельное оружие оставляют после себя по крайней мере кровь. Бомбы уничтожают дома и улицы. Яды могут быть обнаружены. Учитель сказал: "Слово может уничтожить, не оставив после себя ни следа. Дети растут под влиянием родителей долгие годы, мужчины отвратительно ругаются, мужья часто оскорбляют и унижают своих жен. Верующие отдаляются от религии благодаря тем, кто называет себя переводчикам слов Бога. Думайте каждый раз, когда вы хотите использовать слово как оружие. Обращайте внимание на тех, кто использует это оружие против вас. И помешайте им продолжить".
В одной из легенд пустыни говорится о человеке, который захотел переехать в соседний оазис и стал нагружать своего верблюда. Он завалил верблюда своими коврами, кухонной утварью, сундуками с одеждой - и животное терпело все это. Когда они отправились, этот человек вспомнил про красивое синее перо, которое дал ему отец. Он достал его и положил на спину верблюда. Когда он это сделал, животное от тяжести рухнуло и умерло. "Мой верблюд не смог бы даже понести и пера", подумал человек. Иногда мы думаем так же, как и другие - не понимая, что наша маленькая шутка может быть той каплей, которая переполнит бокал страдания.
"Иногда люди привыкают к тому, что они видели в фильмах, и забывают, что было в реальном мире", сказал незнакомец путешественнику. "Вы помните фильм, 'Десять Заповедей?'" "Конечно. Моисей53 - Чарльтон Хестон - поднимает свой посох, раздвигает воду, и люди Израиля могут пересечь Красное море". "По Библии это не так", заявляет человек. "Там Бог дает Моисею указание: 'Прикажи сынам Израиля идти вперед'. И только после того, как они пойдут, Моисей поднимает свой посох, и воды расступаются. Поскольку только смелость в прохождении пути позволяет пути показать себя".
Эти слова были написаны виолончелистом Пабло Касальсом54: "Я всегда возрождаюсь. Каждое утро - это время начать жизнь снова. Восемьдесят лет назад я начинал свой день таким же образом - но это не значит, что это механическая программа. Это важно для моего счастья. Я просыпаюсь, иду к фортепиано и играю два вступления и фугу Баха55. Эти пьесы действуют как благословение на мой дом. Но эта практика является также и путем восстановления контакта с тайной жизни и с чудом человеческого существования. Даже если я делал это в течение восьмидесяти лет, музыка никогда не бывает одинакова - она всегда учит меня чему-то новому, фантастическому, невероятному".
Учитель сказал: "С одной стороны, мы знаем, как важен поиск Бога. Но с другой стороны, жизнь отдаляет нас от него. Мы чувствуем себя отвергнутыми Божественностью, или же мы поглощены нашими повседневными делами. Это рождает чувство вины: или мы слишком много запрещаем себе в жизни, чтобы стать ближе к Богу, или чувствуем, что мы слишком отдаляемся от Бога из-за жизни. Этот явный конфликт является фантазией: Бог - в жизни, а жизнь - в Боге. Только это нужно знать для того, чтобы лучше понимать судьбу. Если мы способны проникнуть в святую гармонию наших каждодневных занятий, то мы всегда будем на правильном пути, и завершим нашу задачу".
Цитата из Пабло Пикассо56: "Бог - это художник. Он изобрел жирафа, слона и муравья. На самом деле, он никогда не искал свой стиль - он просто делал все, что хотел сделать". Учитель сказал: "Когда мы начинаем наш путь, возникает сильный страх. Мы чувствуем себя обязанными делать все правильно. В конце концов, так как у нас всего одна жизнь, то кто был тот человек, который придумал стандарт "Все правильно?" Бог создал жирафа, слона и муравья - почему мы должны следовать стандартам? Они существуют только для того, чтобы показать нам, как другие определяют свою собственную реальность. Часто мы восхищаемся образом действия других, и очень часто мы можем избежать ошибок, совершенных другими. Но жить хорошо - только мы знаем, как сделать так для себя".
Несколько набожных евреев молились в синагоге, когда они услышали голос ребенка, повторяющий: "A, B, C, D". Они попытались сконцентрироваться на священном писании, но голос повторял: "A, B, C, D". Они прервали службу, и когда они обернулись, то увидели мальчика, который продолжал нараспев читать азбуку. Раввин спросил у мальчика: "Зачем ты так делаешь?" "Поскольку я не знаю святых стихов", сказал мальчик. "Так что я надеялся, что если я прочитаю алфавит, Бог составит из букв слова, а из них нужные строки". "Благодарю тебя за этот урок", сказал раввин. "И, может быть, я посвящу Богу свои дни на Земле так же, как ты посвятил ему свои буквы".
Учитель сказал: "Дух Божий, который присутствует в нас, может быть описан как экран в кинотеатре. На экране происходят различные ситуации - люди любят, расходятся, находят сокровища, открывают неизвестные страны. Не важно, какой идет фильм. Экран всегда один и тот же. Не важно, если текут слезы или капает кровь - поскольку ничто не может запятнать белизну экрана. Подобно киноэкрану, Бог - там - за каждым жизненным страданием или радостью.

Предыдущая страница 9 Следущая страница


Мактуб 10

Мы увидим все это, когда наш фильм закончится".
Лучник шел по лесу около индусского монастыря, известного строгостью своего учения, когда он увидел монахов в саду, выпивающих и развлекающих друг друга. "Как циничны те, кто ищут путь к Богу", громко сказал лучник. "Они говорят, что важнее всего дисциплина, а сами напиваются!" "Если Вы выстрелите сто стрел подряд, что случиться с вашим луком?" спросил самый старший из монахов. "Мой лук сломается", ответил лучник. "Если кто-нибудь превысит свой предел, его воля также сломается", сказал монах. "Тот, кто не будет совмещать работу с отдыхом, потеряет свой энтузиазм, и не сможет идти дальше".
Король отправил посла в далекую страну с мирным соглашением, которое должно быть подписано. Посыльный, решивший получить выгоду от путешествия, проинформировал нескольких своих друзей, которые вели важные деловые операции в той стране. Они попросили его отложить свою поездку, и - поскольку мирное соглашение должно быть подписано - они заключили новые заказы, и изменили свои деловые стратегии. Когда, наконец, посол отправился в поездку, было уже слишком поздно для того соглашения, которое он должен был доставить; разразилась война, разрушившая планы короля и дела тех людей, которые задержали посла. Учитель сказал: "В нашей жизни есть только один важная вещь: это жить своей собственной судьбой - миссией, которая нам суждена. Но мы всегда нагружаем себя ненужными заботами, которые разрушают наши мечты".
Путешественник в порту Сиднея57 смотрит на мост, соединяющий две части города, когда к нему подходит австралиец и просит его прочитать объявление в газете. "Буквы совсем маленькие", говорит он. "А я оставил свои очки дома, и не могу без них читать". Путешественник тоже без очков для чтения и он извиняется перед этим человеком. "Хорошо, я полагаю, я просто забуду об этом объявлении", говорит человек. И, имея желание продолжить беседу, он говорит, "Такое случается не только с нами двумя. Божье зрение тоже затемнено. Не потому, что он стар, а из-за того, что он так хочет. Когда кто-нибудь близкий Ему совершает ошибку, Он не видит этого ясно. Не желая быть нечестным, он прощает этого человека". "А как насчет 'хороших дел'", спрашиваю я. "Бог никогда не забывает свои очки дома", смеясь, говорит австралиец и уходит.
"Существует ли что-нибудь более важное, чем молитва?" спросил ученик своего учителя. Тот попросил ученика сходить к соседнему кустарнику и срезать ветку. Ученик подчинился. "Кустарник все еще живой?" спросил учитель. "Он такой же живой, как и до этого", ответил ученик. "Теперь иди и срежь его корни", сказал учитель. "Если я это сделаю, то кустарник умрет", сказал ученик. "Молитвы являются ветками дерева, корни которого называются верой", сказал учитель. "Вера бывает без молитвы. Но никакая молитва не может быть без веры".
Святая Тереза д'Авилья говорит: "Помните: Господь пригласил нас всех, и - так как Он - чистая истина - мы можем не сомневаться в его приглашении. Он сказал: 'Придите ко мне все, кто хочет пить, и Я напою вас'. "Если бы приглашение было не всем нам, Господь должен был сказать: 'Придите ко мне все, кто жаждет, поскольку вам нечего терять. Но Я напою только тех, кто подготовился'. Он не навязывает никаких условий. Этого достаточно, чтобы прийти и попросить, и все получат Живую Воду его любви.
Дзен монахи, когда хотят медитировать, садятся перед камнем: "Теперь я буду ждать, пока эта скала не подрастет немного", говорят они. Учитель сказал: "Все вокруг нас постоянно меняется. Каждый день солнце светит над новым миром. В том, что мы называем рутиной, полно новых предложений и возможностей. Но мы не замечаем, чем каждый день отличается от других. Сегодня где-нибудь вас поджидает сокровище. Это может быть мимолетная улыбка, но это может быть и большая победа - не имеет значения. Жизнь состоит из больших и малых чудес. Ничто не скучно, поскольку все постоянно меняется. Скука не присуща этому миру. Поэт Т.С. Элиот58 написал: 'Пройди много дорог, вернись к своему дому, и взгляни на все как будто в первый раз'".

ПРИМЕЧАНИЯ

1. Недавно причисленная к лику святых женщина, жившая в Бапенди. Не имея средств к существованию, 30 лет строила церковь и помогала беднякам. Помогла Паоло Коэльо поверить в свой талант писателя.
2. Нью-Йорк (New York) - город на северо-востоке США, в устье р. Гудзон. 7,3 млн. чел. (1977), с пригородами около 17 млн. чел. Главный порт страны. Главные отрасли промышленности - швейная и полиграфическая; развиты металлообработка и машиностроение, хим. нефтеперераб., пищ., легкая промышленность. Университеты. основан голландцами в 1626 под названием Новый Амстердам. В 1664 захвачен англичанами (окончат. в 1674) и переименован в Нью-Йорк.
3. Пиренеи - горная система в Испании, Франции и Андорре, между Бискайским заливом и Средиземным морем. Длина 450 км, высота до 3404 м (пик Ането). Важный климатораздел между умеренным и субтропическим поясами.
4. Белладонна (красавка) - многолетнее травянистое растение семейства пасленовых. Высота 0,6 - 2 м. Растет в Центр. и Юж. Европе, М. Азии; в СНГ - на Кавказе, в Крыму и Карпатах; в культуре как лекарственное. Применяется как болеутоляющее, спазмолитическое средство. Ядовита.
5. Сантьяго-де-Компостела (Santiago de Compostela), г. в Испании, в Галисии. 71 тыс. жит. (1970 г.). Горная пром-сть. Университет. В средние века С.-де-К. - центр паломничества христиан (по церковному преданию, здесь был погребен апостол Иаков). Собор (11-13 вв.), барочные церкви, королевский госпиталь (16 век).
6. Сивиллы (Сибиллы) - легендарные прорицательницы, упоминаемые античными авторами; насчитывалось до 12 Сивилл. Наиболее известна Кумская Сивилла, которой приписываются "Сивиллины книги" - сборник изречений и предсказаний, служивший для официальных гаданий в Древнем Риме.
7. Тиберий (Tiberius) (42 до н.э. - 37 н.э.) - римский император с 14. Пасынок Августа. Опираясь на преторианцев, проводил автократическую политику. Добился улучшения финансового положения империи.
8. Павел - в христианской мифологии один из апостолов. Церковь приписывает ему 14 посланий, включенных в Новый завет.
9. Антоний Великий (ок. 250 - 356), основатель христианского монашества, отшельник. Канонизирован.
10. Тагор (Тхакур) Рабиндранат (1861 - 1941), индийский писатель-гуманист и общественный деятель. Писал на бенгальском языке. Лирические стихи, которым свойственны гражданственность и романтическая приподнятость, повести, рассказы, пьесы, публицистика направлены против феодальных и религиозных пережитков, бесправия женщины, расовой дискриминации и кастовой системы, проникнуты идеями патриотизма и национального освобождения. Книги по вопросам языка и литературы, философии, религии. Нобелевская премия (1913).
11. Будда (санскр., букв. - просветленный) - имя, данное основателю буддизма Сиддхартхе Гаутаме (623 - 544 до н.э.), происходившему, по преданию, из царского рода племени шакьев в Северной Индии.
12. Рубинштейн Артур (1886 - 1982) - польский пианист. Концертирует с 1898 г. Прославился исполнением сочинений Ф. Шопена. Автор фортепианных пьес.
13. Наполеон I (Наполеон Бонапарт) (1769 - 1821) - французский император в 1804-14 и в марте - июне 1815. Уроженец Корсики. Начал службу в войсках в 1785 в чине мл. лейтенанта артиллерии; выдвинулся в период Великой Франц. революции и при Директории. В ноябре 1799 совершил гос. переворот, в результате которого стал первым консулом, фактически сосредоточившим в своих руках с течением времени всю полноту власти; в 1804 провозглашен императором. Установил диктаторский режим, отвечавший интересам франц. буржуазии. Благодаря победоносным войнам значительно расширил территорию империи, поставил в зависимость от Франции большинство государств Зап. и Центр. Европы. С поражением в войне 1812 г. против России начался период распада империи Наполеона I. Вступление в 1814 войск антифранц. коалиции в Париж вынудило Наполеона I отречься от престола и. Был сослан на остров Эльба. Вновь занял франц. престол в марте 1815. После поражения при Ватерлоо вторично отрекся от престола (22 июня 1815). Последние годы жизни провел на острове Святой Елены пленником англичан.
14. Тулон - город и порт во Франции, на Средиземном море. 182 тыс. жит. (1975). Арсенал, судостроение. В древности греческая, затем римская колония. С конца 17 - начала 18 вв. первоклассная морская крепость. В 1942 франц. моряки затопили в Тулоне свои военные корабли, чтобы их не захватили немецкие фашисты.
15. Прага - столица Чехии. Расположена на р. Влтава, близ ее впадения в Лабу (Эльбу). 496 км2. 1,2 млн. чел. (1980).Историческое ядро города - Пражский Град с готическим собором святого Вита (14-20 вв.) и королевским дворцом (12-18 вв.).
16. Шопенгауэр (Schopenhauer) Артур (1788 - 1860) - немецкий философ-иррационалист, представитель волюнтаризма. В главном сочинении "Мир как воля и представление" сущность мира предстает у Ш. как неразумная воля, слепое бесцельное влечение к жизни. "Освобождение" от мира - через сострадание, бескорыстное эстетическое созерцание, аскетизм - достигается в состоянии, близком буддисткой нирване. Пессимистическая философия Ш. получила распространение в Европе со 2-й половины 19 в.
17. Гавриил - в христианской мифологии архангел, известивший деву Марию о том, что у нее родится сын Иисус Христос.
18. Бродвей (Broadway) - улица в Нью-Йорке, пересекающая с севера на юг остров Манхеттен. Длина свыше 25 км.
19. Франциск Ассизский (лат. Franciscus Assisiensis) (1181 или 1182-1226) - итальянский проповедник, основатель ордена францисканцев, автор религиозных поэтических произведений.
20. Луллий (латинизир. Lullius) Раймунд (ок. 1235 - ок. 1315) - философ и теолог; основоположник и классик каталанской литературы, поэт-лирик. Францисканец, миссионер, проповедовал в Сев. Африке. Около 300 сочинений, главным образом на каталанском и арабском языках. В сочинении "Великое искусство" высказал идею логической машины и сделал попытку ее реализации.
21. Непал (Королевство Непал) - гос-во в Южной Азии, в центр. части Гималаев. Граничит с Китаем и Индией. 140,8 тыс. км2. 13,5 млн. чел. (1979) ), городов 4%. Свыше 1/2 населения - непали. Офиц. язык - непали. Гос. религия - индуизм. Столица - Катманду. Административно разделена на 14 зон (анчол). Глава гос-ва - король, которому принадлежит вся законодательная и исполнительная власть, высший законодательный орган в системе панчаятов - Национальный панчаят. Высота до 8848 м, г. Джомолунгма. Климат муссонный. На юге - тропические леса, в среднем поясе гор - листопадные и хвойные леса, выше 4500 м - луга, скалы, ледники.
22. Перу (Республика Перу) - гос-во в западной части Южной Америки. 1285 тыс. км2. 17,3 млн. чел. (1979), городов 65% (1976); около 1/2 населения метисы испано-индейского происхождения, остальные - индейцы кечуа и аймара. Офиц. язык - испанский и кечуа. Верующие - главным образом католики. Столица - Лима.
23. Саудовская Аравия (Королевство Саудовская Аравия) - гос-во на юго-западе Азии. Занимает 2/3 аравийского п-ва и ряд прибрежных островов в Красном море и Персидском заливе. 2150 тыс. км2. 9 млн. чел. (1980), главным образом арабы, городов 24%; около 2/3 населения кочевники и полукочевники. Офиц. язык - арабский. Религия - ислам. Столица - Эр-Рияд. Большая часть поверхности - пустынные плато.
24. Лос-Анджелес (Los Angeles) - город и порт на юге Тихоокеанского побережья США. 3 млн. чел. (1980), с пригородами свыше 7 млн. чел. Л.-А. вытянут с севера на юг более чем на 80 км. Главный экономический центр США. Основан в 1781 испанцами. С 1821 в составе независимой Мексики. В 1846 захвачен США.
25. Рио-де-Жанейро (Rio de Janeiro) - город на юго-востоке Бразилии, административный центр штата Рио-де-Жанейро. 4,9 млн. чел. (1975). Порт на берегу бухты Гуанабара. Р.-де-Ж. основан португальскими конкистадорами в январе 1502. В 1763-1822 столица вице-королевства Бразилия, в 1822-89 - Бразильской империи, в 1889-1960 - республики Бразилия.
26. Евангелия (от греч. euanglion - благая весть) - раннехристианские сочинения, повествующие о "земной жизни" Иисуса Христа. Разделяются на канонические - Марка, Матфея, Луки, Иоанна (включенные церковью в состав Нового завета) - и апокрифические. Церковь приписывает авторство Евангелий апостолам либо их ученикам.
27. Дионисий I Старший (ок. 432-367 до н.э.) - тиран Сиракуз с 406; проводил завоевательную политику на территории Сицилии, Южной Италии.
28. Сиракузы - древнегреческий полис на юго-востоке Сицилии, центр морской торговли. Основан ок. 734 до н.э. В конце 5-4 вв. при правителях Дионисии I и Агафокле Сиракузы подчинили себе почти всю Сицилию. В 211 до н.э. завоеваны римлянами. На месте Сиракуз современный город Сиракуза.
29. Диоген Синопский (ок. 400 - ок. 325 до н.э.) - древнегреческий

Предыдущая страница 10 Следущая страница


11 Пауло Коэльо

философ-киник, ученик Антисфена; практиковал крайний аскетизм, доходящий до эксцентрического юродства. Называл себя гражданином мира ("космополитом"). По преданию, жил в бочке (пифосе).
30. Арагон (Aragon) - историческая область на северо-востоке Испании, в бассейне реки Эбро. 47,7 тыс. км2. 1,2 млн. чел. (1976). Главный город - Сарагоса. Разделена на провинции - Сарагоса, Теруэль, Уэска. В 9 в. в ходе Реконкисты образовалось графство Арагон. С 1035 Арагон - королевство, объединившееся в 1137 на основе личной унии с Барселонским графством. В 1164 графы Барселоны стали королями Арагона, включив в него все земли Каталонии. В 13-15 вв. Арагон завоевал Балеарские острова, Валенсию, Сицилию, Сардинию, Неаполь. Династическая уния Арагона и Кастилии в 1479 положила начало единому гос-ву - Испании. В 1978 Арагону предоставлена автономия.
31. Наварра - историческая область и провинция на севере Испании. 11 тыс. км2. 497 тыс. чел. (1976). Главный город - Памплона.
32. Микеланджело Буонарроти (Michelangelo Buonarroti) (1475-1564) - итальянский скульптор, живописец, архитектор, поэт. С наибольшей силой выразил глубоко человечные, полные героического пафоса идеалы Высокого Возрождения, а также трагическое ощущение кризиса гуманистического миропонимания в период Позднего Возрождения.
33. Ацтеки - крупнейший индейский народ Мексики. 1,3 млн. чел. (1977). Язык ацтекский (науатль). До 16 в. на территории современной Мексики существовало гос-во ацтеков со столицей в Теночтитлане. Ацтеки создали высокую цивилизацию, уничтоженную испанскими завоевателями в 16 в.
34. Иоанн Креститель (Иоанн Предтеча) - в христианской мифологии предвозвестник прихода мессии, предшественник Иисуса Христа; имеет прозвище (Креститель) по обряду крещения, который он совершал в реке Иордан.
35. Цистерцианцы - члены католического монашеского ордена, основанного в 1098. Первый монастырь ордена - Цистерциум (около Дижона, Франция). С 12 в., после реорганизации ордена Бернаром Клервоским, стали называться и бернардинцами. В 12-13 вв. орден цистерцианцев имел в Европе около 700 монастырей (мужские и женские).
36. Крез (595-546 до н.э.) - последний царь Лидии с 560, значительно расширил территорию своего царства. Разбит и взят в плен Киром II, а царство присоединено к Персии (546). Богатство Креза вошло в поговорку.
37. Лидия - в древности страна на западе Малой Азии, населенная племенами лидийцев. В 7-6 вв. до н.э. независимое гос-во. В 6-4 вв. до н.э. под властью персов, затем входила в державу Александра Македонского, гос-ва Селевкидов, Пергама и Рима (составляла часть провинции Азия).
38. Египет Древний - гос-во в северо-восточной Африке, в нижнем течении р. Нил. Территория Египта - один из древнейших очагов цивилизации. Расцвет в 16-15 вв. до н.э., когда были завоеваны Сирия, Палестина, Куш и др. терр. Централизованная деспотия с фараоном во главе, с общей для всего гос-ва системой ирригационных сооружений, контролировавшихся наместниками фараона - номархами. Завоеван римлянами в 30 до н.э. (составил римскую провинцию Египет).
39. Галилея (греч. Galilia, др.-евр. Галил) - историческая область в Северной Палестине. По евангельской традиции Галилея - основной район проповеди Иисуса.
40. Вифиния - историческая область на северо-западе Малой Азии (на терр. совр. Турции). Около 700 до н.э. ее населили фракийские племена вифионов. Находилась под властью Лидии в 7-6 вв. до н.э., Ахеменидов в 6-4 вв. до н.э. С 297 по 74 до н.э. самостоятельное царство. С 74 до н.э. в составе Рима, Византии. В 14 в. н.э. завоевана турками.
41. Ницше (Nietzsche) Фридрих (1844-1900) - немецкий философ, представитель иррационализма и волюнтаризма, один из основателей "философии жизни". Профессор классической филологии Базельского университета (1869-79). Реакционные тенденции учения Ницше развивало ницшеанство, их использовали идеологи немецкого фашизма.
42. Авраам (Абрам) - мифический родоначальник евреев, в библейской мифологии отец Исаака. По велению Господа Авраам должен был принести сына в жертву Богу, но в последний момент жертвоприношения был остановлен ангелом.
43. Давид - царь Израильско-Иудейского гос-ва в конце 11 в - ок. 950 до н.э.. Провозглашенный царем Иудеи после гибели Саула, Давид присоединил к ней терр. израильских племен и создал гос-во со столицей в Иерусалиме.
44. Ниневия - древний город Ассирии. С середины 5-го тыс. до н.э. поселение. В конце 8-7 вв. до н.э. столица Ассирии. В 7 в. до н.э. в Ниневии создана царская библиотека-хранилище. В 612 до н.э. разрушена войсками вавилонян и мидян.
45. Мачадо-и-Руис (Machado y Ruiz) Антонио (1875-1939) - испанский поэт. Сборник "Томления" (1903), "Поля Кастилии" (1912), поэма в манере народного романса "Земля Альваргонсалеса", антифашистские стихи. Поэзии М.-и.-Р. свойственны гуманизм, гражданственность.
46. Иуда Искариот - в Новом Завете один из апостолов, предавший своего учителя (Христа) за 30 серебренников.
47. Петр ( в Новом Завете один из апостолов, первым провозгласивший Иисуса мессией (Христом). Церковное предание называет Петра первым римским епископом.
48. Сирия - гос-во в Азии. На западе омывается Средиземным морем. 185,2 тыс. км2. 9,1 млн. чел. (1980), в основном арабы (сирийцы). Офиц. язык - арабский. Господствующая религия - ислам. Столица - Дамаск. Глава гос-ва - президент. Поверхность преимущественно равнинная.
49. "Откровенные рассказы странника духовному своему отцу". (2-я половина XIX века. Автор неизвестен)
50. "Мерседес-Бенц" - марка автомобилей и автобусов, выпускаемых концерном "Даймлер-Бенц" в ФРГ с 1926.
51. Шоу (Shaw) Джордж Бернард (1856-1950) - английский писатель. Один из учредителей "Фабианского общества". Создатель драмы-дискуссии, в центре которой - столкновение враждебных идеологий, бескомпромиссное решение социально-этических проблем: "дома вдовца" (1892), "Профессия госпожи Уоррен" (1894), "Тележка с яблоками" (1929). В основе творческого метода Шоу парадокс как средство ниспровержения догматизма и предвзятости - "Андрокл и лев" (1913), "Пигмалион" (1913), традиционности представлений - исторические пьесы "Цезарь и Клеопатра" (1901), "Святая Иоанна" (1923). Приветствовал Октябрьскую революцию. Нобелевская премия (1925).
52. Эпстайн (Epstein) Джейкоб (1880-1959) - американский и английский скульптор. Портреты ("А. Эйнштейн", 1933), религиозные и символические композиции ("Общественное сознание", 1952-55) отличаются одухотворенной экспрессией, живописностью лепки.
53. Моисей - в библейской мифологии предводитель израильских племен, призванный Господом вывести израильтян из фараоновского рабства сквозь расступившиеся воды "Чермного" (Красного) моря; на горе Синай Бог дал Моисею скрижали с "10 заповедями".
54. Касальс (Casals) Пабло (1876-1973) - испанский виолончелист, дирижер и композитор. Выступал около 75 лет. Интерпретатор сочинений И.С. Баха и др. Основатель многих музыкальных коллективов и организаций. Известен как борец за мир. Пьесы для виолончели, оратория, "Гимн миру" и других.
55. Бах (Bach) Иоганн Себастьян (1685-1750) - немецкий композитор и органист. Создал произведения разных жанров, многие из которых связаны с культовой тематикой.
56. Пикассо (Picasso) (собств. Руис, Ruiz) Пабло (1881-1973)Э франц. живописец, испанец про происхождению. Член французской компартии с 1944. В 1900-х гг. создал обостренно-выразительные произведения, посвященные обездоленным людям ("Девочка на шаре", 1905). С 1907 основоположник кубизма, с сер. 1910-х гг. создавал произведения в духе неоклассизма, в ряде работ близок сюрреализму, нередко произвольно деформировал натуру. С 1940-х гг. активный борец за мир и демократию (рис. "Голубь мира", 1947). Много работал как график, скульптор, керамист. Международная премия Мира (1950), Международная Ленинская премия (1962).
57. Сидней (Sydney) - город, крупный экономический центр Австралии, административный центр штата Новый Южный Уэльс. 3 млн. чел. (1976). Порт на заливе Порт-Джексон. Машиностроение, черная металлургия, электротехническая, хим., нефтеперераб. промышленность. Университет. Основан в 1788 (первое европейское поселение в Австралии).
58. Элиот Томас Стернз (1888-1965) - англо-американский поэт. До сер. 20-х гг. - метр "бунтующего" модернизма (гротескные зарисовки буржуазного общества в сборнике "Стихотворения", 1920). Трагическое ощущение исчерпанности созидательной энергии человечества в поэмах "Бесплодная земля" (1922) и "Полые люди" (1925). Поэтические сюиты "Пепельная среда" (1930) и классич. "Четыре квартета" (1943) проникнуты идеями христианского экзистенциализма. Статьи о культуре, поэзии; пьесы. Повлиял на развитие англоязычной поэзии 20 в. Нобелевская премия (1948).

Предыдущая страница 11


Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРИМЕЧАНИЯ (Страница 10)
    1.


Пауло Коэльо

Мактуб

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Пауло Коэльо

На основную страницу

Биография

Бразилец Пауло Коэльо - один из самых незаурядных писателей в мире.

С 1988 года, с момента выхода знаменитого "Алхимика", его романы, переведенные на 52 языка, входят в разряд культовых и на сегодняшний день уже продано более тридцати пяти миллионов книг в 140 странах мира.

Пауло Коэльо родился в Рио-де-Жанейро в 1947 году в семье инженера. С детства он мечтал стать писателем. Но в 60-е годы в Бразилии искусство было запрещено военной диктатурой. В то время слово "художник" было синонимом слов "гомосексуалист", "коммунист", "наркоман" и "бездельник". Беспокоясь о будущем сына и пытаясь оградить его от преследований властей, родители отправляют 17 летнего Пауло в психиатрическую больницу. Выйдя из больницы, Коэльо становится хиппи. Он читает все без разбора - от Маркса и Ленина до "Бхагават-гиты". Затем, основывает подпольный журнал "2001", в котором обсуждаются проблемы духовности, Апокалипсис. Помимо этого Пауло пишет тексты анархических песен. Звезда рока Raul Seixas, бразильский Джим Моррисон, сделал их такими популярными, что Коэльо в одночасье становится богатым и знаменитым. Он продолжает искать себя: работает журналистом в газете, пытается реализоваться в театральной режиссуре и драматургии.

Но вскоре темы его стихов привлекли внимание властей. Коэльо обвиняют в подрывной антиправительственной деятельности, за что трижды арестовывают и подвергают пыткам.

Выйдя из тюрьмы, Коэльо решает, что пришло время остепениться и стать нормальным человеком. Он перестает писать и делает карьеру в CBS Records. Но в один прекрасный день его увольняют без всяких объяснений.

И тогда он решает отправиться путешествовать. Случайная встреча в Амстердаме приводит его в католический орден RAM, созданный в 1492 г. Здесь Пауло научился понимать язык знаков и предзнаменований, встречающихся на нашем пути. Согласно ритуалу пути, орден направляет его в паломническое путешествие в Сантьяго де Компостелла. Преодолев 80 километров по легендарной тропе паломников, Коэльо описал это путешествие в своей первой книге "Паломничество", изданной в 1987 году. Вскоре за ней последовала и вторая - "Алхимик", принесшая автору мировую известность.

Пауло Коэльо удостоен множества престижных наград:

- "Prix Lectrices d'Elle" (France '95)
- "Knight of Arts and Letters" (France '96)
- "Flaiano International Award" (Italy '96)
- "Super Grinzane Cavour Book Award" (Italy '96)
- "Golden Book" (Yugoslavia '95, '96, '97, '98, '99 and 2000)
- Finalist for the "International IMPAC Literary Award" (Ireland, '97 and 2000)
- "Comendador de Ordem do Rio Branco" (Brazil '98)
- "Crystal Award" by the World Economic Forum ('99)
- "Golden Medal of Galicia" (Spain, '99)
- "Chevalier de L'Ordre national de la Legion d'honneur" (France '99)
- "Crystal Mirror Award" (Poland , 2000)
- "Dialog of Cultures" awarded by the "Club of Budapest" (Germany, 2001)
- "XXIII Premio Internazionale Fregene" (Italy, 2001) B - "Bambi 2001 Award" (Germany, 2001)