Пауло Коэльо - Дьявол и сеньорита Прим

1 Пауло Коэльо

ИНТЕРВЬЮ

Что вдохновило вас на книгу "Дьявол и сеньорита Прим"?
Я думаю, мы всегда задаем себе вопросы вроде: "Добры мы или злы? Что делать с таким противоречием?" Главная задача этой книги состояла в том, чтобы показать, что, как бы ни были сильны эти внутренние конфликты, мы способны их преодолеть. Мы можем сделать шаг к лучшему образу жизни - в том смысле, что более разумно, более практично быть добрым, чем злым.
Эта книга - о битве между добром и злом. Думаете ли вы, что эта борьба происходит в каждом из нас?
Мы - что-то вроде поля боя между ангелами и демонами. В нас действительно есть части, которых мы не можем до конца объяснить - например, недобрые мысли, - но мы способны контролировать их и выбирать в себе наилучшее. Именно так поступает героиня этой книги - Шанталь.
Не расскажете ли вы о творческом процессе? Как вы пишете свои книги?
Я пишу всего по одной книге в два года, потому что, прежде чем сесть и написать книгу, я позволяю ей созреть в своем сознании. Поэтому даже сейчас, беседуя с вами, я чувствую, как что-то происходит в моей голове, очень глубоко в подсознании, что-то зреет в моей душе. Это очень весело - с одной стороны, вам нужны крылья для свободного полета, а с другой - корни. Нужно помнить о своем происхождении. Поэтому, когда я собираюсь сесть и написать книгу, не знаю почему, но я должен вернуться в Бразилию и вновь соприкоснуться с бразильским образом жизни и с этим народом, владеющим невыразимой способностью не отделять реальность от вымысла - это магия в материальном мире - они смешали все. Для того чтобы написать книгу, мне необходима именно эта атмосфера.

ОТ АВТОРА

Самая первая история о Разделении появилась в древней Персии. Она гласит, что бог времени, сотворив Вселенную, увидел: несмотря на царящую вокруг гармонию, не хватает чего-то очень важного - не хватает спутника, вместе с которым можно было бы наслаждаться всей этой красотой. Тысячу лет бог молится о рождении сына. История умалчивает о том, к кому же мог обратиться всемогущий, единственный и верховный повелитель всего сущего. Тем не менее он молится, и вот в конце концов молитва его услышана.
Однако, осознав, что скоро получит желаемое, бог времени раскаивается в содеянном, ибо понимает, что нарушится очень шаткое равновесие. Но слишком поздно - дитя, которое он выносил во чреве, уже на пути в этот мир. Только и удается богу слезными мольбами добиться того, чтобы оно разделилось надвое.
Если верить этой легенде, рождаются у бога времени близнецы: во исполнение молитвы его - Добро (Ормузд), а в результате раскаяния - Зло (Ариман).
Встревоженный бог делает все возможное, чтобы первым из чрева вышел Ормузд, который, удерживая и обуздывая Аримана, не даст брату натворить бед во Вселенной. Однако Зло, как известно, проворно и хитро, а потому в самую минуту родов ему удается опередить Ормузда и первым увидеть свет звезд.
Опечаленный бог времени принимает решение дать Ормузду союзников - и создает он род людской, который будет биться рядом с ним, чтобы не дать Злу-Ариману возобладать и взять власть над миром.
По персидской легенде, род людской сотворен как союзник Добра и, в соответствии с традицией, в конце концов одержит победу. Но много столетий спустя появляется другая легенда, и из нее мы узнаем противоположную версию - человек есть орудие Зла. Полагаю, большинство читателей знает, о чем идет речь: в райском саду, наслаждаясь всем, что только можно себе вообразить, живут мужчина и женщина. Для них существует один-единственный запрет: эта супружеская чета ни в коем случае не должна познать, что такое Добро и Зло. Господь-Вседержитель говорит им: "От дерева познания добра и зла не ешь..." (Книга Бытия, 2: 17).
Но вот в один прекрасный день появляется змей, который ручается честным словом, что это познание - гораздо важнее самого рая, а потому супругам необходимо им обладать. Женщина поначалу отказывается, говоря, что Бог пригрозил им за ослушание смертью, однако змей обещает, что ничего подобного не случится. Совсем наоборот - в тот день, когда они познают Добро и Зло, они станут богоравными.
Еву удается убедить; она пробует запретный плод сама и дает кусочек Адаму. С этой минуты прежнее равновесие в Раю нарушено: супруги изгнаны оттуда и прокляты. Однако при этом Бог произносит загадочную фразу, в которой полностью признает правоту змея: "Вот Адам стал как один из нас, зная добро и зло".
И в этом случае (в точности как в легенде о боге времени, который молит о чем-то, сам будучи самодержавным и полновластным властелином) Библия не объясняет, с кем разговаривает единственный Бог и почему он - если он единственный - произносит слова "один из нас".
Как бы то ни было, род людской от самых своих истоков обречен двигаться в вечном Разделении между двумя противоположностями. И нас с вами обуревают те же сомнения относительно наших предков, и эта книга, написанная мною в попытке их прояснения, использует кое-какие легенды, возникшие во всех четырех сторонах света, но рассказывающие об одном и том же. Книга "Дьявол и сеньорита Прим" завершает трилогию "В день седьмой...", куда входят "На берегу Рио-Пьедра я сел и заплакал" (1994) и "Вероника решает умереть" (1998). Все три рассказывают об одной неделе из жизни обыкновенных людей, которые внезапно оказались перед лицом любви, смерти, власти. Я всегда считал, что самые глубинные изменения - и в человеческой душе, и в жизни общества - происходят в очень сжатые сроки. В тот миг, когда мы меньше всего этого ожидаем, жизнь бросает нам вызов, чтобы проверить наше мужество и наше желание перемен; и не позволяет сделать вид, будто ничего не происходит, или отговориться тем, что мы еще не готовы.
На вызов надо ответить незамедлительно. Жизнь не смотрит назад. Неделя - это срок более чем достаточный, чтобы решить, принимаем мы свою судьбу или нет.
Буэнос-Айрес, 2000

"И спросил Его некто из начальствующих: Учитель благий! Что мне делать, чтобы наследовать жизнь вечную?
Иисус сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог".
Евангелие от Луки, 18: 18-19.

Вот уж лет пятнадцать, как старуха Берта каждый день выходила из дома, садилась у дверей. Жители Вискоса знали, что так оно и ведется у людей пожилых - они думают о прошлом, вспоминают молодость, созерцают мир, к которому больше почти уже не принадлежат, ищут, о чем бы потолковать с соседями.
У Берты, однако, иные были причины сидеть у дверей. И в то утро, когда увидела она незнакомца, который, поднявшись по крутому склону, медленно направлялся к единственной в том городке гостинице, поняла - дождалась. Сколько раз она его себе представляла, а он оказался совсем другим: в поношенной, чтобы не сказать - обтрепанной, одежде, обросший, небритый.
И сопровождал его дьявол.
"Муж мой оказался прав, - подумала она. - Не сидела бы я тут, никто бы ничего не заподозрил".
Берта не очень-то умела определять возраст и потому прикинула, что новоприбывшему должно быть лет сорок - пятьдесят. "Молодой", - подумала она, и ход ее мыслей понятен лишь тому, кто доживет до ее лет. Она спросила себя, долго ли он у них пробудет, и, затруднившись с ответом, все же решила, что недолго, раз у него с собой лишь маленький чемоданчик. А скорей всего - переночует и пойдет дальше, следуя своей стезей, Берте неведомой, да и не интересной.
И все же не пропали впустую годы, проведенные ею на пороге дома в ожидании его прихода, ибо за это время она научилась ценить красоту окрестных гор, которых прежде и не замечала по той простой причине, что родилась здесь и привыкла к пейзажу.
А приезжий, как и следовало ожидать, вошел в гостиницу. Берта подумала было - не поговорить ли со священником об этом нежелательном появлении, но решила, что не стоит: не станет тот ее слушать, скажет, мол, выжила старуха из ума.
Что ж, тогда остается лишь ждать, что дальше будет. Ведь дьяволу, чтобы натворить бед, много времени не надо - так ураганы, лавины, шквалы в мгновение ока валят деревья, посаженные лет двести назад. Тут осенило старуху: оттого лишь, что узнала она про зло, которое сию минуту вошло в Вискос, положение дел особенно не изменилось: дьявол приходит и уходит, и вовсе не обязательно, чтобы кто-нибудь пострадал от его присутствия. Дьяволы постоянно бродят по свету: иногда - так просто, чтобы узнать, что там творится, а иногда - чтобы подвергнуть испытанию ту или иную душу, но при этом сами они весьма переменчивы и решения принимают без всякой логики, повинуясь единственно удовольствию вступить в схватку с достойным противником. Берта полагала, что ничего особо интересного или примечательного в Вискосе нет и больше чем на сутки городок не может привлечь внимание кого бы то ни было, а уж князя тьмы - и подавно.
Она попыталась было придать мыслям своим иное направление, однако давешний незнакомец никак не выходил у нее из головы. А небо, еще совсем недавно чистое и ясное, начало между тем хмуриться.
"Что тут особенного, - подумала Берта. - В это время года всегда так". Никакой связи с появлением незнакомца, чистое совпадение.
Тут она услышала отдаленный раскат грома, а следом - еще три. С одной стороны, это означало, что дождь собирается, но с другой, особенно если вспомнить бытовавшие в Вискосе поверья, - можно было истолковать и так, что прозвучал голос разгневанного Бога, недовольного тем, что люди стали безразличны к его присутствию.
"Наверное, я должна что-нибудь сделать. Ведь, в конце концов, тот, кого я ждала, только что пришел".
Несколько минут она присматривалась и прислушивалась к тому, что происходило вокруг: грозовые тучи все ближе нависали над городом, но больше не грохотало. Берта, как добрая, хотя и бывшая католичка, отметала всякие поверья и суеверья вообще, а уж местные, уходившие корнями в древнюю кельтскую цивилизацию, в лоне которой и возник в незапамятные времена городок Вискос, - тем более.
"Гром - это всего лишь явление природы. Если бы Господь вознамерился обратиться к людям, он нашел бы иной способ, попроще".
Покуда она размышляла об этом, снова - и теперь уже совсем близко - грянул гром. Берта поднялась, забрала свой стул и вошла в дом, чтоб под дождь не попасть, но сердце ее вдруг сжалось от смутного страха, определить причину которого она не могла.
"Что же я должна сделать?"
Снова ей захотелось, чтобы незнакомец поскорее покинул их городок: она слишком стара, чтобы помочь себе самой, Вискосу, а главное - Господу-Вседержителю, который, если нужда возникнет, без сомнения, выберет себе для поддержки и опоры кого-нибудь помоложе. Все это - пустые бредни: муж ее от нечего делать любил выдумывать всякую всячину, чтобы помочь ей время скоротать.
Однако она видела дьявола - и уж в этом не было у нее ни малейшего сомнения.
Дьявола, принявшего обличье человека из плоти и крови, в одежде странника.

***

В одном доме с гостиницей помещались: продуктовый магазин, ресторан, где подавали блюда местной кухни, и бар, куда захаживали жители Вискоса посудачить о погоде или о том, что нынешней молодежи нет никакого дела до жизни деревни. "Девять месяцев - зима, три остальные - каторга", - говаривали они, разумея при этом, что всего лишь за девяносто дней надобно вспахать и засеять поле, вырастить и собрать урожай, скосить и скопнить сено, остричь овец.
Все местные знали, что живут в мире, которого больше нет, но при этом упрямо не желали соглашаться с тем, что они - последнее поколение земледельцев и пастухов, столько веков обитавших в здешних горах. Рано или поздно появятся в их краю машины, и скотину будут разводить вдалеке отсюда, кормя ее по-особому, и какая-нибудь крупная иностранная фирма, купив городок, превратит его в горнолыжный курорт.
Такая судьба уже постигла все окрестные городки, один только Вискос сопротивлялся. Дело, наверно, было в том, что сильны были в нем чувство долга перед прошлым и память предков, некогда живших здесь и втолковавших потомкам, как важно сопротивляться до последнего.
Приезжий внимательно прочел регистрационную карточку, соображая, как ее заполнить. По его выговору здешние люди догадаются, что прибыл он из какой-то южно-американской страны, и потому решил написать - "Аргентина" - ему очень нравилась ее сборная по футболу. В графе "Домашний адрес" он указал "улица Колумбии", припомнив, что есть в Южной Америке такой обычай - в знак уважения давать улицам и площадям названия соседних государств. А имя себе он одолжил у одного знаменитого террориста, жившего в прошлом веке.
И двух часов не прошло, как каждый из 281 жителя Вискоса уже знал, что приехал к ним чужестранец по имени Карлос, что родом он из Аргентины, а живет в Буэнос-Айресе, на славной улице Колумбии. Вот оно, преимущество крошечных городков - безо всякого усилия с твоей стороны всем все про тебя известно.
В этом, между прочим, и заключалось намерение новоприбывшего.
Он поднялся к себе в номер, разобрал чемодан - достал оттуда кой-чего из одежды, бритвенный прибор, запасную пару башмаков, витамины, предупреждающие простуду, толстую тетрадь, в которой делал свои записи, и одиннадцать слитков золота весом два кило каждый. Утомясь от напряжения, от подъема и от тяжелого груза, он тотчас уснул, но все же сначала припер входную дверь стулом, хоть и знал, что каждому из 281 жителя Вискоса можно доверять.
А наутро он выпил кофе, оставил у портье одежду, чтобы ее выстирали, снова положил в чемодан золотые слитки и двинулся по направлению к горе, высившейся к востоку от деревни. По дороге увидел он лишь одну местную жительницу - какая-то старуха, сидя у дверей своего дома, проводила его любопытным взглядом.
Он углубился в чащу леса, подождал, пока уши привыкнут к тем звукам, что издавали насекомые и птицы, к шуму ветра в ветвях, лишенных листвы. Он знал, что в этом месте кто-нибудь может за ним незаметно наблюдать, и провел в праздности и бездействии чуть не целый час.
Уверившись, что тот, кто паче чаяния следил за ним, теперь уже ушел прочь, не узнав ничего такого, о чем можно было бы рассказать соседям, чужеземец выкопал ямку у подножия скалистого валуна, формой напоминавшего букву "Y", и спрятал там один из слитков. Поднялся по склону еще немного, еще час просидел, делая вид, будто глубоко погружен в созерцание природы, и увидел другой валун - этот был похож на орла. Он выкопал еще одну яму и положил туда десять оставшихся слитков.
Первой, кого увидел он на обратном пути в Вискос, была девушка, сидевшая с книгой на берегу одной из тех многочисленных речушек, что на какое-то время образуются в здешнем краю от таянья ледников. Почувствовав его присутствие, она подняла глаза, но сейчас же снова углубилась в чтение: матушка ее, вне всякого сомнения, в свое время внушила ей, что с незнакомцами заговаривать не следует.
Однако почему бы незнакомцам, попавшим в чужую страну, не попытаться свести дружбу с местными жителями? У них есть на это право, и потому он, подойдя поближе, сказал:
- Добрый день. Жарко нынче не по сезону.
Девушка молча кивнула.
- Мне бы хотелось кое-что тебе показать, - настойчиво продолжал тот.
Девушка, как человек воспитанный, отложила книгу, протянула ему руку и представилась:
- Меня зовут Шанталь. По вечерам я работаю в баре той гостиницы, где вы остановились. Я еще удивилась, что вы не стали ужинать: ведь отель получает свою прибыль не только от сдачи номеров, но и со всего того, что потребляют постояльцы. Вы - Карлос, приехали из Аргентины, живете на улице Колумбии, весь город уже об этом знает, потому что тот, кто приезжает к нам не в охотничий сезон, привлекает к себе всеобщее любопытство. Лет пятидесяти, волосы с проседью, взгляд человека пожившего и много пережившего. Что же касается вашего приглашения... Спасибо, конечно, но все окрестности Вискоса я знаю как свои пять пальцев, так что скорее уж мне стоило бы показать вам такое, чего вы никогда не видели. Но ведь вы, наверно, очень заняты.
- Мне 52 года, и зовут меня не Карлос, и все, что написано в регистрационной карточке, - не правда.
Шанталь растерялась, не зная, что на это ответить. А чужеземец продолжал:
- И показать я тебе хочу вовсе не достопримечательности Вискоса, а такое, чего ты не видела никогда в жизни.
Шанталь не раз читала о том, как девушки следовали за незнакомцем в чащу леса, а потом пропадали бесследно. На мгновение охватил ее страх, но тотчас исчез, сменившись жаждой приключения. Да и потом, этот человек ни на что дурное просто не решится - она же только что сказала ему, что весь Вискос знает о нем, пусть даже сведения, которые он дал о себе, не соответствуют действительности.
- А кто вы такой? - спросила она. - Если вы сейчас сказали мне правду, я ведь могу сообщить в полицию, что вы - не тот, за кого себя выдаете. Разве вам это не известно?
- Обещаю ответить на все твои вопросы, но сначала пойдем со мной. Это недалеко - минут пять ходьбы.
Шанталь захлопнула книгу, глубоко вздохнув и чувствуя, как в душе у нее страх перемешивается с восторженным ожиданием чего-то чудесного. Потом поднялась и зашагала следом за незнакомцем, не сомневаясь, впрочем, что постигнет ее очередное разочарование: так уже бывало - и всякий раз начиналось с многообещающей встречи, чтобы вскоре превратиться в несбыточную мечту о любви.
А чужеземец тем временем подвел ее к валуну, напоминавшему букву "Y", показал Шанталь на холмик недавно вскопанной земли и попросил, чтобы девушка поглядела, что же там зарыто.
- Испачкаюсь, - сказала Шанталь. - Руки перепачкаю и платье.
Чужеземец подобрал с земли ветку, сломал ее и протянул Шанталь. Та удивилась, но, решив без спора делать все, что тот просит, принялась копать.
Через пять минут перед ней оказался желтоватый, в комьях налипшей земли брусок.
- Похоже на золото, - сказала она.
- Это и есть золото. Мое золото. Пожалуйста, закопай его.
Шанталь послушалась. Чужеземец подвел ее к другому тайнику. Она снова принялась раскапывать землю, и на этот раз ее поразило, сколько же золота предстало ее глазам.
- Это тоже золото. И оно тоже принадлежит мне.
Шанталь приготовилась было забросать яму землей, однако чужеземец попросил все оставить как есть. Потом он присел на камень, закурил и уставился куда-то вдаль.
- Зачем вы мне это показали? - спросила Шанталь.
Он молчал.
- Кто вы такой? И что вы делаете в Вискосе? Для чего показали мне золото? Разве вы не понимаете, что я могу всем рассказать о том, что скрыто на склоне этой горы?
- Слишком много вопросов сразу, - ответил чужеземец, не сводя глаз с горы и будто не замечая присутствия Шанталь. - Ну а насчет того, чтобы рассказать всем... Мне только этого и надо.
- Вы ведь обещали мне ответить на все вопросы, если я приду сюда.
- Прежде всего, не надо верить обещаниям. А на свете их так много - обещают богатство, спасение души, любовь до гроба. Есть люди, которые считают себя вправе посулить все что угодно. Есть другие - те соглашаются поверить в любые посулы, лишь бы они гарантировали им иную, лучшую участь. Ты относишься к ним. Те, которые обещают и обещания не выполняют, в конце концов становятся бессильными и никчемными. И это же происходит с теми легковерными, что хватаются за обещанное.
Он намеренно все осложнял, ибо вел сейчас речь о своей собственной жизни, о той ночи, что изменила его судьбу, о лжи, которую вынужден принять, потому что правду принять было невозможно. А если он хотел, чтобы смысл его слов дошел до Шанталь, говорить с нею надо было на ее языке.
Однако девушка понимала почти все. Чужестранец, как и всякий мужчина в годах, наверняка думал только о том, как бы переспать с молоденькой. Как и всякое человеческое существо, он был уверен, что за деньги можно получить все. Как и всякий приезжий, он полагал, что провинциальные девушки столь наивны и неискушенны, что согласятся на любое предложение - реально прозвучавшее или подразумеваемое в воображении - хотя бы потому, что оно означает по крайней мере возможность когда-нибудь выбраться из захолустья.
Не он первый и, к сожалению, не он последний, кто пытается соблазнить ее так просто и грубо. Шанталь смущало только одно - слишком уж много золота он предлагал ей: она никогда и не думала, что стоит так дорого, и это одновременно и льстило ей, и вызывало у нее ужас.
- Я не ребенок, чтобы верить обещаниям, - отвечала она, желая выиграть время.
- И тем не менее верила и продолжаешь верить.
- Вы ошибаетесь; я знаю, что живу в раю, я читала Библию и не повторю ошибки Евы, которая не хотела довольствоваться тем, что имела.
Разумеется, она говорила не правду и в глубине души уже начинала тревожиться, что чужеземец потеряет к ней интерес и уйдет прочь. На самом-то деле это она заманила чужеземца в ловушку, подстроив эту встречу в лесу и выбрав себе такой стратегически выгодный пункт, чтобы на обратном пути он никак не мог разминуться с нею, - так, чтобы было с кем поговорить, было от кого услышать обещание, а потом несколько дней кряду предаваться мечтам о том, что вот, может быть, придет новая любовь и она навсегда покинет долину, где родилась. Несмотря на многочисленные сердечные раны, Шанталь верила, что еще повстречает человека, которого полюбит на всю жизнь. Было время, когда она отвергала представлявшиеся возможности, считая, что это - не то, что ей нужно, но теперь чувствовала, что время летит слишком быстро, быстрей, чем казалось прежде, и готова была покинуть Вискос с первым встречным, с любым, кто предложит увезти ее отсюда, пусть бы даже она и не испытывала к нему никаких чувств. Шанталь была совершенно уверена, что научится любить его: в конце концов, любовь, как и многое другое, - это вопрос времени.
Размышления ее прервал голос чужеземца:
- Вот я и хочу понять, где мы живем - в раю или в аду.
Капкан захлопнулся.
- В раю. Но даже рай в конце концов приедается.
Это был пробный шар. То, что произнесла Шанталь, на самом деле означало: "Я свободна, я - не прочь". А он теперь должен был бы спросить: "И тебе тоже рай приелся?"
- И тебе тоже рай приелся? - спросил чужеземец.
Теперь надо вести себя поосторожней, не пороть горячку, не спугнуть добычу.
- Сама не знаю. Иногда чувствую, что приелся, а иногда кажется, что мне суждено жить здесь и вдали от Вискоса я бы просто не выдержала.
Следующий шаг: изобразить полное безразличие.
- Ну, ладно, раз уж вы мне ничего не хотите рассказать про это золото, то спасибо вам за приятную прогулку. Пойду на свой бережок читать свою книжку. Спасибо.
- Минутку!
Ага!
- Разумеется, я хочу объяснить тебе, что это за золото, а иначе зачем бы мне тебя приводить сюда?
Секс, деньги, власть, посулы - так она и знала! Однако Шанталь сделала вид, будто ждет потрясающего открытия: мужчины находят какое-то странное удовольствие в ощущении своего превосходства, а того не знают, что в большинстве случаев ведут себя абсолютно предсказуемо.
- Вы, должно быть, человек очень опытный, знающий жизнь и можете меня многому научить.
Вот так и надо! Важнейшее правило - в нужный момент, чтобы не спугнуть, слегка ослабить хватку, погладить по шерстке.
- Вот только странная у вас привычка: в ответ на самый простой вопрос разводите длинные рацеи насчет обещаний или насчет того, как всем нам следует жить. Я с большим удовольствием останусь, если только скажете то, о чем я вас спрашивала с самого начала: кто вы такой и что здесь делаете?
Чужеземец, который до этой минуты продолжал созерцать горы, теперь перевел взгляд на девушку. Ему столько лет приходилось иметь дело с разнообразнейшими представителями рода человеческого, что теперь он мог бы с большой долей вероятности сказать, о чем она думает. Шанталь почти наверняка считает, что он показал ей золото, чтобы поразить своим богатством - точно так же, как сейчас она старается своей юностью и безразличием произвести впечатление на него.
- Кто я такой? Ну, скажем, тот, кто уже довольно давно отыскивает одну истину; теоретически я ее установил, а проверить на практике не пришлось пока ни разу.
- Что же это за истина?
- Она касается природы человеческой. Я открыл, что если представляется нам возможность впасть в искушение, то в конце концов это непременно произойдет. Любое человеческое существо на земле - при благоприятных условиях, разумеется, - предрасположено творить зло.
- А я считаю...
- Речь не о том, что считаешь ты, или что я считаю, или во что бы нам хотелось верить. Речь о том, верна ли моя теория. Ты хотела знать, кто я? Я - промышленник, я очень богат и очень известен, у меня под началом были тысячи людей, я был с ними в случае необходимости жесток, а когда нужно - добр.
"Я - тот, кто въяве испытал такое, что другим людям не привидится и во сне, тот, кто обретал безграничность блаженства и обладал беспредельностью постижения. Я - тот, кто познал рай, считая, что томится в преисподней семейной обыденщины, и тот, кто познал ад, хотя мог бы наслаждаться раем полной свободы. Я - тот, кто всю свою жизнь творил и добро, и зло, и, думаю, никто на свете не подготовлен лучше, чем я, к ответу на мой вопрос о самой сути бытия. И вот поэтому я здесь. И я знаю, о чем ты сейчас спросишь".
Сбитая с толку Шанталь почувствовала, что необходимо сейчас же вновь обрести почву под ногами.
- Вы ждете, что я спрошу: "Для чего вы показали мне золото?" А на самом деле я хочу знать, что делать у нас в Вискосе промышленнику с громким именем и большими деньгами, если ответ на свой вопрос он может получить, порывшись в книгах, поучившись в университете или просто принаняв какого-нибудь знаменитого философа.
Чужеземцу пришлась по вкусу сообразительность Шанталь. Вот и славно: он опять - впрочем, как и всегда - сделал правильный выбор.
- Я пришел в Вискос потому, что у меня созрел план. Я как-то видел в театре пьесу Дюрренматта, ты наверняка знаешь такого?
Это была чистейшая провокация: совершенно ясно, что девушка понятия о нем не имеет, но сейчас же снова примет безразличный вид, словно отлично понимает, о ком идет речь.
- Ну, дальше, - сказала Шанталь с напускным равнодушием.
- Рад, что ты знаешь это имя, но, с твоего позволения, напомню, о какой именно пьесе я толкую, - он тщательно обдумывал каждое слово, добиваясь того, чтобы фраза звучала без преувеличенного цинизма, но с твердостью, присущей речам того, кто лжет сознательно и намеренно. - Действие там происходит в маленьком городке, куда приезжает некая дама, которая раньше там жила, причем приезжает она исключительно с одной целью - унизить и уничтожить человека, в молодости отвергшего ее. В подоплеке всей ее жизни, ее замужеств, вполне осуществившегося стремления разбогатеть лежит одно желание: отомстить тому, кто был ее первой любовью.
"И вот тогда я затеял свою собственную игру - решил прийти в какое-нибудь захолустное местечко, отъединенное от всего мира. Туда, где люди смотрят на жизнь радостно, мирно, сочувственно. Прийти - и попробовать сделать так, чтобы они нарушили кое-какие основные заповеди".
Шанталь повернула голову и стала смотреть на горы. Она поняла: чужеземец догадался о том, что имя Дюрренматта ей ничего не говорит, и теперь с опаской ждала, не спросит ли он ее о заповедях, а она всегда была далека от религии и потому понятия о них не имела.
- В этом городе все люди, начиная с тебя, - честные, - продолжал чужеземец. - Я показал тебе слиток золота, которое могло бы сделать тебя независимой, позволило бы уехать отсюда, путешествовать по свету - словом, дало бы все, о чем мечтают девушки из глухих маленьких городков. Золото останется здесь, а ты, зная, что оно принадлежит мне, если пожелаешь, все же сможешь забрать его. А когда заберешь, то преступишь заповедь "Не укради".
Девушка поглядела на него.
- Ну а что касается десяти других слитков, то благодаря этому золоту все жители Вискоса до конца дней своих избавились бы от необходимости работать, продолжал чужеземец. - Я не попросил тебя забросать слитки землей, потому что намереваюсь перепрятать их в такое место, знать о котором буду я один. Я хочу, чтобы ты, когда вернешься в город, рассказала, что видела золото и что я готов вручить его жителям. При одном условии - они должны будут сделать такое, о чем никогда и помыслить не смели.
- Например?
- Пример приводить не стану, а просто скажу: я желаю, чтобы они нарушили заповедь "Не убий".
- Что? - чуть не вскрикнула Шанталь.
- То, что слышишь. Я желаю, чтобы они совершили преступление.
Тут он заметил, что тело девушки напряглось, и понял, что в любую минуту она может вскочить и уйти, не дослушав окончания его истории. Следовало торопиться, чтобы сообщить ей все задуманное.
- Я даю им неделю сроку. Если к исходу седьмых суток кто-нибудь из жителей Вискоса - не важно, будет ли это бесполезный старик, или неизлечимый больной, или слабоумный дурачок, с которым столько хлопот, - будет найден убитым, то я вручу золото вашему городу и приду к выводу, что все мы отягощены злом. Если же ты украдешь слиток, а Вискос сумеет побороть искушение - или случится наоборот, - это убедит меня в том, что есть на свете и дурные, и хорошие люди, и поставит в затруднительное положение, поскольку будет означать духовную борьбу, исход которой неясен, ибо победу может одержать и та, и другая сторона. Ты-то сама веришь в Бога, в жизнь духа, в битву между ангелами и демонами?
Шанталь ничего не отвечала, и он понял, что рискует: вопрос не ко времени - девушка может просто-напросто повернуться к нему спиной и убежать, не дав договорить. Так что довольно иронии, пора переходить прямо к делу.
- А если мне придется покинуть Вискос вместе со всеми одиннадцатью слитками, это будет значить: все, во что я хотел верить, оказалось ложью. Я умру, получив ответ, который бы мне не хотелось получать, потому что жизнь была бы более приемлемой, окажись я прав и убедись в том, что в мире преобладает зло.
"Хотя при этом я страдал бы по-прежнему, но когда страдают все, легче переносить боль. А если лишь некоторым суждено сталкиваться с великими трагедиями, то, значит, в замысле Творца и его творении что-то не так".
Глаза Шанталь были полны слез, но, собрав все силы, она овладела собой:
- Зачем вы задумали это? Почему избрали для этого мой Вискос?
- Дело ведь не в тебе и не в твоем городишке: я думаю лишь о себе, ибо в истории одного человека заключена история всего человечества. Я желаю знать, хороши мы или плохи. Если хороши, значит, Бог - справедлив и простит меня за все, что я сделал: простит мне то зло, которого я желал тем, кто пытался погубить меня, те неверные решения, которые принимал в самые важные минуты жизни, и то предложение, которое я сделал тебе пять минут назад. Простит, потому что это Он подтолкнул меня на порочный путь.
"Ну а если мы плохи, тогда все позволено, и я никогда не совершал ошибочных шагов, и все мы уже обречены, и всё, что мы делаем в земной нашей жизни, особенного значения не имеет, ибо избавление от загробных мук не зависит ни от мыслей человеческих, ни от его деяний".
И, прежде чем Шанталь убежала, он успел добавить:
- Может статься, ты решишь не иметь со мной дела. Но в этом случае я сам расскажу всем, что дал тебе возможность помочь жителям Вискоса, а ты ее отвергла. Я сам предложу им то же, что предлагал тебе. И если они решат убить кого-нибудь, то, весьма вероятно, жертвой станешь ты.

***

Обитатели Вискоса быстро узнали привычки чужеземца: он просыпался рано, выпивал чашку крепчайшего кофе и отправлялся бродить по окрестным горам, нимало не смущаясь дождем, который как зарядил со второго дня его пребывания в городке, так и лил почти без перерыва, время от времени замерзая на лету и превращаясь в снег. Чужеземец никогда не обедал и имел обыкновение, вернувшись во второй половине дня в отель, запираться у себя в номере и - как все полагали - ложиться спать.
Под вечер чужеземец снова предпринимал прогулки, но теперь уже - в окрестностях городка. Он всегда первым появлялся в ресторане, безошибочно умел выбрать наиболее изысканные блюда, причем руководствовался не ценой, заказывал самое лучшее вино - а лучшее вовсе не обязательно значит "самое дорогое", - потом закуривал и шел в бар, где постепенно завел приятельские отношения с местными завсегдатаями обоего пола.
Ему нравилось слушать истории о здешних местах, о том, кто населял Вискос много лет назад (считалось, что некогда город был гораздо крупнее, чем сегодня, что и подтверждали развалины нескольких зданий на оконечностях трех городских улиц), о местных обычаях, поверьях и суевериях, столь присущих людям, которые сами возделывают землю, о всякого рода новых веяниях в земледелии и скотоводстве.
Когда же приходил его черед рассказывать о себе, начинались противоречия - то он говорил, что был когда-то моряком, то упоминал об огромных оружейных заводах, которыми руководил до тех пор, пока все не бросил и не затворился в монастыре в поисках Бога.
Выйдя из бара, местные спорили - правда все это или вранье. Мэр считал, что ничего нет необычного в том, что человек бывал в жизни и тем, и другим, и третьим, хотя жители Вискоса от младых ногтей знали, какая судьба уготована каждому из них; священник же придерживался иного мнения: он думал, что чужеземец, некогда сбившись с пути и растерявшись, приехал в здешние края, чтобы вновь обрести себя.
Все были убеждены только в одном - чужеземец пробудет в их городке не больше недели; хозяйка гостиницы рассказала, будто ее постоялец позвонил в столичный аэропорт подтвердить дату своего отлета, и вот что любопытно - летел он в Африку, а вовсе не в Южную Америку. Сразу же после этого телефонного разговора он достал из кармана пачку кредиток и заплатил вперед и за номер, и за еду, хоть хозяйка и уверяла, что доверяет ему. Однако он настоял на своем, и тогда она предложила ему, как всем прочим постояльцам, расплатиться кредитной карточкой - в этом случае у него остались бы наличные на всякий непредвиденный случай: мало ли как обернется дело. "Может, в Африке не принимают кредитные карточки", - хотела добавить она, но сочла, что было бы неделикатно, во-первых, показывать, что слышала телефонный разговор своего постояльца, а во-вторых, намекать, что одни части света более развиты, нежели другие.
Чужеземец поблагодарил ее за участие, но учтиво отказался.
Три вечера подряд он ставил угощение - опять же за наличные - всем, кто оказывался в баре. Такого никогда еще не случалось в Вискосе, а потому посетители, тотчас позабыв обо всех нестыковках и противоречиях в рассказах чужеземца, сочли его человеком щедрым и дружелюбным, лишенным предрассудков и склонным относиться к ним, обитателям провинциального захолустья, как если бы они были жителями больших городов.
И заспорили теперь уже о другом: перед самым закрытием бара одни припозднившиеся посетители заявляли, что мэр попал в самую точку и чужеземец на самом деле много чего повидал на своем веку, а потому понимает ценность истинной дружбы; прочие же склонялись к мнению, высказанному священником, по должности призванным разбираться в чужом душевном устройстве, и соглашались, что чужеземец - человек одинокий, ищущий новых друзей или новый взгляд на мир. Так или иначе, гость всем пришелся по вкусу, и жители Вискоса ни минуты не сомневались, что, когда в следующий понедельник он уедет, им будет его очень не хватать.
Помимо всего прочего, было отмечено, что он - человек скромнейший, а сделан был этот вывод на основании такой вот немаловажной подробности: все прочие приезжие мужчины - особенно если приезжали они в одиночку - непременно старались завязать беседу с Шанталь Прим, девушкой, работавшей в баре, то ли в надежде закрутить с нею мимолетный романчик, то ли еще почему. Этот же путешественник обращался к Шанталь лишь для того, чтобы сделать заказ, и не бросал на нее многозначительно-масленые взгляды.

***

После встречи у реки Шанталь три ночи практически глаз не смыкала. Ветер, то усиливавшийся, то стихавший, сотрясал железные ставни, и под его ударами они лязгали так, что сердце замирало. Если же ей удавалось ненадолго забыться сном, то просыпалась она вся в испарине, хотя из экономии всегда отключала на ночь отопление.
В первую ночь она обнаружила себя перед лицом Добра. В промежутке между двумя кошмарами, которые ей потом не удавалось вспомнить, она молилась Богу и взывала к нему о помощи. Ей и в голову ни на миг не приходило рассказать о том, что она слышала, то есть стать провозвестницей греха и смерти.
В данный момент она сочла, что Бог - так далеко от нее, что не услышит, и потому принялась молиться своей бабушке, которая, после того как мать Шанталь умерла в родах, вырастила ее и воспитала. Теперь и бабушки давно не было на свете. Шанталь изо всех своих сил цеплялась вот за какую мысль - Зло однажды уже побывало здесь и теперь ушло навсегда.
В личной, как говорится, жизни девушки хватало всяческих неприятностей, но она, тем не менее, всегда помнила, что ее городок населяют люди честные, неукоснительно исполняющие свой долг, идущие по жизни с гордо поднятой головой и всеми в округе уважаемые. Однако так было не всегда - на протяжении двух с лишним столетий обитали в Вискосе наихудшие представители рода человеческого, а все прочие принимали это обстоятельство как нечто вполне естественное и объясняли это проклятием кельтов, разбитых римлянами в сражении.
Так продолжалось до тех пор, пока ее народ не воспрял благодаря безмолвной отваге одного-единственного человека, который верил не в проклятия, а лишь в благословения. Шанталь слушала, как позвякивают под порывами ветра ставни, и вспоминала, как бабушка рассказывала ей эту историю.

***

"Много-много лет назад жил в одной из здешних пещер некий отшельник, который впоследствии прославился под именем св. Савиния. В те времена Вискос был приграничным местечком, населенным разбойниками, укрывавшимися от правосудия, контрабандистами, проститутками, искателями приключений, которые подыскивали здесь себе сообщников, и наемными убийцами, отдыхавшими между двумя злодействами. Самым страшным и бессовестным из всех был араб по имени Ахав - он-то и взял власть над городком и его окрестностями, обложил непомерными податями земледельцев, которые все еще пытались жить достойно и честно.
Однажды Савиний покинул свою пещеру, пришел к дому Ахава и попросился переночевать.
- Разве ты не знаешь, что я - убийца, что у себя на родине я отправил на тот свет многих и что твоя жизнь не стоит для меня ничего? - рассмеялся Ахав.
- Знаю, - ответил Савиний. - Но я устал жить в пещере. Пусти меня в дом хотя бы на одну ночь.
Ахав знал, что слава святого не уступает его собственной, и это беспокоило его, ибо славу свою не желал делить ни с кем, а с таким немощным и хилым человеком - и подавно. И потому он решил в ту же ночь убить его, чтобы показать всем, кто здесь хозяин, истинный и единственный.
Они немного поговорили. На Ахава произвели впечатление слова святого, но он по натуре был человек недоверчивый и уже давно не верил в Добро. Разбойник указал святому отшельнику место для ночлега, а сам с угрожающим видом принялся точить нож. Савиний некоторое время наблюдал за ним, а потом закрыл глаза и уснул.
Ахав точил нож всю ночь. А утром, когда отшельник проснулся, встретил его рыданиями:
- Ты не испугался и не осудил меня. Впервые в жизни кто-то провел ночь рядом со мной, поверив, что я могу быть добр и способен приютить под своим кровом тех, кто в этом нуждается. Я поступил так потому, что ты поверил, будто я могу так поступить.
И с той минуты Ахав оставил свой преступный промысел и взялся менять жизнь в округе. Вот тогда Вискос из прибежища разнообразных подонков общества мало-помалу стал превращаться в город, игравший важную роль в торговле между двумя государствами, между которыми был расположен".

***

- Да, это так.
Шанталь перестала плакать и мысленно поблагодарила бабушку за то, что привела ей на память эту давнюю историю. В Вискосе живут хорошие люди, и она может доверять им. Девушка попыталась заснуть, а покуда сон не шел, представляла, как расскажет горожанам все, что она услышала от чужеземца. Можно себе вообразить, какой испуг и изумление будут у него на лице, когда жители Вискоса выгонят его вон.
А на следующий день она с удивлением смотрела, как чужеземец, выйдя из ресторана, направился туда, где размещались бар, стойка портье и магазин местных продуктов, и, словно самый обычный турист, как ни в чем не бывало, завел с завсегдатаями разговор, делая вид, будто ему интересны стрижка овец или способы вяления мяса. Жители Вискоса считали, что иностранцы не могут не восторгаться той здоровой и естественной жизнью, которая течет в их городке, и потому твердили - и всякий раз все пространней - одно и то же: о том, как славно жить вдали от пороков современной цивилизации, хотя на самом деле каждый из них мечтал бы очутиться среди скопища автомобилей, отравляющих атмосферу вредными выхлопами, в каменных джунглях, где каждый шаг сопряжен со смертельным риском. Происходило это оттого, что большие города оказывают магическое, завораживающее воздействие на крестьян.
Однако стоило лишь появиться в Вискосе приезжему, как все местные наперебой и с таким жаром, будто старались убедить не только его, но и самих себя, принимались благословлять свою судьбу за то, что им выпало счастье проживать в настоящем раю, за чудо родиться здесь. Они словно бы и не помнили, что ни один из постояльцев гостиницы до сей поры почему-то не решил, бросив все, обосноваться в Вискосе.
Текла оживленная и приятная беседа, и все шло гладко, покуда чужеземец не отпустил реплику, которую не должен был отпускать:
- Какие у вас в Вискосе воспитанные дети! Они никогда не вопят под окнами по утрам - не то что в других городах, где мне приходилось бывать.
Поскольку в Вискосе вообще не было детей, на мгновение воцарилось неловкое и напряженное молчание, но тут кто-то находчиво поинтересовался у чужеземца, как ему понравилось очередное блюдо местной кухни, поданное ему на ужин, - и разговор покатился дальше, вертясь по обыкновению вокруг прелестей сельской жизни и недостатков - городской.
Время шло, и Шанталь все сильней тревожилась о том, не попросит ли ее чужеземец рассказать об их встрече в лесу. Однако он и не смотрел в ее сторону, а обратился к ней лишь раз: когда заказал - и сейчас же оплатил - выпивку для всех присутствующих.
Когда же посетители разошлись, а чужеземец поднялся к себе в номер, девушка сняла передник, вытащила сигарету из забытой кем-то на столе пачки и сказала хозяйке, что, мол, очень скверно спала ночью и потому приберет в баре утром. Та согласилась, и Шанталь, схватив свое пальто, выскочила на улицу, глотнув студеного ночного воздуха.
До дому ей было две минуты ходьбы, и девушка, чувствуя, как ползут по щекам капли дождя, думала, что, быть может, все это - лишь сумасбродная и мрачная шутка и чужеземец таким неудачным и зловещим способом хотел просто привлечь ее внимание.
Но тут она вспомнила о золоте: ведь она собственными глазами видела слитки.
А вдруг это не золото? Но Шанталь была слишком измучена, чтобы размышлять, и потому, добравшись до дому, поспешно разделась и юркнула под одеяло.
На вторую ночь Шанталь оказалась перед лицом Добра и Зла. Она заснула глубоко и крепко, будто провалилась, и ничего ей не снилось, однако не прошло и часа, как девушка проснулась. Снаружи не доносилось ни звука - даже ветер не брякал металлическими ставнями, даже ночные птицы смолкли. Ничто, абсолютно ничто не указывало, что Шанталь пока еще пребывает в мире живых.
Подойдя к окну, она поглядела на пустынную улицу, на моросящий дождь и туман, сквозь который еле пробивался неоновый свет гостиничной вывески, и в этом слабом свете Вискос выглядел еще более уныло. Шанталь хорошо знала это безмолвие, царящее в маленьких провинциальных городках и означающее вовсе не мир и спокойствие, а полнейшее отсутствие новостей, которые заслуживали бы упоминания.

1 Следующая страница


Дьявол и сеньорита Прим 2

Шанталь перевела взгляд на горы; видеть их она не могла из-за низко нависших туч, но знала, что где-то там припрятан слиток золота. Точней сказать - кирпичик желтого цвета, оставленный там чужестранцем, который указал ей точное местонахождение клада, словно прося, чтобы девушка выкопала золото и взяла его себе.
Она вернулась в постель, стала ворочаться с боку на бок, снова поднялась и пошла в ванную, стала разглядывать себя в зеркале, подумала, что скоро уже потеряет свою привлекательность, снова легла. Пожалела, что не взяла с собой пачку сигарет, позабытую на столе в баре кем-то из посетителей, впрочем, оно и хорошо, что не захватила: тот наверняка вернется за ней, а Шанталь не хотелось бы, чтобы ей перестали доверять. Таковы уж были нравы в Вискосе: у полупустой пачки сигарет имелся владелец; оторвавшуюся от пальто пуговицу принято было хранить до тех пор, пока кто-нибудь не хватится ее и не спросит, не находили ли; сдачу полагалось отсчитывать до последней медной монетки, и округлять счет не разрешалось. Проклятое место - все здесь устроено прочно, надежно и предсказуемо.
Убедившись, что заснуть ей не удастся, она попробовала было молиться и вспоминать бабушку, но перед глазами неотступно стояло одно и то же - ямка в земле, желтый брусок с налипшими на него комьями, обломок ветки, зажатый у нее в руке, как посох паломника, готового пуститься в путь. Шанталь несколько раз засыпала и тотчас просыпалась, а за окнами было все так же мертвенно тихо, и все та же картина беспрестанно прокручивалась у нее перед глазами.
Когда же Шанталь заметила, что за окном забрезжил первый свет зари, она оделась и вышла из дому.
Хотя люди в Вискосе привыкли вставать на рассвете, было так рано, что городок еще спал. Шанталь прошла по пустынной улице, несколько раз обернувшись, чтобы удостовериться, что чужестранец не идет следом. Впрочем, из-за тумана в двух шагах ничего не было видно. Шанталь время от времени останавливалась, пытаясь различить звук шагов, но слышала только, как колотится у нее сердце.
Девушка углубилась в лес, дошла до валуна, формой похожего на букву "Y", - камень всегда вселял в нее тревогу: казалось, что он вот-вот может опрокинуться, - взяла ту же ветку, что оставила на земле накануне, принялась копать землю точно в том месте, которое указал ей чужестранец, потом сунула руку в образовавшееся отверстие и достала слиток. Тут она заметила нечто странное - в чаще леса по-прежнему было так тихо, что казалось, будто от чьего-то присутствия звери и птицы затаились и замерла листва на деревьях.
Шанталь взяла брусок в руки, удивившись его тяжести, обтерла и заметила на одной из его граней два клейма и еще какие-то цифры, значения которых понять не могла, как ни старалась.
Сколько же стоит этот слиток? Точная сумма неизвестна, но - как говорил тогда чужестранец - достаточно, чтобы до конца жизни не заботиться о заработке. Шанталь держала в руках сбывшееся воплощение своей мечты, которое каким-то чудом оказалось перед ней. Это был шанс избавиться от дней и ночей Вискоса, неотличимо схожих между собой; от гостиницы, где она работала с тех самых пор, как стала совершеннолетней; от ежегодных встреч с друзьями и подругами, давно покинувшими Вискос, потому что родители сумели отправить их в большие города - учиться и преуспеть в жизни, - от разлуки со всеми, к кому она уже успела привыкнуть и привязаться; от мужчин, которые сперва сулили ей золотые горы, а на следующий день уезжали, даже не попрощавшись; от всего, с чем она успела и не успела расстаться. Здесь, в лесу, наступила самая важная минута ее бытия.
Жизнь всегда была несправедлива к Шанталь: отца она не знала, мать умерла в родах, взвалив ей на плечи бремя вины; бабушка зарабатывала на жизнь шитьем, экономя каждый грош, чтобы внучка могла выучиться по крайней мере читать и писать. Шанталь была мечтательна - ей казалось, она преодолеет препятствия, выйдет замуж, устроится на службу в большом городе, или, может быть, какой-нибудь охотник за талантами приедет в их медвежий угол, чтобы отдохнуть немного, и увидит ее. Может быть, она станет знаменитой актрисой, напишет книгу, которая стяжает ей громкую славу. Может быть, она услышит умоляющие крики фоторепортеров. Может быть, жизнь красной ковровой дорожкой расстелется у нее под ногами.
Каждый день был днем ожидания. Каждый вечер мог появиться в Вискосе тот, кто оценил бы ее по достоинству. Каждая ночь приносила надежду на то, что мужчина, проведя ночь в ее постели, наутро увезет ее с собой и она никогда больше не увидит три улочки, каменные домишки под черепичными крышами, кладбище и церковь, гостиниц и магазин, где можно купить натуральные продукты, которые, впрочем, залеживаются там месяцами и в конце концов распродаются как самые обыкновенные, фабричные.
Иногда ей приходило в голову, что кельты, в древности населявшие этот край, спрятали здесь свои сокровища и она отыщет их. Впрочем, из всех мечтаний Шанталь эта была самой неосуществимой, самой несбыточной.
И вот теперь у Шанталь в руках - слиток золота, то самое сокровище, в существование которого она никогда, по правде говоря, не верила, то самое полное и окончательное освобождение.
Ее охватил ужас - удача, раз в жизни улыбнувшаяся ей, может исчезнуть нынче же вечером. А что, если чужестранец передумает? Или решит уехать в другой городок и там поискать женщину, которая охотнее, чем Шанталь, согласится помочь ему в осуществлении его намерения? Почему бы ей не встать, не пойти домой, а там, сложив свои скудные пожитки в чемодан, просто-напросто не покинуть Вискос?
Она представила себе, как спустится по крутому обрывистому склону и на шоссе внизу остановит попутную машину, а чужестранец тем временем, отправившись на свою утреннюю прогулку, обнаружит, что его золото похищено. Шанталь поедет в ближайший город, а он вернется в гостиницу и вызовет полицию.
Шанталь поблагодарит водителя и, прямиком направившись на автовокзал, купит билет куда-нибудь подальше, и в этот момент к ней подойдут двое полицейских и вежливо попросят открыть чемодан. Когда же они увидят, что там внутри, вежливость их исчезнет бесследно - вот она, женщина, которую разыскивают по сделанному три часа назад заявлению о краже.
А в полиции Шанталь окажется перед выбором - рассказать всю правду, в которую никто не поверит, или же сплести историю о том, как увидела в лесу вскопанную землю, стала рыть глубже и обнаружила золото. Однажды некий кладоискатель - он тоже охотился за сокровищами кельтов - провел ночь в ее постели. По его словам выходило, что законы страны ясно гласят: нашедший имеет право на все, что будет им найдено, но обязан, в соответствии с параграфом таким-то, сообщить о своей находке, если она представляет историческую ценность. А этот слиток ни малейшей исторической ценности не представляет: это что-то современное - просто кусок золота с какими-то клеймами, метками и цифрами.
Чужестранца допросят. Он никак не сможет доказать, что Шанталь заходила в его номер и похитила принадлежащую ему собственность. Его показания - против ее показаний, но не исключено, что поверят все-таки ему, особенно если у него найдутся влиятельные друзья и полезные связи. Тогда Шанталь попросит провести экспертизу, и выяснится, что она говорит правду - на металле обнаружат частички грунта.
А тем временем слухи об этой истории докатятся до Вискоса, и жители его - от зависти или по злобе - сумеют настроить полицию против девушки, рассказав, что о ней ходит слава, будто она не раз блудила с приезжими постояльцами, а потому могла украсть слиток, покуда чужестранец спал.
И кончится все это самым жалким и плачевным образом: золото конфискуют до суда, который разберет дело, Шанталь поймает другую попутку и вернется в Вискос - униженная, уничтоженная, обреченная на толки и сплетни, которые не позабудутся еще несколько десятков лет. Потом окажется, что процесс ни к чему не приведет, что адвокаты стоят денег, каких она и в руках не держала, и в конце концов она, не дожидаясь суда, откажется от золота.
И что в итоге? Ни золота, ни доброго имени.
Но есть ведь и другой вариант: чужестранец сказал ей правду. Если Шанталь похитит слиток и скроется с ним, разве не спасет она свой город от куда большей беды?
Однако еще до того, как выйти из дому и направиться в лес, Шанталь знала, что никогда не решится на подобный шаг. Но почему же именно в тот момент, который мог бы полностью изменить всю ее жизнь, обуял ее такой страх? Разве не случалось Шанталь спать с теми, кто ей нравился? Разве не кокетничала она с посетителями бара, надеясь на хорошие чаевые? Разве не лгала время от времени? Разве не завидовала прежним друзьям, которые теперь появлялись в Вискосе лишь под Новый год, чтобы проведать родных?
Она изо всех сил стиснула в пальцах слиток, поднялась на ноги, чувствуя слабость и отчаяние, снова спрятала золото в ямку и присыпала землей. Нет, она не способна на такое - и дело тут не в том, честная она или нет, а в ужасе, обуявшем ее. В эту минуту она ясно осознала, что человек не может осуществить свои мечты в двух случаях: когда они совершенно несбыточны и когда после того, как колесо судьбы делает внезапный оборот, они превращаются в нечто вполне осуществимое, да только ты к этому не готов. Тогда вот и охватывает тебя страх перед дорогой, ведущей неведомо куда, перед жизнью, бросающей тебе неведомые вызовы, перед возможностью того, что все привычное и устоявшееся сгинет бесследно и навсегда.
Люди хотят все изменить и одновременно хотят, чтобы все оставалось прежним, таким, как раньше. Шанталь не знала, почему это происходит, но именно это и происходило с ней сейчас. Быть может, она слишком сильно привязалась к Вискосу, слишком привыкла к тому, чтобы ощущать себя побежденной, - и любой шанс на победу сделался для нее неподъемной тяжестью, невыносимым бременем.
Она не сомневалась, что чужестранец надоест ждать от нее ответа и скоро - может быть, уже сегодня к вечеру - он решит остановить свой выбор на ком-нибудь еще. Но страх пересиливал желание изменить свою участь.
Руки, совсем недавно державшие слиток золота, должны будут снова взять швабру, мочалку, половую тряпку. Шанталь повернулась спиной к закопанному сокровищу и направилась в город: там, в гостинице, ее уже поджидала слегка раздраженная хозяйка, которой девушка обещала прибраться в баре до того, как проснется единственный постоялец.
Опасения Шанталь не подтвердились - чужестранец не уехал. В тот же вечер она увидела его в баре: он был как никогда оживлен и обходителен, рассказывал о своих приключениях, не вполне правдоподобных, но по крайней мере ярко и насыщенно пережитых им в воображении. И, как вчера, взгляды их безразлично скрестились лишь в ту минуту, когда он расплачивался за угощение.
Шанталь была измучена и мечтала лишь о том, чтобы все ушли пораньше. Однако чужестранец был сегодня особенно в ударе и рассказывал все новые и новые случаи, а завсегдатаи слушали его внимательно, заинтересованно и с тем уважением, больше похожим на смиренную ненависть, которое сельские жители испытывают к горожанам, полагая, что они - умнее, образованнее, современнее, культурнее и во всем разбираются лучше.
"Дурачье, - подумала Шанталь. - В толк не возьмут, как они важны. Не понимают, что каждый раз, когда в любом уголке мира кто-нибудь подносит ко рту вилку, он может сделать это лишь благодаря жителям Вискоса и им подобным - всем, кто работает с утра до ночи, кто в поте лица, превозмогая усталость, с бесконечным терпением обрабатывает землю и ходит за скотиной. Они нужней миру, чем жители больших городов, а чувствуют - и ведут - себя как неполноценные, никчемные и сознающие свою никчемность существа".
Чужестранец между тем явно собирался продемонстрировать, что его культура весит больше и стоит дороже, чем тяжкий труд людей, сидевших в баре. Он показал на украшавшую стену картину:
- Знаете, что это такое? Одно из самых знаменитых в мире полотен: оно принадлежит кисти Леонардо да Винчи и изображает тайную вечерю - последний ужин Иисуса с апостолами.
- Не может быть! - воскликнула хозяйка. - Неужели такая знаменитая картина?! Мне она обошлась очень дешево.
- Но это ведь всего лишь репродукция: сама картина находится в одной церкви, расположенной далеко отсюда. Об этой картине существует легенда - если угодно, я мог бы рассказать.
Присутствующие изъявили согласие, а Шанталь снова почувствовала жгучий стыд за то, что стоит здесь и слушает, как этот проходимец щеголяет своей бесполезной образованностью для того лишь, чтобы показать - он знает больше других.
- При создании этой картины Леонардо столкнулся с огромной трудностью: он должен был изобразить Добро, воплощенное в образе Иисуса, и Зло - в образе Иуды, решившего предать его на этой трапезе. Леонардо на середине прервал работу и возобновил ее лишь после того, как нашел идеальные модели.
Однажды, когда художник присутствовал на выступлении хора, он увидел в одном из юных певчих совершенный образ Христа и, пригласив его в свою мастерскую, сделал с него несколько набросков и этюдов.
Прошло три года. "Тайная вечеря" была почти завершена, однако Леонардо пока так и не нашел подходящего натурщика для Иуды. Кардинал, отвечавший за роспись этого собора, торопил его, требуя, чтобы фреска была закончена как можно скорее.
И вот после многодневных поисков художник увидел валявшегося в сточной канаве человека - молодого, но преждевременно одряхлевшего, грязного, пьяного и оборванного. Времени на этюды уже не оставалось, и Леонардо приказал своим помощникам доставить его прямо в собор, что те и сделали.
С большим трудом его притащили туда и поставили на ноги. Он толком не понимал, что происходит, а Леонардо запечатлевал на холсте греховность, себялюбие, злочестие, которыми дышало его лицо.
Когда он окончил работу, нищий, который к этому времени уже немного протрезвел, открыл глаза, увидел перед собой полотно и вскричал в испуге и тоске:
- Я уже видел эту картину раньше!
- Когда? - недоуменно спросил Леонардо.
- Три года назад, еще до того, как я все потерял. В ту пору, когда я пел в хоре и жизнь моя была полна мечтаний, какой-то художник написал с меня Христа.
Чужестранец довольно долго молчал, устремив глаза на священника, который пил свое пиво, но Шанталь знала, что его слова предназначаются ей.
- Может быть, у Добра и у Зла - одно и то же лицо. Все зависит лишь от того, когда встречаются они на пути каждого из нас.
Он поднялся, сославшись на усталость, извинился и ушел в свой номер. Посетители бара расплатились и медленно потянулись к дверям, поглядывая на дешевую репродукцию знаменитой картины и мысленно спрашивая себя, на каком именно отрезке их жизненного пути повстречался им ангел или демон. И, хотя никто не поделился своими раздумьями с другими, все единодушно пришли к такому выводу: все это произошло еще до того, как Ахав превратил разбойничий край в мирный и процветающий, а теперь все дни неотличимы друг от друга. И больше ничего.

***

Измученная Шанталь работала, как автомат, но знала, что она - единственная из жителей Вискоса, кто думает иначе. Она чувствовала на лице ласкающее прикосновение тяжелой и обольстительной руки Зла. "Может быть, у Добра и у Зла - одно и то же лицо. Все зависит лишь от того, когда встречаются они на пути каждого из нас". Хорошо сказано и, может быть, даже соответствует действительности, но сейчас ей было не до них - сейчас она хотела только спать.
Кончилось тем, что она ошиблась, отсчитывая сдачу одному из посетителей, что случалось с ней редко, она извинилась, но виноватой себя не почувствовала. Сохраняя бесстрастное достоинство, девушка дождалась, когда уйдут последние клиенты - по обыкновению, это были мэр и священник. Шанталь заперла кассу, надела свое дешевое тяжелое пальто и отправилась домой - так было уже много лет.
В третью ночь она предстала перед лицом Зла. А Зло на этот раз приняло обличье крайнего изнеможения и высоченной температуры - девушка почти теряла сознание, но при этом не могла забыться сном. Где-то за окном слышался неумолчный волчий вой. Порой Шанталь думала, что у нее начались галлюцинации: ей казалось, что зверь проник в ее комнату и говорит с ней на непонятном языке. В краткий миг просветления она захотела встать и пойти в церковь, попросить падре вызвать врача - ей плохо, очень плохо. Но когда она попыталась исполнить свое намерение, то поняла, что ноги ее не слушаются - стали точно ватные - и до церкви ей не дойти.
Если пойдет, то до церкви не дойдет.
Если же все-таки дойдет, ей придется ждать, пока падре проснется, оденется, отворит ей дверь, а тем временем ночной холод усилит ее жар до такой степени, что она скончается прямо там, перед тем местом, которое многие почитают священным.
"Что ж, - подумала Шанталь. - По крайней мере, не придется нести меня на кладбище: я умру на нем".
Всю ночь она металась в жару и полубреду, но, когда утренний свет проник в ее комнату, заметила, что температура снизилась примерно наполовину. Силы вернулись к ней, она попыталась было заснуть, но услышала такой знакомый гудок - это в Вискос приехал булочник, и, значит, пора готовить утренний кофе.
Никто не приказывал ей спуститься и купить хлеба: у нее ни перед кем не было обязательств и она могла лежать в кровати хоть целый день, потому что на работу ходила лишь по вечерам. Однако Шанталь чувствовала в себе какую-то перемену: чтобы окончательно не лишиться рассудка, ей необходимо ощутить окружающий ее мир. Она хотела увидеть людей, которые в этот час, как всегда, толкутся у маленького зеленого фургона, обменивая монетки на хлеб и радуясь тому, что начался новый день, а им есть чем заняться и есть что есть.
Она спустилась, поздоровалась, услышала: "У тебя усталый вид" и "Не случилось ли чего?". Все были приветливы и полны участия, готовы прийти на помощь, все были простодушны и безыскусно добры, а ее душа рвалась в клочья, обуреваемая страхом и сознанием своей власти, мечтами и жаждой приключений. Ей бы очень хотелось поделиться с кем-нибудь своей тайной, но она знала - стоит рассказать одному, как еще до полудня об этом будет знать весь город. Так что лучше уж поблагодарить за то, что беспокоятся о ее здоровье, и идти своей дорогой, пока не прояснится в голове.
- Нет, ничего, - отвечала она. - Волк выл всю ночь, не давал мне уснуть.
- А я не слышала никакого волка, - удивилась хозяйка гостиницы, тоже покупавшая хлеб.
- Уже несколько месяцев, как в округе не слышно волчьего воя, - согласилась с ней женщина, которая готовила местные блюда, продававшиеся в гостиничном магазинчике. - Охотники, похоже, извели всех до единого, а для нас это очень скверно, ведь волки - главная приманка для приезжих. И чем неуловимей зверь, тем больше азарт охотников. Они ведь обожают подобное бессмысленное состязание.
- При булочнике не надо бы говорить, что в округе больше нет волков, - сказала хозяйка Шанталь. - Узнают об этом - люди вовсе перестанут приезжать к нам в Вискос.
- Но я слышала волчий вой.
- Наверно, это был оборотень, - заметила жена мэра, которая терпеть не могла Шанталь, но была дамой хорошо воспитанной и умела скрывать свои чувства.
- Никаких оборотней не существует, - не без раздражения сказала хозяйка. - Обыкновенный волк, а сейчас его, наверно, уже застрелили.
Жена мэра, однако, не собиралась сдаваться:
- Существует или нет, но какой-то волк выл этой ночью. Вы заставляете Шанталь работать сверхурочно, она слишком устает, вот ей и мерещится всякое.
Шанталь, не вмешиваясь в их спор, купила хлеб и ушла.
"Бессмысленное состязание", - думала она, вспоминая слова одной из собеседниц. Да, вот такой и представляется им жизнь - бессмысленным состязанием. Шанталь еле-еле сдержалась, чтобы не выложить предложение, сделанное ей чужестранцем, - любопытно было бы посмотреть, как эти нищие духом, хорошо устроившиеся люди устроят иное состязание, в котором смысла будет больше. В обмен на преступление - десять слитков золота, способных обеспечить будущее их детей и внуков, вернуть былую славу Вискосу - с волками или без волков.
Однако девушка сдержалась. В ту минуту она решила, что расскажет эту историю сегодня же вечером, но - когда все соберутся в баре, чтобы никто не мог сказать потом, что, мол, не слышал или не понял. Может быть, они схватят чужестранца и потащат его прямиком в полицию, а ей, Шанталь, вручат ее слиток золота в виде вознаграждения за услуги, оказанные городу. А может быть, они просто не поверят, и тогда чужестранец покинет Вискос, уверясь, что все его жители - праведники. А ведь это не так.
Все они невежественны, наивны, все мыслят и чувствуют по шаблону. Все верят лишь в то, во что привыкли верить, - и ничему другому. Все боятся Бога. Все - и она в том числе - испытывают страх в тот миг, когда могут изменить свою судьбу. Что же касается истинной доброты, то ее, скорей всего, не существует вовсе - ни на земле, населенной трусливыми людьми, ни на небе, где обитает Господь-Вседержитель, налево и направо сеющий страдания с единственной целью - сделать так, чтобы мы всю жизнь просили избавить нас от зла.
Температура упала; Шанталь не спала уже три ночи кряду, но, варя себе утренний кофе, чувствовала себя хорошо как никогда. Нет, она не единственная, кто испытывает страх. Быть может, она единственная, кто сознает свою трусость, ибо все прочие называют жизнь "бессмысленным состязанием", а присущий им страх принимают за благородство.
На память ей пришел один из жителей Вискоса, который двадцать лет проработал в аптеке соседнего городка, а потом был уволен. Он не требовал себе ни выходного пособия, ни пенсии, объясняя это тем, что дружил с аптекарем, не хотел никак того ущемлять, ибо знал, что его рассчитали из-за возникших финансовых трудностей. Все это было враньем: он не подал в суд из трусости, ему во что бы то ни стало хотелось, чтобы его любили, чтобы владелец аптеки по-прежнему считал его благородным человеком и хорошим товарищем. Но, когда спустя какое-то время он все же пришел просить заработанные деньги, с ним и разговаривать не стали - было уже слишком поздно: он ведь подписал заявление об увольнении и ни на что больше претендовать не мог.
Так ему и надо. Изображать великодушие пристало лишь тому, кто страшится занять определенную позицию в жизни. Разумеется, намного проще верить в собственную доброту, чем кому-то противоборствовать и отстаивать свои права. Гораздо легче проглотить обиду, снести оскорбление, чем набраться храбрости и вступить в борьбу с сильным противником. Всегда можно сказать, что камень, которым в нас швырнули, пролетел мимо, и только ночью, оставшись наедине с самими собой, когда жена, или муж, или школьный товарищ спит, - только ночью, в тишине оплакиваем мы нашу трусость.
Шанталь выпила кофе, мечтая, чтобы день прошел поскорее. Вечером она уничтожит целый городок, покончит с Вискосом. Он так и так перестал бы существовать при жизни уже следующего поколения, ибо в нем не рождаются дети: молодые люди предпочитали плодиться и размножаться в других городах страны - там, где празднично и красиво, где носят нарядную одежду, где путешествуют и где есть "бессмысленное состязание".
День, вопреки ее желаниям, тянулся без конца. От пепельного неба, от низких туч возникало ощущение, будто время вовсе остановилось. Пелена тумана скрыла горы, и казалось, Вискос отрезан от всего мира, замкнут и затерян в самом себе, словно остался единственным на всей планете обитаемым местом. В окно Шанталь видела, как чужестранец вышел из гостиницы и по обыкновению зашагал в сторону гор. Шанталь забеспокоилась было о своем золоте, но тотчас успокоилась - он ведь уплатил за неделю вперед, а богатые люди денег на ветер не бросают - так ведут себя только бедняки.
Девушка попыталась читать, но смысл ускользал от нее. Тогда она решила прогуляться по Вискосу, и единственным человеком, которого она увидела по пути, была Берта, старуха-вдова, целыми днями сидевшая перед домом и бдительно следившая за всем, что происходит в городе.
- Похолодало наконец, - сообщила она Шанталь.
Та спросила себя - почему это люди придают погоде такое значение, и молча кивнула в знак согласия. Потом пошла дальше, ибо за долгие годы, проведенные в Вискосе, они с Бертой уже переговорили обо всем, о чем только можно было переговорить. Одно время она даже заинтересовалась этой сильной женщиной, которая сумела наладить свою жизнь даже после того, как осталась вдовой - муж ее погиб в результате одного из несчастных случаев, столь частых на охоте. Берта тогда продала все свое имущество и, вложив эти деньги вместе со страховкой в какое-то надежное предприятие, жила теперь на ренту.
Потом, впрочем, Шанталь утратила интерес к Берте - в ее жизни девушка видела все то, чего боялась: вот и она тоже состарится и будет сидеть на стуле у дверей своего дома, зимой укутавшись в сотню одежек, и видеть перед глазами один и тот же пейзаж, и внимательно наблюдать за тем, что не требует ни внимания, ни наблюдения, ибо ничего значительного, важного, ценного здесь не случается.
Шанталь углубилась в лес, не боясь заблудиться, ибо как свои пять пальцев знала там каждое дерево, каждый камень и каждую тропинку. Она представляла себе, какой сегодня будет восхитительный вечер, и на разные лады репетировала все то, что намеревалась рассказать землякам: она то сообщала им все, что видела и слышала, то дословно передавала им слова чужестранца, плела историю, о которой сама бы не могла сказать, правда это или вымысел, и даже подражала манере речи человека, уже три ночи кряду не дававшего ей спать.
"Он очень опасен, он хуже, чем все охотники, которых мне приходилось знать".
Шагая по лесной тропинке, Шанталь стала понимать, что есть, пожалуй, человек, который опасен не меньше чужестранца, и человек этот - она сама. Еще четыре дня назад она и не подозревала, что уже свыклась с тем, какой она стала, с тем, что может она ожидать от жизни, и с тем, что жизнь в Вискосе не так уж плоха - в конце концов, летом вся округа наводнена туристами, называвшими здешние места "райскими".
Но вот сейчас чудовища выползли из своих нор, вселяя ужас в ее душу, заставляя чувствовать себя несчастной, несправедливо обиженной, покинутой Богом, вытянувшей несчастливый жребий. Даже еще хуже - они принуждали ее сознавать, какое горькое чувство носила она в себе днем и ночью, в лесу и в баре, во время редких встреч с людьми и в одиночестве.
"Будь проклят этот человек. И будь я проклята за то, что наши с ним пути пересеклись".
Возвращаясь в городок, она раскаивалась о каждой прожитой ею минуте, проклинала мать за то, что та умерла так рано, и бабушку за то, что она внушала ей - надо стараться быть честной и доброй, и друзей - за то, что покинули ее, и судьбу - за то, что оставалась такой, а не иной.
Берта сидела на прежнем месте.
- Что ты все бегаешь? - сказала она. - Присядь рядом со мной, отдохни.
Шанталь послушалась, подумав, что, если сумеет отвлечься на что-нибудь, время пролетит незаметней.
- Меняется наш Вискос, - заметила старуха. - В самом воздухе - что-то другое, а вчера я слышала, как воет "проклятый волк".
Девушка почувствовала облегчение. Оборотень или не оборотень, однако прошлой ночью волк выл, и по крайней мере еще один человек слышал это.
- Этот город совсем не меняется, - отвечала она. - Чередуются только времена года, и сейчас пришла зима.
- Нет. Это пришел чужестранец.
Шанталь еле сдержала себя. Неужели он разговаривал с кем-нибудь еще?
- Что изменилось в нашем Вискосе с появлением чужестранца?
- Целый Божий день я смотрю на то, что меня окружает. Иные думают, будто это - зряшная трата времени, но для меня только так можно было пережить потерю человека, которого я так любила. Я вижу, как сменяют друг друга времена года, как деревья сбрасывают листву, а потом она появляется вновь. Но время от времени неожиданное явление природы порождает разительные перемены. Мне рассказывали, что вон те горы возникли после землетрясения, случившегося тысячелетия назад.
Девушка кивнула: ей и в школе рассказывали об этом.
- Ничто не остается прежним. Боюсь, это и происходит сейчас.
Шанталь, заподозрив, что старая Берта что-то знает, уже хотела было рассказать ей о золоте, но все же промолчала.
- Я думаю об Ахаве, о нашем великом преобразователе, о нашем герое, о человеке, которого благословил святой отшельник.
- А почему об Ахаве?
- Потому что он способен был понять, что ничтожная мелочь - даже если она возникает из самых лучших побуждений - способна уничтожить все. Рассказывают, что, установив в городе мир, выгнав отсюда всякий сброд, установив новые начала для сельского хозяйства и торговли, он созвал на ужин друзей и приготовил для них аппетитное жаркое. И тут оказалось, что в доме нет соли.
Тогда Ахав позвал сына и велел ему:
- Сходи-ка в город и купи соли. Но, смотри, уплати столько, сколько она должна стоить - не дороже и не дешевле.
- Я понимаю, отец, что не должен переплачивать, - удивился сын. - Но если можно будет поторговаться, отчего бы не сберечь толику денег?
- В большом городе именно так и следует поступать. Но для такого, как наш, это в конце концов окажется губительно.
Ни о чем больше не спрашивая, сын отправился за солью. А уже собравшиеся на ужин гости, которые слышали эти речи, стали спрашивать, отчего нельзя купить соль по более низкой цене? И Ахав ответил им:
- Тот, кто продает соль дешевле ее истинной стоимости, поступает так скорей всего потому, что отчаянно нуждается в деньгах. Тот, кто воспользуется этим, проявит неуважение к пролитому поту и к тяжкому труду, ибо без этого ничего нельзя произвести.
- Но этого ведь недостаточно, чтобы погиб наш Вискос!
- В начале времен, при сотворении мира, несправедливость тоже была ничтожно мала. Но каждый из приходивших следом добавлял к ней щепотку или горсточку, полагая, что ничего от этого не изменится. Поглядите, где в итоге мы с вами оказались.
- Да, взять, к примеру, хоть этого чужестранца, - сказала Шанталь, надеясь услышать от Берты, что она тоже говорила с ним. Но поскольку старуха ничего на это не отвечала, продолжала настойчиво:
- Не понимаю, почему это Ахав так стремился спасти Вискос. Прежде это было прибежище подонков, а теперь средоточие трусости.
Разумеется, старухе что-то было известно. Оставалось только выяснить откуда - не от самого ли чужестранца, рассказавшего ей это.
- Я не уверена, что это трусость в точном смысле слова. Думаю, что это боязнь перемен. Люди хотят, чтобы Вискос оставался таким, как всегда, - местом, где можно возделывать землю и выращивать скотину, радушно принимать охотников и туристов, но где при этом каждый точно знает, что произойдет завтра, и где единственное, чего нельзя предсказать, - это шалости и взбрыки природы. Вероятно, таким образом они ищут мира в душе, и я согласна с тобой в одном: все считают, что управляют всем, тогда как никто не управляет ничем.
- Это верно: никто - ничем, - согласилась Шанталь.
- Никто не может прибавить ни черточки, ни точки к тому, что уже написано, - проговорила старуха, переиначив евангельский стих. - Но нам нравится жить с этой иллюзией, потому что она придает нам уверенности.
В конце концов, выбор, который я должна сделать, ничем не отличается от любого другого. Вместе с тем глупо полагать, что управляешь миром, и верить безо всяких на то оснований в то, что находишься в безопасности. Это кончается всеобщей неподготовленностью к жизни - в тот миг, когда ты меньше всего этого ожидаешь, землетрясение создает горы, молния убивает дерево, готовившееся весной зацвести, а нелепая случайность на охоте обрывает жизнь достойного человека.
И она в сотый раз пересказала, при каких обстоятельствах погиб ее муж. Он считался одним из самых лучших егерей-проводников в крае и видел в охоте не варварский вид спорта, а способ сохранить местную традицию. Его усилиями и стараниями Вискосу удалось увеличить поголовье некоторых пород, мэрия разработала законы по защите исчезающих видов животных и стала выдавать пополнявшие городскую казну лицензии на отстрел.
Муж Берты старался сделать так, чтобы охота, которую одни считали дикостью, а другие - традиционным развлечением, кое-чему учила людей. Когда приезжал человек неопытный, но богатый, он уводил его на какой-нибудь пустырь и там ставил на камень жестяную банку из-под пива.
Потом отходил на пятьдесят метров и первым же выстрелом сбивал жестянку.
- Я лучший стрелок в здешних краях, - говорил он. - И тебя научу стрелять так, как стреляю я.
Ставил банку на прежнее место, возвращался на огневой рубеж, вытаскивал из кармана платок и просил завязать себе глаза. Затем прицеливался и снова стрелял.
- Попал? - спрашивал он, снимая повязку.
- Разумеется, промазал, - отвечал новоприбывший охотник, радуясь, что можно унизить горделивого егеря. - Пуля прошла далеко от цели. Плохо верится, что твои уроки мне пригодятся.
- Я только что преподал тебе самый важный в жизни урок, - говорил на это муж Берты. - Всякий раз, когда захочешь достичь чего-нибудь, гляди в оба, соберись и постарайся точно понять, что тебе нужно. Нельзя стремиться к цели с закрытыми глазами.
И однажды, когда егерь после первого выстрела ставил жестянку на место, приезжий охотник счел, что теперь его очередь показать свою меткость. Он нажал на курок, не дожидаясь, пока муж Берты вернется, и промахнулся, попав ему в шею. Охотник не успел усвоить полезнейший урок о том, как важно уметь сосредоточиться и отдавать себе полный отчет в своих действиях.
- Мне пора, - сказала Шанталь. - Перед тем как идти на работу, мне нужно еще кое-что сделать.
Берта, пожелав девушке удачи, провожала ее глазами до тех пор, пока та не скрылась в проулке за церковью. За те долгие годы, что старуха просидела перед своим домом, глядя на горы и облака, ведя мысленные беседы с покойным мужем, она научилась "видеть" людей. Язык ее был беден, она не всегда могла подобрать нужное слово, чтобы описать многие чувства, которые вызывали в ней люди, но происходило именно это - она проникала к ним в душу, читая в ней, как в открытой книге.
Все это началось на похоронах человека, которого она любила больше всех - а может, и единственного, кого она любила, - и тогда стоявший рядом маленький сын одного из жителей Вискоса - теперь он давно уже взрослый и живет за тысячи километров отсюда - спросил, почему она так печальна.
Берта не хотела пугать мальчика и говорить с ним о смерти и вечной разлуке, а потому сказала всего лишь, что муж ее уехал и отчего-то задержался.
- Мне кажется, он обманул вас, - сказал мальчик. - Я только что видел его: он прятался вон за тем надгробием, улыбался, а в руке держал столовую ложку.
Мать мальчика, услышав такое, строго отчитала сына и стала извиняться перед Бертой, говоря: "Дети в его возрасте вечно выдумывают всякие небылицы". Однако Берта, тотчас перестав плакать, поглядела туда, куда показывал мальчик: у мужа ее была бесконечно раздражавшая ее привычка есть только своей ложкой - хотя все они одинаковы и вмещают одинаковое количество супа - и он упрямо следовал этой привычке и пользовался лишь одной определенной ложкой. Берта никому об этом не рассказывала, боясь, что мужа сочтут полоумным.
Мальчик между тем на самом деле видел ее мужа, и столовая ложка была знаком того, что все это происходило в действительности. Дети "видят" скрытое. Берта тогда тоже решила научиться такому видению, потому что ей хотелось поговорить с мужем и сделать так, чтобы он оказался рядом - пусть хоть в виде тени или призрака.
Прежде всего она заперлась у себя в доме и, почти не выходя никуда, стала ждать, когда же муж появится перед ней. И в один прекрасный день коснулось ее предвестие - она поняла, что должна выйти за дверь дома и обратить внимание на других людей. Она почувствовала - муж хочет, чтобы ее жизнь стала веселей, чтобы вдова его принимала большее участие в том, что происходит в Вискосе.
И Берта поставила у двери стул, села и принялась глядеть на горы; на улицах Вискоса прохожие попадались редко, но именно в этот самый день пришла из ближайшей деревни соседка и рассказала, что появились там бродячие торговцы и что они продают превосходные ложки, и очень дешево. И в подтверждение своих слов достала из сумки ложку.
Берта отдавала себе отчет в том, что никогда больше не увидит мужа, однако он попросил ее сидеть у дверей, глядеть на город - и она исполнит его просьбу. По прошествии некоторого времени стала она ощущать справа от себя чье-то присутствие и твердо поверила, что это он, муж ее, стоит рядом, составляя ей компанию и защищая от опасности. А помимо этого - учит ее видеть то, что другим недоступно: различать, например, в очертаниях облаков некие рисунки, подающие вести. Берта огорчалась сначала, что, когда она пытается взглянуть прямо на мужа, силуэт его исчезает, но скоро поняла, что может разговаривать с ним с помощью наития, и вот тогда они стали вести долгие беседы обо всем, что происходило в Вискосе.
Минуло еще три года, и она обрела способность "видеть" чувства, испытываемые другими людьми, а муж давал ей разного рода практические советы, оказывавшиеся очень полезными для нее: благодаря ему Берта не дала себя обмануть и не согласилась на компенсацию меньшую, чем следовало, благодаря ему она успела забрать деньги из банка незадолго до того, как он лопнул, разорив многих местных жителей, хранивших там свои сбережения.
Однажды утром - теперь Берта уже не помнит, сколько лет назад это было, - муж сказал ей: Вискос может быть уничтожен. Берта сначала подумала про землетрясение, от которого в их крае появятся новые горы, но муж успокоил ее, объяснив, что в ближайшие тысячу лет подобного не случится. Нет, речь шла о другом уничтожении, и Берта, хоть и не поняла, о чем же он говорил, встревожилась. Муж попросил ее быть внимательной - ведь это его родина, самое любимое место в мире, пусть даже ему и пришлось покинуть его раньше, чем хотелось бы.
Берта стала внимательней присматриваться к местным, к проплывающим по небу облакам, складывавшимся в причудливые картины, к охотникам, посещавшим и покидавшим Вискос, - но не находила свидетельств того, что кто-нибудь намеревается уничтожить город, никому никогда не сделавший ничего плохого. Муж, однако, настойчиво просил ее быть настороже, и она выполняла его просьбу.
И вот три дня назад, увидев, как пришел в Вискос чужестранец, да не один, а с дьяволом, поняла, что дождалась. А сегодня Берта заметила, что за одним плечом у Шанталь стоит ангел, а за другим - демон, и моментально связала воедино два события, уразумев, что странные дела произойдут в ее городке.
Улыбнувшись самой себе, она взглянула направо и почти незаметно послала в ту сторону воздушный поцелуй. Нет, она не бесполезная старая развалина - ей предстоит совершить еще нечто очень важное - спасти город, в котором родилась, и она спасет его, хотя пока и не знает, какие средства употребить для этого.
Шанталь покинула погруженную в размышления Берту и вернулась домой. Соседи перешептывались, бывало, о том, что старуха знается с нечистой силой. Рассказывали, что она целый год провела взаперти и за это время научилась колдовству и чародейству. Когда Шанталь спрашивала, кто же мог научить ее этому, одни отвечали, будто сам сатана приходил к Берте по ночам, другие же - что она, произнося заклинания, услышанные от родителей, вызывала дух кельтского жреца. Никого, впрочем, это особо не занимало и не трогало: безобидная старуха никому не причиняла вреда и всегда могла рассказать что-нибудь интересное.
И они были правы, хотя рассказывала она всегда одни и те же истории. Внезапно Шанталь замерла на месте, зажав в руке ключ от своей двери. Она много раз слышала о том, как погиб муж Берты, но лишь в эту минуту поняла, что эта история - важнейший урок для нее. Она припомнила, как совсем недавно бродила по лесу, объятая глухой злобой ко всему, готовая броситься и растерзать, не разбирая, все, что окажется перед ней, - себя самое, городок, его жителей и их детей.
Однако истинной и достойной мишенью был только чужестранец. Надо собраться, прицелиться и поразить добычу. А для этого необходим план - было бы настоящей глупостью рассказывать обо всем сегодня вечером и выпускать ситуацию из-под контроля. Шанталь решила отложить еще на день рассказ о предложении чужестранца - если она вообще соберется поведать землякам об этом предложении.

***

В тот вечер чужестранец, который, как всегда, платил за всех, вместе с деньгами протянул Шанталь записочку. Девушка сунула ее в карман, делая вид, что не придает этому особого значения, хотя и заметила, что чужестранец время от времени старается поймать ее взгляд, словно задавая ей какой-то безмолвный вопрос. Они поменялись ролями: теперь она владела ситуацией, она выбирала время и место боя. Именно так всегда поступают самые удачливые охотники - они создают такие условия, чтобы добыча сама вышла на выстрел.
И лишь вернувшись домой, причем на этот раз - со странным предчувствием, что этой ночью она будет спать глубоко и крепко, Шанталь развернула записку. Чужестранец назначал ей встречу - на том же месте, где они встретились впервые.
Он добавлял, что лучше бы поговорить наедине. Но если ей угодно - то можно и при всех.
Шанталь не только почувствовала угрозу, но и обрадовалась тому, что она прозвучала. Это значит, он теряет самообладание, чего никогда не происходит с теми, кто опасен по-настоящему. Великий миротворец Ахав любил повторять: "Есть два вида глупцов. Одни бросают начатое дело, почувствовав угрозу. Другие считают, что угрозами сами сумеют чего-либо добиться".
Шанталь разорвала записку на мелкие кусочки, бросила их в унитаз и спустила воду, потом приняла очень горячую ванну, потом легла в постель - и улыбнулась. Она добилась всего, чего хотела, а хотела она снова встретиться с чужестранцем для разговора с глазу на глаз. Если она хочет знать, как одолеть противника, надо досконально понять, что он из себя представляет.
Уснула она почти сразу и спала глубоко, спокойно и крепко. Одну ночь она провела с Добром, вторую - с Добром и Злом, третью - со Злом. Ни одно из них не добилось результатов, но оба остались жить в ее душе и теперь начинали единоборство, чтобы выяснить, кто сильней.

***

К тому времени, когда чужестранец пришел, Шанталь успела вымокнуть насквозь - вновь разыгралась буря.
- О погоде говорить не будем, - предупредила она. - Льет, как видите. Я знаю место, где мы сможем укрыться.
Она поднялась и придвинула к себе нечто продолговатое в брезентовом чехле.
- Ружье, как я понимаю? - спросил чужестранец.
- Ружье.
- Ты хочешь меня убить.
- Хочу. Не уверена, что именно вас, но очень хочу. Но ружье я прихватила по другой причине: может быть, на дороге встретится "проклятый волк", я его застрелю и буду пользоваться большим уважением среди граждан Вискоса. Вчера ночью я слышала, как он воет, но мне никто не поверил.
- Что такое "проклятый волк"?
Шанталь на миг задумалась - стоит ли откровенничать с человеком, которого считала врагом. Но тут ей вспомнилась книжка о японских боевых искусствах - она всегда читала без разбору все, что постояльцы забывали в гостинице, поскольку покупку книг считала зряшной тратой денег. Так вот, в книжке этой было сказано, что лучший способ ослабить противника - это убедить его в том, что поддаешься ему и соглашаешься с его намерениями.
И, шагая под дождем и ветром, она рассказала чужестранцу эту историю. Два года назад житель Вискоса - местный кузнец, если быть точным, - выйдя погулять, внезапно увидел перед собой волка с выводком волчат. Кузнец испугался, схватил толстую ветку и швырнул ее так, что она пролетела над головой зверя. Обычно в такой ситуации волк убегает, но этот был с детенышами, а потому бросился на кузнеца и впился ему зубами в ногу. Кузнец, который по профессиональной необходимости должен был обладать недюжинной силой, изловчился и нанес такой жестокий удар волку, что тот разжал челюсти и скрылся в чаще леса вместе со своими щенками; больше его никто никогда не видел, и известно о нем лишь то, что на левом ухе у него белая отметина.
- Так отчего же он "проклятый"?
- Хищники, даже самые свирепые, никогда не нападают на человека первыми, разве только в таких исключительных случаях, как этот, - чтобы защитить детенышей. Если все же подобное происходит и зверь узнает вкус человеческой крови, вот тогда он становится по-настоящему опасен: он хочет еще и еще и из дикого зверя превращается в людоеда. У нас все считают, что когда-нибудь этот волк нападет снова.
"Да это прямо про меня", - подумал чужестранец.
Шанталь - молодая, привычная к здешним дорогам - старалась шагать как можно быстрей, надеясь утомить и унизить своего спутника и тем самым получить над ним психологический перевес. Однако чужестранцу удавалось не отставать. Он, хотя и запыхался немного, но так и не попросил девушку сбавить темп.
Они подошли к хорошо замаскированной палатке из зеленого пластика, где охотники обычно поджидали дичь, забрались внутрь, дыша на заледенелые руки и растирая их.
- Что вам нужно? - спросила Шанталь. - Зачем вы назначили мне встречу?
- Хочу загадать тебе загадку: какой из всех дней нашей жизни не приходит никогда? - спросил он и, не дождавшись, ответил сам:
- Завтрашний. Однако мне кажется, ты убеждена, что завтра наступит, и потому отложила то, о чем я просил тебя. Сегодня начинается уик-энд: если ты ничего не скажешь, это сделаю я.
Шанталь выбралась из палатки, отошла на безопасное расстояние, расстегнула чехол и вытащила из него ружье. Но чужестранец вроде бы даже не заметил этого.
- Скажи-ка мне, - произнес он, - вот если бы тебе пришлось писать книгу об этом случае с золотом, неужели ты считала бы, что большая часть читателей, каждый день сталкивающихся с разнообразными трудностями, не раз несправедливо обиженных жизнью и людьми, вынужденных выбиваться из сил, чтобы накормить и выучить детей, - так вот, неужели бы они согласились так страдать ради того, чтобы ты сбежала со слитком?
- Не знаю, - отвечала Шанталь, вкладывая в ствол первый патрон.
- И я не знаю. Именно такой ответ мне и нужен.
Теперь был заряжен и второй ствол.
- Ты готова убить меня, хоть и пытаешься успокоить россказнями про волка. Но это ничего, поскольку отвечает на мой вопрос: представители рода человеческого отягощены злом, раз уж мелкая служащая из провинциального городка способна совершить преступление ради денег. Я умру, но теперь я знаю ответ, и потому умру довольным.
- Держите, - и Шанталь протянула ружье чужестранцу. - Никто не знает, что мы с вами знакомы. В гостиничном формуляре вы указали о себе ложные сведения. Вы можете уехать, когда пожелаете, и, насколько я понимаю, можете скрыться где угодно, в любом уголке мира. Вам даже прицеливаться не надо - просто направьте на меня дуло и нажмите на курок. Заряд состоит из маленьких кусочков свинца, которые разлетаются конусом. С такими патронами ходят на крупную дичь. И на людей. Вы можете даже смотреть в другую сторону, если вам не хочется видеть, как картечь разворотит мое тело.
Чужестранец положил палец на спусковой крючок, прицелился в ее сторону, и Шанталь с удивлением заметила, что двустволку он держит привычно и правильно, как человек, умеющий владеть оружием. Так они простояли довольно долго: Шанталь знала, что, если чужестранец поскользнется или вздрогнет от внезапного появления зверя или птицы, палец его дернется и ружье выстрелит. В этот момент она осознала, сколь по-детски наивным было ее душевное движение: она пыталась бросить вызов этому типу, всего лишь чтобы подразнить его - пусть-ка сам сделает то, что предлагает сделать другим.
А чужестранец между тем продолжал направлять ружье на Шанталь, он не моргал, и руки его не дрожали. Теперь уже было поздно; теперь уж он сам был убежден, что оборвать жизнь девушки, бросившей ему вызов, - недурная, в сущности, идея. Шанталь готова была взмолиться о пощаде, но он опустил ружье раньше, чем она успела вымолвить слово.
- Я почти физически ощущаю твой страх, - проговорил он, протягивая ей ружье. - Я чувствую запах пота, струящегося у тебя по лицу, хоть он и перемешивается с каплями дождя; несмотря на ветер, который с адским шумом раскачивает деревья, я слышу, как, едва не выскакивая из груди, колотится твое сердце.
- Сегодня вечером я сделаю то, о чем вы меня просили, - сказала Шанталь, делая вид, будто не слышала произнесенных им слов, в которых все было чистой правдой. - В конце концов, я хотела понять все-таки вашу натуру, распознать, чего в вас больше - зла или добра. Кое-что я вам только что продемонстрировала: несмотря на все чувства, которые я испытывала или перестала испытывать, вы могли спустить курок. Могли, да не спустили. Знаете почему? Потому что струсили. Используете других для того, чтобы разрешить ваши собственные конфликты, а занять собственную позицию - не способны.
- Один немецкий философ сказал как-то раз: "Даже у Бога есть ад: это его любовь к людям". Нет, Шанталь, я не струсил. Я и не такие курки спускал, а точнее говоря, я производил оружие, которому твоя двустволка в подметки не годится, производил и продавал по всему миру. И все это было вполне законно и легально - с разрешения правительства, с уплатой экспортных сборов и прочих налогов. Я женился на той, кого любил, у меня были две прелестные дочки, и я всегда умел требовать и получать все, что мне причиталось.
Не в пример тебе - ведь ты считаешь, будто судьба преследует тебя, - я всегда был способен к действию, всегда готов бороться с многочисленными враждебными силами, противостоявшими мне. Готов был одни битвы проиграть, другие - выиграть, поскольку понимал, что поражения и победы неотделимы от жизни всякого человека, если не считать трусов, ибо трусы не терпят поражений, но и побед не одерживают.
Я много читал. Я ходил в церковь. Я боялся Бога и чтил его заповеди. Я занимал очень высокооплачиваемую должность директора гигантской компании. Получал комиссионные с каждой сделки и зарабатывал достаточно, чтобы содержать жену, детей, внуков и правнуков, ведь в торговле оружием крутятся самые большие в мире деньги. Я знал важность каждой партии, которую отправлял, потому что лично следил за делами; я обнаружил несколько случаев коррупции и выгнал виновных вон, а незаконные продажи приостановил. Мое оружие производилось для защиты порядка, без которого, как я считал, невозможны прогресс и созидание.
Чужестранец подошел к Шанталь вплотную и обнял ее за плечи: он хотел, чтобы она видела его глаза и верила в правдивость его слов.
- Ты, вероятно, считаешь, что хуже оружейных фабрикантов нет людей на свете. Может быть, так оно и есть. Но все дело в том, что еще пещерный человек начал использовать оружие - сначала для того, чтобы добыть себе пропитание, а сразу вслед за тем - чтобы получить власть над другими. Мир жил без земледелия, обходился без скотоводства, не знал религии, не ведал музыки - но без оружия не существовал ни дня.
Он подобрал с земли камень.
- Вот оно - самое первое оружие, великодушно предоставленное матерью-природой тем, кто в доисторические времена сталкивался с дикими животными. Такой вот камень однажды спас жизнь человеку, от которого в бесчисленной череде поколений родились ты и я. Не будь у него этого камня, плотоядный убийца сожрал бы его и десятки миллионов людей не появились бы на свет.
Ветер усилился, дождь заливал им лица, но Шанталь и чужестранец не сводили глаз друг с друга.
- Подобно тому, как многие бранят охотников, а Вискос радушно принимает их, ибо живет благодаря им; подобно тому, как люди ненавидят бой быков, однако после корриды покупают их мясо, полагая, что животные умерли "славной" смертью, так многие поносят оружейников - но те будут существовать до тех пор, пока не останется на всей земле ни одного вооруженного человека. Ибо, если есть один, непременно должен быть и другой, иначе произойдет опаснейший перекос.
- Но при чем тут Вискос?! - спросила Шанталь. - При чем тут нарушение заповедей, преступление, кража, сущность человеческой природы? При чем тут Добро и Зло?
Чужестранец переменился в лице, и в глазах его отразилась глубокая печаль.
- Вспомни, что я говорил тебе вначале: я всегда старался действовать в соответствии с законом и привык считать себя, что называется, "порядочным человеком". И вот однажды мне позвонили по телефону, и женский голос - мягкий, но лишенный всякого выражения - сообщил, что террористы, от имени которых она говорит, похитили мою жену и дочерей. В обмен они требовали огромное количество того, что я мог им предоставить, - оружия. Приказали держать этот разговор в тайне и пообещали, что, если я буду выполнять их требования, моей семье ничего не грозит.
Женщина дала отбой, успев перед этим сказать, что через полчаса я должен ждать ее звонка в такой-то кабине телефона-автомата на вокзале. Еще она сказала, что мне не стоит чрезмерно волноваться - мою жену и дочерей никто не обидит, и они будут освобождены несколько часов спустя после того, как я пошлю по электронной почте распоряжение в один из наших зарубежных филиалов. Справедливости ради скажу, что, хотя речь шла все же о незаконной сделке, она вполне могла бы остаться никем не замеченной даже в той самой компании, где я работал.
Прежде всего, как гражданин законопослушный и желающий находиться под защитой закона, я сообщил обо всем в полицию. И с той самой минуты перестал быть человеком, который принимает решения и отвечает за них, превратившись в жалкую личность, неспособную защитить собственную семью, и моя вселенная наполнилась лихорадочными телефонными переговорами с неизвестными мне людьми. Когда я вошел в указанную мне кабину, целая армия техников подключила к подземному телефонному кабелю наисовременнейшее оборудование, позволяющее определить - мгновенно и безошибочно, - откуда сделан звонок. Прогревали двигатели вертолеты, готовясь взмыть в воздух, выдвигались на исходные позиции машины, поднимали по тревоге хорошо тренированных и до зубов вооруженных людей.
Правительства двух стран, расположенных на разных и удаленных друг от друга континентах, уже были информированы о происшествии и запретили вступать с террористами в какие-либо переговоры; от меня требовалось только выполнять приказы, повторять слова, которые мне подсказывали, и вести себя так, как просили специалисты.

Предыдущая страница 2 Следующая страница


3 Пауло Коэльо

Еще до вечера квартира, где держали заложников, была взята штурмом, а похитители - двое парней и девушка, явно люди неопытные, мелкие винтики могущественной политической организации, - изрешечены пулями. Но, прежде чем это случилось, они успели убить мою жену и дочерей. Если даже у Бога есть ад, сотворенный его любовью к людям, то и простому смертному рукой подать до собственного ада - это его любовь к семье.
Чужестранец замолчал - очевидно, он боялся, как бы голос его не дрогнул, выдавая волнение, которое он хотел скрыть. Справившись с собой, он продолжил рассказ:
- И полиция, и террористы использовали продукцию моей фирмы. Никто не знает, каким образом оружие, сделанное на моих заводах, попало в руки террористов, да это и не имеет ни малейшего значения: важно, что оно у них было. Несмотря на все мои старания, вопреки всем моим усилиям действовать в строжайшем соответствии с нормами производства и реализации моя жена и дочери были убиты моим товаром, который я продал, быть может, за ужином в баснословно дорогом ресторане, поговорив сначала о погоде и о политике.
Он снова замолчал, а когда заговорил, Шанталь показалось, что перед ней - другой человек, ибо произносимые им слова вроде бы не имели к прежнему чужестранцу никакого отношения.
- Я разбираюсь в оружии и боеприпасах и потому, зная, куда стреляли террористы, легко мог себе представить, как убивали мою семью. Входное отверстие пули - очень маленькое, не шире твоего мизинца. Попадая в кость, пуля разделяется на четыре части, которые летят в разные стороны, яростно круша на своем пути все, что встретят, - почки, сердце, печень, легкое. Наткнувшись на что-либо более прочное - например, позвоночник, - эти кусочки свинца снова меняют направление, обычно увлекая за собой клочья тканей и внутренних органов. И так до тех пор, пока не смогут вырваться наружу. Каждое из четырех выходных отверстий размером - почти с мой кулак, и приложенная к пуле сила так велика, что по всей комнате разлетаются обрывки мускулов, осколки костей и все, что прилипло к ней, пока она носилась по внутренностям.
И продолжается это меньше двух секунд: может показаться, что две секунды - это совсем недолго, но у смерти - свой отсчет времени. Думаю, ты меня понимаешь.
Шанталь кивнула.
- В конце прошлого года я оставил службу. Ушел на все четыре стороны, бродил по свету, в одиночку плакал над своими горестями и все спрашивал себя, как может человек оказаться способен на такое злодеяние. Я утратил самое важное, что есть у нас, смертных людей , - веру в ближнего. Я и смеялся и плакал от иронии Бога, показавшего мне таким чудовищным способом, что я - всего лишь орудие Добра и Зла.
Мало-помалу я лишился способности к состраданию, и теперь сердце мое иссохло, и мне совершенно безразлично - жить или умереть. Но, прежде чем окончить свои дни, мне необходимо осознать, что же происходило там, где держали мою семью. Я могу понять, когда убивают, преисполнившись ненависти или сгорая от любви, но вот так, без всякой причины, всего лишь потому, что сорвалась сделка?
Мои рассуждения могут показаться тебе наивными - в конце концов, люди ежедневно убивают друг друга из-за денег, - но мне это не интересно: я думаю только о жене и дочерях. Я хочу знать, что происходило в головах этих террористов. Хочу знать, было ли хоть мгновение, когда в их сердца постучалась жалость, когда они заколебались - не отпустить ли их: ведь не с ними же они вели войну? Хочу знать, произошло ли хоть на долю секунды противоборство Добра и Зла, поединок, в котором Добро могло взять верх?
- Но почему Вискос? При чем тут мой городок?
- А почему в ход пошло мое оружие, если на свете столько оружейных заводов, причем многие работают без всякого контроля со стороны правительства?! Ответ прост: по случайности. Мне нужно было провинциальное захолустье, где все друг друга знают и никто никому не желает зла. В тот миг, когда твои земляки услышат о награде, Добро и Зло вступят в противоборство, и то, что случилось в той квартире, повторится в твоем городке.
Террористы, хотя они уже были окружены и обречены, все равно убивали - чтобы выполнить бессмысленный, пустой ритуал. Твой Вискос получит то, чего я был лишен, - возможность выбора. Твои земляки будут окружены подступающей со всех сторон алчностью, они уверуют, что на них возложена высокая миссия - защитить и спасти свой город, - и все же, может быть, им не откажет способность решать, будут ли они казнить заложника или нет. Вот и все: я хочу посмотреть, могут ли другие люди поступить иначе, чем те несчастные окровавленные юнцы. Помнишь, в нашу первую встречу я сказал тебе: "История одного человека - это история всего человечества". Если бы существовало сострадание, я бы понял, что со мной судьба обошлась жестоко, но с другими она может быть милостива. Это ничего не изменит в моих чувствах, не вернет мне мою семью, но, по крайней мере, отгонит прочь демона, который неотступно следует за мной. Я хочу попробовать.
- А почему вы хотели узнать, способна ли я обокрасть вас?
- По той же самой причине. Быть может, ты разделяешь преступления на тяжкие и незначительные. Это не так. Я убежден, что террористы тоже делили мир таким образом: они считали, что убивают во имя своего дела, а не из удовольствия, не ради любви, ненависти или денег. Если бы ты унесла слиток, то должна была бы объяснить свое преступление сначала себе самой, а потом - мне, и я бы понял тогда, как убийцы оправдывали в собственных глазах казнь дорогих мне людей. Ты, наверно, уже заметила - все эти годы я пытаюсь осознать смысл того, что произошло. Не знаю, внесет ли это мир в мою душу, но другого выхода не вижу.
- Если бы я украла золото, вы больше никогда бы меня не увидели.
В первый раз за этот почти получасовой разговор на губах чужестранца появилась улыбка:
- Не забывай, я работал с оружием. А значит, в сферу моей деятельности входили и секретные службы.
Чужестранец попросил, чтобы Шанталь довела его до реки, - иначе он заблудится. Девушка взяла двустволку - она одолжила ее у приятеля, объяснив ему, что нервы в последнее время у нее сильно разгулялись: может, охота сумеет успокоить и развлечь ее, - снова спрятала ее в брезентовый чехол, и они начали спуск.
По дороге оба не произнесли ни слова. Дойдя до реки, он произнес на прощанье:
- Я понимаю, отчего ты медлила, но больше ждать не могу. Понимаю также и то, что тебе для борьбы с самой собой нужно было лучше узнать меня. Теперь ты меня знаешь.
Я - человек, рядом с которым идет по Земле дьявол. Чтобы прогнать его или чтобы принять его раз и навсегда, мне нужно получить ответы на кое-какие вопросы.

***

Вилка звенела о край стакана, и все, кто в пятницу вечером сидел в переполненном баре, обернулись на этот звук. Шанталь Прим просила тишины.
И тишина воцарилась мгновенно. За всю историю Вискоса не бывало такого, чтобы девушка, чьей единственной обязанностью было обслуживать посетителей в баре, позволила себе нечто подобное.
"Дай Бог, чтобы она сообщила что-нибудь важное, - подумала хозяйка гостиницы. - А иначе я сегодня же дам ей расчет, хоть и пообещала когда-то ее бабушке, что позабочусь о ней".
- Послушайте меня, - начала Шанталь. - Сперва я расскажу вам историю, которую знают все за исключением нашего гостя, - она показала на чужестранца. - А потом расскажу то, чего не знает никто из вас, опять же за исключением нашего гостя. По окончании предоставлю вам судить, правильно ли я поступила, обеспокоив вас в час досуга, который вы вполне заслужили после утомительных трудов рабочей недели.
"Рискованное дело она затеяла, - подумал священник. - Она не может знать ничего такого, чего не знали бы и мы. И хотя она бедная, неустроенная сирота, будет очень трудно уговорить хозяйку не увольнять ее".
А впрочем, не так уж и трудно, продолжал размышлять он. Все мы не без греха. Посердится хозяйка дня два или три - и простит Шанталь. Во всем Вискосе не найти человека, который согласился бы работать тут. Это занятие для молодых, а молодых в нашем городе больше нет.

***

- В Вискосе - три улицы, маленькая площадь с крестом, несколько развалившихся домов и церковь, к которой примыкает кладбище, - заговорила Шанталь.
- Минутку! - перебил ее чужестранец. Он достал из кармана диктофон, включил его и поставил на стол перед собой. - Меня интересует все, что касается Вискоса, и я не хочу позабыть ни единого слова. Надеюсь, вам не будет мешать запись?
Шанталь не знала, помешает или нет, но времени терять не собиралась. Еще несколько часов назад она боролась со своими страхами, а теперь ей удалось собрать всю свою отвагу и начать говорить. Неизвестно, что будет, если ее снова перебьют.
- В Вискосе - три улицы, маленькая площадь, посередине которой стоит крест, несколько домов совсем развалились, но другие пока целы. Есть гостиница, почтовый ящик на столбе, церковь, к которой примыкает маленькое кладбище.
Со второй попытки она дала более подробное описание и уже не волновалась так сильно.
- Как всем известно, Вискос был оплотом и пристанищем бродяг и разбойников до тех пор, пока наш великий законоучитель Ахав после своего обращения, совершенного святым Савинием, не превратил его в город, где ныне обитают только добропорядочные люди.
Но наш иностранный гость не знает, каким образом Ахаву удалось исполнить свое намерение. Об этом я и расскажу. Ни малейшей попытки не предпринял он, чтобы убедить кого-то, ибо прекрасно знал природу человеческую - знал, что люди, которым свойственно принимать честность за слабость, начнут оспаривать его власть.
Он поступил иначе - пригласил нескольких плотников из соседней деревни, вручил им чертеж и приказал, чтобы на площади, на том месте, где ныне высится крест, они построили нечто. Десять суток кряду, днем и ночью жители города слышали стук молотков и визг пил, видели, как плотники строгают и тешут дерево, забивают гвозди. И на одиннадцатый день посреди площади вознеслось гигантское нечто, закрытое полотном. На торжественное открытие этого монумента Ахав созвал всех жителей Вискоса.
Речи он никакой произносить не стал, а просто сдернул покрывало, и все увидели виселицу. С помостом, с веревкой и со всем прочим. Виселица была покрыта пчелиным воском, так что в течение долгого времени снег и дождь были бы ей не страшны. Пользуясь тем, что на площади собралось множество людей, Ахав прочел установленные им законы: они защищали земледельцев, поощряли скотоводов, определяли награду для тех, кто откроет в Вискосе новые мастерские или лавки. И добавил под конец, что отныне и впредь жителям придется либо заниматься честным трудом, либо покинуть город. Больше он ничего не сказал, ни разу не упомянул только что открытый "монумент". Ахав был из тех, кто не верит в действенность угроз.
Под конец этого торжества люди стали собираться кучками, и большинство сочли, что святой обманул Ахава и, если он лишился прежней храбрости, надо его убить. В последующие дни многие строили планы, как бы это сделать, но при виде виселицы на площади невольно напрашивался вопрос: "Зачем она поставлена? Не для тех ли, кто не согласится жить по новым законам? Кто за Ахава, а кто - против него? И нет ли среди нас его лазутчиков?"
Виселица смотрела на людей, а люди - на виселицу. Мало-помалу дерзость и отвага мятежников стали уступать место страху, ибо все знали, что Ахав пользуется славой человека, который, однажды приняв решение, выполняет его, чего бы это ни стоило. Кое-кто покинул город, другие попробовали себя на новой стезе прежде всего потому, что им некуда было податься, а может быть и потому, что теперь высилось на площади это орудие казни. По прошествии некоторого времени настала в Вискосе тишь и благодать, а сам городок превратился в крупный центр торговли, благо и располагался он на границе - начал вывозить высокосортную шерсть и пшеницу наивысшего качества.
Виселица простояла десять лет. Дереву ничего не делалось, только веревку с петлей время от времени заменяли новой. Ее так ни разу и не использовали. Ахав так ни словом и не обмолвился о ней. С ее помощью он сумел превратить отвагу в трусость, доверчивость в подозрительность, истории об отчаянных людях - в шепоток одобрения. И через десять лет, когда закон окончательно восторжествовал в Вискосе, Ахав приказал разобрать виселицу и на ее месте воздвигнуть крест.
Шанталь замолчала. Среди полной тишины раздались одинокие рукоплескания - это хлопал чужестранец.
- Прекрасная история, - сказал он. - Ахав в самом деле был знатоком человеческой природы и понимал: люди ведут себя так, как должно, не потому, что желают следовать закону, а потому, что страшатся наказания. У каждого из нас в душе есть эта виселица.
- И вот теперь, по просьбе этого чужестранца, я собираюсь снести крест, что стоит на площади, и поставить на его место другую виселицу, - промолвила Шанталь.
- Карлос, - послышался голос кого-то из присутствующих. - Нашего гостя зовут Карлос, и с твоей стороны было бы учтивей называть его не "чужестранец", а по имени.
- Мне его имя не известно. Все, что он сообщил о себе, заполняя регистрационную карточку, - не правда. Вспомните, он ни разу не расплатился кредитной карточкой. Мы не знаем, откуда он приехал и куда направляется; не исключено, что и его звонок в аэропорт сделан для отвода глаз.
Все повернулись к чужестранцу, не сводившему с Шанталь пристального взгляда.
- А вот когда он говорил правду, вы ему не верили; он и в самом деле работал на оружейном заводе, и пережил множество приключений, и кем только не был в жизни - и нежным отцом, и безжалостным дельцом. А вам, живущим в Вискосе, не дано понять, что жизнь куда сложней и богаче, чем вы думаете.
"Пожалуй, будет лучше, если она сейчас же объяснится", - подумала хозяйка гостиницы. И Шанталь объяснилась:
- Четыре дня назад он показал мне десять крупных слитков золота. Оно на ближайшие тридцать лет может обеспечить будущность всех жителей нашего города, помочь провести в нем важные преобразования, построить парк для детей в надежде на то, что когда-нибудь они вновь появятся на улицах Вискоса. Показал - а потом спрятал слитки в лесу, и я не знаю, где они теперь.
Все снова повернулись к чужестранцу, и на этот раз он встретил их взгляд и кивнул, подтверждая слова девушки.
- Это золото достанется жителям Вискоса, если в течение ближайших трех дней в нашем городе кто-нибудь будет убит. Если этого не произойдет, чужестранец заберет золото и покинет Вискос.
"Готово дело. Я сказала все, что должна была сказать, и заново воздвигла на площади виселицу. Только теперь она будет стоять там не для того, чтобы предупреждать преступления, - нет, на ней вздернут невиновного, его принесут в жертву ради процветания города".
И в третий раз люди обернулись к чужестранцу, и он снова наклонил голову в знак согласия.
- Эта девушка - прирожденная рассказчица, - сказал он, выключил диктофон и спрятал его в карман.
Шанталь повернулась и принялась мыть стаканы. Казалось, время в Вискосе остановилось - никто не произносил ни слова. Слышно было только, как журчит вода и позвякивает стекло о мраморную стойку да в отдалении шумит в голых ветвях ветер.
Тишину нарушил мэр:
- Мы вызовем полицию.
- Удачная мысль, - ответил чужестранец. - А я предъявлю им пленку, и они убедятся, что за весь вечер мною было произнесено только: "Эта девушка - прирожденная рассказчица".
- Прошу вас, - сказала хозяйка гостиницы. - Поднимитесь к себе в номер, соберите вещи и немедленно убирайтесь из нашего города.
- Я заплатил за неделю вперед и проживу ровно неделю. Даже если для этого придется вызвать полицию.
- А вам не приходило в голову, что убитым можете оказаться вы сами?
- Разумеется, приходило. Но для меня это не имеет никакого значения. Но только учтите, что в этом случае преступление-то вы совершите, а обещанной за него награды не получите никогда.
Посетители - сначала самые молодые, а за ними те, кто постарше, - один за другим потянулись к выходу. Шанталь и чужестранец остались вдвоем.
Девушка взяла свою сумку, надела пальто и уже на пороге остановилась:
- Вам пришлось много страдать, вы жаждете мести. Ваше сердце мертво, в вашей душе царит тьма. Демон, который неотступно следует за вами, ухмыляется сейчас, ибо вы начали игру по его правилам.
- Спасибо за то, что исполнила мою просьбу. И за то, что рассказала такую интересную и правдивую историю про виселицу.
- Там, в лесу, вы сказали, что хотите получить ответы на кое-какие вопросы, но, если судить по тому, как разработан ваш план, вознаграждено будет только злодеяние; если в Вискосе никого не убьют, Добро ничего, кроме похвал, не получит. Похвалой же, сами знаете, сыт не будешь, и детей не накормишь, и город из трясины не вытянешь. И сдается мне, вы хотите получить не ответ на вопрос, а подтвердить истину, в которую вам отчаянно хочется верить. А истина эта звучит так: "Весь мир отягощен злом".
Выражение глаз чужестранца изменилось, и Шанталь заметила это.
- Если же мир отягощен злом, то трагедия, которую вам пришлось пережить, - оправдана, - продолжала она. - И, значит, легче примириться с утратой жены и дочерей. Если все же существуют добрые люди, ваша жизнь становится непереносимой, хоть вы и утверждаете обратное. Судьба подстроила вам ловушку, а вы знаете, что не заслуживали этого. Нет, вы не хотите, чтобы вновь воссиял свет, - вы хотите окончательно убедиться, что нет на свете ничего, кроме тьмы.
- К чему ты клонишь? - голос чужестранца выдавал скрываемое волнение.
- Я хочу более справедливых условий пари. Если через три дня в Вискосе никто не будет убит, город получит десять слитков золота. Пусть это будет наградой его жителям за то, что не преступили заповеди.
Чужестранец рассмеялся.
- А я получу слиток как плату за участие в этой отвратительной затее, - продолжала Шанталь.
- Я не такой дурак. Если соглашусь, ты первым делом побежишь и всем все расскажешь.
- Да, тут есть известный риск. Но я не сделаю этого - клянусь памятью бабушки и спасением души.
- Этого недостаточно. Кто знает, слышит ли Бог наши клятвы. Кто знает, существует ли спасение души.
- Вы же знаете: я не сделаю этого, потому что поставила посреди Вискоса новую виселицу. Вы легко догадаетесь, если я попробую слукавить. И потом - даже если я сейчас выйду отсюда и расскажу всем, о чем мы с вами тут говорили, никто все равно не поверит. Это то же самое, что прийти в Вискос с этим золотом и объявить: "Вот это - вам, сделаете вы то, чего хочет чужестранец, или не сделаете". Мои земляки привыкли тяжело работать и в поте лица своего добывать каждый грош. Они просто убеждены, что деньги с неба не падают.
Чужестранец закурил, допил то, что оставалось в стакане, и поднялся из-за столика. Шанталь ожидала его ответа, стоя на пороге, и холодный ветер врывался в комнату.
- Смотри, без фокусов, - сказал он. - Все равно узнаю. Я не хуже вашего Ахава умею обращаться с представителями рода человеческого.
- Не сомневаюсь. И, значит, вы говорите мне "да".
Снова - в который уж раз за сегодняшний вечер - он лишь молча кивнул.
- И вот еще что: вы пока не окончательно утратили веру в то, что человек может быть добр. А иначе не затевали бы все это для того только, чтобы убедиться в обратном.
Шанталь закрыла за собой дверь и зашагала по единственной в Вискосе и совершенно безлюдной улице. Она плакала и никак не могла унять слезы. Против своей воли она тоже оказалась вовлечена в игру: несмотря на все зло, которое царит в мире, она поставила на то, что люди все-таки добры. Никогда в жизни не расскажет она никому об этом разговоре с чужестранцем, потому что теперь и ей необходимо знать, кто же победит в этом пари.
Улица была пустынна, но девушка знала - из темных окон, из-за сдвинутых штор все до единого жители Вискоса взглядами провожают ее до самого дома. Ну и пусть - в такой темноте никто не разглядит ее слез.

***

А у себя в номере чужестранец распахнул окно, чтобы ночной холод хоть на мгновение заглушил голос его демона.
Как он и ожидал, ничего из этого не вышло - демон был слишком взбудоражен недавним разговором с Шанталь. Впервые за долгие годы чужестранец увидел, что демон ослабел, а в иные минуты казалось даже, что он удалился, но для того лишь, чтобы тотчас появиться вновь - не слабей и не сильней, а таким же, как был всегда. Он обитал в левом полушарии его мозга, как раз в той доле, которая заведует разумом и логикой, но ни разу не показывался въяве и во плоти, а потому чужестранец принужден был прибегать к помощи воображения. Он представлял его себе и так, и сяк, и эдак, в самых разнообразных видах, начиная от самого обычного - черт с рогами и хвостом - и заканчивая девушкой с белокурыми вьющимися волосами. В конце концов он остановил свой выбор на образе черноволосого юноши лет двадцати с небольшим, одетого в черные брюки и голубую рубашку, в зеленом, небрежно заломленном берете.
Его голос он впервые услышал на острове, куда отправился вскоре после того, как отошел от дел. Он стоял тогда на пляже, он страдал, но отчаянно старался поверить, что страдание это окончится. В этот миг он увидел закат - и зрелища прекрасней не было в его жизни. И тогда же вновь и с небывалой силой нахлынуло отчаяние, и он приблизился к самому краю пропасти, разверзшейся у него в душе - произошло это потому, что этот прекрасный закат заслуживал, чтобы его увидели жена и дочери. Он разрыдался, ибо предчувствовал, что никогда больше ему не выбраться из бездны.
И в этот миг сочувственный, дружелюбный голос сказал ему, что он не один, что все, случившееся с ним, исполнено потаенного смысла, а смысл этот заключается в том, чтобы показать - судьба каждого определена и расчислена. От трагедии не уйти, и, что бы мы ни делали, как бы ни старались, нам не дано изменить путь, по которому мы неуклонно движемся ко злу.
"Добра не существует вовсе. Добродетель - это всего лишь один из ликов ужаса, - слышал он. - Когда человек понимает это, ему становится ясно, что наш мир - всего лишь игрушка, которой забавляется Бог".
И сразу же вслед за тем голос - а тот, кому принадлежал он, назвал себя властелином этого мира, единственным обладателем сокровенного знания обо всем, что происходит на земле, - начал рассказывать ему о людях, окружавших его на пляже.
Вот образцовый отец семейства, в эту минуту собиравший вещи и помогавший детям одеваться, - он хотел бы завести романчик с секретаршей, но опасается гнева жены. Вот жена, которой хотелось бы работать и обрести независимость - но она боится мужа. Вот их дети, которые так хорошо себя ведут - но это от страха наказания.
Вот девушка, в одиночестве читающая под навесом книгу, - она притворяется беспечной, а на самом деле трепещет от перспективы на всю жизнь остаться одной.
Вот юноша с теннисной ракеткой - его душа полна ужаса при мысли о том, что ему придется оправдывать надежды, возлагаемые на него родителями.
Вот официант, подающий богатым клиентам тропические коктейли, - он боится, что его могут в любую минуту уволить.
Вот студентка - она хотела стать танцовщицей, но испугалась соседских сплетен и пересудов и теперь готовится в адвокаты.
Вот старик, который бросил курить и не притрагивается к спиртному, уверяя всех, будто то и другое ему разонравилось, - а на самом деле у него в ушах шумит, как ветер, страх смерти.
Вот по кромке прибоя, взметая водяные брызги, пробежали смеющиеся молодожены - а на самом деле их снедает тайный страх, что они станут дряхлыми, немощными, непривлекательными.
Вот машет кому-то рукой загорелый, улыбающийся господин, на виду у всех подкативший в дорогом автомобиле, - а на самом деле он испытывает ужас перед неминуемым и скорым разорением.
Вот взирает на это райское житье владелец отеля, который для того, чтобы все были довольны и веселы, и сам из кожи вон лезет, и служащим своим спуска не дает, - а на самом деле в душе его ужас, ибо он знает, что, стоит лишь чиновникам захотеть, при всей его безупречной честности отыщутся в его бухгалтерских документах любые нарушения.
Прекрасный пляж, вечер такой, что дух захватывает, а в душе каждого из этих людей гнездится страх. Страх одиночества, страх темноты, которую разыгравшееся воображение заселяет собственными демонами, страх сделать такое, что нарушит писаные и неписаные правила хорошего тона, страх Божьего суда, страх людской молвы, страх правосудия, карающего за любой проступок, страх рискнуть и все потерять, страх разбогатеть и столкнуться с завистью окружающих, страх любить и быть отвергнутым, страх попросить прибавки к жалованью, принять приглашение, отправиться в незнакомые края, не суметь объясниться на иностранном языке, не произвести выгодного впечатления, страшно стариться, страшно умирать, страшно, что заметят твои недостатки, страшно, что не заметят твои дарования, страшно, что ты со всеми своими достоинствами и недостатками останешься незамеченным.
Страх, страх, страх. Жизнь идет в режиме террора, под дамокловым мечом. "Я надеюсь, что это тебя немного успокоит, - слышал он голос своего демона. - Не ты один пребываешь в ужасе - все так живут. Разница лишь в том, что через самое трудное ты уже прошел: то, чего ты больше всего боялся, уже воплотилось в действительность. Тебе нечего больше терять, а вот все остальные существуют, постоянно ощущая ужас; одни сознают это, другие пытаются не обращать внимания, но все знают, что он - рядом и в конце концов овладеет ими".
Может показаться невероятным, но от этих речей чужестранец испытал облегчение - словно чужое страдание приглушало его собственную боль. С той минуты присутствие демона становилось все более постоянным. Так продолжалось два года, и от сознания того, что демон полностью завладел его душой, ему не становилось ни грустно, ни весело.
По мере того как он осваивался в обществе дьявола, он все чаще пытался расспросить его о природе Зла, но ни разу не получил четкого и определенного ответа.
"Бессмысленно допытываться, по каким причинам я существую. Если тебе непременно нужно объяснение, можешь сказать самому себе, что я - то наказание, которое определил себе Бог за то, что в минуту рассеяния решил сотворить Вселенную".
И, поскольку дьявол избегал говорить о себе, чужестранец сам принялся отыскивать все и всяческие упоминания о преисподней. Он обнаружил, что в священных книгах едва ли не каждой религии говорится о некоем "месте наказания", куда отправляется бессмертная душа человека, при жизни совершавшего преступления против общества. Да, как правило, - именно против общества, а не против личности. Расставшись с телом, уверяли иные книги, душа переплывает реку, встречает пса и входит в двери, из которых уже не выйдет никогда. Бренные останки человека кладут в могилу, а потому и место, где предстоит страдать его душе, описывается обычно как царство тьмы, находящееся под поверхностью земли. А на мысли о том, что там внутри бушует пламя, наводили людей извержения вулканов, и воображение подсказывало, что грешные души пожирает негаснущий огонь.
В одной арабской книге нашел чужестранец интереснейшее описание загробных мук: покинувшая тело душа должна пройти по мосту, который не шире бритвенного лезвия (куда ведет он, в книге не говорится); по правую руку от него - рай, а по левую - концентрические круги, ведущие в темные глубины земли. Грешник несет в правой руке свои добрые дела, а в левой - свои прегрешения, и в зависимости от того, что перевесит, упадет он на ту сторону, какую заслужил своей земной жизнью.
В христианском вероучении описывается место, где слышатся плач и скрежет зубовный.
В иудаизме - подземная пещера, где места хватит лишь для определенного числа душ: в тот день, когда ад переполнится, наступит конец света.
Ислам толкует ад как огонь, который пожирает всех, "если только Всевышний не захочет поступить иначе".
Для индуистов ад никогда не был местом вечного мучения, поскольку приверженцы этой религии верят, что по прошествии определенного времени душа перевоплотится, чтобы искупить свои грехи там же, где они были совершены, - то есть на этом свете. Тем не менее и в этой религии существует 21 вид загробных мучений, каждому из которых отведено определенное место в так называемых "подземных краях".
Буддисты также различают виды наказаний, которым может подвергнуться душа в загробном мире: восемь адов огненных и восемь ледяных, а сверх того - некое царство, где грешник не чувствует ни жары, ни холода, но обречен вечно испытывать голод и жажду.
Однако по изобретательности никто не может сравниться с китайцами; они - не в пример прочим, помещавшим ад под землю, - считают, что души грешников отправляются на гору, называемую Малой Железной Изгородью и окруженную другой, Большой Железной Изгородью. Между ними и располагаются друг над другом восемь больших адов, каждый из которых управляет шестнадцатью малыми, а те, в свой черед, десятью миллионами подчиненных им. Китайцы также считают, что легионы демонов и чертей состоят из грешников, уже отбывших срок своего наказания.
Вот и получается, что только они, китайцы, убедительно объясняют происхождение и природу дьяволов - на собственной шкуре испытав, что такое зло, они стремятся перенести его на других, создавая вечный цикл возмездия.
"Вероятно, то же самое происходит и со мной", - сказал сам себе чужестранец, припомнив слова Шанталь. Услышал их и дьявол, а услышав, осознал, что лишился части с таким трудом завоеванной территории. Вернуть ее можно было лишь одним способом - не допускать, чтобы в душе чужестранца возникало сомнение. "Да, ты сомневаешься, - сказал он. - Но ужас остается. История о виселице очень хороша и прекрасно все объясняет: люди добродетельны потому, что существует ужас. Но по самой сути своей они отягощены злом, и все они - мои потомки".
Чужестранец дрожал от холода, но все не решался закрыть окно.
- Боже, я не заслужил того, что случилось со мной. Если Ты сотворил это со мной, я могу сделать то же самое с другими людьми. Это будет справедливо.
Дьявол испугался, но промолчал, поскольку не хотел показать, что и сам испытывает ужас. Его подопечный богохульствовал и оправдывал свои деяния, но впервые за два года услышал дьявол, как тот обращается к небесам.
Дурной знак.

***

"Добрый знак", - такова была первая мысль Шанталь, когда она услышала гудок подъехавшего хлебного фургона. Жизнь в Вискосе шла по раз и навсегда заведенному распорядку: люди выходили из дому, покупали хлеб, и впереди у них еще суббота и воскресенье, в течение которых они будут обсуждать безумное предложение чужестранца, а потом, в понедельник, - не без угрызений совести - соберутся посмотреть, как он покидает их город. И вот тогда она, Шанталь, и поведает своим землякам, какое пари заключила и выиграла. Она оповестит их о том, что они одержали верх в этой битве и разбогатели.
Нет, ее, конечно, не причислят к лику святых, как Савиния, но на протяжении многих и многих десятилетий будут жители Вискоса вспоминать ее - ту, кто избавил город от второго пришествия Зла; может быть, о ней сложат легенды; может быть, будущие горожане расскажут детям, что вот жила-была такая Шанталь, и была она хорошенькая, а вот поди ж ты - единственная из всей городской молодежи - не уехала из Вискоса, ибо сознавала - ей предстоит исполнить свое предназначение. Пожилые богомолки поставят свечку за упокой ее души, юноши затоскуют по этой героине, увидеть которую им будет не дано.
Шанталь, преисполнившись гордости, вдруг вспомнила, что надо держать язык за зубами и не сболтнуть ненароком о принадлежащем ей слитке, а то ведь в конце концов ее убедят, что, если она не разделит и свою долю между всеми горожанами, ее никак нельзя будет счесть святой.
Что ж, она на свой манер помогает чужестранцу спасти душу, и это ей зачтется перед Богом, когда придет час держать ответ за все, что сделала она в жизни. Впрочем, судьба чужестранца не слишком ее занимала, и мечтала она только о том, чтобы поскорее пролетели эти двое суток, ибо уже не было больше мочи хранить в душе эту тайну.
Люди в Вискосе были ничем не хуже и не лучше жителей соседних городов, но в одном Шанталь была убеждена непреложно - совершить убийство они не могли. А теперь, когда история со слитками получила всеобщую огласку, никто из жителей не решился бы в одиночку проявить инициативу: во-первых, потому что награда будет разделена на всех поровну, а Шанталь не знала никого, кто стал бы рисковать ради чужой прибыли. Во-вторых, если бы даже горожане и пошли на такое - во что Шанталь не верила ни одной минуты, - то в убийстве должно было бы принять участие все население Вискоса, за исключением разве что человека, предназначенного в жертву. Если хоть один человек выступит против - а за неимением других таким человеком станет она, - всем жителям Вискоса грозит разоблачение и арест. Лучше быть бедным и честным на свободе, чем богачом за решеткой.
Спускаясь по ступенькам, Шанталь вспоминала, что даже выборы мэра - в крохотном городке с тремя улочками - вызвали жаркие споры и разделили жителей Вискоса на разные партии. Когда же задумали разбить детский парк в нижней части города, начались столь ожесточенные дебаты, что строительство так и не было начато, - одни говорили, что в Вискосе нет детей, другие уверяли, что вот построим парк - дети и вернутся: родители, приехав в отпуск, заметят перемены к лучшему и привезут детей в отчий край. Споры начинались по любому поводу - спорили о том, хорош ли хлеб, о том, сколько должна стоить лицензия на отстрел дичи, о том, существует ли или нет проклятый волк, о странном поведении старой Берты и - весьма вероятно - о тайных свиданиях Шанталь Прим с некоторыми постояльцами гостиницы. Впрочем, пока еще никто не отваживался говорить об этом ей в глаза.
Шанталь подошла к хлебному фургону, впервые в жизни держась так, будто играла в истории Вискоса самую главную роль. До сегодняшнего дня была она беззащитной сиротой, бедной девушкой, которая так и не сумела выйти замуж, официанткой и уборщицей в баре, несчастным существом, ищущим спутника. Но пройдут двое суток - и все будут целовать ей ноги, благодарить за щедрость и великодушие, и того и гляди предложат баллотироваться на пост мэра на ближайших выборах (она, пожалуй, откажется, чтобы подольше побыть в новом своем качестве и сполна насладиться непривычной славой).
Люди, собравшиеся у фургона, покупали хлеб молча. Все повернулись к Шанталь, но никто не произнес ни слова.
- Что это творится в вашем Вискосе? - осведомился водитель. - Умер кто-нибудь?
- Нет, - отвечал ему кузнец, который тоже пришел за хлебом, не воспользовавшись тем, что в субботнее утро он мог бы поспать подольше. - Просто кое-кто у нас скверно ведет себя, и нас это беспокоит.
Шанталь стояла, не понимая, что происходит.
- Бери, что тебе надо, - услышала она чей-то голос. - Он торопится.
Девушка машинально протянула деньги и получила хлеб. Водитель фургона пожал плечами, как бы показывая, что не в силах уразуметь смысл происходящего, протянул ей сдачу, сел за руль и уехал.
- Ну, теперь я спрошу: "Что это творится в нашем Вискосе?" - сказала она, и от страха - громче, чем позволяли приличия.
- Сама знаешь, что происходит, - ответил кузнец. - Толкаешь нас на преступление в обмен на деньги.
- Никуда я вас не толкаю! Я всего лишь сделала так, как велел мне чужестранец. Вы что - с ума все посходили?!
- Как видно, это ты с ума сошла. Как ты могла выполнять поручения этого безумца?! Зачем тебе это было нужно? Что ты на этом выиграла? Хочешь, чтобы наш город стал адом, как в той истории, что поведал Ахав? Ты потеряла достоинство и утратила честь!
Шанталь задрожала.
- Нет, я вижу, вы рехнулись! Да неужели кто-нибудь из вас всерьез воспринял это пари?!
- Оставьте ее, - сказала хозяйка гостиницы. - Нам пора варить кофе к завтраку.
Люди постепенно разбрелись. Шанталь продолжала дрожать, прижимая к себе хлеб и не в силах сдвинуться с места. Ее земляки, вечно и по всякому поводу спорившие друг с другом, впервые пришли к единодушному выводу - она виновата! Не чужестранец, не пари, а она, Шанталь Прим, подстрекает их к преступлению. Наверное, мир перевернулся.
Она оставила хлеб у дверей своего дома и зашагала прочь из города по направлению к горам. Ей не хотелось ни есть, ни пить. Ей вообще ничего не хотелось. Она вдруг поняла нечто очень важное, и это понимание переполняло ее душу страхом, ужасом, паникой.
Водителю фургона никто ничего не сказал.
Было бы естественно, чтобы подобное событие обсуждалось и комментировалось - с негодованием или со смехом, - однако паренек, на своем фургоне привозивший в Вискос хлеб и сдобу, так и не узнал, что же творится в городе. Да, в тот день жители впервые оказались заодно, и никто не пожелал обсуждать с посторонним случившееся накануне вечером - хотя о том, что произошло в баре, знали уже решительно все. И все бессознательно вступили в заговор молчания.
А может быть, каждый из них в глубине души воображал невообразимое, прикидывал возможности невозможного.
Берта подозвала ее к себе. Старуха сидела на прежнем месте, занимаясь бесполезным наблюдением за жизнью города - бесполезным потому, что уже вошла в Вискос опасность, причем более грозная, чем можно было себе представить.
- Мне не хочется разговаривать, - сказала Шанталь. - Не могу ни думать, ни действовать, ни говорить о чем бы то ни было.
- В таком случае просто присядь рядом и послушай.
Из всех, кого Шанталь встретила утром, одна лишь старуха Берта отнеслась к ней участливо. Девушка не только присела рядом, но и обняла ее. Некоторое время они так и сидели, а потом Берта нарушила молчание.
- Ступай в лес, остынь немного, чтобы рассуждать здраво. Ты ведь сама понимаешь, что дело тут не в тебе. Да и они это понимают, но им нужен виновный.
- Это чужестранец!
- Мы-то с тобой знаем, кто он такой. Мы - и больше никто. Все прочие хотят верить в то, что их предали, что ты должна была рассказать обо всем раньше, что ты не доверяла им.
- Предали?
- Да.
- Но почему они хотят верить в это?
- Подумай.
Шанталь подумала. Потому что им нужен тот, на кого можно взвалить вину. Потому что им нужна жертва.
- Не знаю, чем все это кончится, - сказала Берта. - В нашем городе живут люди порядочные, но, как ты сама сказала, - немного трусоватые. Так что, может, и лучше будет, если ты переберешься на время куда-нибудь подальше.
Старуха, наверное, шутит - кто мог всерьез отнестись к пари, предложенному чужестранцем? Да никто. А кроме того, Шанталь некуда ехать, да и денег у нее нет.
Как это нет? А слиток золота, который дожидается ее в лесу и может перенести куда угодно, в любой уголок планеты? Но Шанталь даже думать об этом не хотела.
В эту самую минуту, словно по иронии судьбы, прошел мимо них чужестранец и, как всегда по утрам, направился в горы. Поравнявшись с ними, он молча кивнул и двинулся дальше. Берта проводила его взглядом, а Шанталь оглянулась по сторонам, пытаясь понять, видел ли кто-нибудь из горожан, как поздоровался с ними чужестранец. Скажут еще, что она с ним в сговоре. Скажут, что они обмениваются тайными знаками.
- Он что-то очень сумрачен сегодня, - промолвила старуха. - Странно.
- Может быть, понял - то, что он затеял в шутку, принимает нешуточный оборот.
- Нет-нет, тут что-то другое. Сама не знаю, но... впрочем, похоже... нет, не могу взять в толк.
"Муж мой должен знать", - подумала Берта, ощутив томительное беспокойство, зарождавшееся где-то по левую руку от нее. Но сейчас было не время говорить с мужем.
- Я вспомнила Ахава, - сказала она.
- Слышать ничего не хочу ни про Ахава, ни про истории, ни про что на свете! Я хочу только одного - чтобы все стало таким, как прежде, чтобы Вискос со всеми его недостатками не погиб из-за безумной выходки одного человека!
- Мне кажется, ты и сама не знаешь, как сильно ты любишь наш город.
Шанталь снова проняла дрожь. Берта обняла ее, положила ее голову себе на плечо, успокаивая, словно дочь, которой никогда у нее не было.
- Ахав поведал людям историю про рай и ад, которая некогда из уст в уста передавалась от родителей к детям, а ныне позабыта. Как-то раз шли по дороге человек, конь и собака. Когда проходили они мимо огромного дерева, попала в него молния и испепелила всех троих. Однако человек не сразу понял, что уже покинул этот мир, и продолжал путь вместе с конем и собакой - порой покойникам требуется некоторое время, чтобы осознать перемену своей участи.
При этом Берта подумала о своем муже, который настойчиво просил, чтобы она не удерживала девушку, ибо он должен сообщить ей нечто очень важное. Не пришло ли время объяснить ему, что его уже давно нет в живых, а потому он и не должен прерывать ее рассказ?
- Путь был долог и шел в гору, солнце пекло нещадно, и все трое измучились от жары и жажды. И вот за поворотом открылся им величественный мраморный портал, а за ним - площадь, вымощенная чистым золотом. Посередине бил фонтан холодной и чистой воды. Путник направился к стражу, охранявшему вход.
- Здравствуй.
- Здравствуй.
- Как называется это прекрасное место?
- Это - рай.
- Как славно, что мы добрались до рая, нам очень хочется пить.
- Можешь войти и пить, сколько захочешь.
- Но мои конь и собака тоже страдают от жажды.
- Очень сожалею, - ответил страж. - Но животным сюда нельзя.
Путник огорчился, потому что жажда мучила его нестерпимо, но в одиночку пить не стал, а поблагодарил стража и пошел дальше. Долго шагали они вверх по склону и совсем выбились из сил, но вот наконец увидели некое поселение, обнесенное покосившейся и ветхой деревянной оградой, а за ней - немощеную дорогу, с обеих сторон обсаженную деревьями. В тени одного из них лежал, прикрыв лицо шляпой, какой-то человек и, по всей видимости, спал.
- Здравствуй, - поздоровался путник.
Тот молча склонил голову в знак приветствия.
- Я, мой конь и моя собака умираем от жажды.
- Вон за теми камнями есть источник. Пейте вволю.
Путник, конь и собака пошли к источнику и утолили жажду.
Потом путник вернулся, чтобы поблагодарить.
- Приходите, всегда будем вам рады, - отвечал тот.

Предыдущая страница 3 Следующая страница


Дьявол и сеньорита Прим 4

- А не скажешь ли, как называется это место?
- Рай.
- Рай? А страж у мраморного портала сказал нам, что рай - там.
- Нет, там не рай. Там - ад.
- Отчего же вы не запретите им называться чужим именем! - растерялся от неожиданности путник. - Эти ложные сведения могут вызвать страшную путаницу!
- Ничуть не бывало; на самом деле они оказывают нам большую услугу. У них остаются все те, кто оказывается способен предать лучших друзей.
Берта погладила Шанталь по голове, почувствовав, что там Добро и Зло ведут непрекращающуюся схватку, и посоветовала девушке пойти в лес, спросить у природы, куда должно идти городу.
- Ибо я предчувствую, что и наш маленький рай, прилепившийся к здешним горам, готов предать друга.
- Нет, Берта, ты ошибаешься. Ты - человек другого поколения, в твоих жилах течет кровь тех злодеев, которые когда-то населяли Вискос, а во мне их кровь уже сильно разбавлена. Здешние люди исполнены достоинства. А если у них нет достоинства, то есть взаимное недоверие. А нет взаимного недоверия - значит, есть страх.
- Ну, хорошо, пусть я ошибаюсь, но ты сделай то, что я говорю. Послушай голос природы.
Шанталь ушла. А Берта обернулась к призраку мужа, прося его успокоиться, ибо не пристало мешать ей, человеку не то что зрелому, а уже и престарелому, когда она пытается дать добрый совет девушке и вразумить ее. Она уже научилась заботиться о себе - теперь надо было позаботиться о Вискосе.
Муж в ответ сказал, что следует соблюдать осторожность и не давать Шанталь столько советов, ибо никому на свете не ведомо, как повернется эта история и чем она закончится.
Берта удивилась, ибо считала - покойники знают все, и в конце концов разве не он предупредил ее о надвигающейся опасности? Может быть, он совсем одряхлел, выжил из ума и, помимо желания есть суп непременно одной и той же ложкой, появились у него новые чудачества?
Муж возразил ей, что это она состарилась, ведь возраст покойников пребывает неизменным. Еще сказал, что, хоть им и ведомо кое-что из того, что живые не знают, не сразу, но лишь по прошествии известного времени попадают они туда, где обитают высшие ангелы, он же лишь недавно завершил свой земной путь - еще и пятнадцати лет не прошло - и ему еще многому предстоит научиться, многое познать, несмотря на то, что и сейчас может оказать ей немалую помощь.
Берта осведомилась, удобней ли, красивей ли место, где обитают высшие ангелы. Муж сказал ей на это, что хватит, мол, дурака валять - все силы надо устремить на спасение Вискоса. Не то чтобы его это дело особенно занимало - он ведь уже был покойником, а тема перевоплощения покуда всерьез не поднималась (хоть кое-какие разговоры на этот счет велись), да и потом, даже если бы реинкарнация была делом возможным, он бы лично предпочел возродиться к новой жизни в новом же, незнакомом месте. Так что хлопочет он исключительно о том, чтобы его супруга в спокойствии и уюте прожила отпущенный ей остаток дней.
"Об этом можешь не беспокоиться", - подумала Берта. Но муж ее совету не внял: он хотел, чтобы она не сидела сиднем, а что-нибудь предприняла. Если Зло одержит победу - пусть хоть в этом маленьком, всеми забытом городке с тремя улочками, площадью и церковью, - оно может распространиться дальше, захватить всю долину, округу, страну, континент, моря и весь мир.

***

Хотя проживал в городе Вискосе 281 житель, из которых Шанталь была самой молодой, а Берта - самой старой, верховодили в нем всего человек пять: хозяйка гостиницы, отвечавшая за прием и пребывание туристов; священник, на попечении которого были души; мэр, занимавшийся охотничьими лицензиями; жена мэра, занимавшаяся мэром и его решениями; местный кузнец, покусанный проклятым волком, но ухитрившийся выжить, и, наконец, человек, которому принадлежала большая часть земель вокруг города. Это он наложил запрет на строительство детского парка, ибо рассчитывал, что в обозримом будущем Вискос снова начнет расти, и тогда на этом превосходном месте можно будет возвести роскошный дом.
Все прочие обитатели Вискоса мало интересовались тем, что происходило или не происходило в городе, ведь у них были их овцы, пшеница и семьи, которые надо было кормить. Они захаживали в гостиничный бар, стояли обедню, исполняли законы, носили в кузницу серпы и косы и прочий инвентарь да время от времени прикупали землю.
А главный землевладелец бар не посещал никогда и всю эту историю узнал от своей прислуги, которая в тот вечер была там и, выйдя в крайнем возбуждении, принялась рассказывать всем своим подругам и хозяину своему, что вот, мол, остановился в гостинице богатый человек, и, кто знает, если бы можно было родить от него, то он, глядишь, выделил бы ребенку часть своего состояния. Землевладелец, встревоженный будущностью Вискоса, а еще больше - тем, что история Шанталь Прим, распространившись, отпугнет туристов и охотников, созвал срочное совещание. И в ту минуту, когда Шанталь шла к лесу, когда чужестранец затерялся на своих таинственных путях, а Берта вела беседы с покойным мужем касательно того, стоит ли все же попытаться спасти город или нет, в ризнице маленькой церкви собрались первые лица Вискоса.
- Вызвать полицию! - сказал землевладелец. - Вот единственное, что мы должны сделать. Ясно, что никакого золота не существует. Я считаю, что этот чужестранец пытается соблазнить мою служанку, пустив ей пыль в глаза.
- Вы сами не понимаете, что говорите, потому что вас там не было, - отвечал ему мэр. - Золото существует, госпожа Прим не стала бы рисковать своим добрым именем, не будь у нее реальных доказательств. Но это ничего не меняет - полицию позвать надо. Совершенно не исключено, что чужестранец этот скрывается от правосудия и, может быть, за поимку его назначена награда, а в наших краях он пытается припрятать награбленную добычу.
- Глупости! - сказала хозяйка гостиницы. - В этом случае он вел бы себя потише.
- В общем, это неважно. Надо без промедления уведомить полицию.
Все согласились. Чтобы утишить страсти, священник разлил по бокалам вино. Присутствующие стали прикидывать, что они скажут полиции, ибо у них и в самом деле не было никаких доказательств против чужестранца, и вполне вероятно, дело кончилось бы арестом Шанталь Прим за подстрекательство к преступлению.
- Единственное доказательство - это золото. Без него нам никто не поверит.
Разумеется. Но где оно, это золото? Его видел только один человек, но и он не знает, где оно спрятано.
Священник предложил собрать жителей и прочесать местность, но хозяйка гостиницы, отодвинув занавеску на окне ризницы, из которого открывался вид на кладбище, показала - горы слева, горы справа, а внизу долина.
- Нам понадобится сто человек и сто лет.
Главный землевладелец про себя пожалел, что такое прекрасное место занято кладбищем - ведь покойникам все равно, какой вид открывается с их могил.
- Как-нибудь мы с вами потолкуем насчет кладбища, - сказал ему священник, угадав ход его мыслей. - Покойникам я мог бы предложить куда лучшее место, неподалеку отсюда, а участок земли рядом с церковью мы использовали бы по-другому.
- Никто его не купит и не станет застраивать.
- Это из местных никто не станет, но ведь есть еще и туристы, они сами не свои, когда представляется возможность купить летний домик в наших краях. Надо только попросить наших земляков держать язык за зубами. И городу выгодно, и мэрии - прямой расчет.
- Вы правы. В самом деле, надо будет сказать горожанам, чтобы не распространялись о кладбище. Это труда не составит.
Внезапно воцарилось молчание - воцарилось надолго, и никто не решался нарушить его. Женщины разглядывали открывавшийся из окна вид, священник полировал маленькое бронзовое распятие, землевладелец налил себе еще вина, кузнец расшнуровал и вновь зашнуровал свои башмаки. Мэр то и дело посматривал на часы, словно показывая тем самым, что у него есть и другие дела.
Однако никто не трогался с места; каждый из присутствующих знал, что городок Вискос и словечка не проронит, если появится желающий купить участок земли на месте кладбища, промолчит исключительно ради удовольствия видеть в городе, которому грозит исчезновение, еще одного новосела. И горожане ломаного гроша не заработают на своем молчании.
А если бы могли заработать? А если бы могли заработать столько, что хватило бы до конца жизни?
А если бы могли заработать столько, что хватило бы до конца жизни и им, и детям их?
В этот самый миг по ризнице внезапно пронеслось дуновение горячего ветра.
- Ну, так как? - спросил священник по истечении пяти бесконечных минут.
Все повернулись к нему. - Если наши земляки и вправду не проболтаются, я думаю, мы сможем начать переговоры, - отвечал землевладелец, подбирая слова осторожно, чтобы их нельзя было истолковать превратно или просто переврать.
- Это славные, работящие, скромные люди, - подхватила хозяйка гостиницы, используя ту же стратегию, что и он. - Вот сегодня, например, когда булочник хотел выяснить, что же происходит, никто ему ничего не сказал. На них можно положиться.
И снова стало тихо. Но на этот раз молчание было тягостным, давящим, ничего не скрывающим. Тем не менее игра продолжилась, и теперь слово взял кузнец:
- Дело ведь не в скромности наших жителей, - сказал он. - А в том, что мы собираемся сделать это, зная, что это - аморально и недопустимо.
- Что сделать?
- Продавать освященную землю.
По комнате прошелестел общий вздох облегчения. Практическую сторону вопроса можно было считать решенной и, стало быть, перейти к дискуссии на моральные темы.
- Аморально - видеть, как приходит в упадок наш Вискос, - промолвила жена мэра. - Сознавать, что мы - последние, кто будет жить в нем, и что мечты наших пращуров, наших прадедов, Ахава, кельтов через несколько лет сгинут, как дым. Вскоре и мы с вами покинем Вискос - кто отправится в богадельню, кто сядет на шею детям, вынуждая их заботиться о нас - немощных, дряхлых, неприспособленных к жизни в большом городе, тоскующих по тому, что оставили за спиной, стыдящихся того, что не нашли в себе достоинства передать новому поколению дар, полученный от наших предков.
- Вы правы, - согласился кузнец. - Аморальна жизнь, которую мы ведем. Ибо когда Вискос уже почти разрушится, эти поля будут просто брошены или куплены за бесценок, появятся машины, проложат новые дороги. Снесут дома и на их месте, на земле, обильно политой потом наших предков, возведут стальные башни. Хлеб станут выращивать машины, люди будут приезжать на работу, а вечером разъезжаться по домам, находящимся далеко отсюда. Какой позор выпал на долю нашему поколению - мы допустили, чтобы наши дети покинули город, мы оказались неспособны удержать их рядом с нами.
- Мы просто обязаны спасти этот город. Любой ценой, - сказал землевладелец.
Ему - единственному из всех - упадок Вискоса сулил немалые прибыли: он мог скупить в нем все, а потом перепродать какой-нибудь крупной компании, однако вовсе не был заинтересован в том, чтобы почти за бесценок избавляться от земель, в недрах которых могли бы таиться сокровища.
- А вы что скажете, святой отец? - обратилась хозяйка гостиницы к священнику.
- Я толком разбираюсь лишь в моей религии, а в основе ее - жертва одного человека, которая спасла все человечество.
И в третий раз наступило молчание - но ненадолго.
- Мне пора готовиться к субботней службе, - продолжал он. - Давайте соберемся еще раз, ближе к вечеру.
Все тотчас согласились с ним, назначили час встречи. У всех был деловой и озабоченный вид, словно их ожидало нечто очень серьезное.
- То, что вы сейчас сказали, святой отец, - очень интересно, - с обычной своей холодностью произнес мэр. - Прекрасная тема для проповеди. Думаю, что всем нам следует сегодня присутствовать на богослужении.

***

Шанталь, больше уже не колеблясь, двинулась к валуну в форме "Y", размышляя по дороге, как будет действовать, когда заберет золото. Вернется домой, возьмет все деньги, переоденется, чтобы не зависеть от капризов погоды, спустится на шоссе, поймает попутную машину. И - никаких пари: здешний народ не заслуживает богатства, которое готово само свалиться ему в руки. Чемодан она брать не будет, чтобы никто не догадался, что она покидает навсегда Вискос со всеми его красивыми и бесполезными легендами, со всеми его боязливыми и благородными жителями, с его баром, вечно переполненным посетителями, которые обсуждают изо дня в день одни и те же темы, с его церковью, куда она никогда не ходила. Конечно, нельзя исключить и того, что на автовокзале ее уже будет поджидать полиция - это в том случае, если чужестранец обвинит ее в краже и т. д. и т. п. Но сейчас девушка была готова идти на любой риск.
И ненависть, которую она испытывала полчаса назад, сменилась иным, гораздо более сладостным чувством - Шанталь предвкушала месть.
Ей нравилось, что именно она покажет всем своим землякам, сколько зла таится в глубине их якобы простых и добрых душ. Все они мечтают о возможности совершить преступление - всего лишь мечтают, ибо никогда не отважатся ни на какое деяние. Так и продремлют они до скончания убогого своего века, твердя про себя, что они благородны, не способны совершить ничего противозаконного, всегда готовы любой ценой защитить достоинство своего городка, - но при этом будут знать, что только страх не дал им убить невиновного. По утрам они будут восхвалять себя за душевную цельность, а по ночам - проклинать за то, что упустили такую возможность!
На протяжении ближайших трех месяцев в баре будут говорить только о том, какие порядочные и благородные люди проживают в Вискосе. Затем наступит охотничий сезон, и на некоторое время тема эта заглохнет, ибо иностранцам ничего знать не надо: им нравится думать, что их занесло в благословенную глушь, где все друзья, где неизменно правит добро, где природа щедра, а местные продукты, продающиеся в ларьке, который хозяйка гостиницы именует "лавочкой", - просто пропитаны этой бескорыстной любовью.
Но вот завершится сезон, и горожане на свободе снова примутся обсуждать эту тему. Но на этот раз - поскольку много вечеров кряду размышляли они об упущенном богатстве - они начнут выдвигать и обосновывать причины такого своего поведения, допытываться, почему же все-таки никто не набрался храбрости во тьме и тишине ночи пристукнуть никому не нужную старуху Берту в обмен на десять слитков золота? Почему пастух Сантьяго, который каждое утро гонит свое стадо на горный склон, не пал жертвой несчастного случая на охоте? Так и будут они перебирать возможные варианты - поначалу перебарывая стыд, а потом со злобой.
Пройдет год, и лютой ненавистью возненавидят друг друга жители города - уникальный шанс выпал Вискосу, а он его упустил. Вспомнят тогда и про нее, про Шанталь Прим, которая, наверное, подсмотрела, где чужестранец прячет золото, прихватила его с собой да и исчезла бесследно. Вот тогда и начнут перемывать ей кости, поминать ее лихом - неблагодарную неимущую сироту, которой после того, как не стало ее бабушки, все помогали кто чем мог, которая, не сумев найти себе мужа и уехать, устроилась на работу в бар, которая спала с постояльцами отеля, выбирая, как правило, тех, кто постарше, которая строила глазки всем туристам, выпрашивая чаевые пощедрее.
И до гробовой доски будут раздирать их два чувства - жалость к себе и ненависть. А Шанталь будет счастлива своей местью. Она никогда не забудет, какими глазами смотрели на нее пришедшие за хлебом люди, как взглядом умоляли хранить молчание о преступлении, которое они никогда не решатся совершить, чтобы тотчас ополчиться на нее, словно это она виновата в том, что трусость их в конце концов выплыла на поверхность.
"Жакет. Кожаные брюки. Надену две рубашки, золото привяжу к поясу. Жакет. Кожаные брюки. Жакет".
И вот она стоит перед валуном, напоминающим букву "Y". А рядом валяется острая ветка - два дня назад она раскапывала ею землю. Шанталь остановилась, чтобы полнее прочувствовать миг, который превратит ее из честной девушки в воровку.
Ничего подобного. Чужестранец спровоцировал ее, и она всего лишь получит компенсацию. Это плата за исполнение роли в этом фарсе. Она заслужила это золото - нет, гораздо больше - за то, что выдержала взгляды несостоявшихся убийц, которые собрались возле хлебного фургона. За то, что всю жизнь прожила в Вискосе. За то, что не спала три ночи кряду, за то, что теперь душа ее погублена - если, конечно, существуют душа и спасение души.
Она раскопала рыхлую землю и увидела слиток. А в тот миг, когда увидела, - услышала какие-то звуки.
За ней следили. Шанталь машинально забросала ямку комьями земли, сознавая, что все это бесполезно. Потом обернулась, готовясь пуститься в объяснения - она искала клад, потому что видела, как поблизости проходил чужестранец, а сегодня утром заметила вскопанную землю.
Но увиденное лишило ее дара речи - того, кто стоял перед ней, не интересовал ни клад, ни сумятица в Вискосе, ни справедливость, ни правосудие. Его интересовала только кровь.
Белая отметина на левом ухе. Проклятый волк.
Он стоял как раз между ней и ближайшим деревом, загораживая путь. Шанталь застыла на месте, словно загипнотизированная взглядом синих волчьих глаз, но мысли в голове крутились с бешеной скоростью: что делать? Пустить в ход сук? - Он слишком хрупок, чтобы служить оружием. Взобраться на валун в форме "Y"? - Он слишком низок. Забыть о легенде и попытаться отпугнуть этого волка, как поступила бы она с любым из его сородичей? - Слишком рискованно, лучше уж верить в то, что любая легенда содержит потаенную истину.
"Это наказание".
Наказание и притом несправедливое, как и все, что случалось в ее жизни; кажется, что Бог выбрал ее, чтобы продемонстрировать свою ненависть к этому миру.
Повинуясь безотчетному побуждению, Шанталь положила ветку на землю, и так медленно, что показалось - движение это длится целую вечность, поднесла руки к шее, закрывая ее от волчьих челюстей. Как жаль, а что она не надела свои кожаные брюки; бедро - это еще одно уязвимое место: если волк перекусит артерию, она за десять минут истечет кровью - так, по крайней мере, говорили охотники, объясняя, для чего они носят такие высокие сапоги.
Волк ощерился и глухо, угрожающе зарычал. Он не пугал, а готовился напасть. Шанталь пристально и неотрывно смотрела ему в глаза, хотя при виде оскаленных клыков сердце у нее заколотилось.
Совсем скоро выяснится, набросится ли он на нее или уйдет прочь. Но Шанталь уже сейчас знала - не уйдет. Она поглядела себе под ноги, боясь споткнуться о какой-нибудь камень, но ничего не увидела. Решила двинуться навстречу волку - пусть он вонзит клыки, и тогда, волоча его за собой, она отбежит за дерево. Она перетерпит боль.
Шанталь вспомнила про золото. Подумала, что скоро вернется и заберет его. Она цеплялась за любую надежду, которая могла бы придать ей сил и помочь достойно встретить ту минуту, когда острые зубы до кости располосуют ее тело, когда она, быть может, не устоит на ногах и волк вцепится ей в горло.
Она приготовилась метнуться вперед.
В этот миг - как в кино - она увидела, как за спиной волка, хоть и на довольно значительном расстоянии, появился какой-то человек.
Волк тоже почувствовал его присутствие, но не повернул голову, и Шанталь продолжала смотреть ему прямо в глаза. Ей казалось, что только силой взгляда она удерживает его от броска, и потому не хотела подвергать себя еще большему риску: если кто-то и вправду появился, ее шансы на спасение возрастают - пусть даже спасение будет стоить ей слитка золота.
Человек молча наклонился, а потом двинулся влево. Шанталь знала - там стоит дерево, на которое можно легко и быстро вскарабкаться. В эту минуту что-то промелькнуло в воздухе, и рядом с волком упал камень. Зверь с невероятной стремительностью развернулся в сторону опасности.
- Беги! - крикнул чужестранец.
Шанталь рванулась к своему единственному убежищу, а чужестранец с неожиданным проворством влез на другое дерево. Когда проклятый волк подскочил к нему, тот уже был в безопасности.
Волк с рычанием стал прыгать, пытаясь вскарабкаться по стволу.
- Ветки! Соберите ветки! - крикнула Шанталь.
Однако чужестранец словно впал в оцепенение. Ей пришлось трижды повторить эти слова, прежде чем он понял, что надо сделать, и принялся, обрывая ветки, швырять их в сторону хищника.
- Да нет же! Соберите ветки в пучок и подожгите! У меня нет зажигалки! - в голосе Шанталь звучало отчаяние человека, находящегося на краю гибели.
Чужестранец собрал несколько веток, однако прошла, казалось, целая вечность, прежде чем он сумел поджечь их - вчерашняя буря все пропитала влагой, а солнце в это время года редко показывается из-за туч.
Шанталь дождалась, пока импровизированный факел разгорится поярче. Будь ее воля, она оставила бы чужестранца здесь до ночи - пусть-ка он сам познает страх, который хотел вселить в целый мир. Но ведь она собралась уезжать и, значит, волей-неволей должна была помочь ему.
- Ну, теперь покажите, что вы мужчина! - крикнула она. - Слезьте с дерева, крепко держите факел и направьте его в сторону волка.
Чужестранец не шевельнулся, точно был в столбняке.
- Ну же! - снова раздался ее крик, и, услышав его, чужестранец подчинился той властной силе, которая звучала в голосе девушки, - силе, порожденной ужасом, но и способностью в считанные секунды принимать решения и совершать поступки, оставляя страх и страдание на потом.
Он спустился, сжимая в руке пылающие ветки и не обращая внимания на отлетающие искры, обжигавшие ему лицо. Он увидел совсем рядом вспененную, оскаленную морду зверя, и страх его усилился. Однако надо было что-то делать хотя бы сейчас - если уж он пребывал в бездействии в тот день, когда похитили его жену, когда убили его дочерей.
- Смотрите ему прямо в глаза! - услышал он крик Шанталь.
Он повиновался. С каждым мгновением становилось легче: теперь он может смотреть не на оружие в руках врага, а на него самого. Теперь они в равных условиях, теперь оба способны внушать ужас друг другу.
Он спрыгнул на землю. Волк отпрянул, испугавшись огня; он продолжал рычать и прыгать, но близко не подходил.
- Оттесни его!
Чужестранец сделал шаг по направлению к волку, который зарычал еще громче, оскалил клыки, но отступил.
- Наступай на него! Гони!
Факел горел теперь еще ярче, но чужестранец заметил, что еще немного - и он сожжет себе руки. Времени уже не оставалось. Не раздумывая и пристально глядя в зловещие синие волчьи глаза, он бросился вперед. Волк перестал рычать и прыгать - он повернулся и исчез в чаще леса.
Шанталь спустилась с дерева в одно мгновение. Когда только она успела собрать на земле пучок хвороста и смастерить свой собственный факел?
- Идем отсюда! Скорей!
Куда?
Куда? Неужели в Вискос, чтобы все увидели их вместе? Чтобы угодить в новую засаду, в которой огонь уже не спасет? Чувствуя, как ломит спину, как колотится сердце, она опустилась на землю.
- Разведи костер, - сказала она чужестранцу. - Я должна подумать.
Она шевельнулась - и вскрикнула: плечо пронизала острая боль. Чужестранец собрал веток, листьев и развел костер. При каждом движении Шанталь корчилась от боли и глухо стонала: должно быть, она сильно ушиблась, влезая на дерево.
- Ничего-ничего, - произнес чужестранец, видя, как она страдает. - Ты ничего себе не сломала. Со мной такое бывало - в минуты предельного напряжения мышцы сокращаются. Давай я разотру тебе плечо.
- Не трогай меня. Не подходи ко мне. Не заговаривай со мной.
Боль, страх, стыд. Можно не сомневаться - когда она выкапывала золото, чужестранец стоял где-то поблизости: он знал - потому что спутником его был дьявол, а дьяволы читают в человеческой душе, как в открытой книге, - что на этот раз Шанталь решится украсть слиток.
Знал он и то, что в эту минуту весь город мечтал совершить преступление. Знал и то, что ничего не будет сделано, потому что никто не решится на это, но и намерения достаточно, чтобы ответить на его вопрос: человек есть прежде всего носитель зла. Знал чужестранец и то, что Шанталь намеревалась бежать, а пари, которое они заключили накануне, уже ничего не значит и он сможет вернуться туда, откуда приехал (а откуда, в сущности, он приехал?), не тронув своих сокровищ и подтвердив свои подозрения.
Он попытался было устроиться поудобней, но это было совершенно невозможно, и оставалось лишь сидеть неподвижно. Огонь костра удерживал волка на почтительном расстоянии, но он же вскоре привлечет внимание пастухов. Они подойдут поближе и увидят их вдвоем.
Он вспомнил, что сегодня суббота. Люди сидят в своих домах, заполненных чудовищно безвкусными безделушками, украшенных репродукциями знаменитых картин, гипсовыми изображениями святых, и пытаются развлечься - а совсем скоро они получат развлечение, какого не было с того дня, как закончилась Вторая мировая война.
- Не смей говорить со мной.
- Я не произнес ни слова.
"Зареветь, что ли?" - подумала Шанталь, но при нем ей не хотелось плакать, и она сдержала слезы.
- Я спасла тебе жизнь. Я заработала это золото.
- Это я спас тебе жизнь. Волк собирался напасть на тебя.
Чистая правда.
- Но, с другой стороны, мне кажется, ты спасла что-то у меня в душе, - продолжал чужестранец.
Старый трюк. Она сделает вид, будто не понимает, о чем идет речь, и это будет нечто вроде разрешения воспользоваться его богатством и навсегда покинуть здешние края. Тем все и кончится.
- Я говорю о нашем вчерашнем пари. Я испытывал такую неимоверную боль, что утешение видел лишь в том, чтобы причинить другим такие же страдания. Ты права.
Дьяволу, неотступно следовавшему за чужестранцем, совсем не понравились эти слова. Он попросил помощи у дьявола Шанталь, но тот появился совсем недавно и еще не мог полностью руководить девушкой.
- И что это меняет?
- Ничего. Мы заключили пари, и я уверен, что выиграю. Но я сознаю все свое убожество и понимаю, почему стал таким - я считал, что мои несчастья свалились на меня незаслуженно.
Шанталь думала о том, как бы им незаметно выбраться из леса: было еще раннее утро, но больше оставаться здесь было нельзя.
- Я считаю, что честно заработала свое золото, и заберу его, если только ты мне не воспрепятствуешь, - сказала она. - И тебе советую сделать то же самое: ни тебе, ни мне незачем возвращаться в Вискос; давай спустимся в долину, выйдем на шоссе, поймаем попутную машину, а дальше каждый двинется своим путем.
- Иди. Но знай, что в эту самую минуту жители Вискоса решают, кто должен умереть.
- Может быть. Они будут решать это в течение ближайших двух дней, пока не истечет срок, а потом еще два года - спорить о том, кому же быть жертвой. О, я знаю моих земляков: они нерешительны, когда надо действовать, и неумолимы, когда надо взвалить на кого-то вину. Если ты не вернешься, они даже не дадут себе труда поспорить, а просто подумают, что я все это выдумала.
- Вискос ничем не отличается от других городов. Все, что происходит там, происходит и на других континентах, в других городах, селениях, монастырях - не важно где. Но ты этого не понимаешь, как не понимаешь и того, что фортуна на этот раз была ко мне благосклонна - я правильно выбрал человека, который мне поможет.
"Да, эту вот девушку, сидящую рядом: она кажется честной и трудолюбивой, а на самом деле думает лишь о том, как бы отомстить. Нам не дано увидеть врага - ибо если мы пойдем до самого конца, то обнаружим, что истинный наш враг - Господь Бог, заставивший нас пройти через все то, что мы прошли, - и потому мы срываем досаду на неудачи и разочарования на всем, что нас окружает. И никогда нам не утолить жажду мести, ибо она направлена против самой жизни".
- О чем мы говорим? - спросила Шанталь, разозленная тем, что чужестранец, которого она ненавидела больше всех на свете, так хорошо понимает, что творится у нее в душе. - Почему бы не взять золото и не уйти?
- Потому что вчера я понял: предлагая то, что внушает мне наибольшее отвращение - убить человека без причины и мотива, как убили когда-то мою жену и дочерей, - я на самом деле хочу спастись. Помнишь, во время нашей второй встречи я привел тебе слова одного философа? Того самого, который сказал, что и у Господа Бога есть ад: это его любовь к людям, ибо отношение людей терзает Его ежесекундно на протяжении всей Его вечной жизни. Помнишь?
Впрочем, этот же философ сказал и кое-что другое: человеку нужна таящаяся в нем скверна - без нее ему не обрести совершенство.
- Не понимаю.
- Раньше я думал только о возмездии. Подобно твоим землякам, я дни и ночи мечтал об этом, строил планы, воображал - и ничего не предпринимал. Какое - то время я по газетам следил за судьбой людей, которые потеряли своих близких в ситуациях, сходных с моей, но действовали совершенно противоположным образом: они организовывали группы поддержки жертв, боролись за торжество справедливости, проводили кампании - и тем самым показывали, что боль утраты никак и никогда не может быть замещена или исцелена возмездием.
Что ж, я тоже пытался взглянуть на все происходящее под другим - более великодушным, что ли - углом зрения. И не сумел. А теперь, когда я набрался храбрости, когда дошел до самого края, то обнаружил в самой глубине этой бездны свет.
- Продолжай, - сказала Шанталь, ибо она тоже увидела некий свет.
- Я не желаю доказывать, что человечество - извращено и порочно. Я стремлюсь доказать, что подсознательно напрашивался на то, что со мной произошло, - ибо я скверный человек, вырожденец и полностью заслужил кару, посланную мне судьбой.
- Ты хочешь доказать, что Бог - справедлив.
Чужестранец ненадолго задумался.
- Может быть.
- Я не знаю, справедлив ли Бог. По крайней мере со мной он поступил не очень-то правильно, и сильней всего прочего душу мне исковеркало именно сознание своего бессилия. Я не могу быть ни хорошей, как хотела бы, ни плохой, как, по моему мнению, следовало бы. Еще несколько минут назад я думала, что Господь избрал меня, чтобы отомстить людям за все те горести, которые они причинили Ему.
"Я думаю, что тебя обуревают те же сомнения, только масштаб их несравненно больше - ты был хорошим, и это не было вознаграждено".
Шанталь удивилась этим невысказанным словам. Демон чужестранца заметил, что сияние, исходившее от ангела девушки, усилилось.
"Действуй!" - приказал он демону Шанталь.
"Я действую, - отвечал тот. - Но это трудный бой".
- Нет, тебя гнетет не справедливость Бога, - сказал чужестранец. - А то, что ты всегда предпочитала быть жертвой обстоятельств. Я знаю многих, кто оказались в таком же положении.
- Ты, например.
- Нет. Я восстал против того, что со мной произошло, и меня мало занимает, нравится это другим людям или нет. А ты, напротив, выгралась в роль бедной беззащитной сироты, которую все должны любить и жалеть, а поскольку это происходит не всегда, твоя неутоленная потребность в любви превратилась в чувство мести - смутное и неосознанное. В глубине души тебе хотелось бы ничем не отличаться от других жителей Вискоса - впрочем, каждый из нас хочет быть как все. Но в отношении тебя судьба распорядилась иначе.
Шанталь молча покачала головой.
"Ну, сделай же что-нибудь! - сказал демон Шанталь своему коллеге. - Она говорит "нет", а тем временем душа ее открывается постижению и говорит "да"".
Демон чужестранца был уязвлен тем, что новоприбывший заметил - у него не хватает сил, чтобы заставить своего подопечного замолчать.
"Слова никуда не ведут, - отвечал он. - Пусть поговорят, ибо жизнь сама займется тем, чтобы действовали они вопреки тому, что говорят".
- Я не хотел перебивать тебя, - сказал чужестранец. - Пожалуйста, продолжай. Что ты говорила насчет Божьей справедливости?
Шанталь была довольна, что уже не надо слушать то, чего слушать не хочется.
- Не знаю, поймешь ли ты. Но ты, должно быть, заметил - Вискос не отличается особой религиозностью, хотя в нем, как и в каждом городке нашей округи, есть церковь. Именно поэтому Ахав, пусть даже обращенный святым Савинием, сильно сомневался в том, что священники смогут оказать воздействие на его первых жителей, большую часть которых составляли разбойники; Ахав считал, что святые отцы, твердя о вечных муках за гробом, не сумеют удержать их от новых преступлений. Человек, которому нечего терять, о вечности не думает.
Разумеется, как только появился первый священник, Ахав почувствовал опасность. Чтобы отвести ее, он установил позаимствованный у иудеев день прощения, но церемонию придумал сам.
Раз в год все жители Вискоса запирались у себя дома, готовили два свитка и, обратившись лицом к самой высокой горе, поднимали первый свиток к небесам. "Вот, Господи, в чем согрешил я перед тобой", - говорили они и читали перечень совершенных ими проступков. Там были супружеские измены, плутовство, несправедливости и прочее. "Я многогрешен, Господи, и молю Тебя о прощении за то, что нанес Тебе такую тяжкую обиду".
Затем приходил черед изобретению Ахава. Жители доставали из карманов вторую скрижаль, вздымали ее к небесам, повернувшись всем телом к той же самой горе, и говорили: "Вот, Господи, список того, в чем согрешил Ты передо мной, - Ты заставлял меня работать больше, чем нужно; дочка заболела, несмотря на мои молитвы; я старался жить честно, а меня обокрали; страдания были превыше сил человеческих".
Завершив чтение второго свитка, они завершали церемонию такими словами: "Я был несправедлив к Тебе, Ты был несправедлив ко мне. Но сегодня день прощения, и, если Ты позабудешь мои грехи, как я - Твои, мы сможем еще год жить мирно".
- Прощать Бога, - сказал чужестранец. - Прощать неумолимого Бога, который беспрестанно созидает и разрушает.
- Наш разговор становится чересчур личным, - сказала Шанталь, не глядя на него. - Я не настолько знаю жизнь, чтобы научить тебя чему-нибудь.
Чужестранец промолчал.
"Не нравится мне это", - подумал дьявол, который уже начал замечать за плечом своего подопечного слабое сияние - присутствие, которое он не мог допустить ни в коем случае. Два года назад, на одном из пляжей - а их так много в мире - ему удалось изгнать этот свет.

***

Священник знал - благодаря преданиям и легендам, в изобилии бытовавшим в здешних краях, под влиянием кельтских верований и протестантских ересей, вследствие отвратительных примеров, поданных одним арабом, некогда умиротворившим город, из-за постоянного присутствия в окрестностях разного рода разбойников и святых, - Вискос не слишком религиозен, хотя жители его исправно устраивали венчания и крестины (ныне ставшие лишь воспоминаниями), отпевали своих покойников (что с каждым годом происходило все чаще) и приходили на Рождественскую литургию. Несмотря на то, что очень немногие горожане брали на себя труд по субботам и воскресеньям являться к одиннадцати утра на мессу, священник, тем не менее, все равно совершал службы, хотя бы для того, чтобы оправдать свое пребывание в Вискосе. Ему хотелось выглядеть человеком праведной жизни и показать, что он чужд праздности.
Каково же было его удивление, когда он увидел, что церковь переполнена, битком набита - до такой степени, что он вынужден был пустить часть прихожан к самому алтарю, иначе многие бы просто не поместились в храме. Народ потел столь обильно, что священник против обыкновения не только не включил укрепленные на потолке электрические обогреватели, но и распорядился, чтобы отворили два маленьких боковых оконца, осведомившись у самого себя, в чем причина подобной потливости - в духоте ли или же в волнении, обуревавшем всех.
В церкви собрался весь городок, за исключением сеньориты Прим, которая, вероятно, совестилась показаться на люди после того, что она сказала накануне, и старухи Берты, всеми почитаемой за ведьму, для которой христианское богослужение непереносимо.
- Во имя Отца и Сына и Святого Духа.
Многоголосое "аминь" раскатилось под сводами церкви. Падре начал литургию: произнес проскомидию, поручил, как всегда, самой набожной из своих прихожанок возгласить ектенью, торжественно пропел псалом, строго и раздельно стал читать Евангелие. Затем тех, кому нашлось место на скамьях, попросил сесть, прочих же - оставаться на ногах.
Пришел черед проповеди.
- В Евангелии от Луки рассказывается, как некий человек из начальствующих приблизился к Иисусу и спросил его: "Учитель благий! что мне делать, чтобы наследовать жизнь вечную?" И, ко всеобщему удивлению, Иисус ответил: "Что ты называешь Меня благим? Никто не благ, как только один Бог".
На протяжении многих лет раздумывал я над этим кратким эпизодом Священного Писания, силясь понять, какой смысл вкладывал Господь наш в слова о том, что Он - не благ? Что все христианство, основанное на идее милосердия, зиждется на заповедях того, кто считал себя представителем Зла? И вот наконец я понял: в этот миг Христос имел в виду свою человеческую природу; в этой ипостаси он исполнен зла; в ипостаси божественной - воплощает Добро.
Священник сделал паузу, чтобы до прихожан дошел смысл сказанного. Однако он лгал самому себе, потому что по-прежнему не понимал слов Христа, ибо если он - как человек - исполнен зла, таковы же должны быть слова его и деяния. Но пусть в этом разбираются ученые богословы, сейчас не до того - сейчас нужно, чтобы объяснения прозвучали убедительно.
- Сегодня я буду краток. Хочу лишь, чтобы все вы осознали: неотъемлемо от человека понимание того, что все мы по природе - низменны и извращены и по этой причине подлежали бы вечным загробным мукам, если бы Иисус не принес себя в жертву ради спасения человечества. Повторяю: жертва сына Божьего спасла нас. Жертва одного человека спасла весь род людской.
В завершение проповеди напомню вам начало одной из священных книг, составляющих Ветхий Завет, - "Книгу Иова". К Богу, восседающему на своем небесном престоле, приходит сатана. Бог спрашивает, где он был.
- Я странствовал по свету, - отвечает тот.
- Видел ли ты моего раба Иова? Видел ли ты, как он почитает меня, как приносит мне любые жертвы?
- В конце концов, у Иова есть все, так почему бы ему не почитать Бога и не приносить ему жертвы? - со смехом отвечал на это сатана. - Отними у него все, что дал, вот тогда и посмотрим, будет ли он по-прежнему почитать Тебя.
Бог принимает это пари. Год за годом Он обрушивает разнообразные несчастья и беды на голову человека, который так предан Ему. Иов сталкивается с непостижимой силой и считает ее проявлением Высшей Справедливости, хотя лишается всего своего достояния, теряет детей и страдает от язв, покрывших все его тело. Так продолжается до тех пор, пока чаша его страданий не переполняется и он не проклинает Бога. Лишь в эту минуту Бог возвращает ему все отнятое.
Уже много лет наблюдаем мы с вами за тем, как приходит в упадок наш город; и вот теперь я думаю, не Божья ли это кара, ниспосланная нам за то, что мы принимали все происходящее так безропотно, словно заслужили потерю места, где живем, полей, где выращиваем хлеб, лугов, где пасем наших овец, домов, о которых мечтали наши предки. Не пришел ли нам час восстать? Если Бог заставил Иова взбунтоваться, может быть, он побуждает к этому и нас?
Но почему Бог вынудил Иова к мятежу? Чтобы доказать, что человек по природе своей греховен и все, чем Он наделил его, - это милость, а не награда за хорошее поведение. Считая, что чересчур хороши, мы впали во грех гордыни - и вот за это несем наказание.
Бог согласился заключить пари с сатаной, то есть, на первый взгляд, поступил несправедливо. Но вспомните, вдумайтесь - он согласился заключить пари с сатаной, а Иов усвоил преподанный ему урок и раскаялся, ибо он, как и мы, впадал во грех гордыни, считая себя праведником.
Никто не благ, - говорит Господь. Никто. Довольно нам изображать из себя святых, оскорбляя тем самым Бога, пора принять как должное наши слабости и пороки, а если когда-нибудь нужно будет заключить сделку с дьяволом, вспомним, что и Господь, сущий на небесах, пошел на это ради того, чтобы спасти душу своего раба Иова.
Проповедь была завершена. Священник попросил всех встать и продолжил службу. Не было сомнений, что паства отлично усвоила послание своего пастыря.

***

- Идем. Каждый - в свою сторону: я - со своим слитком, ты...
- "Со своим слитком!" - передразнил ее чужестранец. - Он пока еще не твой!
- Тебе достаточно собрать свои вещи и исчезнуть. Если я не получу это золото, мне придется вернуться в Вискос. Хозяйка немедленно меня уволит, я буду опозорена - все решат, что я солгала. Ты не можешь, просто не имеешь права поступить со мной так. Согласись, что это золото честно заработано.
Чужестранец поднялся, выхватил из костра несколько горящих веток:

Предыдущая страница 4 Следующая страница


5 Пауло Коэльо

- Волк всегда убегает от огня, не правда ли? Так вот, я иду в Вискос. Ты можешь делать все, что сочтешь нужным, - кради, убегай, скрывайся, ко мне это больше не имеет отношения. У меня есть дела поважней.
- Подожди! Не оставляй меня здесь одну!
- В таком случае, идем.
Шанталь окинула взглядом костер, валун в форме буквы "Y", чужестранца, который удалялся, неся в руке горящие ветки. Она могла сделать то же самое - сделать новый факел, откопать золото и идти прямо в долину - не имело никакого смысла заходить домой за вещами, которые она хранила так бережно. Добравшись до соседнего города, она узнает в банке, сколько стоит слиток, продаст его, купит одежду и чемоданы. Обретет свободу.
- Подожди! - крикнула она чужестранцу, однако он продолжал шагать в сторону Вискоса и вскоре уже должен был скрыться из виду.
"Думай скорей", - сказала она сама себе.
Думать тут, впрочем, было не о чем. Она выхватила из костра несколько тлеющих веток, подбежала к валуну и выкопала слиток. Схватила, вытерла рукавом и взглянула на него - в третий раз в жизни.
Ее охватил панический страх. Она швырнула слиток в яму, вытащила из огня еще несколько веток и побежала в сторону дороги, на которую должен был выбраться чужестранец. Казалось, что ненависть сочится у нее из всех пор. В один день повстречались ей два волка - одного она отпугнула факелом, другого напугать невозможно ничем: он уже потерял все, что было ему дорого, и теперь слепо стремился уничтожить все, что было перед ним.
Она бежала со всех ног, но так и не могла догнать чужестранца. Наверное, он скрылся в лесу, притаился там, погасив факел, бросая вызов проклятому волку - жажда смерти в нем, скорее всего, не уступает жажде убивать.
Войдя в Вискос, Шанталь притворилась, что не слышит Берту, которая звала ее, и смешалась с выходящей из церкви толпой прихожан. Она удивилась - сегодня, похоже, на мессу собрался весь город. Чужестранец замышлял преступление, а получилось так, как хотел священник, - эта неделя будет посвящена раскаянью и исповедям, словно Бога можно обмануть.
Все смотрели на Шанталь, но никто не заговаривал с ней. Она не отводила глаз, смело встречая каждый взгляд, потому что не знала за собой никакой вины и каяться на исповеди ей было не в чем - она была лишь пешкой в жестокой игре, правила которой постигла не сразу, а постигнув, испытала отвращение.
Она заперлась у себя в комнате и выглянула в окно. Толпа уже разошлась, но Шанталь заметила еще одну странность: был погожий субботний денек, а Вискос будто вымер. Обычно на площади, где в незапамятные времена стояла виселица, а теперь возвышался крест, жители собирались кучками и беседовали.
Некоторое время она смотрела на пустую улицу, чувствуя, как пригревает, но не жжет ее лицо зимнее солнце. Если бы люди стояли сейчас на площади, они наверняка бы обсуждали погоду. Температуру. Пройдут ли дожди, не грозит ли засуха. Но сегодня все сидели по домам, и Шанталь не могла понять почему.
Чем дольше стояла она у окна, тем сильнее ощущала, что ничем не отличается от своих земляков - и это она-то, считавшая себя совсем другим человеком, лелеявшим дерзкие планы, которые и в голову бы не могли прийти никому из этих крестьян.
Какой позор. И вместе с тем - какое облегчение: она - здесь, в Вискосе, не потому, что судьба распорядилась несправедливо, а потому, что заслуживает этого. Всю жизнь она чувствовала, что не чета прочим, а вот сейчас поняла: она в точности такая же, как все. Трижды уже она откапывала слиток и каждый раз оказывалась не в силах унести его с собой. Да, она совершила преступление, но лишь в душе, а претворить его в реальное деяние не сумела, не решилась, не смогла.
Впрочем, она сознавала, что, по правде-то говоря, не следовало бы совершать его даже мысленно, потому что это было не искушение и не испытание, а ловушка.
"Почему ловушка?" - подумала она. Что-то подсказывало ей, что в этом слитке золота спрятано решение задачи, созданной чужестранцем, но, как ни старалась, не могла понять, что же это за решение.
Новоприбывший демон увидел, что сияние за плечом сеньориты Прим, которое некоторое время назад становилось все ярче, теперь потускнело и уже совсем почти исчезает. Как жаль, что нет здесь его товарища, и некому восхититься его победой.
Но он не знал, что и у ангелов есть своя стратегия и свет за плечом сеньориты Прим померк лишь для того, чтобы усыпить его бдительность. Ангел хотел всего лишь, чтобы его подопечная немного поспала, а он бы тем временем побеседовал с ее душой без помехи - без вмешательства страхов и вины, под бременем которых представители рода человеческого пребывают целыми днями.
Шанталь заснула. И во сне услышала то, что надо было услышать, поняла то, что необходимо было понять.

***

- Не будем больше говорить о земельных участках и о кладбищах, - сказала жена мэра, когда "первые лица" вновь собрались в ризнице. - Будем откровенны.
Пятеро собеседников изъявили свое согласие.
- Наш падре убедил меня, - молвил латифундист. - Бог может оправдать и некоторые недостойные деяния.
- Не надо лукавить, - ответил священник. - Стоит лишь выглянуть из окна, чтобы все понять. Потому и дует теплый ветер - это дьявол решил составить нам компанию.
- Верно, - сказал мэр, который не верил в дьявола. - Нас уже ни в чем убеждать не надо. Так что не станем терять драгоценное время и поговорим прямо и откровенно.
- Позвольте, я начну, - сказала хозяйка гостиницы. - Все мы склоняемся к тому, чтобы принять предложение чужестранца. Иными словами, к тому, чтобы совершить преступление.
- То есть жертвоприношение, - поправил ее священник, привыкший к религиозным ритуалам.
Воцарившееся в ризнице молчание свидетельствовало о том, что все с этим согласны.
- Только трусам пристало отмалчиваться. Давайте помолимся вслух, чтобы Господь слышал нас и знал, что мы делаем это на благо Вискоса. Преклоните колени.
Присутствующие повиновались, хоть и не без внутреннего сопротивления, ибо отлично сознавали - бесполезно просить у Бога прощения за грех, совершенный с полным пониманием того, что они творят зло. Но они вспомнили про Ахава, про "день прощения" и решили, что, когда снова придет этот день, они дружно обвинят Бога в искушении, не поддаться которому так трудно.
Священник потребовал, чтобы все хором повторяли за ним молитву:
- Господи, не Ты ли сказал, что никто не благ, так прими же нас, как бы несовершенны мы ни были, и в неизреченном милосердии Твоем и неисчерпаемой любви Твоей - прости. Как простил Ты крестоносцев, которые убивали мусульман, чтобы отвоевать Святую Землю Иерусалима; как простил инквизиторов, которые хотели отстоять чистоту Твоей церкви; как простил и тех, кто оскорблял Тебя и возвел на Голгофу. Прости нас, потому что мы вынуждены принести жертву во спасение города.
- Теперь перейдем к практической стороне вопроса, - сказала жена мэра. - Давайте решим, кто же будет жертвой. И кто совершит жертвоприношение.
- Девушка, которой все мы столько помогали, которую постоянно опекали, привела в Вискос дьявола, - сказал латифундист, который в не слишком отдаленном прошлом переспал с этой самой девушкой и с тех пор пребывал в постоянном страхе - вдруг она в один прекрасный день возьмет да и расскажет об этом его жене. - Зло искореняется только Злом, и потому она должна понести кару.
Двое из присутствующих согласились, заявив, что сеньорита Прим, помимо всего прочего, - единственный человек в Вискосе, которому нельзя доверять, поскольку она считает, что непохожа на других, и не скрывает, что когда-нибудь покинет город.
- Матери у нее нет. Бабушка умерла. Никто и не заметит ее исчезновения, - заявил мэр, ставший третьим, кто поддержал это мнение.
Но тут с возражением выступила его жена:
- Предположим, что она знает, где спрятано золото: ведь в конце концов она - единственная, кто видел его своими глазами. Кроме того, доверять ей можно именно по тем причинам, которые уже были здесь высказаны: это она привела Зло в наш город, это она заставила всех его жителей размышлять о преступлении. Можете говорить, что хотите, но, если все прочие наши земляки будут молчать, получится так: слово этой, так сказать, далеко не безупречной девицы - против нашего слова, слова людей, кое-чего в жизни добившихся.
Мэр засомневался, как происходило всякий раз, когда свое мнение изрекала его жена:
- Отчего же ты стремишься спасти Шанталь - ведь ты ее терпеть не можешь?
- А я понимаю для чего, - сказал падре. - Для того чтобы вина пала на голову той, кто и спровоцировал трагедию. Пусть она несет это бремя до конца дней своих, и не исключено, что окончит она их как Иуда, предавший Иисуса Христа и покончивший с собой в порыве отчаяния, вполне, впрочем, бесполезного, ибо он уже создал все благоприятные условия для совершения преступления.
Жена мэра удивилась доводу священника - это было в точности то же, о чем она сама думала. Шанталь была хороша собой, прельщала мужчин, не хотела жить, как все живут в Вискосе, вечно жаловалась, что прозябает в захолустном городишке, который при всех своих недостатках населен людьми трудолюбивыми и порядочными и в котором многие бы просто мечтали жить (имелись в виду иностранцы, покидавшие город, обнаружив, до чего же тошнотворно-скучной может быть жизнь, всегда исполненная мира и покоя).
- А я не представляю на ее месте никого другого, - сказала хозяйка гостиницы. Она вначале погрузилась в размышления о том, как трудно будет найти кого-нибудь на замену Шанталь, но потом поняла, что, получив свою долю золота, сможет вообще закрыть, так сказать, лавочку и уехать в дальние края. - Крестьяне и пастухи - люди сплоченные, семейные, у многих имеются дети, давно покинувшие Вискос. Если с кем-нибудь из горожан что-нибудь случится, родня заподозрит неладное. Сеньорита Прим - единственная, кто может исчезнуть бесследно.
Священник ни на кого не хотел указывать пальцем, памятуя об Иисусе, который проклял людей, обвинивших невинного. Но он знал, кого надлежит принести в жертву, и должен был сделать так, чтобы это стало очевидно всем.
- Жители Вискоса трудятся от зари до зари. Каждый выполняет свой урок: он есть у всех, даже у этой бедняжки, которую дьявол решил использовать в своих злокозненных целях. Нас и так осталось немного, и мы не можем позволить себе роскошь отказаться от лишней пары рабочих рук.
- В таком случае, ваше преподобие, нам некого принести в жертву. Придется уповать на чудо - вот если бы сегодня к вечеру в Вискосе появился еще один чужестранец... Но даже и это - рискованно, ибо у него наверняка есть семья, которая будет искать его по всему свету. В нашем городе все работают, тяжким трудом добывая себе хлеб насущный - тот самый, что привозит в своем фургоне булочник.
- Вы правы, - ответил на это священник. - Быть может, со вчерашнего вечера мы всего лишь тешим себя несбыточными иллюзиями. У каждого в Вискосе есть близкое существо, которое заметит его исчезновение и скажет: "Руки прочь от него!" Лишь три человека в нашем городе спят одни - это я, старуха Берта и сеньорита Прим.
- Вы что же - предлагаете в жертву себя?
- Чего не сделаешь для блага отчего края.
Пятеро остальных вздохнули с облегчением - внезапно они поняли, что суббота озарена солнцем, что никакого преступления не будет. Будет мученичество. Как по волшебству, разрядилась напряженная атмосфера, царившая в ризнице до сей минуты, и хозяйка гостиницы испытала желание припасть к стопам этого святого.
- Есть единственная трудность, - продолжал падре. - Вам надо будет внушить всем, что убийство священнослужителя - это не смертный грех.
- Вы сами и объясните это горожанам! - воскликнул мэр, оживившийся при мысли о том, какие реформы проведет он на полученные деньги, какую рекламную кампанию развернет в газетах, какие инвестиции привлечет благодаря снижению налогов, какой будет наплыв туристов после того, как он благоустроит отель и проложит новый телефонный кабель, который избавит их от теперешних проблем со связью.
- Нет, я этого сделать не могу, - отвечал падре. - Мученики не противятся, когда народ хочет их убить. Но сами смерти они не ищут, ибо церковь всегда нам говорила, что жизнь есть Божий дар. Сами объясните.
- Нам никто не поверит. Решат, что мы - наихудшая разновидность убийц, что загубили человека святой жизни, как Иуда - Христа, польстившись на деньги.
Падре пожал плечами. Снова показалось, будто солнце скрылось за тучами, и в ризнице опять установилась напряженная атмосфера.
- В этом случае остается только сеньора Берта, - сказал латифундист.
После долгой паузы заговорил священник:
- Она, судя по всему, очень страдает от потери мужа: уж сколько лет в любую погоду целыми днями бесцельно сидит у своего дома. Ничего не делает - только тоскует, и я думаю, бедняжка медленно сходит с ума: проходя мимо, я много раз слышал, как она разговаривает сама с собой.
Снова по комнате пронеслось короткое дуновение ветра, и люди испугались, потому что окна были закрыты.
- Жизнь ее была очень печальна, - продолжила хозяйка гостиницы. - Полагаю, она отдала бы все на свете, чтобы прямо сейчас оказаться там, где ждет ее любимый супруг. Вам известно, что они прожили в браке сорок лет?
Всем это было известно, но никому не было до этого дела.
- Женщина весьма и весьма почтенного возраста, можно сказать - на склоне дней... - добавил латифундист. - И потом, - единственная в нашем городе, кто, в сущности, ничем важным не занят. Как-то раз я спросил, почему она всегда - даже зимой - сидит у дверей? И знаете, что мне ответила сеньора Берта? Что она - на страже, чтобы не пропустить тот день, когда в городе появится Зло.
- Ну, судя по всему, она со своей обязанностью не справилась.
- Напротив, - сказал священник. - Насколько я понял из ваших слов, тот, кто допустил в Вискос зло, тот его отсюда и изгонит.
Снова повисло молчание, и все поняли, что жертва наконец-то избрана.
- Остается последнее, - промолвила хозяйка гостиницы. - Мы знаем, когда состоится жертвоприношение во имя процветания нашего города. Знаем, кто будет принесен в жертву: благодаря этой процедуре праведная душа вознесется к небесам и вместо страданий, которыми полна ее жизнь на этом свете, обретет счастье. Остается узнать, как мы это сделаем.
- Надо бы потолковать со всеми мужчинами Вискоса, - сказал священник. - Пусть в девять часов вечера они соберутся на городской площади. Мне кажется, я знаю "как". Незадолго до назначенного срока встретимся здесь же, в ризнице, и поговорим без посторонних.
Прежде чем все покинули ризницу, он попросил, чтобы жена мэра и хозяйка гостиницы, покуда будет идти собрание, отправились к Берте и завели с ней беседу. Хотя старуха никуда не выходит по вечерам, предосторожность лишней не бывает.

***

В обычный час Шанталь пришла в бар. Он был пуст.
- Сегодня вечером на городской площади собирают всех мужчин Вискоса, - объяснила хозяйка гостиницы.
Больше она могла ничего не говорить - Шанталь и так поняла, что должно произойти.
- Ты видела золото своими глазами?
- Видела. Но вы должны попросить, чтобы чужестранец перенес его сюда. Очень может быть, что он, добившись своей цели, решит исчезнуть из города.
- Он же не сумасшедший?
- Сумасшедший.
Хозяйка гостиницы сочла, что это - удачная мысль. Она поднялась в номер чужестранца и спустя несколько минут вернулась:
- Согласился. Сказал, что золото спрятано в лесу и что завтра он принесет его сюда.
- Тогда я сегодня, наверное, не нужна?
- Нет, нужна. Ты обязана выполнять условия своего контракта.
Хозяйка гостиницы не знала, как сообщить девушке подробности происходившего в ризнице разговора, но ей важно было видеть реакцию Шанталь.
- Я просто пришиблена всем этим, - сказала она. - Хоть и понимаю, что тут надо семь раз отмерить...
- Пусть отмеряют не семь, а семьсот раз - все равно им не хватит храбрости отрезать.
- Может быть, - ответила хозяйка. - Но если бы все же решились, что бы ты сделала?
Она явно хотела знать, как отзовется на это Шанталь, и та поняла, что чужестранец был гораздо ближе к истине, чем она, столько лет прожившая в Вискосе. Собрание на площади! Как жаль, что виселицу снесли.
- Так что бы ты сделала? - продолжала допытываться хозяйка.
- Я не стану вам отвечать на этот вопрос, - сказала Шанталь, хотя совершенно точно знала, что сделала бы. - Скажу лишь, что Зло никогда не приведет за собой Добро. Сегодня днем я убедилась в этом на собственном опыте.
Хозяйка гостиницы, возмутившись в душе таким неуважительным к себе отношением, благоразумно сочла за лучшее не затевать спор, не ссориться с Шанталь - это сулило в будущем большие неприятности. Под тем предлогом, что ей надо подсчитать сегодняшнюю выручку (предлог, как она тотчас поняла, был совершенно нелепый, поскольку в гостинице находился лишь один постоялец), она удалилась, оставив Шанталь одну в баре. Душа ее была спокойна - сеньорита Прим не обнаружила никакого стремления взбунтоваться даже после того, как хозяйка сказала ей о сегодняшнем собрании на площади, намекнув тем самым, что дела в Вискосе пойдут по-другому. Что ж, этой девице тоже нужны деньги, и немалые - у нее вся жизнь впереди, и наверняка она захочет последовать примеру своих сверстниц и подруг детства, которые давно покинули Вискос.
Так что если помощи от Шанталь ждать не приходится, то и мешать она, по крайней мере, не будет.

***

После скудного ужина священник в одиночестве уселся на скамью в церкви. Он ждал мэра, который должен был прийти через несколько минут.
Священник оглядывал облупившиеся стены, алтарь, где не было ни одного мало-мальски приличного произведения искусства и где висели дешевые репродукции с изображений святых, в давние времена обитавших в здешних краях. Народ в Вискосе никогда не отличался религиозным пылом, несмотря на то, что именно святому Савинию обязан был город своим возрождением. Но люди забыли об этом, предпочитая вспоминать Ахава, кельтов, тысячелетние крестьянские суеверия и вроде бы не сознавая, что для избавления достаточно всего-навсего признать Иисуса единственным Спасителем человечества.
Несколько часов назад священник сам вызвался стать мучеником. Это был рискованный ход, но он не намерен был отступать и отказываться от своей жертвы, если бы только люди не были столь легкомысленны и если бы ими нельзя было манипулировать с такой легкостью.
"Это не правда. Они легкомысленны, но манипулировать ими вовсе не так уж легко", - возразил он сам себе. Молчанием или искусными речами люди заставили его произнести то, что хотели услышать: жертвоприношение не будет напрасным, жертва послужит спасению, упадок сменится расцветом. Он притворился тогда, что согласен, чтобы люди использовали его, но в то, что говорил, верил сам.
Священнослужение было истинным его призванием, и он рано вступил на эту стезю. В двадцать один год он был уже рукоположен в сан и вскоре прославился даром слова и умением управлять своим приходом. Он молился ночами напролет, ухаживал за больными, посещал арестантов, кормил голодных - действовал в точном соответствии с текстами Священного Писания. И постепенно стал известен по всей округе, и рассказы о нем достигли ушей епископа, человека мудрого и справедливого.
Вместе с другими молодыми священниками его пригласили к епископу на ужин. За столом обсуждали разные темы, а под конец престарелый, с трудом передвигавшийся епископ поднялся и стал обходить гостей, предлагая каждому из них воды. Все отказались, и только он попросил наполнить стакан до краев.
Тогда один из приглашенных произнес тихо, но так, чтобы его мог слышать епископ:
- Мы все отказались от воды, сочтя себя недостойными принять ее из рук этого святого человека. Лишь один из нас не понимает, на какую жертву идет глава нашей епархии, обходя стол с этой тяжелой бутылью.
Вернувшись на место, епископ произнес:
- Вы, считающие себя праведниками, не унизились до того, чтобы принять от меня дар, и тем самым лишили меня той отрады, которую приносит дарение. Только один человек позволил Добру проявиться.
И тотчас вверил его пастырскому попечению самый важный приход.
Они стали часто видеться и вскоре подружились. Всякий раз, когда юного падре одолевали какие-либо сомнения, он прибегал к помощи епископа, которого называл своим "духовным отцом", и, как правило, получал исчерпывающий ответ. Например, однажды он совершенно разуверился в том, что его деяния радуют Господа, и затосковал. Рассказав о своих терзаниях епископу и спросив, что ему делать, услышал:
- Авраам принимал чужестранцев, и Бог был доволен. Илия не любил чужестранцев, и Бог был доволен. Давид гордился тем, что делает, и Бог был доволен. Мытарь перед алтарем стыдился того, что делает, и Бог был доволен. Иоанн Креститель удалился в пустыню, и Бог был доволен. Павел отправился по крупным городам Римской империи, и Бог был доволен. Нам не дано угадать, что доставит Господу отраду. Поступай так, как велит тебе сердце, и Он будет доволен.
На следующий день епископ скоропостижно умер от сердечного приступа. Падре расценил кончину своего духовного наставника как некое знамение и принялся неукоснительно следовать его последнему совету - то есть прислушиваться к голосу своего сердца. Одним просящим он подавал милостыню, другим - советовал идти работать. Иногда правил мессу очень торжественно, иногда - пел вместе с прихожанами. О поведении его было доложено новому епископу, и падре был вызван к нему.
И каково же было его удивление, когда в кресле главы епархии увидел он того самого священника, который много лет назад укорил его по поводу воды.
- Я знаю, что ныне ты - настоятель церкви в крупном и важном приходе, - сказал тот, глядя на падре не без иронии. - И что на протяжении всех этих лет ты был близким другом моего предшественника. Вероятно, ты надеялся занять этот пост.
- Нет. Я надеялся обрести знание.
- В таком случае ты, должно быть, превзошел все премудрости. Но до меня доходят странные слухи - говорят, будто иногда ты подаешь милостыню, а иногда отказываешь в помощи тем, кому наша церковь обязана помогать.
- У меня - два кармана, и в каждый вложил я по записочке, деньги же держу только в левом.
Новый епископ был заинтригован этими словами и пожелал узнать, что же содержится в этих записочках.
- На одной я написал: "Я - всего лишь пыль и пепел" - и положил ее в правый, пустой карман. На другой: "Я - проявление Бога на Земле" - и положил ее в левый карман, где держу деньги. Когда я вижу нищету и несправедливость, опускаю руку в левый карман и помогаю. Когда вижу леность и праздность, опускаю руку в правый и обнаруживаю, что мне нечего дать. Таким вот способом мне удается сохранить равновесие между миром материальным и духовным.
Новый епископ поблагодарил священника за такой яркий образ милосердия и сказал, что тот может вернуться в свой приход. Очень скоро он получил приказ отправиться в Вискос.
Он немедленно понял скрытый смысл этого перевода: епископом двигала зависть. Однако священник дал обет служить Богу, куда бы его ни послали, и, стерпев унижение, уехал в Вискос: предстояло достойно ответить и на этот вызов.
Минул год, потом второй. По истечении пяти лет оказалось, что он, как ни старался, не смог увеличить число верующих: над Вискосом тяготело наследие прошлого, которое олицетворял Ахав. Ни богослужения, ни проповеди не могли состязаться с ходившими там легендами и поверьями.
Прошло десять лет. И к концу десятого года он понял, в чем его ошибка: его жажда познания выродилась в высокомерие. Он до такой степени был уверен в божественной справедливости, что не сумел уравновесить ее искусством дипломатии. Он полагал, что живет в мире, где Бог присутствует всюду, а оказался в мире, куда люди иногда Бога просто не впускали.
По прошествии пятнадцати лет он понял, что вовек не выберется из Вискоса: его недоброжелатель-епископ стал кардиналом, занимал важный пост в Ватикане, имел неплохие шансы на папский престол и никогда бы не допустил, чтобы падре из провинциального прихода сделал достоянием гласности историю о том, что законопатили его в глушь из ревности и зависти.
К этому времени священник был уже отравлен полнейшим отсутствием стимулов - да и кто бы на его месте мог столько лет сопротивляться царящему вокруг безразличию? Он думал о том, что если бы вовремя сложил с себя сан, то оказался бы гораздо полезнее Богу, но постоянно откладывал это решение, надеясь, что ситуация изменится, а теперь было уже поздно - он утерял всякие связи с окружающим его миром.
И вот через двадцать лет однажды ночью он проснулся, в отчаянии осознав, что жизнь его совершенно бессмысленна. Он знал, на сколь многое способен, и горевал, что так мало осуществил. Он вспомнил о двух записочках, которые носил в карманах, и понял, что теперь всегда сует руку лишь в правый карман. Он хотел быть мудрым, но не был политиком. Хотел быть справедливым, но не был мудрым. Хотел быть политиком - и не хватало решимости.
"Господи, где же твое великодушие? Почему ты поступил со мной как с Иовом? Неужели исчерпаны все возможности? Дай мне еще один шанс!"
В ту ночь он поднялся, наугад открыл Библию, как поступал всякий раз, когда требовалось найти ответ. На этот раз взгляд его упал на ту страниц, где описывается, как Христос на тайной вечере просит, чтобы предатель указал на Него ищущим Его солдатам.
Падре погрузился в раздумья: почему же Иисус просит предателя совершить грех?
"Потому что должно исполниться пророчество", - сказали бы богословы. Но это не объясняет, почему Иисус подтолкнул человека к совершению греха и обрек на вечное проклятье.
Иисус никогда бы не сделал этого: и Он сам, и предатель были всего лишь жертвами. Зло должно проявиться и исполнить свою роль для того, чтобы Добро в конце концов восторжествовало. Если бы не было предательства, не было бы и распятия, не сбылось бы предначертанное и жертва никому бы не послужила примером.
На следующий день появился в Вискосе чужестранец, как часто бывало. Падре не придал этому никакого значения и никак не соотнес это со своей молитвой и с прочитанным отрывком из Евангелия. Когда же он услышал рассказ о натурщиках, с которых Леонардо да Винчи писал персонажей "Тайной вечери", он вспомнил, что читал нечто подобное в Библии, но в тот вечер подумал, что это всего лишь совпадение.
И лишь после того, как сеньорита Прим сообщила о пари, заключенном ею с чужестранцем, понял падре, что молитва его услышана.
Зло должно проявиться и совершиться, чтобы в итоге Добро могло тронуть сердца здешнего народа. Впервые за все то время, что провел священник в Вискосе, церковь была переполнена. Впервые самые важные персоны города собрались в ризнице.
"Зло должно проявиться и совершиться, чтобы люди поняли ценность Добра". Со здешними людьми произойдет то же, что и с предателем-апостолом, который вскоре после того, как свершил свое деяние, понял, что он свершил, - они устыдятся и раскаются так сильно, что Церковь станет для них единственным прибежищем, а Вискос наконец-то превратится в город верующих.
А он, здешний священник, станет орудием Зла, он возьмет на себя эту роль - возможно ли полнее и глубже показать Господу свое смирение?!
Пришел мэр, как и было условлено.
- Расскажите мне, падре, что я должен делать.
- Я сам проведу собрание, - прозвучало в ответ.
Мэр заколебался - он был в городе высшей властью, и ему вовсе не хотелось, чтобы такой важной темы прилюдно и публично касался посторонний. А падре, хоть и провел в Вискосе больше двух десятилетий, все же был не местным, не знал всех здешних легенд и поверий, и в жилах его не текла кровь Ахава.
- Я полагаю, что в столь серьезных обстоятельствах обратиться к народу надлежит все-таки мне, - сказал он.
- Ладно, будь по-вашему. Это даже и к лучшему, ибо, если выйдет скверно, Церковь останется в стороне. Я сообщу вам свой план, а уж вы возьмете на себя труд его обнародовать.
- Впрочем, по зрелом размышлении я понял, что если уж план - ваш, то будет честней и справедливей, если вы о нем и расскажете.
"Вечный страх, - подумал падре. - Хочешь подчинить себе человека - заставь его испытать страх".

***

Без десяти девять хозяйка гостиницы и жена мэра подошли к дому Берты и, войдя, застали старуху за вязанием.
- Нынче вечером наш город на себя не похож, - сказала она. - Я слышу топот многих ног, в баре все эти люди не поместились бы.
- Это наши мужчины, - ответила хозяйка гостиницы. - Они идут на площадь, чтобы решить, как быть с чужестранцем.
- Понятно. А что тут решать? Либо принять его предложение, либо пусть через двое суток едет восвояси.
- Нам и в голову никогда бы не пришло принять его предложение, - возмутилась жена мэра.
- В самом деле? А я слышала, будто наш падре прочел сегодня замечательную проповедь, вспомнив, как жертва одного человека спасла все человечество и как Бог, приняв предложение сатаны, покарал самого верного из своих рабов. Что дурного, если жители Вискоса воспримут предложение чужестранца как... ну, скажем, как сделку.
- Вы, должно быть, шутите.
- Нет, я вполне серьезно. Вы, похоже, меня обманываете.
Обе дамы хотели встать и уйти, но это было бы слишком рискованно.
- Да, кстати, а чему я обязана честью видеть вас у себя? Раньше такого, помнится, не бывало.
- Два дня назад сеньорита Прим сказала, что слышала, как воет проклятый волк.
- Всем известно, что проклятый волк - глупая выдумка нашего кузнеца, - сказала хозяйка гостиницы. - Уверена, он отправился в лес с какой-нибудь женщиной из соседней деревни, начал там ее домогаться, получил отпор и сплел историю про то, как на него напал волк. Но мы, тем не менее, решили посмотреть, все ли благополучно возле вашего дома.
- Все в полнейшем порядке. Я вяжу салфетку на стол, хоть и не поручусь, что успею завершить работу, - может быть, я завтра умру.
Наступило неловкое молчание.
- Вы, наверно, знаете, что со стариками такое иногда случается: возьмут да умрут, - добавила она.
Атмосфера разрядилась и стала такой, как прежде. Или почти такой.
- Вам рано еще думать о смерти.
- Может, и рано, но кто знает, что ждет нас завтра? Кстати, к вашему сведению, именно об этом я думала весь сегодняшний день.
- Для этого были какие-нибудь особые причины?
- Вы находите, что должны быть особые причины?
Хозяйка гостиницы почувствовала, что необходимо срочно сменить тему разговора, но сделать это надо было осторожно. К этому времени собрание на городской площади уже началось, а продлиться оно должно было всего несколько минут.
- Я нахожу, что с возрастом все мы начинаем осознавать неизбежность смерти. И надо учиться принимать ее с кротким и мудрым смирением, ибо порою она избавляет нас от ненужных страданий.
- Ваша правда, - ответила Берта. - Именно об этом я и размышляла сегодня целый день. И знаете, к какому выводу пришла? Я очень-очень, ну просто ужас как боюсь смерти. И не верю, что пробил мой час.
Снова повисло тягостное молчание, и жена мэра вспомнила давешний разговор в ризнице об участке земли, примыкающем к церкви, - говорили-то они об одном, а в виду имели другое.
Ни она, ни ее спутница не знали, что творится на площади: никто не мог угадать, какой план предложит жителям священник и какова будет реакция горожан. Бессмысленно было заводить с Бертой разговор напрямую - никто просто так, за здорово живешь, не согласится умереть. Мысленно она поставила себе задачу: если и впрямь они хотят убить старуху, надо придумать способ сделать это так, чтобы обойтись без насилия и не оставить следов борьбы - ведь будет следствие.
Исчезновение. Берта должна просто исчезнуть; ее тело нельзя отнести на кладбище или бросить в лесу; после того, как чужестранец удостоверится в том, что его желание выполнено, надо будет сжечь труп, а пепел развеять в горах. И в буквальном, и в переносном смысле именно Берта будет тем человеком, который удобрит собой здешнюю землю и снова сделает ее плодородной.
- О чем вы так задумались? - прервала ее размышления старуха.
- О костре, - отвечала жена мэра. - О прекрасном костре, который согреет нам и тело, и душу.
- Как хорошо, что мы живем не в средневековье: вы ведь знаете, что кое-кто в нашем городе считает меня ведьмой?
Лгать было нельзя, ведь старуха заподозрила бы недоброе, и обе женщины молча кивнули.
- А живи мы с вами в ту пору, они бы захотели сжечь меня на костре - да-да, сжечь заживо, и только потому, что кто-то решил бы, будто я в чем-то виновата.
"Что происходит? - подумала хозяйка гостиницы. - Неужели нас кто-то выдал? Неужели жена мэра, которая сейчас стоит рядом со мной, успела побывать здесь и все рассказать старухе? Неужели падре раскаялся в своем замысле и пришел сюда исповедаться перед грешницей?"
- Благодарю, что навестили меня, но я прекрасно себя чувствую и готова идти на любые жертвы, включая эти дурацкие диеты для снижения уровня холестерина, ибо желаю жить долго.
Берта поднялась и открыла дверь. Посетительницы стали прощаться. Собрание на площади еще не кончилось.
- Я и вправду рада была вас повидать, а теперь вот только докончу этот ряд и лягу спать. Я, по правде говоря, верю в проклятого волка, а потому хочу вас попросить: вы обе - женщины молодые, может, побудете где-нибудь поблизости, пока не кончится ваше собрание, тогда уж я буду уверена, что волк не подойдет к моим дверям.
Хозяйка гостиницы и жена мэра согласились, пожелали Берте доброй ночи, и та вошла в дом.
- Она все знает! - вполголоса сказала хозяйка. - Кто-то ее предупредил! Разве ты не заметила насмешки в ее словах? Разве не поняла - она догадалась, что мы пришли ее караулить?
Жена мэра слегка смутилась.
- Она не может знать. Не найдется такого безумца, который решился бы... А что, если она...
- Что?
- Если она и в самом деле - ведьма. Помнишь, как дул ветер во время нашего разговора?
- А окна между тем были закрыты.
Сердца у обеих сжались - дали себя знать столетия суеверий. Если Берта - действительно ведьма, смерть ее, вместо того чтобы спасти город, погубит его окончательно.
Так гласили легенды.
Берта погасила свет и в щелочку ставни поглядела на двух женщин, стоявших на улице. Она не знала, что делать - плакать, смеяться или покорно принять свою судьбу. Лишь в одном не было у нее ни малейших сомнений - именно она была предназначена в жертву.
Муж явился ей во второй половине дня и, к ее удивлению, не один, а в сопровождении бабушки сеньориты Прим. Первым чувством, которое испытала Берта, была ревность - отчего это они вместе? Но затем она увидела, какие тревожные и обеспокоенные у них глаза, а уж когда гости рассказали ей, о чем шла речь в ризнице, просто впала в отчаяние.
Они просили ее немедля бежать.
- Да вы шутите, наверно, - отвечала им Берта. - "Бежать". Куда мне с моими больными ногами пускаться в бега - я до церкви-то, что в ста шагах от дома, еле-еле могу доковылять. Нет уж, вы, пожалуйста, решите это дело там, наверху. Защитите меня! Даром, что ли, я всю жизнь молилась всем святым?!
Гости объяснили, что положение более серьезное, чем представляется Берте: сошлись в противоборстве Добро и Зло, и никто не может вмешиваться. Ангелы и демоны начали одну из тех битв, которые затевались время от времени и на сколько-то лет или столетий губили или спасали целые края.
- Меня это не касается; защищаться мне нечем; к битве я не имею отношения и не просила ее начинать.
Да и никто не просил. Все началось с того, что два года назад некий ангел-хранитель допустил ошибку в расчетах. Произошло похищение - две женщины были уже обречены, но трехлетняя девочка должна была спастись. Она, как говорили, должна была стать утешением для своего отца, помочь ему не утратить надежду и суметь пережить страшное несчастье, которое на него свалилось.
Человек он был хороший и, хоть и пришлось ему испытать горчайшие страдания (а за что - неизвестно, поскольку это входит в компетенцию самого Господа Бога, планы которого истолковать никому не удавалось), должен был оправиться от удара и залечить душевные раны. Предполагалось, что девочка, навсегда отмеченная этой стигмой, будет расти и, достигнув двадцати лет, собственным страданием исцелит чужую боль. Предполагалось также, что она сделает нечто такое важное и значительное, что это отразится на всей планете.
Да, таков был первоначальный план. И все шло прекрасно - полиция ворвалась в квартиру, где держали заложниц, поднялась стрельба, люди, которым предназначено было погибнуть, стали падать. В этот момент ангел-хранитель девочки - Берта, наверно, знает, что трехлетние дети постоянно видят своих ангелов и разговаривают с ними, - подал ей знак, показывая, что надо отступить к стене. Но девочка не поняла и подошла поближе, чтобы услышать, что он говорит.
Она передвинулась всего сантиметров на тридцать, но этого было достаточно для того, чтобы роковой выстрел сразил ее. И с этого мгновения события пошли по другому руслу: то, чему предназначено было стать историей возрождения души, превратилось в беспощадную борьбу. Вышел на сцену дьявол, требуя себе душу отца убитой девочки - душу, переполненную ненавистью, бессилием и жаждой мести. Ангелы не соглашались отдать ее - он, хотя занимался, в общем-то, делом предосудительным, человек был хороший, и избран был для того, чтобы помочь своей дочери многое переменить в мире.

Предыдущая страница 5 Следующая страница


Дьявол и сеньорита Прим 6

Однако он с той поры оставался глух к доводам ангелов, дьявол же постепенно завладевал его душой, пока не подчинил ее себе почти полностью.
- Почти полностью, - повторила Берта. - Вы сказали "почти"?
Гости подтвердили - "почти": оставался еще неразличимый свет, ибо один из ангелов прекратить борьбу не пожелал. Но его и слышно-то не было вплоть до вчерашнего вечера, когда ему удалось ненадолго подать голос. А орудием своим избрал он как раз сеньориту Прим.
Бабушка Шанталь объяснила, что именно это обстоятельство и заставило ее прийти сюда - если есть на свете кто-нибудь, способный переломить ситуацию, то это как раз ее внучка. Но борьба все равно предстоит как никогда жестокая, поскольку ангел чужестранца совсем задавлен присутствием его демона.
Берта попыталась успокоить своих визитеров: в конце концов, их обоих ведь уже нет на свете, так что волноваться и тревожиться пристало ей. А сумеют они помочь Шанталь все изменить?
Демон Шанталь тоже пока выигрывает битву, - отвечали они. Когда девушка была в лесу, бабушка отправила к ней проклятого волка - ага, значит, он все-таки существует, и кузнец говорил правду. Надо было пробудить в чужестранце добрые чувства, и это удалось. Но дальше, насколько можно судить, дело не продвинулось: слишком уж сильные характеры оказались и у Шанталь, и у чужестранца. Остается лишь надеяться, что девушка увидит то, что, по их мнению, она должна увидеть. Верней сказать - они знают, что она это увидела, и хотят теперь, чтобы она осознала увиденное.
- Что же она должна осознать? - спросила Берта.
Этого они сказать не могут - общение с живыми имеет границы, кое-кто из демонов прислушивается к тому, что они говорят, и, заранее прознав про их замысел, может все испортить. Однако они ручаются, что это очень просто, и Шанталь - если проявит сообразительность, в чем ее бабушка не сомневается, - сможет выправить положение.
Берта, хоть и обожала секреты, допытываться не стала, удовлетворясь и таким ответом: выспрашивать подробности, которые могли бы стоить ей жизни, было не в ее характере. И все же она повернулась к мужу, ибо одну вещь все-таки следовало прояснить:
- Ты велел мне сидеть на стуле перед домом и год за годом караулить город, ибо в него может войти Зло. Ты сказал мне это задолго до того, как ангел-хранитель дал маху и девочка погибла.
Муж ответил, что Зло так или иначе пройдет через Вискос, ибо ходит по земле и любит заставать людей врасплох.
- Не уверена.
Он тоже в этом не уверен, однако это так. Быть может, поединок Добра и Зла происходит каждую секунду в сердце каждого человека, ибо сердце и есть поле битвы, где сражаются ангелы и демоны. На протяжении многих тысячелетий бьются они за каждую пядь, и так будет продолжаться до тех пор, пока один из противников не уничтожит другого. Впрочем, хоть он и пребывает теперь в духовной сфере, там остается еще очень много неведомого - гораздо больше, чем на Земле.
- Ну, теперь ты меня более или менее убедил. Не тревожьтесь - если мне придется умереть, значит, пришел мой час.
Берта не сказала, что немного ревнует и хотела бы вновь оказаться рядом с мужем; бабушка Шанталь всегда считалась в Вискосе одной из тех, кто своего (да и чужого) не упустит.
Гости удалились, сославшись на то, что им необходимо заставить Шанталь как следует осознать виденное. Берта возревновала еще пуще, но вскоре успокоилась, хоть и подумала, что муж пытается немного отсрочить ее уход, чтобы без помех наслаждаться обществом бабушки Шанталь.
Кто знает, может быть, завтра и окончится эта его независимость. Берта поразмыслила и пришла к другому выводу: бедняга заслужил несколько лет отдыха, что ей - жалко, что ли? Пусть считает, что волен, как птица, и может делать все, что ему хочется: она-то ведь все равно знает, что он тоскует в разлуке с нею.
Заметив стоявших у дома женщин, старуха подумала, что совсем неплохо было бы еще малость пожить в этой долине, разглядывая горы, присутствуя при вечных распрях мужчин и женщин, деревьев и ветра, ангелов и демонов. Ей стало страшно, и она попыталась сосредоточиться на другом - надо бы завтра взять клубок шерсти другого цвета, ибо салфетка, которую она вязала, получалась больно уж монотонной.
Собрание на городской площади еще продолжалось, а Берта уже спала, пребывая в полной уверенности, что сеньорита Прим, хоть и не обладает даром разговаривать с тенями усопших, поймет все, что те хотели ей сказать.

***

- В церкви, на священной территории храма, я говорил о необходимости жертвы, - сказал священник. - Здесь, на мирской территории, я прошу вас приготовиться к появлению мученика.
Маленькая площадь, скудно освещенная одним-единственным фонарем (хотя мэр во время избирательной кампании обещал установить еще несколько штук), была заполнена народом. Полусонные крестьяне и пастухи - они привыкли ложиться и вставать с зарей - хранили почтительное и боязливое молчание. Падре поставил рядом с крестом стул и взобрался на него, чтобы его видели все.
- На протяжении нескольких столетий Церковь обвиняли в том, что она вела не праведные войны, хотя на самом деле мы всего лишь стремились защититься от разнообразных угроз и выжить.
- Падре, - крикнул кто-то. - Мы пришли сюда не за тем, чтобы слушать про Церковь. Мы хотим знать, что будет с Вискосом.
- Нет надобности объяснять, что наш город рискует вот-вот исчезнуть с карты, прихватив с собой вас, ваши земли и ваши стада. Я и не собираюсь говорить о Церкви, но одно все же обязан сказать: прийти к спасению мы можем лишь через раскаяние и жертвы. И я, пока меня не прервали, говорил о жертве, которую принесет кто-то, о раскаянии, которое необходимо всем, и о спасении города.
- Завтра все это окажется брехней, - раздался еще чей-то голос.
- Завтра чужестранец покажет нам золото, - сказал мэр, радуясь, что может сообщить сведения, которыми не располагает даже священник. - Сеньорита Прим не желает нести ответственность в одиночку, и хозяйка гостиницы убедила чужестранца принести золото сюда. Без этой гарантии мы палец о палец не ударим.
Мэр взял слово и принялся расписывать волшебные изменения, ожидающие город, - благоустройство, преобразования, детский парк, сокращение налогов, распределение нежданно-негаданно привалившего богатства.
- Всем поровну, - выкрикнул кто-то.
Настало время произнести главное, чего мэру делать очень не хотелось, однако все взоры обратились к нему, и люди на площади, казалось, очнулись от спячки.
- Всем поровну, - подтвердил священник, опередив мэра. Он понимал, что выбора нет: либо все несут одинаковую ответственность за содеянное и получают одинаковое вознаграждение, либо очень скоро кто-нибудь донесет о преступлении, обуреваемый чувствами зависти и мести. Священник превосходно знал смысл этих слов.
- Кто же должен умереть?
Мэр стал объяснять, почему по справедливости выбор должен был пасть на Берту - женщина преклонного возраста, очень горюет по мужу, друзей у нее нет, и вообще она едва ли не выжила из ума, потому что с утра до сумерек сидит перед домом; никак и ничем не споспешествует процветанию Вискоса. Вместо того чтобы купить земли или овец, положила свои деньги в банк под проценты: польза от нее - только торговцам, которые, как и булочник, раз в неделю появляясь в городе, продают свои товары.
В толпе не раздалось ни одного протестующего возгласа. Мэр остался доволен этим, считая, что тем самым подтверждается его авторитет. Священник, однако, знал, что в зависимости от обстоятельств молчание можно трактовать как угодно, ибо не всегда оно есть знак согласия; порой оно свидетельствует лишь о том, что люди не способны быстро соображать и принимать решения немедленно. Так что если кто-нибудь в толпе будет не согласен, он очень скоро начнет терзаться угрызениями совести - зачем, дескать, я промолчал, ведь был против? - и последствия могут быть самыми печальными.
- Нужно, чтобы все были единодушны, - сказал священник. - Нужно, чтобы все сказали, принимают они это решение или нет, вслух - пусть Господь услышит, пусть Он знает, что в его воинстве - отважные люди. Тех, кто не верит в Бога, я прошу высказаться "за" или "против" открыто и прилюдно, чтобы все точно знали, кто что думает.
Мэру не понравилось, как выразился священник: он сказал "нужно", а лучше и правильней было бы - "нам нужно" или "мэру нужно". Когда все это останется позади, он восстановит свой авторитет, предприняв необходимые для этого шаги. Но сейчас он, как опытный политик, предоставил падре возможность действовать и проявить себя.
- Итак, кто согласен?
Первое "я" произнес кузнец. За ним, чтобы всем показать свою неустрашимость, громко повторил это слово мэр. Один за другим люди на площади громко говорили, что согласны, и так продолжалось до тех пор, пока не высказались все. Одни соглашались, потому что хотели, чтобы собрание поскорее окончилось и можно было вернуться домой; другие - потому что думали о золоте и о том, что, внезапно разбогатев, немедленно покинут Вискос; третьи - потому что представляли, как пошлют денег детям, живущим в больших городах, чтоб те не стыдились перед друзьями. И никто, в сущности, из собравшихся не верил, что Вискос обретет былую славу, и все желали богатства, которого всегда, по их мнению, заслуживали, но которым никогда не обладали.
И никто не сказал: "Я - против!"
- В нашем городе 108 женщин и 173 мужчины, - продолжал священник. - В каждом доме имеется одно, по крайней мере, ружье, поскольку местная традиция предписывает чтить искусство охоты. Пусть завтра утром каждый принесет в ризниц ружье с одним зарядом. Нашего мэра, у которого несколько ружей, я прошу захватить одно и для меня.
- Никогда мы не согласимся кому-то там отдать наши ружья, - закричал из толпы один егерь. - Ружье - это святыня, ружье - штука прихотливая и чужих рук не терпит.
- Дайте мне закончить. Я вам объясню, как производится расстрел. Выделяют для этого полувзвод - семерых солдат, которые и должны привести в исполнение смертный приговор. Семерым солдатам дают семь ружей; из них шесть заряжены боевыми патронами, а одно - холостым. Одинаково воспламеняется порох, одинаково звучит выстрел, но в холостом патроне нет свинцовой пули, которая должна вылететь из дула и поразить осужденного.
Солдаты не знают, кто из них стреляет холостыми. Каждый считает, что именно он, и потому ответственность за смерть этого человека возлагает на своих товарищей, которые никогда прежде не видели казнимого, но обязаны по долгу службы стрелять в него.
- Никто не считает себя виноватым, - произнес молчавший до сей поры латифундист.
- Вот именно. И завтра я поступлю так же: из 87 патронов свинец извлеку, а в остальных - оставлю. Все выстрелят залпом, но никто не будет знать, есть в его ружье настоящий заряд или нет. И таким образом каждый из вас сможет считать, что не виноват.
Люди на площади уже порядком устали, и потому слова священника были встречены общим вздохом облегчения. Все встрепенулись и приободрились, словно все предстоящее потеряло свой трагический смысл, превратившись в безобидное кладоискательство. Каждый из мужчин Вискоса был уверен, что уж ему-то непременно достанется ружье с холостым зарядом и он не будет повинен в смертоубийстве, а всего лишь примкнет к товарищам, захотевшим вытянуть родной город из трясины. Все оживились - наконец-то в Вискосе развернутся новые и значительные события.
- Можете быть уверены, что уж мое-то ружье будет заряжено по-настоящему. От самого себя я прятаться не могу. А от своей доли золота я отказываюсь, на то есть причины, - сказал священник.
И снова мэру не понравились ни сами эти слова, ни то, как они были произнесены. Падре дал понять жителям Вискоса, что он - человек мужественный и благородный, притом способный на самопожертвование и прирожденный лидер. Если бы на площади была жена, она наверняка бы сказала, что священник метит в мэры и на следующих выборах выставит свою кандидатуру.
"Ничего-ничего, подождем до понедельника", - подумал он. В понедельник он собирался издать декрет, который наложит на церковь такой налог, что священник принужден будет покинуть город. Поделом ему, раз он - единственный, кто не хочет разбогатеть.
- И кого же мы... - спросил кузнец.
- Я приведу жертву, - отвечал священник. - Я сам займусь этим. Но со мной должны пойти еще трое.
Охотников не находилось, и тогда он сам выбрал троих крепких мужчин. Лишь один из них начал было отнекиваться, но остальные покосились на него, и он тут же согласился.
- А где же мы совершим жертвоприношение? - осведомился латифундист, обращаясь к священнику.
Мэр почувствовал, что стремительно теряет свой авторитет и надо немедленно восстановить его.
- Здесь я решаю, - сказал он, с ненавистью глядя на латифундиста. - Нельзя обагрять кровью землю Вискоса. Казнь произойдет завтра, в это же время, у кельтского монолита. Захватите с собой фонари, лампы, факелы, чтобы видно было, в какую сторону направить ружья.
Священник слез со стула, показывая, что собрание окончено. Женщины снова услышали топот многих ног по мостовой - мужчины возвращались по домам, что-то пили, глядели в окно или в изнеможении сразу валились на кровать. Мэр встретился со своей супругой, и та рассказала ему, чего наслушалась у Берты и какого страху натерпелась. Обсудив вместе с хозяйкой гостиницы каждое произнесенное старухой слово, обе дамы пришли к выводу, что все же она ни о чем не подозревает, а думать иначе заставило их поначалу испытываемое ими чувство вины. "Все это вздор, вроде россказней о проклятом волке", - добавила жена мэра.
Священник же вернулся в церковь и молился там до утра.

***

Шанталь пила кофе и ела хлеб, купленный накануне, - по воскресеньям булочник не приезжал. В окно ей было видно, как жители Вискоса выходят из своих домов с охотничьими ружьями. Она приготовилась к смерти, поскольку постоянно думала о том, что выбор может пасть на нее, но в дверь к ней так и не постучали - люди шагали мимо, заходили в ризницу и покидали ее с пустыми руками.
Она спустилась вниз, пришла в бар, и хозяйка гостиницы рассказала ей обо всем, что случилось минувшим вечером, - и про то, как была избрана жертва, и о том, что придумал священник. Говорила она безо всякой враждебности, и события, судя по всему, явно повернулись в пользу Шанталь.
- Вот что я тебе скажу: когда-нибудь Вискос в полной мере поймет, что ты сделала для его жителей.
- Однако чужестранец должен показать золото, - сказала девушка.
- Ну разумеется. Он только что вышел из гостиницы с пустым рюкзаком.
Шанталь решила не ходить в лес, потому что дорога туда шла мимо дома Берты, а ей было совестно смотреть старухе в глаза. Она вернулась домой и снова припомнила свой сон.
Накануне днем странный приснился ей сон - будто ангел вручает ей одиннадцать слитков золота и просит взять их себе.
Она отвечает ангелу - для этого надо кого-нибудь убить. А он говорит - нет, совсем даже наоборот, слитки эти доказывают, что золота не существует.
Вот из-за этого сна она и попросила хозяйку гостиницы поговорить с чужестранцем - у нее родился план. Но поскольку все битвы ее жизни оказывались проигранными, она сильно сомневалась, что сможет осуществить его.

***

Берта смотрела, как солнце садится за верхушками гор, когда вдруг заметила, что к ее дому приближаются священник и еще трое мужчин. Она опечалилась по трем причинам - во-первых, стало ясно, что час ее пробил; во-вторых, оттого, что муж так и не появился, чтобы утешить ее (может, боялся предстоящего, может, стыдился собственного своего бессилия); и, наконец, оттого, что скопленные ею деньги достанутся акционерам банка, в котором хранились, ибо она уже не поспевала забрать их оттуда и устроить из них костер. А обрадовалась она тому, что наконец-то встретит мужа, который в эту минуту прогуливается, наверное, с бабушкой сеньориты Прим. И еще - тому, что последний день ее жизни выдался холодным, но ясным и солнечным: не каждому удается унести с собой в могилу такое славное воспоминание.
Священник знаком велел своим спутникам подождать в сторонке, а сам приблизился к старухе.
- Добрый вечер. Видите, как велик Господь, если сотворил такую красоту, - сказала она, а про себя добавила: "Вы уведете меня, но здесь я оставлю всю вину мира".
- Вы не представляете себе, как прекрасен рай, - ответил священник, однако Берта поняла, что пущенная ею стрела попала в цель и священник теперь изо всех сил старается сохранить хладнокровие.
- Ваша правда, не представляю. Более того, вообще не уверена, что рай существует, а вы-то бывали там?
- Пока не доводилось. Зато я бывал в аду и знаю, как он ужасен, хоть со стороны кажется очень привлекательным.
Берта поняла, что он имеет в виду Вискос.
- Ошибаетесь, падре. Вы были в раю, только не поняли этого. Впрочем, так происходит с большинством людей - они даже в самых благодатных местах ищут страданий, потому что воображают, будто не заслуживают счастья.
- Сдается мне, что годы, проведенные здесь, умудрили вас.
- Много лет ко мне никто не приходил поговорить, а сейчас вот, как ни странно, все вдруг вспомнили о моем существовании. Представьте себе, падре, вчера вечером честь своим посещением мне оказали хозяйка гостиницы и супруга нашего мэра, сегодня меня навестил наш пастырь. Как это понимать? Впору заважничать.
- У вас есть для этого все основания, - отвечал священник. - Важнее вас нет в Вискосе человека.
- Я что, наследство получила?
- Десять слитков золота. Многие поколения наших земляков будут вам благодарны. Вполне возможно, вам памятник поставят.
- Я предпочитаю фонтан. Это не только красиво, но и утоляет жажду и смиряет тревогу.
- Хорошо. Будет вам фонтан. Обещаю.
Берта решила - пора перестать ломать комедию и переходить прямо к делу.
- Падре, я уже все знаю. Вы обрекли на смерть ни в чем не повинную женщину, которая не может оказать вам сопротивления. Будьте вы прокляты! И вы, и этот город, и все его жители.
- Да, мы будем прокляты, - согласился священник. - Больше двадцати лет я пытался благословить этот край, но никто не слышал моих призывов. Больше двадцати лет я пытался внедрить Добро в сердца людей - пытался, пока не понял, что Бог избрал меня своей левой рукой для того, чтобы я показал Зло, на которое они способны. Может быть, хотя бы сейчас они устрашатся и обратятся.
Берте захотелось расплакаться, но она сдержала себя.
- Золотые слова, жаль только - совершенно пустые. Всего лишь попытка объяснить жестокость и несправедливость.
- Я, не в пример всем прочим, делаю это не ради денег. Я знаю, что золото чужестранца - проклято, как и наш край, и никому не принесет счастья. Я делаю так потому, что Бог меня попросил об этом. Верней, не попросил, а, вняв моим молитвам, приказал.
"Зряшный спор", - подумала Берта. Священник тем временем сунул руку в карман и достал несколько облаток.
- Вы ничего даже не почувствуете, - сказал он. - Позвольте нам войти.
- Ни вы, и никто другой из Вискоса не переступит порог моего дома, пока я жива. Может быть, уже к исходу сегодняшней ночи эта дверь будет открыта, но сейчас - нет.
По знаку священника один из тех, кто сопровождал его, принес пластиковую бутылку.
- Примите эти таблетки. Вы на несколько часов погрузитесь в сон, а проснетесь уже на небесах, рядом с вашим мужем.
- Я всегда рядом со своим мужем, а снотворное в жизни не принимала, хоть и страдаю бессонницей.
- Тем лучше - лекарство подействует почти мгновенно.
Солнце уже зашло, и сумерки стремительно окутывали долину, церковь, город.
- А если я не стану принимать?
- Примете.
Берта посмотрела на спутников священника и поняла, что он говорит правду. Она взяла таблетки, положила их в рот и запила водой - целой бутылкой. Нет у воды ни вкуса, ни цвета, ни запаха, а тем не менее - ничего на свете нет важнее. В точности как - по крайней мере в эту минуту - никого нет важнее Берты.
Она снова оглядела горы, теперь уже скрытые тьмой. Увидела, как зажглась на небе первая звезда, и подумала, что прожила хорошую жизнь: родилась и умерла в любимом краю - что из того, что этот край ее не любил? Истинная любовь взаимности не требует, а тот, кто желает получить за свою любовь награду, попусту теряет время.
Бог не оставил ее своими милостями. Она нигде никогда не бывала, но знала твердо - в Вискосе происходит то же самое, что везде и повсюду. Она потеряла горячо любимого мужа, но Бог даровал ей радость - муж и по смерти оставался рядом. Она видела расцвет городка, присутствовала при том, как начался его упадок, и уйдет из жизни, не дождавшись его окончательной гибели. Она знала людей со всеми их достоинствами и недостатками и - несмотря на все происходящее с ней сейчас, несмотря на то, что муж клялся ей, будто и в невидимом мире идет жестокое противоборство, - верила, что доброта человеческая в конце концов одержит верх.
Ей было жалко священника, мэра, сеньориту Прим, чужестранца, всех обитателей Вискоса, ибо Берта была убеждена непреложно - никогда Зло не приведет за собой Добро, как бы ни хотелось ее землякам верить в это. Когда же они обнаружат, как обстоит дело в действительности, будет уже слишком поздно.
Берта сокрушалась лишь об одном - никогда в жизни она не видела моря. Знала, что оно есть, что оно огромно, что одновременно - и неистово, и кротко, но так и не смогла отправиться к нему, набрать в рот пригоршню его солоноватой воды, ощутить босыми ступнями прикосновение песка, погрузиться в холодную волну, словно возвращаясь в лоно Великой Матери (она помнила, что кельты любили употреблять это понятие).
А если не считать моря, то ни с чем на этом свете ей не было грустно расставаться. Плохо, конечно, очень плохо, печально, что приходится ей покидать мир вот так, но она не желала считать себя жертвой - без сомнения, сам Бог определил Берте эту роль, и была она несравненно лучше той, которую дал Он священнику.
- Я хочу сказать вам о Добре и Зле, - услышала она его голос и в тот же миг ощутила, как словно бы отнялись у нее руки и ноги.
- Не нужно. Вы не знаете, что такое Добро. Вы отравлены злом, которое причинили вам, а теперь распространяете его и на эту землю. Вы ничем не отличаетесь от чужестранца, явившегося к нам в Вискос, чтобы уничтожить нас.
Она сама еле слышала свои последние слова. Взглянула на звезду в небе и закрыла глаза.

***

У себя в номере чужестранец вошел в ванную комнату, тщательно вымыл каждый слиток золота и вновь положил их в старый и грязный заплечный мешок. Двое суток назад он сошел со сцены, но теперь приходилось вновь появиться в финале, под занавес.
Все было продумано и спланировано скрупулезно и во всех деталях - начиная с выбора городка, стоящего на отшибе и малонаселенного, до сообщницы, которая - в том случае, если что-то пойдет наперекосяк, - отведет от него любые подозрения и не позволит властям обвинить его в подстрекательстве к убийству. Диктофон и награда, первые осторожные шаги, первый этап, когда он завел дружбу с жителями Вискоса. Второй этап, когда он бросил в эту землю семена ужаса и смятения. Как Бог поступил с ним, так и он поступит с другими.
Он позаботился обо всем и все предусмотрел - все, кроме одного: ему и в голову не могло прийти, что план его удастся. Чужестранец был убежден в том, что, когда придет час решения, прозвучит короткое слово "нет", которое все переменит, найдется один-единственный человек, который откажется пойти на преступление, - и его будет достаточно, чтобы показать - не все потеряно. Если один человек спасет городок, спасен будет весь мир: станет очевидно, что надежда не угасла, что добро - сильнее, что террористы сами не знали, причиной какого зла они были, прощение будет даровано, на смену мучениям придет светлая грусть воспоминаний, и он научится жить с ней и заново искать счастье. За это "нет", которое ему бы так хотелось услышать, жители Вискоса получили бы десять золотых слитков - вне зависимости от исхода пари, заключенного с Шанталь.
Но план его провалился. А теперь было уже поздно - изменить замысел он не мог.
В дверь постучали.
- Идемте скорей, - послышался голос хозяйки гостиницы. - Час настал.
- Иду-иду.
Он надел пиджак, спустился в бар и сказал хозяйке:
- Золото у меня. Но, во избежание недоразумений, хочу предупредить - вам, должно быть, известно, что кое-кто осведомлен о том, где я нахожусь. Если вы решите избрать другую жертву, можете быть уверены, что полиция нагрянет именно сюда. Вы ведь сами видели, как я несколько раз звонил по телефону, не так ли?
Хозяйка гостиницы молча кивнула.

***

До кельтского монолита было полчаса ходьбы. На протяжении нескольких веков люди считали, что это - всего лишь огромный, отполированный дождями и льдом камень причудливой формы, в незапамятные времена поваленный ударом молнии. Ахав устраивал там заседания городского совета, ибо скала напоминала стол, самой природой установленный на свежем воздухе.
Так продолжалось до тех пор, пока кто-то из членов научной экспедиции, которую правительство направило в Вискос с целью изучить наследие кельтов, не обратил внимание на этот камень. Тотчас прибыли археологи, принялись измерять, проводить расчеты и раскопки, спорить. Наконец пришли к выводу о том, что некое кельтское племя почитало это место как священное. Впрочем, какие ритуалы и церемонии там проводились, оставалось неизвестным. Одни ученые считали, что прежде там было нечто вроде астрономической обсерватории; другие утверждали, что на камне устраивались радения в честь богини плодородия и жрецы совершали ритуальные совокупления с девственницами. Дискуссия длилась около недели, а потом ученые отправились в какое-то более интересное для них место, так и не придя к окончательному выводу.
Мэр Вискоса вскоре после своего избрания заказал и опубликовал в местной газете репортаж о кельтском наследии, надеясь, что он привлечет в город туристов, однако тропы были труднопроходимы, а редким смельчакам в награду за мужество Вискос мог предложить всего-навсего огромный лежачий камень, тогда как соседние городки и деревни - нечто гораздо более привлекательное: изваяния, надписи и прочее. Так что ничего из этой затеи не вышло, и спустя небольшое время монолит вернулся к исполнению своих прежних функций - стал служить столом, за которым на еженедельных пикниках пировали жители Вискоса.
Во многих домах Вискоса в тот день звучали споры, посвященные одному и тому же: мужья собирались идти одни, а жены отстаивали свое право принять участие в "таинстве жертвоприношения", как с некоторых пор стало называться готовящееся преступление. Мужья говорили - мол, опасно, никто не знает, каких бед может натворить огнестрельное оружие. Жены же утверждали, что движет их супругами лишь себялюбие, и следует уважать их женские права, ибо мир давно уж не тот, каким представляют его себе мужчины. В конце концов мужья сдавались, а жены торжествовали победу.
И вот теперь по направлению к монолиту ползла цепочка огоньков, количество которых в точности соответствовало числу обитателей Вискоса, и, поскольку чужестранец нес факел, а Берта - ничего не несла, было этих огоньков ровно 281. Каждый мужчина в одной руке нес фонарь или лампу, а в другой - охотничье ружье, переломленное пополам, чтобы не произвести случайного выстрела.
Берта была единственной, кому не надо было своими ногами добираться к месту сбора, - она безмятежно спала в импровизированном паланкине, который с большим трудом несли двое дровосеков. "Хорошо еще, что не придется тащить такую тяжесть назад, - размышлял один из них. - В нее всадят столько свинца, что вес ее утроится".
Он прикинул, что каждый заряд обычно содержит шесть маленьких свинцовых шариков. Если все выстрелы попадут в цель, то есть в тело старухи, в нем окажется 522 дробины, и свинца, значит, будет больше, чем крови.
Дровосек почувствовал в этот миг, как забурлило у него в животе, и решил, что ни о чем больше думать не станет до понедельника.
По дороге никто ни с кем не разговаривал, никто никому не смотрел в глаза, словно все загодя договорились относиться к происходящему как к некоему кошмарному сну, который следует забыть - и чем раньше, тем лучше. Люди тяжело дышали - скорее от волнения, чем от усталости. И вот наконец огромный светящийся полукруг с трех сторон замкнул прогалину, посреди которой лежал кельтский монолит.
По знаку, поданному мэром, дровосеки отвязали веревки, удерживавшие Берту на носилках, и положили ее на каменный стол.
- Нет, так не пойдет, - возразил кузнец, припомнив, как в виденных им фильмах про войну солдаты, спасаясь от неприятельского огня, приникают к земле. - В лежачего трудно попасть.
Тогда дровосеки посадили Берту, прислонив ее спиной к камню. Получилась вроде бы идеальная мишень, но тут прозвучал плачущий женский голос:
- Она уставилась прямо на нас! Она видит, что мы делаем.
Разумеется, Берта ничего не видела, но было невыносимо смотреть на эту добродушного вида, благостно улыбающуюся старушку, которая совсем скоро будет умерщвлена сотнями маленьких свинцовых шариков.
- Поверните ее спиной, - приказал мэр, также не оставшийся безразличным к подобному зрелищу.
Дровосеки, ворча, снова подошли к монолиту и поставили Берту на колени, так что лицом и грудью она прижималась к камню. Однако поскольку в таком положении удержать ее было невозможно, пришлось привязать ей к запястьям веревку, перекинуть через верхушку монолита и закрепить на противоположной стороне.
Картина получилась жутковатая - отвернувшаяся от людей коленопреклоненная женщина, руки которой были воздеты к небесам, словно она кому-то молилась или о чем-то молила. Кто-то запротестовал и на этот раз, но мэр сказал, что пора кончать.
И чем скорей, тем лучше. Без речей и оправданий - то и другое можно оставить на завтра, когда в баре и на улицах начнутся разговоры пастухов и пахарей. Можно не сомневаться, что по одной из трех городских улиц еще долго не будут ходить люди - слишком уж все привыкли к тому, что там, у своего дома сидит Берта, глядит на горы и беседует сама с собой. Хорошо, что из Вискоса можно выйти еще двумя путями, не считая узенького проулка, который по самодельной лестнице выводит прямо вниз, на автостраду.
- Давайте кончать с этим, - сказал мэр, довольный тем, что священник не произносил ни слова и, стало быть, не покушался на его авторитет. - А то еще кто-нибудь в долине увидит эту нашу иллюминацию и захочет узнать, что происходит. Целься, пли - и по домам!
Не рассусоливая. Выполняя свой долг, подобно хорошим солдатам, которые защищают отчий край. Без душевных терзаний. Есть приказ, надо его выполнить.
Но тут мэр внезапно не только понял, почему священник хранит молчание, но и догадался, что попал в ловушку. С этого момента все - если эта история вскроется - смогут повторять то, что после всех войн неизменно говорят убийцы: "Мы выполняли приказ". Что же сейчас творится в душах этих людей и кто тогда он - негодяй или спаситель?
Нельзя давать слабину - особенно в тот миг, когда раздастся слитный лязг собранных ружей. Он представил себе, как оглушительно грянет залп из 174 стволов, но успокоил себя: если даже кто и услышит, они уже будут далеко отсюда, а прежде чем начать подъем, он приказал, чтобы люди, когда пойдут назад, погасили фонари и лампы. Дорогу все найдут и с закрытыми глазами - свет будет нужен, лишь чтобы избежать несчастных случаев в самый момент стрельбы.
Женщины инстинктивно отпрянули назад, когда мужчины взяли на прицел неподвижную фигуру, видневшуюся в пятидесяти метрах впереди. Промахнуться было невозможно - сызмальства все они были обучены меткой стрельбе, умели валить бегущего зверя, сбивать птицу влет.
Мэр уже приготовился скомандовать "Пли!", но тут раздался женский голос:
- Стойте!
Это была сеньорита Прим.
- А золото? Золото вы видели?
Стрелки опустили ружья, но не разломили их. В самом деле - золота никто не видел. Все повернулись к чужестранцу.
Тот медленно вышел на середину, стал перед шеренгой, опустил наземь мешок и начал один за другим вынимать из него золотые слитки.
- Вот оно, - произнес он, возвращаясь на свое место с краю полумесяца.
А Шанталь подошла туда, где лежали слитки, и подняла один из них с земли.
- Это золото, - сказала она. - Но я хочу, чтобы вы в этом убедились. Пусть подойдут сюда девять женщин, и пусть каждая возьмет в руки по одному слитку.
Мэр забеспокоился - женщины окажутся на линии огня, а у кого-то из мужчин может дрогнуть рука, и раздастся выстрел. Однако девять женщин - и его жена в том числе - приблизились к сеньорите Прим и выполнили ее просьбу.
- Да, это золото, - сказала жена мэра, тщательно изучив то, что было у нее в руках, и сравнив это со своими немногими украшениями. - Вот я вижу тут государственное клеймо и цифры, обозначающие серийный номер, дату изготовления и вес. Нас не обманывают.
- Тогда держите слитки и выслушайте то, что я хочу вам сказать.
- Сейчас не время произносить речи, сеньорита Прим, - вмешался мэр и добавил, обращаясь к женщинам:
- Уйдите отсюда, дайте нам докончить начатое.
- Заткнись, идиот!
Крик Шанталь напугал всех. Никому и в голову не могло прийти, чтобы кто-нибудь в Вискосе осмелился произнести подобное.
- Вы что, с ума сошли?
- Заткнись! - еще громче выкрикнула она, дрожа с головы до ног, не сводя с мэра побелевших от ненависти глаз. - Это ты сошел с ума, раз попался в ловушку, которая грозит нам всем осуждением и смертью! Это ты, очертя голову, угодил в нее!
Мэр сделал шаг к Шанталь, но двое мужчин удержали его.
- Послушаем, что она скажет! - раздался в толпе чей-то голос. - Десять минут значения не имеют!
Не то что десять - даже пять минут имеют огромное значение, и каждый из жителей Вискоса знал об этом. Чем дольше стояли они на прогалине, тем стремительней рос их страх, тем острей осознавали они свою вину, тем сильней жег их стыд, тем трудней становилось унимать дрожь в руках. Все хотели только одного - найти какой-нибудь благовидный предлог и отменить то, что затеяли. По дороге каждый из мужчин считал, что его-то ружье заряжено холостым и что все мигом будет кончено, - а теперь каждый боялся, что из его ствола вылетит смертоносный свинец, и тогда призрак старухи, которую все считали ведьмой, будет являться к нему по ночам.
Боялись, что кто-нибудь проговорится. Или что священник не исполнит своего обещания, и виноваты окажутся все.
- Ладно, пять минут, - сказал мэр, пытаясь внушить собравшимся, будто это он дает разрешение, тогда как игра уже пошла по правилам, установленным Шанталь.
- Я буду говорить столько, сколько захочу, - ответила девушка, которая сумела обрести самообладание и не собиралась уступать ни пяди завоеванной территории. Слова ее звучали как никогда властно и веско. - Но это будет недолго. Забавно смотреть на происходящее, особенно потому, что все мы знаем - при Ахаве появлялись в нашем городе люди, о которых шла слава, будто у них есть особый порошок, способный превратить свинец в золото. Эти люди называли себя алхимиками, и во всяком случае один из них - когда Ахав пригрозил ему смертью - доказал, что говорит правду.
Сегодня вы хотите сделать то же самое - собираетесь смешать свинец с кровью, пребывая в уверенности, что он превратится в то самое золото, которое мы держим в руках. С одной стороны, вы совершенно правы. С другой - золото, так быстро попав к вам в руки, так же быстро из них уплывет.
Чужестранец не понимал, о чем говорит девушка, но хотел, чтобы она продолжала: он почувствовал, что в каком-то темном уголке его души снова засиял уже позабытый свет.
- Все мы в школе читали знаменитую легенду про царя Мидаса. Этот человек однажды повстречал бога, и тот предложил исполнить любое его желание. Мидас был очень богат, но хотел быть еще богаче, и вот он попросил: "Пусть все, к чему я притрагиваюсь, превращается в золото".
Припомните, что произошло вслед за тем. Мидас превратил в золото свою мебель и свой дворец и все, что его окружало. Он работал все утро - и золотыми стали деревья в саду и ступени лестницы. В полдень он проголодался и захотел что-нибудь съесть. Но едва лишь он прикоснулся к румяной бараньей ноге, которую подали ему слуги, как она стала золотой. Он поднес к губам стакан вина - и вино стало золотом. Лишь в этот миг осознав, какую ошибку совершил, он в отчаянии бросился к жене, прося ее о помощи, но стоило ему взять ее за руку, как жена превратилась в золотую статую.
Слуги убежали из дома, боясь, что и их постигнет та же участь. Не прошло и недели, как Мидас, окруженный золотом со всех сторон, умер от голода и жажды.
- К чему ты все это рассказываешь? - осведомилась жена мэра. Она торопливо опустила слиток на землю и вернулась на прежнее место, рядом с мужем. - Разве в Вискосе появился бог, который наделил нас таким же даром?
- К чему? Да просто к тому, что золото само по себе ничего не стоит. Ровным счетом ничего. Его не съешь, не выпьешь, не купишь на него скотину или землю. Цену имеют деньги, а каким образом превратите вы это золото в деньги?
У нас два пути. Можно попросить, чтобы наш кузнец, расплавив слитки, разделил их на двести восемьдесят одинаковых кусочков. Каждый из нас отправится в город продавать свою долю. И в тот же миг мы навлечем на себя подозрение, ибо в нашей долине золотых копей нет, а потому непонятно, откуда это у всех жителей Вискоса вдруг взялись маленькие золотые слитки.
Власти начнут разбирательство.
Мы, конечно, скажем, что нашли сокровища древних кельтов. Экспертиза моментально установит, что золото - недавно отлито, что здесь уже проводились археологические раскопки и что будь у кельтов такое количество золота, они бы возвели в нашем крае большой и богатый город.
- Ты - глубоко невежественна, - подал голос латифундист. - Мы сдадим слитки такими, как есть, - с пробами, клеймами и прочим - в банк, получим за них деньги и разделим поровну.
- Это второй путь. Мэр берет десять слитков, несет их в банк и просит дать за них деньги. Банковский клерк не станет задавать ему те вопросы, которые, без сомнения, возникли бы у него, появись в банке мы все. Мэр представляет городскую власть, и потому его попросят всего лишь предъявить документы, свидетельствующие, что золото было приобретено. Мэр отвечает, что документов у него никаких нет, но зато на каждом слитке - как тут только что говорила его жена - стоит клеймо, и, значит, золото - настоящее. Есть и дата выпуска, и номер серии.
К этому времени наш чужестранец будет уже далеко отсюда.
Клерк попросит дать ему некоторое время - он лично знает мэра и не сомневается в его честности, но ему, дескать, необходимо разрешение на выплату такой значительной суммы. Тут он осведомится, откуда же все-таки взялось это золото. Мэр ответит, что это был подарок одного заезжего чужестранца - мэр наш далеко не дурак и за словом в карман не полезет.
Ну, клерк доложит обо всем управляющему, а управляющий - нет, он тоже, разумеется, никого не подозревает, но, будучи всего лишь служащим на жалованье, рисковать попусту не желает - созовет членов правления банка. Никто из них нашего мэра не знает, но поскольку всякая крупная выплата нежелательна, попросят подождать два дня, в течение которых будет установлено происхождение слитков.
И что же выяснится? Что золото - краденое. Или что оно было куплено людьми, подозреваемыми в торговле наркотиками. Шанталь замолчала. Тот самый страх, который она испытала когда-то, впервые взяв в руки предназначенный ей слиток, овладел теперь всеми ее земляками. История одного человека - это история человечества.
- Ведь на каждом слитке стоит номер серии и дата изготовления. Установить, откуда это золото, ничего не стоит.
Все взгляды обратились к чужестранцу, который сохранял полное бесстрастие.
- Ничего не надо у него спрашивать, - сказала Шанталь. - Он ответит, нам придется поверить, что это правда, а человек, который толкает других на преступление, не заслуживает доверия.
- Мы же можем задержать его здесь, пока золото не превратится в наличные, - сказал кузнец.
Чужестранец подал знак хозяйке гостиницы.
- Он неуязвим, - сказала та. - У него, очевидно, могущественные друзья. Он при мне несколько раз звонил по телефону, разговаривал с кем-то, заказывал билеты. Если он исчезнет, станет ясно, что его похитили, и полиция нагрянет в Вискос.

Предыдущая страница 6 Следующая страница


7 Пауло Коэльо

Шанталь положила свой слиток на землю и вышла из сектора обстрела. Остальные восемь женщин последовали за ней.
- Можете стрелять, если хотите. Но я знаю, что это - ловушка, подстроенная чужестранцем, и потому не стану соучастницей преступления.
- Ничего ты не можешь знать! - крикнул латифундист.
- Если я окажусь права, мэр в самом скором времени сядет за решетку, а представители власти явятся в Вискос, чтобы узнать, у кого же он украл это золото. И кому-то придется объясняться. Только не мне.
Но я обещаю хранить молчание: скажу лишь, что не знаю, что тут было. Помимо всего прочего, мэра все мы знаем, в отличие от чужестранца, который завтра навсегда покинет Вискос. Может быть, мэр возьмет всю вину на себя, скажет, что похитил золото у неизвестного чужестранца, который провел в Вискосе неделю. Тогда все вы станете считать его героем, преступление никогда не будет раскрыто, а мы все будем жить, как жили, но - в любом случае - без золота.
- Я сделаю это! - сказал мэр, зная, что девчонка просто спятила и несет околесицу.
Тут послышался лязг - кто-то первым переломил свою двустволку.
- Верьте мне! - кричал мэр. - Я беру это на себя! Я рискну!
В ответ ему раздался еще один металлический щелчок, потом еще и еще, и так продолжалось до тех пор, пока стволы почти всех ружей не опустились к земле - сколько же можно верить обещаниям политиков?! Продолжали целиться только мэр и священник: один держал на мушке сеньориту Прим, другой - Берту. Однако дровосек - тот самый, что по дороге прикидывал, сколько же свинцовых шариков пронзит тело старухи, увидел, что происходит, бросился к ним и обезоружил. Мэр еще не потерял рассудок, чтобы совершить преступление из чувства мести, а священник был неопытен в обращении с оружием и, скорей всего, промахнулся бы.
Сеньорита Прим была права: верить другим - очень рискованно. Внезапно показалось, что все осознали эту истину, ибо люди - сначала самые старые, а за ними и остальные - потянулись прочь.
В молчании двинулись они вниз по склону, стараясь думать о погоде, о предстоящей вскоре стрижке овец, о поле, которое надо будет через несколько дней снова вспахать, о начинающемся сезоне охоты. Ничего другого не происходило и произойти не могло, ибо Вискос был затерян во времени, и дни в нем были неразличимо схожи друг с другом.
Люди говорили себе, что все, творившееся в городке в последние три дня, им просто приснилось.
Это был сон. Кошмарный сон.

***

На поляне осталось три человека - один из них, привязанный к камню, спал - и два фонаря.
- Вот золото, которое принадлежит отныне городу Вискосу, - сказал чужестранец Шанталь. - Я же, выходит, остаюсь без золота и без ответа на свой вопрос.
- Оно принадлежит не Вискосу, а мне. И эти слитки, и тот, который зарыт у подножья валуна в форме буквы "Y". И ты пойдешь со мной и поможешь превратить золото в деньги, потому что ни единому твоему слову я не верю.
- Сама знаешь, что я не сделаю этого. Что же касается твоего презрения ко мне, то презирать тебе следует саму себя. Ты должна быть благодарна за все, что тут произошло, ибо, показав золото, я дал тебе нечто несравненно большее, чем возможность разбогатеть.
Я заставил тебя действовать. Благодаря мне ты прекратила бесплодно протестовать против всего на свете и заняла определенную позицию.
- Очень благородно с твоей стороны, - иронически сказала Шанталь. - Я и в первую минуту нашей встречи могла бы кое-что высказать насчет природы человеческой; Вискос находится в упадке, но прошлое его было исполнено славы и мудрости. Я бы могла дать тебе ответ, которого ты так добиваешься, если бы помнила вопрос.
Шанталь подошла к камню и развязала веревку, стягивавшую запястья Берты, увидела на лбу старухи ранку - должно быть, это от того, что ее прижали лицом к камню, - но убедилась, что это пустячная ссадина. Хуже было то, что придется сидеть здесь до утра, дожидаясь, пока Берта проснется.
- Ты и сейчас можешь дать мне ответ? - спросил чужестранец.
- Помнится, тебе уже рассказывали о встрече святого Савиния с Ахавом?
- Да, разумеется. Святой пришел к нему, немножко поговорил с ним, и араб обратился, потому что понял - отвага святого превосходит его собственную.
- Вот именно. Ты только забыл упомянуть, что они немножко поговорили и перед тем, как отшельник заснул, Ахав же начал точить нож в тот самый миг, когда Савиний переступил порог его жилища. Разбойник, уверенный, что весь мир - это отражение его самого, решил испытать святого и спросил:
- Если бы сейчас пришла сюда самая красивая из всех блудниц, что бродят по городу, сумел бы ты не думать о том, как хороша она и обольстительна?
- Нет. Но я сумел бы обуздать себя, - отвечал отшельник.
- А если бы я предложил тебе много золотых монет за то, что ты сошел бы с горы, покинул свой скит и примкнул бы к нам, сумел бы ты смотреть на это золото как на простые камни?
- Нет. Но я сумел бы обуздать себя.
- А если бы к тебе пришли два брата, один из которых поносил бы и презирал тебя, а другой - почитал как святого, сумел бы ты счесть их обоих равными?
- Я страдал бы, но и страдая, сумел бы обуздать себя и не делал бы различия между ними.
Шанталь помолчала и добавила:
- Говорят, что эта краткая беседа сыграла решающую роль в обращении Ахава.
Чужестранец не нуждался в объяснениях девушки - он и сам знал, что одни и те же силы воздействовали на Савиния и на Ахава: Добро и Зло вели борьбу за них, как и за души всех людей, сколько ни есть их на Земле. Когда Ахав понял, что Савиний равен ему, он понял и то, что равен Савинию.
В конце концов, все это - вопрос самообуздания. И выбора.
И больше ничего.

***

Шанталь в последний раз обвела взглядом долину, горы, лес, где бродила в детстве, и ощутила во рту вкус ключевой воды, свежей зелени, домашнего вина, которое изготовлялось из лучшего во всей округе винограда и тщательно оберегалось местными жителями от туристов. Дело было в том, что производилось этого вина так мало, что за пределы Вискоса его не вывозили, а в погоне за деньгами винодел мог бы, пожалуй, нарушить свои принципы.
Она вернулась лишь для того, чтобы проститься с Бертой, и даже специально надела то, в чем ходила обычно, чтобы никто не смог догадаться - краткая поездка в город превратила ее в богатую женщину: чужестранец взял на себя все хлопоты, все подготовил и предусмотрел, подписал все бумаги, необходимые для того, чтобы золото было продано, а вырученные деньги - перечислены на только что открытый в том же банке счет сеньориты Прим. Оператор, глядевший на нее и чужестранца с преувеличенной почтительностью, не задал ни единого лишнего вопроса. Однако Шанталь была уверена: он решил, что этот стареющий господин открывает счет своей молоденькой любовнице.
"Какое приятное было ощущение!" - вспомнила она. Вероятно, клерк счел - она так хороша в постели, что стоит этих огромных денег.
Она повстречала по дороге нескольких земляков; никто не знал, что она уезжает из Вискоса, и здоровались с ней так, словно ничего и не происходило, словно дьявол и не посещал городок. Она здоровалась в ответ и тоже делала вид, что этот день - точно такой же, как и все остальные дни ее жизни.
Она пока не знала, насколько сильно все то, что недавно открылось ей, переменило ее, но - у нее будет время понять это. Берта сидела перед своим домом - и уже не для того, чтобы караулить город, а просто потому, что ничего другого делать не умела.
- В мою честь построят фонтан, - сказала она. - Такую цену я назначила за то, что буду молчать. Знаю, он простоит недолго и утолит жажду немногих, ибо Вискос так или иначе обречен, и погубит его если не появившийся здесь дьявол, то время, в котором мы живем.
Шанталь спросила, как будет выглядеть фонтан; Берта объяснила свой замысел: вода струится из Солнца и попадает в раскрытый рот жабы. Солнце - это она, Берта, жаба - священник.
- Я буду утолять его жажду света до тех пор, пока будет стоять этот фонтан.
Мэр пытался было возражать, говорил, что это введет город в непомерные расходы, но Берта слушать ничего не захотела, и властям пришлось согласиться - на следующей неделе должны начаться работы.
- А ты, дочь моя, в конце концов сделаешь то, что я тебе предлагала. Могу сказать только одно, но зато с полной уверенностью - жизнь у человека короткая или долгая, смотря по тому, как он ее проживает.
Шанталь улыбнулась, поцеловала старуху и повернулась к Вискосу спиной - навсегда. Берта права: ей нельзя терять время, хоть она и надеялась, что ее жизнь будет очень долгой.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ИНТЕРВЬЮ (Страница 1)
  • ОТ АВТОРА (Страница 1)


Пауло Коэльо

Дьявол и сеньорита Прим

 Читать книгу

Аннотация

Жители селения, пожираемые жадностью, трусостью и страхом. Мужчина, преследуемый призраками своего мучительного прошлого. Молодая женщина в поисках счастья. В течение одной напряженной, полной событиями недели перед каждым из них встают вопросы жизни, смерти и власти; и каждому приходится выбирать собственный путь. Добро или зло изберут они?

В новом ошеломительном романе `Дьявол и сеньорита Прим` Пауло Коэльо раскрывает драматизм битвы между светом и тьмой внутри каждой души, связь этой битвы с нашими повседневными усилиями: осмелиться следовать своей мечте, иметь мужество быть иным, победить страх, который не дает нам жить по-настоящему.

Содержание
Биография автора

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
Баснина Елена исправил(а) ошибки в книге. Спасибо!
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Пауло Коэльо

На основную страницу

Биография

Бразилец Пауло Коэльо - один из самых незаурядных писателей в мире.

С 1988 года, с момента выхода знаменитого "Алхимика", его романы, переведенные на 52 языка, входят в разряд культовых и на сегодняшний день уже продано более тридцати пяти миллионов книг в 140 странах мира.

Пауло Коэльо родился в Рио-де-Жанейро в 1947 году в семье инженера. С детства он мечтал стать писателем. Но в 60-е годы в Бразилии искусство было запрещено военной диктатурой. В то время слово "художник" было синонимом слов "гомосексуалист", "коммунист", "наркоман" и "бездельник". Беспокоясь о будущем сына и пытаясь оградить его от преследований властей, родители отправляют 17 летнего Пауло в психиатрическую больницу. Выйдя из больницы, Коэльо становится хиппи. Он читает все без разбора - от Маркса и Ленина до "Бхагават-гиты". Затем, основывает подпольный журнал "2001", в котором обсуждаются проблемы духовности, Апокалипсис. Помимо этого Пауло пишет тексты анархических песен. Звезда рока Raul Seixas, бразильский Джим Моррисон, сделал их такими популярными, что Коэльо в одночасье становится богатым и знаменитым. Он продолжает искать себя: работает журналистом в газете, пытается реализоваться в театральной режиссуре и драматургии.

Но вскоре темы его стихов привлекли внимание властей. Коэльо обвиняют в подрывной антиправительственной деятельности, за что трижды арестовывают и подвергают пыткам.

Выйдя из тюрьмы, Коэльо решает, что пришло время остепениться и стать нормальным человеком. Он перестает писать и делает карьеру в CBS Records. Но в один прекрасный день его увольняют без всяких объяснений.

И тогда он решает отправиться путешествовать. Случайная встреча в Амстердаме приводит его в католический орден RAM, созданный в 1492 г. Здесь Пауло научился понимать язык знаков и предзнаменований, встречающихся на нашем пути. Согласно ритуалу пути, орден направляет его в паломническое путешествие в Сантьяго де Компостелла. Преодолев 80 километров по легендарной тропе паломников, Коэльо описал это путешествие в своей первой книге "Паломничество", изданной в 1987 году. Вскоре за ней последовала и вторая - "Алхимик", принесшая автору мировую известность.

Пауло Коэльо удостоен множества престижных наград:

- "Prix Lectrices d'Elle" (France '95)
- "Knight of Arts and Letters" (France '96)
- "Flaiano International Award" (Italy '96)
- "Super Grinzane Cavour Book Award" (Italy '96)
- "Golden Book" (Yugoslavia '95, '96, '97, '98, '99 and 2000)
- Finalist for the "International IMPAC Literary Award" (Ireland, '97 and 2000)
- "Comendador de Ordem do Rio Branco" (Brazil '98)
- "Crystal Award" by the World Economic Forum ('99)
- "Golden Medal of Galicia" (Spain, '99)
- "Chevalier de L'Ordre national de la Legion d'honneur" (France '99)
- "Crystal Mirror Award" (Poland , 2000)
- "Dialog of Cultures" awarded by the "Club of Budapest" (Germany, 2001)
- "XXIII Premio Internazionale Fregene" (Italy, 2001) B - "Bambi 2001 Award" (Germany, 2001)