Уолтер Миллер - Гимн Лейбовичу

1 Уолтер Миллер

FIAT HOMO

«Fiat homo» - «Да будет человек» (лат.)

1

Вероятно, брат Франциск Джерард из Юты никогда не обнаружил бы священные тексты, если бы не пилигрим с препоясанными чреслами, появившийся в пустыне во время великопостного бдения молодого послушника.
Никогда прежде брат Франциск не видел настоящего пилигрима с препоясанными чреслами, но в том, что это именно такой, как требует добропорядочный устав, он убедился, едва оправясь от столбняка, вызванного его появлением. Пилигрим возник далеко на горизонте, поначалу в виде малюсенькой черной точки, прицепившейся к мерцающему мареву. Безногая, но несущая крохотную головку, точка отделилась от матового зеркала разрушенного шоссе и, казалось, больше корчилась, чем перемещалась, что заставило брата Франциска схватить распятие своих четок и пробормотать единожды и дважды «Ave» <Католическая молитва>.
Точка походила на крохотное привидение, порожденное огненными дьяволами, которые терзали землю в разгар полудня, когда никакая живая тварь (за исключением канюков и нескольких монастырских отшельников, вроде Франциска) не могла передвигаться по пустыне. Все лежало без движения в своих норах или пряталось под камнями от свирепого солнца. Только существо чудовищное, сверхъестественное или с помутившимся разумом могло намеренно пуститься в пешее путешествие по этой дороге в полдень.
Брат Франциск добавил пылкую молитву святому Раулю Циклопеану, покровителю мутантов, прося защиты от несчастных подопечных святого. (Ибо кто в те времена не знал о существовании чудовищ? Те из них, кому удавалось родиться живыми, были вынуждены приспособиться к жизни по законам церкви и законам природы и постепенно расти с помощью тех, кто их породил. Эти законы исполнялись не всегда, но все же достаточно часто для того, чтобы поддерживать рассеянные популяции взрослых чудовищ, которые часто выбирали для своих скитаний пустынные места, где они по ночам подкрадывались к кострам путников.) В конце концов точка, извиваясь, отделилась от горячего марева и, попав в прозрачные слои воздуха, отчетливо превратилась в пилигрима. Франциск оставил распятие, пробормотав в заключение: «Аминь».
Пилигрим оказался высохшим, худым стариком с посохом, плетеной шляпой, всклокоченной бородой и мехом для воды, что висел у него на плече. Он выглядел недостаточно воздушным для привидения, но слишком худым и невзрачным для преуспевающего великана-людоеда или разбойника. На всякий случай Франциск тихонько приблизился к груде камней и присел за ней. Отсюда он мог вести наблюдение, сам оставаясь невидимым. Встречи странников в пустыне, хотя и редкие, характеризовались взаимной подозрительностью и взаимными приготовлениями: каждый мог оказаться и другом, и врагом.
Изредка, не чаще трех раз в год, какой-нибудь мирянин или странник проходил по старой дороге, пересекающей аббатство и оазис, который позволял аббатству существовать и мог бы сделать монастырь настоящим постоялым двором для путников, если бы эта дорога не была дорогой ниоткуда, как часто случалось в те времена. Вероятно, в прежние годы дорога была частью кратчайшего пути от Большого Соляного озера к Старому Эль Пасо. Южная часть аббатства пересекалась такой же лентой из битого камня, простирающейся на запад и на восток. Перекресток же был стерт временем, а не человеком.
Пилигрим уже приблизился на расстояние окрика, но послушник все сидел за кучей щебня. Чресла пилигрима были препоясаны куском грязного холста, то была его единственная одежда, не считая шляпы и сандалий. Он упорно тащился вперед, заметно прихрамывая и помогая своей искалеченной ноге тяжелым посохом. Его размеренная походка выдавала человека, у которого за плечами долгая дорога и которому еще предстоит дальний путь. Однако, достигнув района древних руин, он умерил свой размашистый шаг, остановился и огляделся.
Франциск еще ниже пригнул голову.
Между группами холмов, которые когда-то были древними сооружениями, не было тени, но некоторые из больших камней все же давали живительную прохладу отдельным частям тела путешественника. Пилигрим, очевидно, хорошо усвоил эту мудрость пустынных дорог. Он быстро отыскал камень подходящих размеров. Брат Франциск с одобрением отметил, что пилигрим не набросился на камень и не стал его сразу же дергать, но отошел на безопасное расстояние и, используя свой посох как рычаг, а небольшой камешек - в качестве точки опоры, принялся раскачивать камень, пока из под него не выползла непременная шипящая тварь. Путник хладнокровно убил змею своим посохом и отбросил еще извивающееся тело в сторону. Уничтожив владельца прохладной щели, пилигрим решил воспользоваться ее потолком, перевернув камень. После этого он откинул часть набедренной повязки, сел своим высохшим задом на относительно прохладную поверхность камня, скинул сандалии и прижал подошвы к песчаному полу щели. Освежившись таким образом, он покачался на носках, улыбнулся своим беззубым ртом и затянул какой-то мотив. Вскоре он во весь голос пел монотонную, тягучую песнь на диалекте, неизвестном послушнику. Утомленный своим согнутым положением, брат Франциск беспокойно заерзал.
Во время пения пилигрим вынул сухарь и кусок сыра.
Окончив петь, он на мгновение встал и тихо выкликнул на языке этой местности: «Благословен будь, Адонаи Элохим <имя древнееврейского бога Яхве, которое разрешалось произносить вслух>, владыка всего сущего, дающий хлебному колосу пробиться из земли». Его голос напоминал гнусавое блеяние. Блеяние закончилось, пилигрим снова сел и принялся за еду.
«Бродяга прошел воистину долгий путь, - подумал брат Франциск, так как не знал поблизости ни одного королевства, управляемого монархом с таким необычным именем и такими странными притязаниями. - Старик, наверное, совершает покаянное паломничество к раке аббатства». Правда, их рака еще не была официальной ракой, также как их святой официально не был святым. Франциск не мог придумать другого подходящего объяснения появлению старого бродяги на этой дороге, ведущей из ниоткуда в никуда.
Пилигрим продолжал заниматься хлебом и сыром, в то время как послушник, хотя тревога оставила его, ощущал все возрастающее неудобство, ибо ему было запрещено нарушать уединение до конца великого поста. Обет молчания во дни великого поста не позволял ему самому заговорить со стариком, но если бы он покинул свое укромное место за грудой щебня прежде, чем тот уйдет, то наверняка был бы увиден и услышан пилигримом.
Пребывая еще в некоторой нерешительности, брат Франциск громко откашлялся и вышел из-за кучи.
- Хоп!
Хлеб и сыр пилигрима отлетели в сторону. Старик схватил свой посох и вскочил на ноги.
- Какого дьявола ты подкрадываешься ко мне?!
Он угрожающе замахнулся посохом на фигуру в капюшоне, показавшуюся из-за груды камней. Брат Франциск заметил, что конец посоха был снабжен острым штырем.
Послушник трижды учтиво поклонился, но пилигрим словно не заметил этого изысканного жеста.
- Стой там, где стоял, - прокаркал он. - Не приближайся, ты, мутант! У меня нет ничего, что могло бы тебе пригодиться… не считая сыра, но его ты можешь получить и так. Если же ты алчешь мяса, то знай, что я состою из одних хрящей, но за них я готов сражаться. А теперь назад! Назад!
- Постой…
Послушник сделал паузу. Отзывчивость или даже обычная вежливость могли возобладать над обетом молчания великого поста, если обстоятельства вынуждали начать разговор, но необходимость нарушить тишину по собственной инициативе все же слегка беспокоила его.
- Я не мутант, добрый человек, - продолжал он учтиво. Он откинул капюшон, чтобы показать монашескую тонзуру, и протянул бусы четок.
- Ты знаешь, что это такое?
Еще несколько секунд старик оставался в позе боевой готовности, изучая юношеское лицо послушника, покрытое волдырями от солнечных ожогов. Пилигрим, очевидно, ошибся. Уродливые существа, бродящие по окраинам пустыни, часто носили капюшоны, маски или монашеское одеяние, чтобы скрыть свое безобразие. Среди них были и такие, чье уродство не ограничивалось одним телом; эти видели в путниках надежный источник дичины.
После краткого осмотра пилигрим выпрямился.
- А, один из этих. - Он оперся на посох и нахмурился. - Это аббатство Лейбовича вон там? - спросил он, указывая в южную сторону, на группу строений вдалеке.
Брат Франциск кивнул и учтиво поклонился до земли.
- Что ты делаешь здесь, в этих развалинах?
Послушник отыскал похожий на мел кусок камня. Было маловероятно, чтобы путник знал грамоту, но брат Франциск решил все же попытаться. Так как грубый человеческий язык не имел ни алфавита, ни орфографии, то он написал мелом на большом плоском камне на латыни: «Покаяние, уединение и молчание», а затем написал то же на древнеанглийском, надеясь, несмотря на неосознанную тоску по человеческому голосу, что старик все поймет и оставит его в одиноком великопостном бдении.
Пилигрим взглянул на надпись и криво усмехнулся. Его смех походил скорее на блеяние.
-Хм-хм-м! Ты бы написал это еще задом наперед, - сказал он. Даже если он и понял написанное, то не снизошел до того, чтобы показать это.
Он отложил в сторону посох, снова сел на камень и, подняв с песка хлеб и сыр, начал тщательно очищать их. Франциск облизнулся от голода, но отвернулся. Он ничего не ел, кроме мякоти кактуса и горсти сушеного зерна с первой великопостной среды - правила поста и воздержания были весьма строги для призванных к бдению.
Заметив его томление, пилигрим преломил хлеб и сыр, и протянул брату Франциску.
Несмотря на довольно сухое тело, что было вызвано скудным потреблением воды, послушник почувствовал, как рот его наполнился слюной. Он не мог отвести глаз от руки, протягивающей пищу. Вселенная сжалась: в ее геометрическом центре плавали засохшие кусочки черного хлеба и сыра. Дьявол, управляющий мускулами его левой ноги, продвинул эту ногу на полшага вперед. Затем дьявол завладел и правой ногой, заставив ее встать впереди левой. Воздействуя каким-то образом на правую грудную мышцу и бицепс Франциска, он вынудил его протянуть вперед руку, пока она не коснулась руки пилигрима. Его пальцы ощутили пищу; ему показалось, что он даже попробовал ее. Нервная дрожь потрясла его голодное тело. Он закрыл глаза и увидел настоятеля аббатства, сердито смотрящего на него и размахивающего пастушьим кнутом. Всегда, когда послушник пытался представить себе святую троицу, лицо бога-отца путалось у него с лицом настоятеля, которое неизменно казалось Франциску очень сердитым. Позади аббата бушевал костер, а из самого центра пламени святой мученик Лейбович в предсмертной агонии пристально смотрел на своего постящегося подопечного, застигнутого в тот момент, когда он почти схватил сыр.
Послушник снова вздрогнул.
- Apage, satanas <«Изыди, сатана!» (лат.)>!- прошипел он, отпрыгнув назад и выронив пищу. Неожиданно он окропил старика святой водой из крошечного пузырька, хранимого в рукаве рясы. В какой-то момент в его ослепленном солнцем сознании пилигрим предстал в виде самого архидиавола.
Это неожиданное нападение на силы тьмы и искушения не дало никаких сверхъестественных результатов, но естественные оказались ex opere operato <«более чем убедительными» (лат.)>.
Пилигриму-Вельзевулу не удалось превратиться в серный дым, но он издал клокочущий горловой звук, метнулся быстрой тенью и напал на Франциска с леденящим душу воплем. Спасаясь от острого конца посоха, послушник споткнулся о собственную рясу и избежал ранения только потому, что пилигрим забыл о своих сандалиях, и его атака превратилась в серию диких прыжков. Казалось, он только сейчас обнаружил обжигающие камни под босыми подошвами. Старик остановился и повернул назад. Когда брат Франциск мельком оглянулся, то получил твердое убеждение в том, что возвращение пилигрима к его прохладной щели совершилось посредством немыслимого прыжка на кончике одного лишь большого пальца правой ноги.
Пристыженный запахом сыра, исходящим от его пальцев, и раскаиваясь в своем неразумном поступке, послушник вернулся к своей работе в старых развалинах, в то время как пилигрим охлаждал ноги и удовлетворял свой гнев, бросая в юношу попадавшиеся под руку камни, как только тот показывался из-за груд щебня. Когда его рука наконец устала, он замахивался больше для вида и только рычал над своим хлебом с сыром. Франциск перестал увертываться. Послушник ходил взад и вперед среди руин, время от времени подходя к предмету своих трудов с обломком камня размером с собственную грудную клетку, согнутый этим тяжелым грузом. Пилигрим наблюдал, как он выбирал камень, измерял его пядями, отбрасывал, тщательно выбирал другой, рылся, освобождая камни, зажатые мусором и щебнем, поднимал и относил в сторону, чтобы впредь не спотыкаться об них. Он уронил один из камней, пройдя с ним несколько шагов, и вдруг сел, опустив голову на колени в отчаянном усилии не упасть в обморок.
Солнце посылало свое полуденное проклятие иссушенной земле, анафему всему, содержащему влагу. Франциск продолжал работать, несмотря на жару.
Когда путник запил последние куски хлеба и сыра несколькими глотками воды из меха, он вставил ноги в сандалии, поднялся с земли и захромал через развалины к тому месту, где трудился послушник. Заметив приближение старика, Франциск быстро отошел на безопасное расстояние. Пилигрим притворно замахнулся на него посохом, но, очевидно, более интересовался каменной стеной, которую возводил юноша, чем местью. Он остановился, чтобы обследовать жилище послушника.
Здесь, близ восточной границы развалин, брат Франциск вырыл небольшую траншею, используя в качестве лопаты палку. В первый день великого поста он перекрыл траншею густым кустарником и использовал ее ночью для защиты от пустынных волков. Но по мере того, как длились дни поста и его присутствие в этих местах становилось все более заметным, ночные хищники стали проявлять все более активный интерес к району развалин. Они даже скреблись о его кустарниковое перекрытие, когда угасал костер.
Вначале Франциск пытался отгородиться от ночных гостей, увеличив толщину кустарникового перекрытия над траншеей и окружив ее кольцом камней, плотно вставленных в прорытую борозду. Но прошлой ночью кто-то прыгнул на его кустарниковый потолок и выл там, пока Франциск, дрожа, лежал внизу. После этого он решил укрепить свою нору и, используя первый ряд камней в качестве фундамента, начал сооружать стену. По мере своего роста стена наклонялась внутрь, но поскольку сооружение в плане имело почти овальную форму, то камни в каждом новом ряду опирались на соседние, что не давало стене разрушиться. Брат Франциск надеялся, что путем тщательного подбора камней и с помощью утрамбовки, замазывания землей и расклинивания галькой ему удастся закончить свое убежище. И одиночный пролет безопорной арки, каким-то чудным образом игнорирующий законы гравитации, стоял здесь, у входа в нору, как символ его амбиций. Брат Франциск по-щенячьи взвизгнул, когда пилигрим из любопытства воткнул свой посох между камнями.
Беспокоясь за свою постройку, послушник ходил по пятам за пилигримом во время его инспекторского осмотра. Тот отвечал на повизгивания Франциска, размахивая палкой и кровожадно завывая. Брат Франциск вдруг споткнулся о подол своей рясы и сел на землю. Старик тихо рассмеялся.
- Хм-м, хм-м! Тебе придется отыскать камень весьма необычной формы, чтобы заделать эту дыру, - сказал он и покрутил посохом в свободном пространстве, ограниченном верхним рядом камней.
Юноша кивнул и отвернулся. Он по-прежнему сидел на песке. Своим молчанием и потупленным взором он надеялся внушить старику, что не волен ни отвергнуть, ни принять присутствие другого человека в месте уединения во время великого поста. Послушник начал писать сухой веткой на песке: Et ne nor inducar in… <«И не введи нас во…» (лат.)>
- Я ведь еще не предлагал тебе превратить эти камни в хлеб, не правда ли? - прервал его занятие старый бродяга.
Брат Франциск бросил на него быстрый взгляд. Вот как! Старик умел читать и, несомненно, читал Библию. Более того, его замечание означало, что он хорошо понял как неожиданное окропление святой водой, так и причину уединения послушника. Зная теперь, что пилигрим просто поддразнивал его, брат Франциск снова опустил глаза и начал ждать.
- Хм-м… хм-м! Ты хочешь остаться один, не так ли? Ну что ж, тогда я лучше пойду своей дорогой. Скажи мне, твои братья в аббатстве дадут старику отдохнуть в тенечке?
Брат Франциск кивнул.
- Они дадут тебе также пищу и воду, - сказал он кротко.
Пилигрим тихо засмеялся.
- За это, прежде, чем уйти, я найду тебе камень, которым ты сможешь заделать этот проем. Да пребудет с тобой Господь.
- Но мне не нужно… - протест замер на губах послушника. Брат Франциск смотрел, как паломник, прихрамывая, пошел между куч щебня, временами останавливаясь, чтобы рассмотреть камень, или роясь в куче своим посохом. Его поиски наверняка будут бесплодными, подумал послушник; ведь он сам занимался этим с утра. Юноша решил, что будет легче разобрать и переложить часть верхнего ряда, чем найти подходящий к проему камень: формой тот должен напоминать песочные часы. У пилигрима скоро истощится терпение, и он пойдет своей дорогой.
Тем временем брат Франциск отдыхал. Он молил о приходе того внутреннего просветления, которое было целью его великопостного бдения, - чистого пергамента духа, на котором должны быть написаны слова призвания. Пусть оно уподобится тому Беспредельному Одиночеству, в котором Господь простирает свою руку, чтобы коснуться его собственного крошечного человеческого одиночества и отметить тем его призвание. Маленькая книга, которую приор Чероки оставил ему в предыдущее воскресенье, служила неким поводырем в его размышлениях. Этой книге было много сотен лет, и она называлась «Sibelius Leibowitz» <«Тетрадь Лейбовича» (лат.)>, хотя только ничем не обоснованная традиция приписывала ее авторство самому блаженному.
- Parum equidem te - deligebam, Domine, juventute mea; quare minis… < «Слишком мало я любил тебя, о Господи, в мои юные годы, о чем очень сожалею…» (лат.)> Слишком мало, о Господи, я любил тебя в годы моей юности; и в том причина чрезвычайных сожалений моих на склоне лет. Напрасно я бежал тебя в те дни…
- Эй! Скорее иди сюда! - донеслось из-за груды камней.
Брат Франциск бросил взгляд в ту сторону, но пилигрима не было видно. Его глаза вновь уткнулись в страницу.
- Repugnaus tibi, a usus sum quarere quidquid doctias mihi fide, certus spe, aut dulcius caritate visum esset. Quis itaque stultior me… < «Я противился тебе, когда ты хотел укрепить во мне веру, благостную надежду и сладостную любовь к тебе. И потому мне, неразумному…» (лат.)>
- Эй, парень! - снова донесся крик. - Я нашел тебе камень, он, похоже, подойдет.
- О inscrutabilis scrutator animarum, qui patet omne cor, si me vocaveras, olium a te fugeram. Si autem nunc velic vocare me indignum… < «О неисповедимый владыка всего сущего, кому открыто каждое сердце, когда ты наставлял меня на путь истинный, я бежал от тебя. Когда же ты призываешь меня, недостойного…» (лат.)>
- Ну, ладно, тогда возьмешь его сам, - раздраженно сказал пилигрим. - Я пометил камень и поставил возле него колышек. Попытайся вставить его… или нет, как тебе хочется.
- Спасибо, - вздохнул послушник, сомневаясь, услышал ли его старик. Он продолжал трудиться над текстом.
- Libera me, Domine, ab vitiis, ut solius tuae, voluntais mini cupidus sim, et vocations… < «Избави меня, Господи, от грехов моих, чтобы только твоей воли жаждал я и только твоему голосу…» (лат.)>
- Запомни, это здесь! - крикнул пилигрим. - Он помечен, а рядом стоит колышек. И поскорее услышь в себе голос, парень. Olla allay! < «Успокойся!» (букв. «уменьши огонь под горшком» (лат.))>
Вскоре после того, как замер последний звук, брат Франциск еще раз, мельком, увидел фигуру пилигрима, ковылявшего по дороге к аббатству. Послушник прошептал краткое благословение и пожелал ему вслед безопасного пути.
Его уединение было восстановлено. Брат Франциск положил книгу в свою нору и возобновил поиски подходящего камня для кладки, все еще не интересуясь находкой пилигрима. И когда его истощенное тело напрягалось и клонилось под тяжестью камней, в его мозгу механически повторялась горячая мольба о поддержке его в призвании:
- Ubere me, Domine, ab vitiis meis… Избави меня, о господи, от грехов моих, чтобы сердце мое жаждало только твоих призывов, когда ты ниспошлешь их… ut solius tvae vohmtaris mini cupidus sim, et vocationis tvae consius si digneris me vocare. Amen. < «…чтобы только твоей воли жаждал я и только твоему голосу внимал, когда удостоишь ты меня. Аминь.» (лат.)>
Вверху бежали небесные стада кучевых облаков, чтобы одарить своим влажным благословлением горы, жестоко обманув иссушенную пустыню. Время от времени они заслоняли солнце и волочили по выжженной земле темную тень, давая кратковременную, но блаженную передышку от палящих лучей. Когда тень облака пробегала над развалинами, послушник начинал быстро трудиться, пока тень не уходила, а затем отдыхал, ожидая, когда следующая группа облачных барашков заслонит солнце.
Было чистой случайностью, что брат Франциск в конце концов обнаружил камень пилигрима. Бродя вблизи этого места, он споткнулся о колышек, который старик вбил в землю. Он обнаружил, что стоит на четвереньках и пялит глаза на пару знаков, написанных мелом на древнем камне.
Знаки были выписаны так тщательно, что брат Франциск поначалу решил, что это какие-то кабаллистические символы, но минуту спустя, поразмыслив, оставил это предположение, как маловероятное. Может быть, это заклинание? Но нет, старик сказал: «Господь с тобой», а колдун бы так не сказал. Послушник окопал камень палкой и вывернул его. Как только он сделал это, гора щебня слегка дрогнула, небольшой камень застучал по откосу. Франциск отскочил, опасаясь обвала, но его страхи были напрасны. Однако, на том месте, где раньше был заклинен камень пилигрима, теперь образовалась небольшая черная дыра.
Такие дыры часто бывали обитаемы.
Но эта дыра, казалось, была так тщательно заткнута, что даже блоха едва ли могла проникнуть в нее до того, как Франциск вывернул камень. И все же он отыскал прут подлиннее и сунул его в отверстие. Прут не встретил никакого сопротивления. Когда Франциск отпустил его, прут скользнул в дыру и исчез, как если бы провалился в большую подземную пещеру. Он с беспокойством ждал, но оттуда ничего не выползло.
Франциск снова опустился на колени и осторожно потянул носом воздух из дыры. Не обнаружив ни животного запаха, ни какого-либо намека на серу, он кинул внутрь камешек и стал прислушиваться. Камешек глухо ударился обо что-то в нескольких футах ниже отверстия, потом с грохотом покатился вниз, встречая на своем пути что-то металлическое, и наконец остановился где-то далеко внизу. Это наводило на мысль, что подземная выемка была размером с большую комнату.
Брат Франциск с трудом поднялся на ноги и осмотрелся. Казалось, он был, как обычно, совсем один, за исключением своего компаньона - канюка, который, паря в вышине, с таким интересом наблюдал за ним в последнее время, что другие канюки оставляли свое патрулирование у горизонта и прилетали разузнать, в чем тут дело.
Послушник обошел вокруг горы щебня, но не обнаружил ничего, что указывало бы на наличие еще одного отверстия. Он поднялся на соседнюю кучу и, прищурясь, посмотрел на дорогу. Пилигрим уже давно исчез из виду. Ничего не двигалось по старому шоссе, но он увидел, как быстро промелькнул в поисках хвороста брат Альфред и скрылся за холмом в миле к востоку, недалеко от своего собственного места великопостного уединения. Брат Альфред был глух как тетерев. Кроме него вокруг никого не было. У Франциска не предвиделось никакого повода звать на помощь, но предварительная оценка возможных результатов такого призыва, буде в нем возникнет необходимость, выглядела примером благоразумия. После тщательного осмотра местности он спустился с возвышенности. Время, необходимое для призывов о помощи, лучше будет использовать для бегства.
Он подумал было о том, чтобы поставить камень пилигрима на прежнее место и заткнуть им отверстие. Но соседние камни слегка сместились, так что теперь их положение уже не соответствовало форме камня. Кроме того, просвет в верхнем ряду его убежища по-прежнему не был заполнен. Пилигрим был прав: камень по форме и размерам казался вполне подходящим. После некоторых сомнений он все же поднял камень и потащил его к своему сооружению.
Камень стал точно на место. Он испытал кладку, сильно ударив по камню, - ряд держался прочно, хотя встряска вызвала небольшое разрушение в нескольких футах от этого места. Знаки, оставленные пилигримом, хотя и несколько стерлись во время переноски камня, были все еще достаточно четкими, чтобы их можно было скопировать. Брат Франциск взял уголек и тщательно перерисовал их на другой камень. Когда приор Чероки будет совершать свой ежесубботний обход мест уединения, он, вероятно, сможет объяснить, что обозначают эти знаки - заклинание или проклятие. Тайные языческие союзы были запрещены, но послушнику было просто любопытно узнать, что за знамение будет осенять его ложе, да и о весе стены, на которой начертано это знамение, следовало помнить.
Он продолжал работать и после полуденной жары. Где-то в уголке его сознания таилась мысль об интригующей и даже пугающей маленькой дыре и о катящемся с грохотом камешке, вызывающем эхо, которое отражалось от чего-то, находящегося под землей. Он знал, что окружающие его развалины были очень старыми. Ему рассказывали, что развалины постепенно превращались в эти бесформенные груды камня поколениями монахов и случайных странников, людьми, приходившими за строительным камнем или за кусками ржавого железа, которое можно было найти, разбивая колонны и плиты. Металл был таинственным образом вделан в камень древними, еще допотопными людьми. Эта людская эрозия полностью стерла сходство с теми сооружениями, которые, согласно преданиям, стояли здесь в древние времена, хотя нынешний мастер-строитель аббатства еще гордился умением находить то тут, то там следы этажной планировки. И здесь еще можно было найти достаточно металла, если бы кто-нибудь имел желание разбивать для этого камни.
Аббатство блаженного Лейбовича тоже было построено из этого камня. То, что после нескольких столетий работы каменщиков в этих развалинах найдется нечто интересное, представлялось Франциску совершенно невероятным. Кроме того, он слыхом не слыхивал о строениях с подвалами или с подземными помещениями. Мастер-строитель, вспомнил он, совершенно определенно говорил, что строения на этом участке имели вид наспех возведенных сооружений, не имеющих глубоких фундаментов и чаще всего воздвигались на больших плоских плитах.
Когда его убежище было полностью закончено, брат Франциск отважился вернуться к дыре и остановился, глядя в нее. Он все не мог избавиться от твердого убеждения жителя пустыни, что если какое-нибудь место позволяет укрыться от солнца, то в нем непременно кто-то прячется. Если даже дыра и была прежде необитаемой, то кто-нибудь обязательно заползет в нее до завтрашнего рассвета. С другой стороны, подумал Франциск, если кто-то уже живет в дыре, то безопаснее познакомиться с ним днем, а не ночью. Вокруг не было видно никаких следов, кроме его собственных, следов пилигрима и волчьих.
Быстро приняв решение, он стал очищать края дыры от щебня и песка. После получаса работы дыра не стала больше, но его предположение, что она ведет в подземную полость, переросло в уверенность. Два небольших валуна, наполовину зарытые в землю и примыкающие к отверстию, были, очевидно, спрессованы вместе массой песка и щебня, забившей горловину отверстия. Казалось, они были соединены в узком месте.
Когда он стал окапывать один из камней с правой стороны, его сосед покатился влево, так что продвигаться дальше не было никакой возможности. То же случилось, когда он стал подрываться с другой стороны, но Франциск упорно продолжал толкать заклинившийся камень.
Рычаг, которым он пользовался, неожиданно выскользнул из его рук, нанес молниеносный удар по голове и исчез в открывшейся полости. Резкий удар заставил послушника пошатнуться. Камень, летевший с потоком обломков, стукнул его по спине, и он упал, задыхаясь и не зная, свалился он в яму или нет, до того момента, пока не уткнулся животом в твердую землю и не схватился за нее. Шум от обвала был оглушительный, но недолгий.
Ослепленный пылью Франциск лежал, хватая ртом воздух и не решаясь пошевельнуться, такой сильной была боль в спине. Переведя дух, он ухитрился просунуть одну руку под одежду и ощупать то место, где могли быть сломаны кости. Это место было шершавым на ощупь и причиняло острую боль. Он посмотрел на пальцы - они были влажные и красные. Он поднялся было, но тут же со стоном опустился на землю.
Послышалось негромкое хлопанье крыльев. Брат Франциск глянул вверх и увидел канюка - тот готовился взлететь с кучи щебня всего в нескольких ярдах от него. Птица снова сложила крылья, но брату Франциску показалось, что она посмотрела на него как-то слишком любовно, так петух смотрит на хлопотливую курицу. Он быстро перевернулся. Птицы собрались в большую черную стаю и кружили на небывало малой высоте. Когда он пошевельнулся, они взлетели повыше. Не обращая внимания на возможный перелом позвоночника или ребер, послушник, шатаясь, встал на ноги. Разочарованная черная небесная орда снова взмыла ввысь на невидимых лифтах - потоках горячего воздуха, а затем рассыпалась и разлетелась к отдаленным местам своего воздушного патрулирования. Неясная альтернатива Утешительнице, прихода которой они ждали, заставила птиц принять вид голубей. Их пристальный интерес уже давно смущал Франциска. Это побудило его выяснить, пошевелив плечами, что острый камень не причинил ему никакого особого вреда, а синяки и царапины не в счет.
Столб пыли из пролома унесся с легким ветерком в сторону и растаял. Послушник надеялся, что кто-нибудь на сторожевых башнях аббатства увидит его и придет выяснить, в чем дело. У его ног зияло прямоугольное отверстие. В этом месте одна сторона битого камня провалилась в яму. Вниз вела лестница, но только ее верхние ступеньки не были засыпаны обвалом, который шесть столетий ожидал помощи брата Франциска.
На одной стенке лестницы хорошо сохранилась надпись; правда, теперь она была наполовину засыпана. Собрав все свои познания в допотопном английском, он, запинаясь, прочитал:

ЖИЗНЕОБЕСПЕЧИВАЮЩЕЕ УБЕЖИЩЕ
ОТ РАДИОАКТИВНЫХ ОСАДКОВ.
Максимальное число мест - пятнадцать. Запасы продовольствия для одного человека - на 180 дней; зависит от наличного числа людей. Перед тем, как войти в убежище, убедитесь, что основной выход тщательно закрыт и герметизирован, что защита от вторжения пытающихся проникнуть внутрь зараженных лиц находится под напряжением, что сигнальные огни включены…

Остальное было засыпано, но для Франциска было достаточно и первых слов. Он никогда не видел Радиоактивные Осадки и надеялся никогда в жизни их не увидеть. Систематизированного описания чудовищ не сохранилось, но брат Франциск слышал легенды о них. Он повернулся и пошел прочь от дыры. Предание говорило, что блаженный Лейбович сам пережил время Радиоактивных Осадков и был одержим ими много месяцев до тех пор, пока молитвы, сопровождавшие его крещение, изгнали демонов.
Брат Франциск представлял себе Радиоактивного Осадка наполовину как огненную саламандру, потому что по преданию все сущее родилось в огне потопа, и наполовину как злого духа, который лишил деву невинности во время сна… - не потому ли до сих пор чудовищ называют «дети Радиоактивных Осадков». То, что дьявол был вполне способен послать все эти несчастья на сотворенный Богом мир, было если не одним из основных постулатов веры, то, во всяком случае, документально зафиксированным фактом.
Послушник взглянул на надпись с новым испугом. Ее значение было для него достаточно ясным. Он нечаянно попал в убежище - пустое, как он надеялся - предназначенное не для одного, а для целых пятнадцати ужасных обитателей! Он нащупал свой пузырек со святой водой.

2

A spiritu pornicationis, Domine libera, nos.
<«От духа разврата, Боже, избави нас.» (лат.)>
От молнии и урагана, о Боже, избави нас.
От бедствий землетрясения, о Боже, избави нас.
От болезни, голода и войны, о Боже, избави нас.
От мест, где нет земли, о Боже, избави нас.
От кобальтового дождя, о Боже, избави нас.
От стронциевого дождя, о Боже, избави нас.
От выпадения цезия, о Боже, избави нас.
От проклятия Радиоактивных Осадков, о Боже, избави нас.
От рождения чудовищ, о Боже, избави нас.
От проклятия Мутации, о Боже, избави нас.
A morte perpetua, Domine, libera nos.
<«От вечного небытия, Боже, избави нас.» (лат.)>
Peccatores, te rogamus, audi nos.
<«Грешные, молим тебя, услышь нас.» (лат.)>
Чтобы воля Твоя пощадила нас, мы молим Тебя, услышь нас.
Чтобы воля Твоя простила нас, мы молим Тебя, услышь нас.
Чтобы воля Твоя привела нас к покаянию, te rogamus, audi nos.

Брат Франциск шептал обрывки из святой литании с каждым прерывистым вздохом, с величайшей осторожностью спускаясь по лестнице, ведущей в древнее убежище от Радиоактивных Осадков. Он был вооружен только святой водой и самодельным факелом, зажженным от горячих еще углей последнего ночного костра. Он ждал больше часа, что кто-нибудь из аббатства придет выяснить, откуда взялся столб пыли. Но никто не пришел.
Если бы он покинул великопостное бдение посвящения даже на короткое время не из-за серьезной болезни или не по приказу святого отца, то это рассматривалось бы как ipso facto <«факт» (лат.)>отречения от праведной жизни в качестве монаха Альбертианского ордена блаженного Лейбовича. Брат Франциск предпочел бы умереть. Таким образом, он стоял перед выбором: или обследовать опасное подземелье до захода солнца, или провести ночь в этой норе, вне своего убежища, и просыпаться в темноте от воя. Волки уже доставили ему немало ночных страхов и волнений, но они все же были существами из плоти и крови. С существами из менее плотной субстанции он предпочел бы встретиться при свете дня. Хотя скудный дневной свет еще проникал в подземелье, солнце уже склонялось к закату.
Обломки, провалившиеся в убежище, образовали большую кучу, достигавшую начала ступенек. Между камнями и потолком оставалась только узкая щель. Он лег на живот, просунул в нее ноги и двигался так, пока не ощутил на крутой осыпи какую-то опору. Идя навстречу неизвестному, так сказать, задом, он нащупывал ногами опору и постепенно опускался вниз. Время от времени, замечая, что факел угасает, он останавливался и наклонял его вниз, давая возможность пламени вновь распространиться по дереву. Во время таких остановок он пытался оценить опасность вокруг и внизу. Но видно было очень мало. Он находился в подземной комнате, но по крайней мере треть ее объема была заполнена обломками камней, некогда скатившихся в отверстие: они покрыли весь пол, разбили те несколько предметов меблировки, которые мог видеть Франциск, и, вероятно, полностью засыпали остальное. Он увидел ряд покореженных металлических ящиков, они тоже были наполовину засыпаны щебнем. В дальнем конце комнаты виднелась металлическая дверь, судя по петлям, она открывалась наружу. И она тоже была почти полностью засыпана камнями. На ней еще можно было разобрать остатки надписи, нанесенной с помощью трафарета:

ВНУТРЕННИЙ ЛЮК
ИЗОЛИРОВАННАЯ СРЕДА

Очевидно, комната, в которую он спустился, была только прихожей. Но то, что находилось за «внутренним люком», было завалено несколькими тоннами камня. Эта среда была действительно надежно «изолирована», хотя и другим способом.
Завершив спуск к подножию кучи и убедившись, что прихожая не таит в себе никакой реальной угрозы, послушник внимательно осмотрел дверь при смутном свете факела. Под трафаретными буквами «внутренний люк» была поврежденная ржавчиной надпись помельче:

«Внимание! Этот люк следует герметизировать лишь после того, как весь личный состав будет на месте, или до того, как будут выполнены все меры безопасности, предусмотренные техническим руководством CD-V-83A. После герметизации люка давление воздуха внутри убежища поднимается до двух фунтов на кв. дюйм выше уровня барометрического давления, чтобы свести к минимуму заражение воздуха. Загерметизированный люк может быть автоматически открыт с помощью системы сервомоторов только в следующих случаях:
1) когда внешняя радиация упадет ниже опасного уровня;
2) когда система воздушной и водной очистки выйдет из строя;
3) когда запасы продовольствия будут исчерпаны;
4) когда автономные источники энергии иссякнут. Дальнейшие указания смотри в CD-V-83A.»

Брат Франциск был несколько обескуражен словом «Внимание!», но решился продолжить исследование, не касаясь двери. Чудотворные устройства древности были далеко не безопасны, о чем свидетельствовали своим предсмертным вздохом многие любители раскопок.
Брат Франциск обратил внимание на то, что обломки, пролежавшие в прихожей в течение веков, были темнее и грубее на ощупь, чем те, которые выцвели под пустынным солнцем и песчаными ветрами, прежде чем попасть сегодня внутрь подземелья. Одного взгляда на камни было достаточно, чтобы определить, что «внутренний люк» был завален не сегодняшним камнепадом, а за много веков до возведения аббатства. Если «изолированная среда» убежища и хранила в себе Радиоактивные Осадки, то дьявол, очевидно, не открывал «внутренний люк» со времен Огненного потопа, который был перед Упрощением. И если они удерживались металлической дверью столько столетий, подумал Франциск, то не было оснований опасаться, что они могут просочиться сквозь нее до святой субботы.
Его факел догорал. Найдя в куче обломков ножку стула, он поджег ее, и та загорелась тусклым пламенем. Затем он стал собирать куски сломанной мебели, из которых разжег надежный костер. При этом он неустанно пытался понять, что означает древняя надпись: «Жизнеобеспечивающее убежище от радиоактивных осадков».
Брат Франциск сознавал, что весьма слаб в допотопном английском. Особенно его смущало то, что в этом языке одни существительные сильно изменяли значение других. В латыни, самом простом языке этих краев, словосочетание типа semis puer означало то же самое, что и puer servus <«молодой невольник» (лат.)>.
Даже в английском языке выражение «невольник-мальчик» означало то же самое, что и «мальчик-невольник». Но на этом простота кончалась. В конце концов он уловил, что «домашняя кошка» означает не то же самое, что и «кошачий дом» < По-английски «house cat» означает «домашняя кошка», a «cat house» - «кошачий дом» > и что приложения цели или принадлежности, такие как, например, mini amicus <«моему другу» (лат.)> иногда конструировались по типу «собачья еда» или «будка для караула» без помощи склонения <По-английски соответственно «dog food» и «sentry box»>.
Но что означало тройное приложение, такое, как «жизнеобеспечивающее убежище от радиоактивных осадков» < По-английски выражение «fallout survival shelter» может означать «Жизнеобеспечивающее убежище от радиоактивных осадков» (именно так называлось убежище) и «Жизнеобеспечивающее убежище радиоактивных осадков», то есть место, где они находятся (как предположил Франциск, считавший Радиоактивные Осадки одним из воплощений дьявола)>?
Брат Франциск покачал головой. Надпись на двери «внутреннего люка» упоминала пищу, еду и воздух, а это, конечно, не входило в потребности адских духов. Иногда допотопный английский казался послушнику даже более запутанным, чем Сравнительная Ангелология или Теологическое Исчисление святого Лесли.
Он развел костер на груде щебня, чтобы осветить темные углы прихожей, и начал разбирать обломки, надеясь найти под ними что-нибудь. Наверху все развалины были уже перекопаны поколениями мусорщиков, но этих подземных руин не касался никто и ничто, кроме руки безымянного бедствия. В этом месте явственно ощущались призраки иных времен. Череп, лежащий на камнях в темном углу, еще сохранил золотой зуб в челюсти - явное свидетельство того, что убежище никогда не посещалось странниками. Когда дрова вспыхивали ярче, золотой зуб поблескивал.
Не один раз брат Франциск встречал в пустыне, около высохших русел рек, выбеленные солнцем кучки человеческих костей. Он не испугался, заметив череп в углу прихожей, но все же, возясь с запертыми (или заклиненными) крышками ржавых сундуков и пытаясь вытащить ящики (тоже заклиненные) разбитых металлических стеллажей, он время от времени посматривал на поблескивающее в темноте золото. На стеллажах могли таиться бесценные сокровища - документы или книга, пережившие жестокие костры Упрощения. Пока он пытался открыть ящики, костер качал угасать. Ему показалось, что череп стал слабо светиться. Явление было вполне обычным, но здесь, в этом мрачном склепе, от этого делалось жутко. Он подкинул в огонь еще несколько деревяшек и вновь стал дергать ящики стеллажа, стараясь не обращать внимания на сверкающий оскал черепа. Еще немного опасаясь притаившихся Радиоактивных Осадков, Франциск уже в достаточной степени избавился от своего первоначального страха, поняв, что убежище, судя по стеллажам и сундукам, должно изобиловать богатейшими реликвиями того века, о котором современные миряне предпочитали не вспоминать.
Несомненно, провидение осенило это место своим благословением. Обнаружить кусочек прошлого, которому удалось ускользнуть от костров и разграбления мусорщиками, было в те дни редкой удачей. Впрочем, был здесь и элемент риска. Монастырские любители раскопок, падкие на сокровища древности, которые, как известно, можно было извлечь из дыр в земле, однажды торжественно принесли странный цилиндрический предмет. А потом, очищая его или пытаясь определить его назначение, нажали не ту кнопку или повернули не ту ручку, окончив таким образом все свои земные дела без малейшей пользы для дела Церкви. Только восемь лет тому назад благородный Боэдулус с явным восторгом писал своему настоятелю, что его маленькая экспедиция открыла остатки, как он выразился «части межконтинентальной пусковой площадки вкупе с восхитительными подземными резервуарами-хранилищами». Никто в аббатстве не знал, что благородный Боэдулус подразумевал под «межконтинентальной пусковой площадкой», но тогдашний настоятель строго наказал монастырским любителям древностей, чтобы они под страхом отлучения избегали впредь подобных «площадок». Письмо настоятелю было последним известием о благородном Боэдулусе, его экспедиции и небольшой деревеньке, выросшей на бывшей «площадке». Лишь красивое озерцо оживляло теперь ландшафт в том месте, где некогда была деревня. Оно возникло стараниями пастухов, которые отвели русло одного из рукавов реки и направили его в образовавшийся кратер, чтобы создать запас воды для своих стад на случай засухи. Путник, пришедший из тех мест дней десять тому назад, рассказывал, что в озере прекрасно ловится рыба, но тамошние пастухи считают рыб душами погибших жителей и участников раскопок. Они опасаются заниматься там рыбной ловлей, боясь Бодолоса, гигантской полосатой зубатки, сидящей в глубине.
«…никакие раскопки не могут быть начаты, если они не ставят своей главной целью пополнение „Книги Памяти“, - было ясно сказано в указе настоятеля. Помня об этом, брат Франциск искал только книги и бумаги, не касаясь интригующих изделий из металла.
Пока брат Франциск пыхтел и тужился над ящиками стеллажа, золотой зуб по-прежнему блестел где-то на краю его поля зрения. Ящики отказывались даже пошевелиться. Он в последний раз стукнул по стеллажу и, повернувшись, бросил недовольный взгляд на череп: «Почему бы тебе для разнообразия не поскалить зубы на что-нибудь еще?»
Но ухмылка не изменилась. Оставив стеллаж, послушник пробрался через обломки, решив повнимательнее осмотреть останки. Было ясно, что человек умер на этом самом месте, прибитый потоком камней и наполовину засыпанный обломками. Только череп и кости одной ноги оставались на поверхности. Бедро было сломано, затылок раздавлен.
Брат Франциск прошептал молитву за упокой души усопшего, потом с большой осторожностью приподнял череп и повернул его так, чтобы он скалился на стену. Затем его взгляд упал на ржавую коробку.
С виду коробка походила на сумку и, очевидно, была переносным футляром или чем-то в этом роде. Она могла бы служить для самых разных целей, но сейчас была сильно помята камнями. Франциск осторожно извлек ее из-под щебня и поднес к огню. Замок, похоже, был сломан, корпус местами проржавел. На коробке не было отверстия, через которое можно было бы рассмотреть, есть ли в ней книги или бумаги, но она, очевидно, была выполнена таким образом, чтобы ее можно было открывать и закрывать. Конечно, в ней вполне могло содержаться несколько крупиц информации для Книги Памяти. Тем не менее, помня о судьбе брата Боэдулуса и других, он перво-наперво окропил ее святой водой. Он обращался с древней реликвией настолько благоговейно и почтительно, насколько это было возможно в процессе сбивания ее ржавых петель камнем.
В конце концов он сбил петли, и корпус легко открылся. Маленькие металлические штучки из лотков рассыпались по камням, некоторые их них безвозвратно провалились в щели. Но в нижней части коробки, в пространстве под лотками, он увидел бумаги! После короткой благодарственной молитвы он собрал, насколько мог, рассыпавшиеся штучки, а потом, неплотно закрыв коробку и крепко зажав ее подмышкой, начал подниматься по каменной куче к лестнице и тонкой полоске неба.
После темноты убежища солнце показалось ослепительным. Он мельком отметил, что оно опустилось совсем низко к горизонту, и тут же стал разыскивать плоскую плиту, на которой можно было бы разложить содержимое коробки, не опасаясь уронить что-нибудь в песок.
Уже через минуту, устроившись на треснутой плите фундамента, он начал извлекать из коробки металлические и стеклянные штучки, заполнявшие ее отделения. Большинство из них представляло собой небольшие трубочки с метелкой из проводков на одном конце. Такие предметы он уже видел: в небольшом музее аббатства хранилось некоторое количество таких трубочек разных размеров, форм и цветов. Однажды он встретил шамана горных язычников, который носил их на шнурке как церемониальное ожерелье. Горцы считали их «частями Тела Господня» - сказочной Аналитической Машины, почитаемой как самый мудрый из их богов. Шаман сказал, что, проглотив одну из них, он может достичь «непогрешимости».
Он уже добился непререкаемого авторитета среди своего племени, проглотив одну из этих ядовитых штучек. Штучки же в музее аббатства были соединены в некое целое на дне небольшой металлической коробки, но не в форме ожерелья, скорее уж в бессмысленный клубок. Под коробкой была надпись: «Радиошасси. Назначение неизвестно».
На внутренней стороне кожуха была приклеена записка. Клей превратился в порошок, чернила выцвели, а бумага была так густо покрыта ржавыми пятнами, что даже хороший почерк было бы трудно разобрать, а эта записка была написана торопливыми каракулями. Извлекая лотки, он то и дело поглядывал на нее. Записка была написана на допотопном английском, но прошло почти полчаса, прежде чем он разобрал слова, хотя и не все.

«Карл!
В ближайшие двадцать минут я попытаюсь захватить самолет в… (неразборчиво). Ради бога, не отпускай Эм, пока мы не узнаем, не началась ли война. Пожалуйста, попытайся внести ее в дополнительный список лиц, имеющих право пользоваться убежищем. В самолет посадить ее я не смогу. Не говори ей, что это просто коробка с хламом, и постарайся задержать ее, пока мы не узнаем… (неразборчиво). Ни в коем случае не сообщай ей об изменении списка.

1 Следующая страница


Гимн Лейбовичу 2

И. Э. Л.
P. S. Я поставил на замок пломбу, а на крышку гриф «совершенно секретно» только для того, чтобы Эм не совалась в нее. Случайно подвернулась подходящая коробка. Затолкай ее в мой ящик или куда-нибудь еще».

Записка показалась Франциску сущей тарабарщиной. Он был в этот момент слишком возбужден, чтобы сосредоточиться на чем-нибудь одном. Посмотрев в последний раз на торопливые каракули, он начал изучать лотки. Они были установлены на шарнирных петлях, предназначенных, очевидно, для того, чтобы выворачивать их из коробки в виде лесенки, но оси давно заржавели, и Франциск решил выковырять их с помощью короткого стального стержня, лежавшего в одном из отделений.
Сняв последний лоток, брат Франциск благоговейно коснулся бумаг - всего лишь несколько сложенных листков, а уже настоящий клад: они избежали жестоких костров времен Упрощения, когда многие священные рукописи сморщивались, чернели и превращались в дым под восторженные вопли невежественных толп. Он держал эти бумаги так, как только можно держать священные реликвии, своей одеждой защищая их от ветра, ибо они были хрупкими и уже потрескались от времени. Здесь была тонкая пачка бумаг с некими набросками и диаграммами. Были также рукописные заметки, два больших сложенных листа и небольшая книжка, озаглавленная «Для памяти».
Сначала он исследовал короткие заметки. Они были нацарапаны той же рукой, что и приклеенная на крышке записка, причем почерк был такой же гадкий. «Фунт пастромы, - говорилось в одной записи, - банку консервов, шесть глазированных пирожных - принести домой для Эммы». Другое напоминание: «Не забыть взять форму 1040 Департамента государственных сборов». Следующие записи представляли собой колонки цифр с итогом внизу, причем из одной суммы вычиталась другая, а в конце были взяты проценты, за которыми следовали слова: «Черт побери!» Брат Франциск проверил вычисления. Он не нашел ни одной ошибки в арифметических выкладках обладателя отвратительного почерка, хотя и не смог сделать никакого заключения о том, что представляли собою эти подсчеты.
Книжку «Для памяти» он взял с особым благоговением, поскольку ее название ассоциировалось с «Книгой Памяти». Перед тем, как открыть ее, он перекрестился и пробормотал тексты из священного писания. Но маленькая книжка разочаровала его. Он ожидал увидеть печатный текст, а обнаружил лишь написанный от руки перечень фамилий, адресов, цифр и дат. Даты группировались вокруг конца пятидесятых и начала шестидесятых годов двадцатого столетия. Это было очень важно.
Прочие бумаги так слежались, что когда он попытался развернуть одну из них, от нее стали отпадать куски. Он сумел только разобрать слова «Порядок запуска» и ничего больше. Положив бумагу обратно в коробку для дальнейших реставрационных работ, он обратился ко второму сложенному листу. Его складки оказались настолько хрупкими, что он отважился исследовать лишь небольшую его часть, держа бумагу очень осторожно и заглядывая внутрь листа сбоку.
Это была, очевидно, схема - но схема, нарисованная белыми линиями на темной бумаге!
Снова он почувствовал нервную дрожь открытия. Несомненно, это синька! В аббатстве не сохранилось ни одного подлинного экземпляра синьки, а только несколько факсимильных копий, сделанных чернилами. Подлинники давно выцвели на свету. Никогда прежде Франциск не видел оригинала синьки, но он видел достаточно перерисованных вручную копий, чтобы узнать ее. Хотя она выцвела и была вся в пятнах, но оставалась еще вполне четкой благодаря темноте и влажности убежища. Он перевернул лист и ощутил приступ гнева. Какой идиот осквернил бесценную бумагу?! Кто-то набросал бессмысленные геометрические фигуры и карикатурные детские лица на всей обратной стороне листа. Какой тупой варвар?..
После некоторого размышления гнев его улегся. Виновником, очевидно, был сам владелец коробки: к моменту смерти синька была для него не ценнее пучка сорной травы. Он прикрыл синьку от солнца собственной тенью, пытаясь развернуть его дальше. В нижнем правом углу был прямоугольник, содержащий сокращенные названия различных должностей, даты, «номера патентов», справочные номера и фамилии. Его глаза скользили по списку, пока не наткнулись на слова: «Схему проектировал: Лейбович И.Э.»
Он зажмурился и тряхнул головой так, что, казалось, в ней что-то загремело. Потом посмотрел снова. Вот оно, совершенно отчетливо:

«Схему проектировал: Лейбович И. Э.»
Он снова перевернул бумагу. Среди геометрических фигур и детских рисунков было четко отштамповано красными чернилами:

Эта учетная копия передана:
( ) Контрол.............
( ) Предст. завода......
(v) Проект.............. И. Э. Лейбович
( ) Техн. руков.........
( ) Предст. армии.......

Фамилия была вписана явно женской рукой, а не теми поспешными каракулями, какими были сделаны остальные записи. Он снова посмотрел на инициалы в надписи под запиской на крышке коробки - И. Э. Л. - и опять на «схему проектировал…» Эти же инициалы попадались и в других местах.
Существовало предположение, хотя и весьма неопределенное, что если блаженного основателя ордена в конце концов канонизируют, то он будет именоваться святым Исааком или святым Эдвардом. Возможно даже, что предпочтение будет отдано фамилии, и его будут называть «святой Лейбович», как звался он до сих пор в лике блаженных.
- Beate Leibowitz, ora pro me! < «Блаженный Лейбович, молись за меня» (лат.)>- прошептал брат Франциск. Его руки так сильно дрожали, что это грозило разрушением хрупким листам.
Он обнаружил реликвии самого святого!
Конечно, Новый Рим еще не провозгласил Лейбовича святым, но брат Франциск был настолько убежден в этом, что осмелился добавить:
- Sante Leibowitz, ora pro me! < «Святой Лейбович, молись за меня» (лат.)>
He мудрствуя лукаво, Франциск сделал простой вывод: само небо одарило его своим знамением, и он нашел здесь то, что должен был найти. Он был призван стать профессиональным монахом Ордена.
Забыв суровое предупреждение аббата - не ожидать, что призвание снизойдет в какой-то эффектной или чудодейственной форме, - послушник опустился в песок на колени, чтобы вознести благодарственную молитву и перебрать несколько десятков четок, благословляя пилигрима, указавшего на камень, ведущий в убежище. «Скорее услышь в себе голос, парень!» - сказал ему путник. Но только теперь послушник заподозрил, что пилигрим имел в виду Голос с большой буквы.
- Ut solius Tuae voluntatis mihi cupidus sim, et vocatkmis Tuae conscius, si digneris me vocare…<«Чтобы только твоей воли жаждал я и только твоему голосу внимал, когда удостоишь мя…» (лат.)>
Пусть аббат думает, что его Голос говорил языком случайных обстоятельств, а не языком причин и следствий. Пусть promoter fidei <«возводящий в сан» (лат.)> считает, что фамилия Лейбович отнюдь не была редкой до Огненного Потопа, и что «И. Э.» означает Ишебод Эбенизер, например, а вовсе не Исаак Эдвард. Для Франциска все было решено однозначно.
В аббатстве трижды ударили в колокол и звуки разнеслись по пустыне. После паузы ударили еще девять раз по три.
- Angelus Domini nuntavit Mariae <«Ангел божий, лети с вестью к Марии» (лат.)>,- с готовностью отозвался послушник. Он с удивлением обнаружил, что солнце превратилось в большой багровый эллипс и уже касается краем горизонта на западе. Каменный барьер вокруг его норы все еще не был закончен.
Прочитав «Анжелюс», он поспешно сложил бумаги в старую ржавую коробку. Зов небес не обязательно включал в себя ниспослание божьей благодати в деле укрощения или завоевания симпатий голодных волков.
К тому времени, когда сумерки поблекли и показались звезды, его временное убежище было укреплено настолько, насколько это было возможно. Осталось определить, достаточно ли этого для защиты от волков. Испытание близилось: со стороны запада уже несколько раз слышался вой. Костер разгорелся, но за кругом света было слишком темно, чтобы можно было собрать дневную норму пурпурных плодов кактуса - они были его единственной пищей во все дни, кроме воскресений, когда из аббатства присылали несколько горстей сухого зерна. Брат-разносчик являлся следом за священником, который обходил места бдения со святыми дарами. Писаные правила великопостного бдения были не столь суровы, как их практическое применение. Фактически же все сводилось просто к голоданию.
Этой ночью, однако, голод беспокоил Франциска куда меньше, чем его нетерпеливое желание вернуться в аббатство и сообщить всем о своем открытии. Но это означало бы отказ от своего призвания в тот самый момент, когда оно пришло к нему. Он находился здесь на протяжении всего великого поста и твердо решил завершить бдение, если не случится ничего экстраординарного.
Сидя у костра и мечтая, он смотрел в сторону «Жизнеобеспечивающего убежища от радиоактивных осадков» и пытался представить себе на этом месте базилику с башенками. Думать об этом было приятно. Правда, трудно представить, что этот уединенный уголок пустыни выберут в качестве центра будущей епархии. Если уж не базилика, то, по крайней мере, небольшая часовня… часовня святого Лейбовича Пустынника, окруженная садом и стеной, привлекающая сюда потоки пилигримов с препоясанными чреслами. Отец Франциск из Юты сопровождает пилигримов в прогулке по руинам, через «внутренний люк» в великолепную «изолированную среду», в катакомбы Огненного Потопа, где... где... да, а после этого он отправит для них мессу за алтарем, хранящим реликвию святого... Кусок холста? Волокна из веревки палача? Ногти, вырезанные из днища ржавой коробки? Или, может быть, «Порядок запуска»? Но мечты быстро испарились. Шансы брата Франциска стать священником были ничтожны: братство Лейбовича, не будучи миссионерским орденом, нуждалось в священниках только для самого аббатства и нескольких небольших монашеских коммун в других местах. Кроме того, святой официально был пока только блаженным и никогда формально не был канонизирован, хотя и сотворил много хороших, основательных чудес, подчеркивающих его блаженность. Но эти чудеса не были неоспоримым свидетельством святости, каким могла бы стать канонизация, хотя и позволяли монахам ордена Лейбовича славить своего основателя и покровителя как святого, за исключением месс и святых обрядов. Великолепие фантастической церкви стушевалось до размеров придорожной раки с мощами. Поток пилигримов сократился до редких капель. Новый Рим был занят другими делами, такими, например, как требование формального ответа на вопрос о сверхъестественных свойствах Святой Девы. Доминиканцы придерживались мнения, что понятие непорочности подразумевает не только душевное благолепие, но также и то, что Матерь Божия обладала воплощенными сверхъестественными свойствами, каковые были знамениями потопа. Некоторые теологи других орденов, допуская это благочестивое предположение, отрицали, однако, его непреложность. Они утверждали, что «живое существо» может быть «изначально невинно», но не получить невинность как сверхъестественный дар. Доминиканцы соглашались, но настаивали, что свойства эти определены самими основами вероучения, догматами, такими, как Успение (сверхъестественное бессмертие) и Спасение от исконного греха (подразумевающее сверхъестественную чистоту), и приводили множество других примеров. И пока длился этот спор, Новый Рим, очевидно, отложил канонизацию Лейбовича в долгий ящик.
Удовлетворившись небольшой ракой блаженного и случайными пилигримами, брат Франциск задремал. Когда он очнулся, огонь уже погас, видны были только тлеющие угли. Что-то было не так, он был явно не один. Он всмотрелся во тьму.
С другой стороны кострища на него смотрел черный волк.
Послушник вскрикнул и нырнул в укрытие. Этот крик, решил он, трясясь от страха в своем логове из камней и хвороста, был простительным невольным нарушением обета молчания.
Он лежал, обнимая металлическую коробку, слушал, как когтистые лапы скребут ограду, и молился о том, чтобы дни великого поста скорее миновали.

3

- …И тогда, отец мой, я почти взял хлеб и сыр.
- Но ты не взял их?
- Нет.
- Тогда это не смертный грех.
- Но я хотел их так сильно, что даже как бы ощутил их вкус.
- Намеренно? Ты получал удовольствие от своей фантазии?
- Нет.
- Ты пытался отрешиться от нее?
- Да.
- Тогда твое обжорство в помыслах не заслуживает порицания. Почему ты исповедуешься в нем?
- Потому что потом я впал во гнев и окропил пилигрима святой водой.
- Что ты сделал?! Почему?
Отец Чероки, одетый в орарь, внимательно посмотрел на кающегося - тот стоял перед ним на коленях, открытый обжигающим лучам солнца. Священник подивился, как такой молодой, и не особенно образованный, насколько он мог судить, парень ухитрился найти повод, или почти повод, для совершения греха, будучи совершенно изолированным в бесплодной пустыне, вдали от каких бы то ни было развлечений или явных источников соблазна. Он нисколько не сомневался, что мальчик, вооруженный только четками, кремнем, перочинным ножом и молитвенником, не мог уйти далеко. Но исповедь слишком затянулась, и он желал, чтобы послушник поскорее закончил. Подагра снова начала беспокоить отца Чероки, но поскольку на складном столике, который он носил с собой во время обхода, находилось святое причастие, то он предпочитал стоять или преклонять колени вместе с кающимся. Он зажег свечу перед небольшим золоченым ящичком с гостией <Тело Христово (хлеб, облатка)>, но пламени не было видно в сиянии дня. Легкий ветерок все время порывался задуть его.
- Но заклятия позволительны в эти дни без какого-либо высшего дозволения. В чем же ты раскаиваешься? В том, что рассердился?
- И в этом тоже.
- И на кого же ты рассердился? На старика или на самого себя… за то, что почти коснулся пищи?
- Я… Я не знаю.
- Ну, решайся же наконец, - нетерпеливо произнес отец Чероки. - Или вини себя, или нет.
- Я виню себя.
- В чем? - вздохнул Чероки.
- В том, что в порыве гнева злоупотребил заклятием.
- Злоупотребил? У тебя не было разумного повода заподозрить влияние дьявола? Ты просто рассердился и окропил его? Будто пустил ему в глаза черную жидкость, подобно каракатице?
Послушник сильно смутился и запнулся, почувствовав иронию в словах священника. Исповедь всегда была трудна для брата Франциска: ему никогда не удавалось найти нужные слова для объяснения своих прегрешений, и сейчас, пытаясь вспомнить и объяснить собственные побуждения, он использовал формулировку «то ли да, то ли нет», очевидно, потому, что сам не знал, да или нет.
- Я думаю, что на некое время у меня помутилось сознание, - промолвил он наконец.
Чероки открыл рот, собираясь закончить дело и явно не желая в нем копаться.
- Ясно. Ну, что еще?
- Обжорство в помыслах, - сказал Франциск после паузы.
Священник вздохнул.
- Я думал, мы уже покончили с этим. Или это было еще раз?
- Вчера. Это была ящерица, отец мой. На ней были голубые и желтые полосы, и такие великолепные лапки - толстые, как ваш большой палец, и пухлые. И я стал представлять, что вкусом она должна походить на цыпленка… поджаренного, всего золотистого снаружи и хрустящего, и…
- Хватит, - прервал его священник. Только тень отвлеченной мысли промелькнула на его старческом лице. В конце концов, мальчик слишком много времени провел на солнце.
- Ты получал удовольствие от этих мыслей? Ты не пытался избавиться от искушения?
Франциск покраснел.
- Я… я пытался поймать ее, но она убежала.
- Итак, ты согрешил не только в помыслах, но и деянием. Это было только один раз?
- Да, только один.
- Итак, в помыслах и деянием взалкал мяса во время великого поста. Пожалуйста, сын мой, после этого будь так тверд, как только сможешь. Я думаю, ты должным образом очистишь свою совесть. Есть что-нибудь еще?
- Целая куча.
Священник вздрогнул. Он должен был посетить еще нескольких отшельников. Это был долгий и жаркий путь, а у него болели колени.
- Ради Бога, давай покончим с этим как можно быстрее, - вздохнул он.
- Нечистые помыслы, единожды.
- Мыслью, словом или делом?
- Ну, здесь была эта… женщина-дьяволица, и она…
- Женщина-дьяволица? А… ночная. Ты в это время спал?
- Да, но…
- Тогда почему же ты каешься?
- Из-за того, что было после.
- После чего? Когда ты проснулся?
- Да, я продолжал думать о ней. Продолжал представлять ее снова и снова.
- Ну, ладно, похотливые мысли, намеренное развлечение в великопостные дни. Ты сожалеешь об этом? Что еще?
Все это были обычные вещи, такое он много раз выслушивал от кандидатов в члены ордена и послушников. Как отцу Чероки представлялось, от Франциска требовалось лишь прорявкать свои самообвинения - одно, второе, третье - в форме доклада, безо всех этих наводящих вопросов. Казалось, Франциск никак не может сформулировать следующую фразу. Священник терпеливо ждал.
- Я думаю, мое призвание пришло ко мне, отец, но… - Франциск облизнул потрескавшиеся губы и уставился на жука, сидящего на камне.
- Вот как, пришло? - голос Чероки был совершенно лишен выражения.
- Да, я думаю, пришло. Но, отец мой, может ли быть грехом то, что я неодобрительно помыслил о рукописи, когда нашел ее? Это плохо?
Отец Чероки заморгал. Рукопись? Призвание? О чем он?.. Несколько секунд он изучал лицо послушника, хранившее очень серьезное выражение, а затем нахмурился.
- Разве вы с братом Альфредом посылали друг другу записки? - зловеще спросил он.
- О нет, отец!
- Тогда, о каких рукописях ты говоришь?
- О письменах блаженного Лейбовича.
Чероки сделал паузу - следовало поразмыслить. Он попытался припомнить, есть ли в коллекции древних документов аббатства какая-нибудь рукопись, принадлежащая перу самого основателя ордена. После минутного размышления он принял положительное решение: да, несколько таких клочков имелось, все они тщательно хранились за семью замками.
- Ты говоришь о чем-то, что случилось в самом аббатстве? Прежде, чем ты пришел сюда?
- Нет, отец, это случилось прямо здесь, - он кивнул влево, - за тремя холмами, возле высокого кактуса.
- И ты говоришь, будто это имеет отношение к твоему призванию?
- Д-д-да, но…
- Конечно, - резко сказал Чероки, - ты стесняешься произнести это вслух - ты получил от блаженного Лейбовича покойного вот уже шестьсот лет, рукописное приглашение произнести свои торжественные обеты? И ты, ах, рыдал над его рукописью? Извини, сын мой, но я понял тебя именно так.
- Да, что-то вроде этого, отец мой.
Чероки что-то забормотал, брызгая слюной. Испуганный брат Франциск извлек из рукава клочок бумаги и подал его священнику. Бумага была хрупкой от старости и вся в пятнах, чернила на ней выцвели.
- «Фунт пастромы, - прочел отец Чероки, невнятно выговаривая некоторые незнакомые слова, - банку консервов, шесть пирожных с глазурью… - принести домой для Эммы»…
Несколько секунд он в упор смотрел на брата Франциска.
- И кем это написано?
Франциск повторил. Чероки снова долго обдумывал его ответ.
- Ты не можешь исповедаться должным образом, находясь в таком состоянии. И не приличествует мне давать тебе отпущение грехов, когда ты не вполне в своем уме.
Увидев, как вздрогнул брат Франциск, священник ласково тронул его за плечо.
- Не беспокойся, сын мой, мы снова поговорим обо всем этом, когда тебе станет лучше. А сейчас, - он с беспокойством посмотрел на сосуд со святым причастием, - я хочу, чтобы ты собрал свои вещи и немедленно возвратился в аббатство.
- Но, отец мой, я…
- Я приказываю тебе, - ровно, безо всякого выражения повторил священник, - сейчас же возвратиться в аббатство.
- Д-д-да, отец мой.
- Сейчас я не отпускаю твои грехи, но ты должен как следует во всем раскаяться и вознести два десятка молитв в качестве епитимьи. Хочешь ли ты получить мое благословление?
Послушник кивнул, сдерживая слезы. Священник благословил его, преклонил колени перед святыми дарами, поднялся, забрал золоченый сосуд и прикрепил его к цепи, что висела у него на шее. Положив в карман подсвечник, он сложил столик и прикрепил его позади седла, а затем, важно кивнув напоследок Франциску, взгромоздился в седло и потрусил на своей кобыле прочь - ему хотелось поскорее завершить обход мест великопостного уединения. Франциск сел на песок и заплакал.
Все было бы проще, если бы он мог привести священника в подземелье и показать ему древнее помещение, если бы он мог похвастаться коробкой, всем ее содержимым и знаком, который нарисовал пилигрим. Но священник носил с собой причастие и ему не подобало ползти на четвереньках в заваленное обломками подземелье, рыться в древних останках и судить о суетных археологических проблемах. Визит отца Чероки носил особо торжественный характер до тех пор, пока в гостии, которую он носил с собой, лежала хотя бы одна облатка. Когда сосуд опустеет, отец Чероки сможет вернуться к менее возвышенным делам. Послушник не осуждал отца Чероки за то, что тот решил, будто он не в своем уме. Он действительно перегрелся на солнце и слегка запинался. Не один послушник возвращался с великопостного бдения помутившись рассудком.
Делать было нечего, следовало подчиниться приказу и вернуться.
Он пошел к убежищу и заглянул в него, чтобы еще раз убедиться, что оно действительно существует. Затем он направился за коробкой. В тот момент, когда он уже уложил ее и готов был уходить, на юго-востоке появилось пыльное облако, извещавшее о приближении монаха, развозящего воду и зерно из аббатства. Брат Франциск решил дождаться своих припасов перед долгой дорогой в обитель.
Три осла двигались иноходью в голове пылевого потока.
Передний осел едва тащился под тяжестью брата Финго. Несмотря на капюшон, Франциск узнал помощника повара по его сутулой спине и длинным волосатым лодыжкам, свисающим по обеим сторонам ослиного крупа так, что сандалии брата Финго почти волочились по земле. Животные, следующие за ним, были нагружены мешочками с зерном и мехами с водой.
- Э-э-э-о-о, хрю-хрю-хрю! Э-э-оо, хрю!
Сложив руки воронкой и приставив их ко рту, брат Финго громогласно провозглашал над развалинами свой свинячий зов, как будто не замечая Франциска, ожидающего его у дороги.
- Хрю-хрю-хрю! О, ты здесь, Франциск! А я-то принял тебя за кучу костей. Ну ладно, мы откормим тебя для волков. Вот тебе припасы к воскресной похлебке. Как проходит твой подвиг? Надеешься сделать на нем карьеру? Только один мех с водой и, не обессудь, один мешочек зерна. И остерегайся задних копыт Малисии - у нее течка, и она не прочь порезвиться. Осторожнее с ней!
Брат Финго поправил свой капюшон и захохотал, глядя, как послушник и Малисия, маневрируя, занимают исходные позиции. Финго был, несомненно, самым уродливым человеком на земле. Когда он смеялся, широкая панорама изъязвленных десен и огромных разноцветных зубов не прибавляли ему очарования. Он был мутантом, но такого мутанта, скорее, можно назвать чудовищем. Наверное, он был типичным представителем поселка Миннесота, откуда происходил. Там по наследству передавались плешивость и весьма неравномерное распределение меланина, так что кожа долговязого монаха была похожа на лоскутный ковер из красноватых и шоколадных пятен на мертвенно-белом фоне. Однако его неизменный добрый юмор настолько компенсировал внешний вид, что всякий забывал о его уродстве через несколько минут. А для старых знакомых расцветка брата Финго выглядела так же естественно, как у пони в яблоках. Да и как мог он казаться уродливым, если будучи от природы хмурым, ухитрялся выглядеть так, словно носил грим шута при обильном застольи.
Финго отправили на кухню в виде наказания и, надо полагать, временно. По профессии он был резчиком по дереву и обычно работал в плотницкой мастерской. Но несколько инцидентов, связанных с попытками самоутверждения, а также фигура блаженного Лейбовича, которую он позволил себе вырезать из дерева, вынудили аббата-настоятеля отдать распоряжение о переводе его на кухню до тех пор, пока он не обнаружит явные признаки смирения гордыни. Между тем, фигура блаженного, вырезанная наполовину, ожидала его в плотницкой мастерской.
Улыбка Финго начала блекнуть, когда он присмотрелся к выражению лица Франциска, сгружавшего свое зерно и воду с ослицы.
- Ты выглядишь, как больная овца, мальчик, - сказал он послушнику. - В чем дело? Или у отца Чероки опять был приступ тихого бешенства?
Брат Франциск покачал головой.
- Нет, я бы не сказал.
- Тогда в чем же дело? Или ты действительно болен?
- Он приказал мне вернуться в аббатство.
- Что-о-о? - Финго перекинул ногу через хребет осла и соскочил на землю. Возвышаясь над братом Франциском, он похлопал его мясистой рукой по плечу и внимательно посмотрел ему прямо в глаза. - Что же это, просто раздражительность?
- Нет. Он думает, что я… - Франциск слегка постучал себя по виску и пожал плечами. Финго засмеялся.
- Ну, это мы про тебя и так знаем. Так почему же он отослал тебя назад?
Франциск посмотрел на коробку, лежащую возле его ног.
- Я нашел некие вещи, принадлежавшие блаженному Лейбовичу. Я начал рассказывать ему об этом, но он мне не поверил, даже не дал мне договорить. Он…
- Что ты нашел?
Финго недоверчиво улыбнулся, затем опустился на колени и открыл коробку. Послушник с беспокойством ждал. Монах тронул пальцем цилиндрики с метелками проводов и тихонько свистнул.
- Амулеты горных язычников, не правда ли? Это очень древнее, Франциск, это действительно очень древнее.
Он осмотрел записку на крышке.
- Что это за тарабарщина? - спросил он, покосившись на несчастного послушника.
- Допотопный английский.
- Я никогда не учил его, за исключением тех слов, что мы поем в хоре.
- Это написано самим блаженным.
- Это?.. - Брат Финго перевел взгляд с записки на брата Франциска и опять на записку. Неожиданно он покачал головой, снова закрыл крышку коробки и встал на ноги. Его улыбка сделалась явно фальшивой. - Наверное, отец Чероки прав. Тебе лучше отправиться назад и попросить брата аптекаря сварить одно из его очищающих лекарств. Это у тебя лихорадка, брат.
- Может быть. - Франциск пожал плечами.
- Где ты нашел эту гадость?
- По этой дороге, за холмами, - показал послушник. - Я сдвинул несколько камней. Там была дыра, и я нашел подвал. Можешь посмотреть сам.
Финго помотал головой.
- Не стоит. У меня впереди еще долгий путь.
Франциск поднял коробку и пошел к аббатству, а брат Финго возвратился к своему ослу. Но, сделав несколько шагов, послушник остановился и снова обратился к Финго.
- Брат Пятнышко, не найдется ли у тебя двух свободных минут?
- Может быть, - ответил Финго. - А для чего?
- Только для того, чтобы подойти туда и заглянуть в Дыру.
- Зачем?
- Чтобы ты мог сказать отцу Чероки, что это подземелье действительно существует.
Финго помешкал, наполовину закинув ногу на спину осла.
- Ха! - Он снял ногу. - Ладно. Если там ничего нет, я так и скажу тебе.
Франциск подождал, пока долговязый Финго не исчез из виду за холмами. Тогда он повернулся и потащился по пыльной дороге к аббатству, жуя зерно и прихлебывая воду из меха. Время от времени он оглядывался. Финго отсутствовал уже больше двух минут. Брат Франциск уже перестал ждать его появления, когда услышал рев со стороны развалин. Он обернулся. Он еще мог различить одинокую фигуру резчика на вершине холма. Финго размахивал руками и энергично кивал головой. Франциск помахал ему в ответ и устало побрел своей дорогой.
Две недели полуголодного существования давали о себе знать. Через две или три мили он начал шататься. Когда до аббатства оставалось еще около мили, он упал в обморок прямо на дороге. Было уже далеко за полдень, когда отец Чероки, возвращаясь из своего обхода, заметил его. Быстро спешившись, он начал поливать лицо юноши водой, пока тот не пришел в чувство. По пути в аббатство Чероки встретил разносчика сего ослами и остановился, чтобы послушать рассказ, подтверждающий достоверность находки брата Франциска. Хотя он еще не был готов поверить, что Франциск обнаружил нечто действительно важное, но уже сожалел о том, что был так нетерпелив в разговоре с мальчиком. Пока Франциск, сконфуженный и еще не вполне пришедший в себя, сидел на обочине, отец Чероки заметил коробку, чье содержимое валялось в дорожной пыли, и бегло осмотрел надпись на крышке. Он почувствовал, что готов отнести лепет парня во время исповеди на счет романтического воображения, а не на счет сумасшествия или лихорадки. Правда, он не посетил подземелье и не исследовал тщательно содержимое коробки, но было очевидно, что мальчик, скорее, неверно истолковывал реальные события, а вовсе не галлюцинировал.
- Ты сможешь закончить свою исповедь, как только мы вернемся, - мягко сказал он послушнику, помогая ему взгромоздиться на кобылу позади седла. - Я думаю, что смогу отпустить тебе грехи, если ты не будешь настаивать на личном послании от святого. А?
Франциск был в этот момент слишком слаб, чтобы на чем-нибудь настаивать.

4

- Вы поступили правильно, - проворчал наконец аббат. У него было широкое крестьянское лицо с ярким румянцем, глубоко изборожденное морщинами. Минут пять кряду он медленно мерил шагами пол своего рабочего кабинета, а отец Чероки тем временем беспокойно ерзал на краешке стула. Аббат ничего не говорил с того момента, как Чероки вошел в кабинет по его вызову. Чероки слегка привстал, когда аббат Аркос в конце концов произнес несколько слов.
- Вы поступили правильно, - повторил аббат, остановившись в центре комнаты, и посмотрев искоса на своего священника, который начал понемногу расслабляться. Было уже близко к полуночи, и Аркос был готов отойти ко сну на час или два перед заутреней и вознесением хвалы. Еще влажный и слегка растрепанный после недавнего погружения в купальную бочку, он напоминал Чероки большого медведя, еще не до конца превратившегося в человека. Аббат носил одежду из шкуры койота, и единственным знаком его сана был нагрудный крест, впрочем, трудно различимый на темном меховом фоне и поблескивавший в свете свечи только тогда, когда аббат поворачивался к столу. Его мокрые волосы свисали на лоб. С короткой встрепанной бородкой и в шкуре койота он моментами меньше всего походил на священника, скорее уж на военачальника, полного едва сдерживаемого азарта, оставшегося после недавнего штурма. Отец Чероки, происходивший из баронского денверского рода, старался соблюдать все формальности по отношению к официальному рангу и почтительно обращаться к символам власти, но при этом словно не замечал человека, их носящего, следуя в этом отношении многовековым дворянским традициям. Поэтому отец Чероки всегда поддерживал формальные дружеские отношения с кольцом и нагрудным крестом, официальными знаками власти аббата, но редко позволял себе замечать в Аркосе человека. Это было тем более трудно в нынешних обстоятельствах, когда почтенный отец аббат, еще влажный после купания, мерил свой кабинет мягкими шагами босых ног. Он, очевидно, только что удалял мозоль и порезал слишком глубоко - на одном из больших пальцев была кровь. Чероки старался не замечать ничего этого, но ему было неловко.
- Вы знаете, о чем я говорю? - с нетерпением буркнул аббат.
Чероки смутился.
- Будьте любезны, отец аббат, уточните… связано ли это с тем, что я мог услышать только на исповеди?
- А?.. О, меня, наверное, попутал дьявол! Я совершенно забыл, что вы исповедовали его. Ладно, пусть он расскажет вам обо всем снова, чтобы вы могли говорить об этом, хотя, видит небо, это уже известно всему аббатству. Нет, не ходите к нему сейчас. Я расскажу вам сам, и можете мне не отвечать, если что-нибудь будет касаться тайны исповеди. Вы видели этот хлам?
Аббат Аркос махнул в сторону своего стола, где было разложено содержимое коробки брата Франциска.
Чероки медленно кивнул.
- Он выронил это на дороге, когда упал. Я помог ему собрать эти вещи, но внимательно не рассматривал.
- Ну, а что он говорит об этом?
Отец Чероки отвел взгляд в сторону. Казалось, он не услышал вопроса.
- Ладно-ладно, - проворчал аббат,- не вспоминайте, что он говорил вам об этом. Внимательно осмотрите все сами и сообщите ваше мнение.
Чероки подошел к столу, склонился над ним и стал внимательно рассматривать бумаги, каждую в отдельности, в то время как аббат продолжал размеренно шагать и разговаривать наполовину со священником, наполовину с самим собой:
- Это невероятно! Вы поступили правильно, отослав его в аббатство прежде, чем он обнаружил что-нибудь еще. Но это еще не самое худшее. Самое худшее - тот старик, о котором он тут лепетал. Это уже слишком. Я не знаю ничего, что могло бы повредить делу больше, чем целый поток невероятных «чудес». Несколько реальных инцидентов - пожалуйста! Так уже установлено, что заступничество блаженного, еще до канонизации, выражается в различных чудесах. Но это чересчур! Посмотрите на блаженного Чанга: он стал блаженным двести лет тому назад… так давно, а его до сих пор еще не канонизировали. А почему? Его орден был слишком нетерпелив, вот почему. Каждый раз, когда на кого-нибудь нападал кашель, он излечивался помощью блаженного. Видения в подвале, явление духов на колокольне. Все это звучало, скорее, как собрание страшных рассказов о привидениях, чем как перечисление чудесных происшествий. Может быть, два или три случая и были в действительности, но когда их так много, то это уже звучит насмешкой, не правда ли?
Отец Чероки поднял глаза. Его пальцы, упирающиеся в край стола, побелели, лицо было напряженным. Казалось, он не слышал слов аббата.
- Простите, отец аббат?
- И тоже самое может произойти у нас, вот в чем дело, - сказал аббат и возобновил свое размеренное хождение взад и вперед. - В прошлом году был брат Нойон и его чудесная веревка палача. Ха! Он демонстрировал чудесное исцеление от подагры. И каким же образом? Касанием предполагаемых реликвий нашего блаженного Лейбовича, как утверждает этот молодой увалень. А теперь этот Франциск… он встречает пилигрима, и во что тот оказывается одет? В юбочку из настоящего холста. В такую одели блаженного Лейбовича перед тем, как повесить. А что вместо пояса? Веревка. А какая веревка? Та самая.
Он сделал паузу и посмотрел на Чероки.
- По вашему пустому взгляду я вижу, что вы еще не слышали этого. Нет? Ладно, можете не говорить. Нет-нет, Франциск не говорил этого. Все, что он сказал, это… - аббат Аркос попытался говорить фальцетом вместо своего обычно грубоватого голоса: - «Я встретил маленького старичка, и я подумал, что он - пилигрим, направляющийся в аббатство, так как он шел по этой дороге. И он был одет в старый холщовый мешок, подвязанный куском веревки. И он начертал знаки на камне, и эти знаки выглядели так…»
Из кармана своей меховой одежды Аркос извлек кусок пергамента и поднес его к самому лицу Чероки, освещая пламенем свечи. Он снова попытался, но без малейшего успеха, подражать голосу брата Франциска:
- «И я не могу представить себе, что это означает. А вы знаете?»
Чероки уставился на знаки и покачал головой.
- Я не спрашиваю вас, - прохрипел Аркос своим нормальным голосом. - Это то, что сказал Франциск. Я тоже поначалу не знал, что они означают.
- А теперь знаете?
- Теперь знаю. Кое-кто распознал их. Это «ламед», а это - «сад». Еврейские буквы.
- Сад ламед?
- Нет. Надо читать справа налево. Ламед сад. Буква «эл» и звук наподобие «тс» или «ч». Если бы еще среди них были знаки гласных букв, это могло значить «луч», «лотос», «лицо» - или что-нибудь подобное. А если бы между этими двумя буквами стояло бы еще несколько букв, то это могло бы звучать как Лллл… - отгадайте, как?
- Лейбо… О нет!
- О да! Брат Франциск не подумал об этом. Но кое-кто уже подумал. Брат Франциск не подумал об одежде из холста и веревке палача, а один из его приятелей подумал. Так что же случилось? В течение ночи все, проходящие искус, были заняты маленькой свеженькой историей о том, будто Франциск встретил там, в пустыне, самого блаженного, и что блаженный проводил нашего мальчика к тому месту, где был этот хлам, и сообщил ему, что на него снизойдет призвание.
Растерянность и неодобрение проступили на лице Чероки.
- Брат Франциск сам сказал об этом?
- Нет! - проревел Аркос. - Вы что, не слушаете меня? Франциск ничего такого не говорил. Я надеюсь, что нет, черт побери! Иначе я должен бы был считать, что у меня в аббатстве есть негодяй! Нет, он рассказывал об этом просто и благозвучно, скорее, даже наивно, но позволял другим вообразить все остальное. Я еще не говорил с ним сам. Я послал ректора Книги Памяти послушать его рассказ.
- Я думаю, лучше было мне поговорить с братом Франциском, - пробормотал Чероки.
- Вам?! Когда вы вошли ко мне, я подумывал, не изжарить ли вас живьем за то, что вы отправили его в аббатство. Если бы вы оставили его там, в пустыне, мы бы не дали распространиться этой фантастической болтовне. Но, с другой стороны, если бы он остался там, то нельзя предсказать, что бы он еще раскопал в этом подвале. Я думаю, вы поступили правильно, отослав его.
Чероки, который принял свое решение совсем на другом основании, промолчал.
- Повидайтесь с ним, - сказал аббат. - А затем пошлите его ко мне.
Солнечным утром в понедельник, около девяти часов брат Франциск робко постучал в дверь кабинета. Хороший ночной сон на жестком соломенном тюфяке в старой привычной келье и скромный, но непривычный завтрак не придали чудодейственной силы изголодавшемуся телу и не очистили мозг от слепящего солнца, но эти относительно комфортные условия вернули ему ясность мысли, достаточную для того, чтобы почувствовать опасность. Он одеревенел от ужаса, и потому его первый стук в дверь вовсе не был услышан аббатом. Даже сам Франциск едва слышал его. Через несколько минут он набрался храбрости и постучал еще раз.
- Benedicamus, domino < «Благослави, владыко» (лат.)>.
- Входи, мой мальчик, входи, - донесся ласковый голос, в котором Франциск после нескольких минут замешательства с изумлением узнал голос всевластного аббата.
- Поверни ручку, сын мой, - произнес тот же дружелюбный голос, поскольку брат Франциск все еще стоял неподвижно, причем суставы его пальцев были согнуты для того, чтобы постучать еще раз.
- Д-д-да, - Франциск слегка коснулся ручки, и тут стало очевидно, что проклятая дверь легко открывается. Он-то надеялся, что она плотно закрыта.
- Господин аббат п-п-посылал за мной? - тонким голосом спросил послушник.
Аббат Аркос пожевал губами и медленно кивнул.
- Ммм… да, господин аббат посылал за тобой. Зайди и закрой за собой дверь.
Брат Франциск закрыл дверь и стал, дрожа, в центре комнаты. Аббат перебрал несколько метельчатых цилиндриков из старой коробки.
- Но, вероятно, было бы более подходящим, - сказал аббат Аркос, - если бы ты послал за преподобным отцом аббатом. Теперь, когда к тебе так благосклонно провидение, когда ты стал таким знаменитым, а? - он смиренно улыбнулся.
- Хе-хе? - вопросительно хихикнул брат Франциск. - О н-н-нет, мой господин.
- Ты же не будешь отрицать, что после той ночи стал знаменит? Что провидение избрало тебя, чтобы открыть это, - он размашистым жестом показал на стол. - Эту коробку с хламом, как назвал ее без обиняков прежний владелец?
Послушник беспомощно промолчал, но все же ухитрился стереть улыбку с лица.
- Тебе семнадцать лет, и ты явный идиот, не правда ли?
- Это несомненная правда, господин аббат.
- Что ты можешь сказать в свое оправдание, чтобы я поверил в твое призвание к религии?
- Никакого оправдания, magister meus < «Мой учитель» (лат.)>.
- Ага! Вот как?! Значит, ты понимаешь, что у тебя нет призвания стать членом ордена?
- О, оно у меня есть! - с трудом выдохнул послушник.
- Но ты не можешь ничего сказать в свое оправдание?
- Ничего.
- Ты, юный кретин, я обращаюсь к твоему благоразумию. Раз ты настаиваешь, то, надеюсь, уже приготовился отказаться от того, что встретил вчера кого-либо в пустыне, и согласиться с тем, что наткнулся на эту… эту коробку с хламом без посторонней помощи, и что все дошедшее до меня от других - только лихорадочный бред!
- О нет, дом < Дом - от латинского domine - владыка, господин > Аркос!
- Почему же «о нет»?
- Я не могу отказаться от того, что видел собственными глазами, преподобный отец.
- Следовательно, ты встретил ангела… или это был святой? Или, точнее, еще не святой? И он указал тебе, где искать?
- Я никогда не говорил, что он был…
- И это твое оправдание тому, что ты поверил, будто на тебя снизошло истинное призвание, не так ли? Что этот, этот… - можем ли мы назвать его «существом»? - сказал тебе, чтобы ты услышал свой глас, и обозначил камень своими инициалами, и сказал тебе, будто здесь то, что ты ищешь, а когда ты заглянул под камень, то там оказалось вот это. А?
- Да, дом Аркос!
- Каково же твое мнение о собственной отвратительной гордыне?
- Моя отвратительная гордыня непростительна, мой господин и учитель.
- Вообразить себя настолько важным, чтобы тебя нельзя было простить, это еще большая гордыня! - проревел властитель аббатства.
- Мой господин, я только червь.
- Очень хорошо. Теперь нужно лишь, чтобы ты отказался от той части своего рассказа, где идет речь о пилигриме. Никто, кроме тебя, не видел этого человека, ты это знаешь. Как я понял, он намеревался отправиться в этом направлении? И он даже сказал, что хотел остановиться здесь? Он расспрашивал об аббатстве? Да? И куда же он делся, если все-таки существовал? Ни один человек, похожий на него, не проходил здесь. Брат, дежуривший в это время на сторожевой вышке, не видел его. А? Готов ли ты теперь утверждать, что видел его?
- Если бы не было тех знаков на камне, которые он… тогда, может быть, я…
Аббат прикрыл глаза и утомленно вздохнул.
- Эти знаки, хотя и не очень четкие, существуют, - признал он. - Но ты мог написать их сам.
- Нет, мой господин.
- Признаешь ли ты, что выдумал этого старого хрыча?
- Нет, мой господин.
- Ну, ладно, а знаешь ли ты, что будет с тобой сейчас?
- Да, преподобный отец.
- Тогда приготовься к этому.
Дрожа, послушник обернул свое одеяние вокруг талии и наклонился над столом. Аббат вынул из ящика крепкую ореховую линейку, попробовал ее на ладони, а затем нанес Франциску сильный удар по ягодицам.
- Deo gratias! <«Благодарение Богу!» (лат.)>- послушно отозвался тот и тяжело вздохнул.
- Желаешь ли ты изменить свое мнение, мой мальчик?
- Преподобный отец, я не могу отказаться.
Удар.
- Deo gratias!
Удар.
- Deo gratias!
Десять раз повторилась эта простая, но болезненная литания. Брат Франциск визгом воздавал хвалу небесам за каждый преподающийся ему урок смирения. После десятого удара аббат остановился. Брат Франциск, стоявший на кончиках пальцев, опустился на ступни. Слезы блестели в углах его прикрытых глаз.
- Мой дорогой брат Франциск, - сказал аббат Аркос, - ты совершенно уверен, что видел старика?
- Конечно, - пропищал Франциск, готовясь к худшему.
Аббат Аркос испытующе посмотрел на юношу, потом обошел вокруг стола и сел в кресло, ворча что-то себе под нос. Некоторое время он сердито смотрел на полоску пергамента с буквами.
- Как ты полагаешь, кем он мог быть? - рассеянно пробормотал аббат.
Брат Франциск лишь открыл глаза, выпустив поток слез.
- Что ж, ты убедил меня, мальчик, тем хуже для тебя.
Франциск ничего не ответил, но произнес про себя молитву, в которой просил бога, чтобы необходимость убеждать владыку в собственной правдивости возникала не слишком часто. В ответ на раздраженный жест аббата он опустил свою одежду.
- Ты можешь сесть, - сказал аббат почти добродушным голосом.
Франциск направился к указанному ему стулу, но, едва присев, вздрогнул от боли и опять встал.
- Если вам все равно, преподобный отец аббат…
- Ладно, тогда стой. Во всяком случае, я не буду тебя долго задерживать. Ты отправишься заканчивать свое бдение. - Он остановился, заметив, что лицо послушника посветлело. - О нет, нет! - оборвал он. - Ты не пойдешь снова на то же место. Ты обменяешься местами уединения с братом Альфредом и близко не подойдешь к тем руинам. Более того, я запрещаю тебе обсуждать это дело с кем бы то ни было, кроме как с исповедником или со мной, хотя, видит небо, зло уже сделано. Ты хоть понимаешь, что натворил?
Брат Франциск покачал головой.
- Вчера было воскресенье, преподобный отец, нам не нужно было хранить молчание, и во время отдыха я только отвечал на вопросы братьев. Я думал…
- И твои братья придумали очень интересное объяснение, сын мой. Знаешь ли ты, что тот, которого ты встретил, был сам преподобный Лейбович?
Некоторое время взгляд Франциска оставался бессмысленным, затем он снова покачал головой.
- О нет, мой господин аббат. Я уверен, это не мог быть он. Блаженный мученик не делал бы таких вещей.

Предыдущая страница 2 Следующая страница


3 Уолтер Миллер

- Каких еще вещей?
- Не гнался бы ни за кем и не пытался бы проткнуть никого острым посохом.
Аббат прикрыл рот рукой, чтобы скрыть невольную улыбку. Он даже ухитрился изобразить мгновенную задумчивость.
- О, а я ведь ничего не знаю об этом. Это за тобой он гнался, не правда ли? Да, я так и думал. Ты рассказал своим друзьям-послушникам и об этом? Правда, а? Ну, вот видишь, а они сочли, будто не исключена возможность, что это был блаженный. Я сомневаюсь, что есть много людей, за которыми блаженный мог бы гнаться с посохом, но… - он оборвал фразу, увидев радостное выражение, появившееся на лице послушника. - Хорошо, сын мой, как ты думаешь, кем он мог быть?
- Я думаю, он был пилигримом, идущим к нашей раке с мощами, благородный отец.
- Она еще не является официально ракой, и ты не должен так ее называть. Во всяком случае, он не был пилигримом, по крайней мере, шел он не к раке. И он не проходил в наши ворота, если только часовой не заснул. А послушник, бдивший на часах, отрицает, что спал, хотя и признает, что в тот день его одолевала сонливость. А как ты считаешь?
- Да простит мне преподобный отец аббат, я и сам бдил на страже несколько раз.
- Ну и?..
- Видите ли, в яркий солнечный день, когда ничего, кроме канюков, не движется, через несколько часов вы начинаете следить только за канюками.
- И ты это делал, когда тебе полагалось наблюдать за дорогой?!
- А если вы будете смотреть на небо слишком долго, то как бы отключитесь… не заснете по-настоящему, но внимание ваше будет поглощено другим.
- Так вот чем вы занимаетесь на часах! - проворчал аббат.
- Не обязательно. Я полагаю… Нет, преподобный отец, я не уверен в этом абсолютно, но я думаю… Брат Же… Я полагаю, брат Же скрашивал монотонность караула таким именно образом. Он даже не знал, что пришло время смениться. Он все сидел, там, на башне, уставившись в небо с открытым ртом… В полном ослеплении.
- Да, и когда-нибудь, когда вы будете в таком одурманенном состоянии, из района Юты явится языческая орда, убьет садовников, разрушит ирригационную систему, разграбит наш урожай и забросает камнями колодец, прежде чем мы сумеем дать отпор. Почему ты так относишься к этому? О, я забыл - ты ведь уроженец Юты и долго жил там до того, как уйти из мира, не правда ли? Но все равно, ты должен быть очень внимателен на часах. Так вот как он мог пропустить старика! Ты уверен… он был просто стариком, никем больше? Не ангелом, не блаженным?
Взгляд Франциска поблуждал в раздумье по потолку, затем быстро упал на лицо настоятеля.
- Разве ангелы или святые отбрасывают тень?
- Нет… я полагаю, что нет. Я лишь полагаю, но могу ли я доподлинно знать? Он отбрасывал тень, не так ли?
- Ну да, хотя это была маленькая тень, ее было трудно различить.
- Почему?
- Потому что был почти полдень.
- Глупец! Я не спрашиваю тебя, кем он был. Я очень хорошо знаю, кем он был, если ты его вообще видел. - Чтобы подчеркнуть сказанное, аббат Аркос несколько раз ударил ладонью по столу. - Я хочу знать, совершенно ли ты уверен - именно ты! - в том, что он был всего лишь простым стариком!
Такой вопрос привел брата Франциска в замешательство. В его сознании не было четкой границы, отделяющей естественное от сверхъестественного, а была, скорее, промежуточная сумеречная зона. Были вещи чисто естественные, и были вещи чисто сверхъестественные, но между этими крайними положениями лежала область, смущавшая его сверхъестественными явлениями, где вещи, состоящие из земли, воздуха, огня или воды имели тенденцию вести себя беспокойно, совсем как вещи. Для брата Франциска эта область включала в себя все, что он мог видеть, но не мог понять. И брат Франциск никогда не бывал «уверен без всякого сомнения», каким призывал его быть аббат, в том, что правильно понимает некоторые вещи. Поэтому, задавая свои вопросы, аббат Аркос невольно перебрасывал пилигрима в сумеречную область, заставляя послушника под другим углом посмотреть на первоначальное появление старика в виде безногой точки посередине горячего марева над дорогой и в тот момент, когда весь мир для послушника сжался до таких размеров, что не мог вместить в себя ничего, кроме руки, протягивающей ему еду. Если какое-нибудь сверхчеловеческое существо сочло необходимым замаскироваться под человека, то как же он мог распознать эту маскировку или даже заподозрить ее? Если бы такое существо не желало, чтобы его узнали, разве бы оно забыло, что нужно отбрасывать тень, оставлять следы ног, есть хлеб и сыр? Могло ли оно жевать листья пряностей, плевать в ящерицу и помнить о необходимости имитировать реакцию простого смертного, который, забыв одеть сандалии, ступил на горячую землю? Франциск не был готов к тому, чтобы оценить резонность и изобретательность дьявольских или божественных поступков, или разгадать, насколько далеко простираются их способности, хотя и предполагал, что такие существа должны быть искусными либо от дьявола, либо от бога. Самими своими вопросами аббат определил основу ответов брата Франциска: поддакивать ему, хотя он раньше этого не делал.
- Ну, мой мальчик?
- Мой господин, не считаете ли вы, что он мог быть…
- Я спрашиваю тебя не о том, что ты считаешь. Я спрашиваю тебя о том, в чем ты совершенно уверен. Был он обычным человеком из плоти и крови или не был?
Вопрос был не прост, скорее, страшноват. То, что его задавала такая высокопоставленная персона, как всевластный аббат, пугало еще больше, хотя Франциск ясно видел, что дом Аркос задал его лишь затем, чтобы получить вполне определенный ответ. Он очень хотел этого. Но если он так хотел этого, вопрос должен быть важным. Если он был достаточно важным для аббата, то он был тем более важным для брата Франциска, который не мог позволить себе ошибиться.
- Я… я думаю, что он был из плоти и крови, преподобный отец, но не совсем «обычным». Некоторым образом он был даже «необычным».
- Чем же? - резко спросил аббат.
- Ну, хотя бы тем, как точно он мог плеваться. И, я думаю, он умел читать.
Аббат закрыл глаза и с явным раздражением потер виски. Как легко было бы сказать мальчику, что его пилигрим был всего лишь старым бродягой или кем-нибудь еще в этом роде, а потом приказать ему не думать о нем иначе. Но, позволив мальчику узнать, какие могут возникнуть вопросы, он сделал этот приказ тщетным еще до того, как отдал его.
Если хочешь управлять мыслью, насколько вообще возможно, следует приказывать повиноваться лишь тем указаниям, которые хоть как-то обоснованны. Если отдавать противоречивые приказы, повиновения не жди. Как и всякий мудрый правитель, аббат Аркос не отдавал напрасных распоряжений, если возможно было повиновение, а не принуждение. Лучше избрать другой путь, чем отдавать неэффективные приказы. Он задавал вопросы, на которые сам не мог дать толкового ответа, так как никогда не видел старика и, таким образом, не имел права судить об истинности ответов.
- Уходи, - сказал он наконец, не открывая глаз.

5

Несколько ошеломленный смятением в аббатстве, брат Франциск в тот же день возвратился в пустыню, чтобы завершить свое великопостное бдение в еще более глухом уединении. Он ожидал некоторого возбуждения по поводу своей находки, но его удивил всеобщий чрезвычайный интерес к старому бродяге. Франциск рассказал о старике только потому, что тот сыграл определенную роль, случайно или волею провидения, в том, что монах наткнулся на склеп и его реликвии. Франциску представлялось, что пилигрим был лишь малой частью некоего целого, в центре коего находились реликвии святого. Но его друзья-послушники, казалось, больше интересовались пилигримом, чем реликвиями, и даже аббат расспрашивал не о коробке, а о старике. Они задали ему сотню разных вопросов о пилигриме, на которые он мог ответить только: «Я не заметил», или «Я не присматривался тогда», или «Если он и говорил, то я не запомнил». Некоторые из этих вопросов казались довольно странными, и тогда он спрашивал себя: «Что я должен был заметить? Или я настолько глуп, что не понял, что он делал? Или я не прислушался достаточно внимательно к тому, что он говорил? Или я пропустил что-то очень важное из-за того, что перегрелся на солнце?»
Он размышлял об этом по ночам, а волки бродили вокруг его нового убежища и наполняли темноту своим воем. Он поймал себя на том, что размышляет об этом и в дневные часы, специально отведенные для молитв и духовных упражнений великопостного бдения. Он так и сказал на исповеди приору Чероки, когда тот совершал свой очередной воскресный обход.
- Ты не избавишься от суетности, если тебя будут беспокоить посторонние дела; у тебя достаточно забот с твоими собственными, - сказал ему священник, упрекнув в пренебрежении к молитвам и упражнениям. - Они задают такие вопросы исходя вовсе не из того, правда это или нет. Они стряпают их, исходя из того, что из случившегося может стать сенсацией. Чепуха все это! Кстати, могу тебе сообщить, что благородный отец аббат запретил всем проходящим искус обсуждать это дело.
Минуту спустя он добавил печально:
- Значит, не было ничего такого, что указывало бы на сверхъестественное происхождение старика, не правда ли? - в его словах слышалась слабая надежда.
Брат Франциск был удивлен. Если и было что-то, наводившее на мысль о сверхъестественном, он этого не заметил. Но даже внимательно обдумав вопросы, на которые не мог ответить, он не вспомнил ничего значительного. Обилие вопросов заставило его почувствовать, что его недостаточная внимательность была, некоторым образом, предосудительна. Он был благодарен пилигриму за то, что тот помог ему обнаружить убежище, но воспринимал события исключительно с точки зрения собственных интересов, в соответствии с собственным страстным желанием получить хоть какое-то доказательство того, что решение посвятить свою жизнь монашеским трудам родилось не столько по его собственной воле, сколько из благости, побудившей это волеизъявление, благости, которая не принуждала, но давала возможность выбрать. Очевидно, события имели более глубокий смысл, но он, занятый самим собой, его не уловил.
«Каково же твое мнение о собственной отвратительной гордыне?»
«Моя отвратительная гордыня была сродни гордыне того кота из басни, который изучал орнитологию, мой господин».
Его желание произнести окончательный и вечный обет - разве оно не сродни побуждениям кота, который стал орнитологом, чтобы утолять свою кровожадность, тайно пожирая одних птиц, но воздерживаясь от других. И если кот проявлял свею враждебность к птицам по зову природы, то Франциск по своему собственному внутреннему зову с жадностью пожирал всякое знание, которое можно было получить в то время. И поскольку не было никаких иных школ, кроме монастырских, он надел на себя сначала одежду постуланта <Постулант - кандидат на поступление в религиозный орден>, а затем и одежду послушника. Но предположить, что Бог, равно как и природа, призывает его стать профессиональным монахом ордена?
Что ему было делать? Он не мог возвратиться на родину, в Юту. Еще ребенком он был продан в рабство колдуну, который сделал из него слугу и помощника. Убежав от него, он уже не мог вернуться без риска встретиться с жестоким племенным «правосудием». Он украл собственность колдуна (этой собственностью был он сам), и хотя воровство считалось почетной профессией в Юте, Франциск числился государственным преступником, так как жертвой воровства стал племенной колдун. Кроме того, ему не хотелось после учения в аббатстве возвращаться к примитивной жизни невежественного пастушьего племени.
Но что же еще? Континент был мало заселен. Он вспомнил карту на стене библиотеки аббатства: редкие пятна областей, где была если не цивилизация, то, во всяком случае, гражданская система и продолжали существовать кое-какие формы законной власти, преобладая над племенным правом. Остальная часть континента была едва заселена лесными и равнинными племенами, которые, правда, не были дикарями, а образовывали свободные родовые сообщества. Рождаемость у них была едва достаточной для поддержания уровня населения (не считая рождения мутантов и чудовищ). Основным занятием жителей континента, за исключением нескольких прибрежных районов, была охота, земледелие, война и колдовство - последнее было самым многообещающим «занятием» для юношей, желающих достичь, в первую очередь, максимального богатства и авторитета.
Образование, которое Франциск получил в аббатстве, не дало ему практических навыков для жизни в темном, невежественном и прагматичном мире. Там не было никакого подобия науки, и образованный молодой человек, следовательно, не имел никакой ценности для общины, если он не умел обрабатывать землю, воевать, охотиться, не проявлял особых талантов во внутриродовом воровстве, или в отыскании воды, или в обработке металла. Даже в редких областях, где существовали некоторые формы гражданской системы, образованность Франциска ничем не помогла бы ему, если бы пришлось жить вне церкви. Правда, иные бароны держали одного, а то и двух писцов, но такое бывало настолько редко, что надеяться на это не стоило. К тому же, их места чаще всего занимали монахи, а не обученные в монастыре миряне.
Исключительный спрос на писцов и секретарей принадлежал самой церкви, чья тонкая иерархическая сеть растянулась по всему континенту. Достигала она и далеких берегов, хотя заграничные епархии управлялись автокефально, лишь номинально подчиняясь папскому престолу, будучи отрезаны от Нового Рима не столько схизмой, сколько океаном, который пересекали теперь не часто. Совершенно ненамеренно, даже не желая этого, церковь превратилась в единственное средство коммуникации, с помощью которого новости передавались по всему континенту. Если чума приходила на северо-восток, то вскоре о ней узнавали на юго-западе. Это было побочным следствием сообщений, рассказываемых и пересказываемых посланцами церкви, приезжавшими из Нового Рима или уезжавшими туда.
Если вторжение кочевников на далеком северо-западе угрожало какой-либо епархии, то вскоре на юге и востоке с церковных кафедр зачитывалась энциклика, предупреждающая о вторжении и осеняющая апостольским благословленная «людей всех сословий, искусных во владении оружием, которые, обладая средствами для совершения похода, должны быть благочестиво расположены совершить его в соответствии с присягой на верность нашему возлюбленному сыну N, законному правителю этих мест, на такой период времени, который окажется необходимым для поддержки постоянной армии для защиты христианства от объединенных языческих орд, чья безжалостность и жестокость общеизвестна, и которые, к нашему глубокому прискорбию, пытают, убивают и даже пожирают тех пастырей божиих, коих мы сами послали к ним со словом, чтобы они могли войти, как овечки, в загон для агнцев, чьими пастырем на земле мы являемся. Итак, хотя мы никогда не отчаивались и не переставали молиться о том, чтобы эти блудные дети тьмы приведены были к свету и вошли в наше царство с миром (ибо не следует думать, что мирные кочевники будут согнаны с земель, столь обширных и незаселенных; нет, те кто придут с миром, будут встречены благосклонно, даже если они будут чужды истинной церкви и ее божественному основателю, до тех пор, пока они будут прислушиваться к законам естества, запечатленным в сердцах всех людей и склоняющих их ко Христу по духу, хотя им и неизвестно его имя), тем не менее, все мы, христиане, благоразумно собравшись и снарядившись, молясь о мире и обращении язычников, препояшемся мечами для защиты северо-запада, где объединились орды и в последнее время участились случаи варварской жестокости. И каждому из нас, возлюбленные сыновья, кто может носить оружие и отправляется в поход на северо-запад, чтобы соединить свои силы с теми, кто готовится справедливо защищать свои поля, дома и церкви, мы при сем даруем, как знак нашей особой любви, апостольское благословение».
Франциск подумывал уйти на северо-запад, если не получит место в ордене. Но, хотя он был сильный и достаточно искусно владел клинком и луком, он был все же слишком мал и не очень тяжел, в то время, как по слухам, язычники были девяти футов ростом. Он не мог проверить правдивость этих слухов, но считать их ложными у него не было оснований.
Если орден отринет его, ему, пожалуй, останется лишь сложить голову в бою.
Уверенность Франциска в своем призвании не была сломлена, а лишь слегка поколебалась после обжигающего урока, преподанного аббатом, и из-за мыслей о коте, который стал птицелюбом, в то время как по зову природы должен был бы стать птицененавистником. Эти мысли настолько расстроили его, что он поддался искушению: в вербное воскресенье, когда до окончания великого поста оставалось всего шесть дней, отец Чероки услышал от Франциска (точнее, от ссохшихся, обожженных солнцем останков Франциска, представляющих собой лишь тонкую оболочку души) несколько хриплых звуков. Вероятно, это была самая краткая исповедь, которую когда-либо произносил Франциск, а Чероки слышал:
- Простите меня, отец… - я съел ящерицу.
Приор Чероки, многие годы исповедовавший послушников, приобрел, как и тот легендарный могильщик, привычку придавать всему «свойство покоя». Поэтому он произнес совершенно хладнокровно, даже не моргнув глазом:
- Это было в день воздержания? Это было не намеренно?
На страстной неделе уединение нарушалось, ибо местам уединения в это время оказывалось особое внимание. Некоторые из страстных литургий были вынесены за стены аббатства, чтобы в них могли принять участие кающиеся в местах своего бдения. Дважды выносилось причастие, а в страстной четверг сам аббат, сопровождаемый отцом Чероки и тридцатью монахами, направился в обход, чтобы совершить службу и в каждом уединении. Облачение аббата Аркоса было скрыто под накидкой с капюшоном. Лев ухитрялся выглядеть смиренным котенком, когда преклонял колени, обмывал и целовал ноги своих постящихся подчиненных, проделывая все это с максимальной экономией движений и с минимумом показного усердия, в то время как другие монахи пели антифоны < Антифон - песнопение, исполняемое поочередно двумя хорами, или солистом и хором >: «Mandatum novum do vobis: ut diligaiis invicem…» <«Повелеваю вам, новообращенным: да возлюбите друг друга…» (лат.)>
В страстную пятницу крестный ход нес распятие, укрытое покрывалом; он останавливался в каждом месте уединения, где перед кающимися покров дюйм за дюймом приподнимался для преклонения, в то время как монахи пели «Укоры»: «Народ мой, что сделал я тебе? Чем огорчил я тебя? Ответь мне… Я возвысил тебя добродетелью, а ты распял меня на кресте…»
Монахи приносили кающихся по одному - изголодавшихся и бредящих. Франциск стал на тридцать фунтов легче и, конечно, много слабее, чем в первую среду великого поста. Когда его поставили на ноги в его келье, он пошатнулся и упал, так и не добравшись до койки. Братья подняли его, обмыли, побрили и смазали обожженную кожу, а Франциск метался в горячке, вспоминал кого-то в холщовой набедренной повязке, обращался к нему то как к ангелу, то как к святому, часто взывал к Лейбовичу и пытался оправдаться.
Его братья, которым аббат запретил вести разговоры на эту тему, только обменивались многозначительными взглядами и кивали друг другу с видом заговорщиков.
Слухи дошли до аббата.
- Приведите его сюда, - буркнул он протоколисту, как только узнал, что Франциск может ходить. Его тон заставил протоколиста поторопиться.
- Ты так и не отказался от разговоров об этом? - прорычал Аркос.
- Я не помню, чтобы я говорил об этом, мой господин, - сказал послушник, косясь на линейку аббата. - Я, наверное, бредил.
- Допускаю, что ты бредил… Будешь ли ты говорить об этом снова?
- О том, что пилигримом был сам блаженный? О нет, magister meus!
- Тогда утверждай противное.
- Я не думаю, что пилигримом был блаженный.
- Почему не сказать прямо: «Он не был им»?
- Ну… конечно, я никогда не видел блаженного Лейбовича лично, и не могу…
- Хватит! - приказал аббат. - Слишком длинно! Я не желаю слышать о тебе, причем как можно дольше! Прочь! И еще одно: не надейся произнести обет вместе с другими в этом году. Тебе не дозволяется.
Лучше бы Франциска ударили бревном в живот.

6

Разговоры о пилигриме оставались в аббатстве под запретом. Но по отношению к реликвиям и жизнеобеспечивающему убежищу запрещение было по необходимости ослаблено. Исключение составлял только сам первооткрыватель, которому по-прежнему было запрещено обсуждать эти дела и велено было думать о них как можно меньше. Но слухи не могли миновать его, и он знал, что в одной из мастерских аббатства монахи трудились над документами - не только над его бумагами, но и над некоторыми другими, найденными в старом письменном столе, - до тех пор, пока аббат не приказал закрыть убежище.
Закрыть! Эта новость потрясла брата Франциска. До убежища едва-едва дотронулись. Не считая его собственного приключения, не было предпринято ни одной попытки проникнуть дальше в тайны убежища, за тем исключением, что были открыты ящики стола, которые он тоже безуспешно пытался открыть, прежде чем заметил коробку. Закрыть! Даже не попытавшись выяснить, что скрывается за внутренней дверью, на которой написано «Внутренний люк», не исследовав «Изолированную среду». Не убрав камни и кости. Закрыть! Прервать исследование безо всякой видимой причины.
Затем поползли слухи.
«У Эмили был золотой зуб… У Эмили был золотой зуб». Это было абсолютно достоверно. Эта мелочь ухитрилась пережить более важные факты, которые никто не побеспокоился запомнить и которые остались незафиксированными, так что некий монастырский историк вынужден был записать: «Ни содержание Книги Памяти, ни какие-либо археологические источники еще не дали возможности определить имя правителя, который занимал Белый дом с середины и до конца шестидесятых годов, хотя Фр. Баркус заявляет, правда, не приводя в подтверждение никаких доводов, что его имя было…»
Зато в Книге Памяти было ясно записано, что у Эмили был золотой зуб.
Не удивительно, что господин аббат распорядился тотчас же закрыть этот склеп. Вспомнив, как он поднял древний череп и повернул его к стене, брат Франциск неожиданно испугался гнева небес. Эмили Лейбович исчезла с лица земли в самом начале Огненного Потопа, и только много лет спустя ее муж примирился с тем, что ее нет в живых.
Говорят, что бог, желая испытать людей, которые преисполнились гордыни, как во времена Ноя, приказал тогдашним мудрецам и среди них блаженному Лейбовичу изобрести могучее средство войны, какого никогда не было на земле, причем такой силы, чтобы оно заключало бы в себе настоящий адский огонь. И что бог предложил этим людям вложить сие оружие в руки своих князей и сказать каждому князю: «Только потому, что твои враги имеют такое же оружие, мы изобрели его для тебя, для того, чтобы они знали, что у тебя оно тоже есть, и боялись напасть. И теперь, наш господин, ты боишься их в той же мере, как и они тебя, так что никто не сможет спустить с цепи это страшное чудовище, которое мы сотворили для тебя».
Но князья, пропустив слова своих мудрецов мимо ушей, сказали каждый самому себе: «Если я нападу быстро и тайно, я уничтожу тех, других, пока они спят, и некому будет нанести ответный удар. Весь мир будет моим».
Вот какую глупость придумали князья. И тогда начался Огненный Потоп.
Не за неделю - за несколько дней, после того, как адский огонь был выпущен в мир, города превратились в месиво из стекла, окруженное обширными площадями битых камней. В это время все народы исчезли с лица земли, все покрылось трупами людей и всякого зверья - птиц и иных тварей, летавших по воздуху, и тварей, плававших в реках, ползавших в траве и хоронившихся в норах. Заболевая и умирая, они покрыли всю землю, а поскольку еще и демоны Радиоактивных Осадков обрушились на поля, то тела их некоторое время не разлагались, за исключением тех, что лежали на плодородной земле. Огромные облака гнева поглотили леса и поля, иссушая деревья и вызывая гибель злаков. Там, где раньше кипела жизнь, образовались обширные пустыни, а в тех местах, где люди остались живы, все заболели от отравленного воздуха. Хотя некоторые избежали смерти, никто не остался незатронутым. Многие умерли от отравленного воздуха даже в тех странах, куда не достало оружие.
Во всех частях света люди переходили с одного места на другое, и поэтому произошла путаница языков. И великий гнев разгорелся на князей и их слуг, и тех магов, которые изобрели оружие. Проходили годы, но Земля все не очищалась. Так записано в Книге Памяти.
Из путаницы языков, из смешения остатков многих народов, из страха родилась ненависть. И ненависть внушила людям: «Давайте побьем камнями и выпустим кишки, давайте изжарим тех, кто это сделал. Давайте принесем в жертву на костре тех, кто совершил это преступление вместе с их наемниками и их мудрецами; сожжем их, и пусть погибнут и они, и все их труды, и их имена, и даже память о них. Давайте уничтожим их всех, и расскажем нашим детям, будто мир родился снова, чтобы они ничего не узнали о смерти, которая была прежде. Давайте начнем Великое Упрощение, и тогда мир начнется сначала».
Вот так случилось, что после Потопа, Радиоактивных Осадков, болезней, безумия, путаницы языков, вспышек гнева началось кровопролитие Упрощения, когда оставшиеся в живых люди стали рвать на куски других оставшихся в живых, убивая правителей, вождей, инженеров, учителей, и каждый из предводителей обезумевших толп требовал заслуженной смерти для тех, по чьей вине Земля превратилась в то, во что она превратилась. Никто не был более ненавистен этим толпам, чем люди знания, сначала потому, что служили князьям, а позднее и потому, что отказались присоединиться к кровопролитию и пытались сопротивляться толпам, называя их «кровожадными простаками».
С радостью толпа приняла это имя, и поднялся крик: «Простаки! Да, я простак! А ты простак? Мы построим город и назовем его Простым городом, потому что все хитроумные ублюдки, из-за которых все это произошло, будут уже мертвы! Пошли! Мы им покажем! Есть здесь кто-то не простак? Долой ублюдков, если они еще есть здесь!»
Спасаясь от ярости простаков, оставшиеся в живых ученые бежали в те убежища, которые согласились их принять. Когда Святая Церковь приняла их, она облекла их в монашеские одежды и пыталась укрыть в тех обителях и женских монастырях, которые сохранились и могли быть вновь заселены, так как монахи были не так ненавидимы толпой, за исключением тех случаев, когда они оказывали открытое сопротивление, дабы принять мученичество. Иногда такие убежища были спасительными, но большей частью - нет. Монастыри были захвачены, рукописи и священные книги сожжены, а скрывающиеся в убежищах были схвачены и в конце концов повешены или сожжены. Упрощение с самого начала утратило смысл и цель и превратилось в безумное буйство толп убийц и разрушителей; такое могло быть только тогда, когда исчезли последние следы социального порядка. Это безумие передалось и детям, которых научили не только помнить, но и ненавидеть. Вспышки ярости спорадически повторялись даже через четыре поколения после Потопа. Но эта ярость была направлена уже не на ученых, которых почти не осталось, а просто на грамотных.
После бесплодных поисков жены Исаак Эдвард Лейбович бежал к цистерцианцам <Цистерцианцы - монахи, примыкавшие к бенедиктинскому ордену>, где пребывал в укрытии в первые годы после Потопа. Через шесть лет он отправился на юго-запад, чтобы отыскать Эмили или ее могилу. Там он убедился наконец в ее смерти, ибо в этом месте смерть властвовала безраздельно. Там, в пустыне, он дал обет. Затем он возвратился к цистерцианцам, одел их одежды и много лет спустя стал священником. Он объединил вокруг себя нескольких друзей и выдвинул некий скромный план. Через несколько лет его предложения достигли «Рима», который больше не был Римом (так как не был больше городом). Рим переместился в другое место, затем опять переместился, и еще раз - все это за неполные два десятилетия, после того как простоял на одном месте две тысячи лет. Через двенадцать лет после того, как был выдвинут этот план, отец Исаак Эдвард Лейбович получил разрешение основать новую религиозную общину, названную именем Альбертуса Магнуса, учителя Св. Фомы и покровителя людей ученых. Ее необъявленным и вначале лишь смутно обозначенным назначением было сохранение истории человечества для пра-пра-пра-правнуков детей простаков, которые хотели эту историю уничтожить. Самым ранним одеянием членов общины были холщовые лохмотья и котомки - одежда Простаков. Они разделялись на «книгонош» и на «запоминателей», в соответствии с полученным заданием. Книгоноши контрабандой приносили книги в юго-западную пустыню и зарывали их там в бочонках. Запоминателям было поручено заучивать наизусть все, что было записано в исторических книгах, священных рукописях, литературных произведениях и научных трудах на тот случай, если некоторые неудачливые книжные контрабандисты будут схвачены и под пыткой откроют места сокрытия бочонков. В то же время другие члены нового ордена пробили водяную скважину в трех днях пути от тайного склада книг и начали строительство монастыря. Таким образом было начато дело, имевшее целью сохранение остатков человеческой культуры от остатков человечества, хотевших их уничтожить.
Во время возвращения из похода к тайнику за книгами Лейбович был схвачен толпой Простаков. Один перебежчик из инженеров, которого священник давно забыл, опознал его не только как человека знания, но и как специалиста в области оружия. Он был тут же замучен путем удушения с помощью веревки, затянутой не очень сильно, чтобы не сломать шею, и то же время поджаривался живьем, ибо в толпе возникли разногласия по поводу способа казни.
Запоминателей было немного, их память была ограничена.
Несколько книжных бочонков было найдено и сожжено, также как и несколько других книгонош. Сам монастырь трижды подвергался нападению, но потом безумие начало утихать.
К моменту окончания безумия во владении ордена из огромной кладовой человеческого знания сохранились лишь несколько бочонков с оригиналами книг и жалкая коллекция рукописных текстов, записанных по памяти.
И теперь, после шести столетий тьмы, монахи все еще хранили эту Книгу Памяти, изучали ее, списывали, переписывали и терпеливо ждали. В самом начале, во времена Лейбовича, надеялись и даже считали весьма вероятным, что четвертое или пятое поколение пожелает обрести свое наследство. Но монахи тех давних дней не учли способности человечества за несколько поколений создавать новую культуру, если прежняя полностью уничтожена; создавать ее при помощи законодателей и пророков, гениев и маньяков, таких как Моисей или Гитлер, или с помощью невежественных стариков-тиранов. И довольно много было приобретено таким образом. Но новая «культура» была наследием тьмы, в которой слово «простак» означало то же самое, что слово «гражданин», а «гражданин» - то же самое, что «раб». Монахи ждали. Для них не имело значения, что знания, которые они хранили, стали бесполезными, что многие из них теперь уже не были собственно знаниями. Зачастую они были так же непостижимы для монахов, как и для неграмотных дикарей с гор. Эти знания были пусты, их содержание давно обесценилось. Кроме того, знания эти имели свою символическую структуру, во всяком случае, улавливалась взаимосвязь между символами. Для того, чтобы выяснить, как соединить разрозненные знания в единое целое, необходимо было, по крайней мере, минимальное знание об этих знаниях. В один прекрасный день - день или столетие - явится Объединитель, и все эти вещи снова соединятся между собой. Так что время не имело значения. Была Книга Памяти, а их обязанностью было хранить ее, пусть бы ночь на Земле продолжалась больше десяти столетий, или даже десяти тысяч лет, потому что они, хотя и родились в темное время средневековья, были настоящими книгоношами и запоминателями блаженного Лейбовича. И когда они направлялись за пределы своего аббатства, то каждый принятый в орден - будь то конюх или сам господин аббат - носил в котомке, как часть своего одеяния, книгу, чаще всего требник.
После того, как убежище было закрыто, аббат быстро и без шума забрал все найденные там документы и реликвии. Запертые, по слухам, в кабинете Аркоса, они стали недосягаемы для изучения. Для любых практических целей они были потеряны. Но, хотя все это и отправилось на полку в кабинете аббата, всеобщее обсуждение находок продолжалось: то об одной, то о другой шептались в коридорах. Франциск изредка слышал эти перешептывания. Со временем они прекратились и возобновились только тогда, когда до братии дошли обрывки разговора аббата с курьером из Нового Рима. Беседовали они в трапезной, монахи кое-что услышали и шептались потом несколько недель после отъезда курьера, а затем снова утихли.
Брат Франциск Джерард из Юты на следующий год вернулся в пустыню и снова постился в уединении. Он возвратился слабый и истощенный, и вскоре был вызван к аббату Аркосу, который захотел узнать, не вел ли он на этот раз бесед с представителями небесных сил.
- О нет, мой господин аббат! Днем там не было ничего, кроме канюков.
- А ночью? - подозрительно спросил аббат.
- Только волки, - сказал Франциск и осторожно добавил: - Я так думаю.
Аркос решил не обсуждать осторожную поправку, а просто нахмурил брови. Как заметил брат Франциск, нахмуренный взгляд аббата служил источником некоей энергии, которая преодолевала пространство с определенной скоростью и была еще не очень хорошо изучена, если не считать испепеляющего воздействия на любой поглощающий ее предмет, причем в качестве этого предмета обычно выступал постулант или послушник. За то время, что протекло до следующего вопроса, Франциск поглотил пятисекундную вспышку этой энергии.
- Ну, а как насчет прошлогоднего дела?
Послушник судорожно сглотнул.
- Старик?
- Старик.
- Да, дом Аркос.
Стараясь, чтобы в его тоне не промелькнуло даже намека на вопрос, Аркос пробубнил:
- Всего лишь старик. Никто больше. Теперь мы убеждены в этом.
- Я тоже думаю, что это был всего лишь старик.
Отец Аркос утомленно потянулся за ореховой линейкой.
Удар!
- Deo gratias!
Удар!
- Deo...
Когда Франциск был отпущен в свою келью, аббат крикнул ему вслед в коридор:
- Между прочим, я хотел напомнить тебе…
- Да, преподобный отец?
- Никаких тебе обетов в этом году, - заключил Аркос и исчез в кабинете.

7

Семь лет провел брат Франциск в искусе, семь великопостных бдений в пустыне. Он стал весьма искусен в имитации волчьего воя. Для развлечения братии он созывал к аббатству целые стаи волков, воя вечерами со стен. Днем он прислуживал на кухне, скреб каменные полы и продолжал в классе изучение древности.
Однажды в аббатство верхом на осле прибыл курьер из духовной семинарии Нового Рима. После длительных переговоров с аббатом он пожелал увидеться с братом Франциском. Он был явно удивлен, обнаружив, что тот, теперь уже настоящий мужчина, все еще носит одеяние послушника и скребет кухонные полы.
- Последние несколько лет мы изучаем обнаруженные тобой документы, - сказал он послушнику. - Многие из нас убеждены, что они подлинные.
Франциск опустил голову.
- Мне запрещено обсуждать это, отец, - сказал он.
- А-а…
Курьер улыбнулся и протянул ему кусок бумаги с печатью аббата и его собственноручной запиской: Ессе Inquisitor Curiae. Ausculta et obseqvere. Arcos, AOL, Abbas. <«Это инквизитор курии. Слушай и повинуйся. Аркос, аббат, АОЛ (Альбертианский орден Лейбовича)» (лат.)>
- He волнуйся, - поспешно добавил он, заметив, что послушник напрягся. - Я говорю с тобой не как официальное лицо. Кто-нибудь другой из суда позднее выслушает твой рассказ. Ты ведь знаешь, не правда ли, что найденные тобой бумаги некоторое время находились в Новом Риме? Я привез часть их назад.
Брат Франциск покачал головой. О том, как на высоком уровне приняли его находку, он знал гораздо меньше любого другого. Он заметил, что курьер носил белые одежды, и с некоторой долей беспокойства подумал о том, какой суд имел в виду монах. В районе тихоокеанского побережья активно действовала инквизиция, но он не мог себе представить, какое отношение тот суд может иметь к реликвиям блаженного. «Ессе Inquisitor Curiae» было написано в записке. Очевидно, аббат имел в виду «следователь» <«Inquisitor» по латыни означает «следователь»>.
Доминиканец выглядел мягким, веселым человеком и не имел при себе никаких видимых орудий пыток.
- Мы надеемся, что вопрос о канонизации основателя вашего ордена вскоре будет вновь открыт, - пояснил курьер. - Ваш аббат Аркос проявил мудрость и расчетливость, - он тихонько рассмеялся, - передав реликвии для изучения другому ордену и закрыв убежище до окончания расследования… ну, ты ведь понимаешь, о чем я говорю, не правда ли?
- Нет, отец мой, я полагал, что он счел эти вещи слишком обыденными, чтобы тратить на них время.
Монах рассмеялся.
- Обыденными? Не думаю. Но если ваш орден обнаруживает доказательства, реликвии, чудеса и тому подобное, суд должен исследовать источник. Каждой религиозной общине не терпится увидеть своего основателя канонизированным. Поэтому ваш аббат очень мудро сказал вам: «Руки прочь от убежища». Я уверен, это расстроило всех вас, но для дела вашего основателя лучше, чтобы убежище было исследовано в присутствии посторонних свидетелей.
- И вы приехали, чтобы снова его открыть? - нетерпеливо спросил Франциск.
- Нет. Но когда суд будет готов к этому, он пошлет своих наблюдателей. Тогда все, что будет найдено в убежище и сможет повлиять на ваше дело, будет сохранено на тот случай, если оппоненты усомнятся в его подлинности. И конечно, основным поводом для предположения, что содержимое убежища может оказать влияние на дело, были те бумаги, которые ты нашел.
- Могу ли я спросить, каким образом, отец мой?
- Одним из препятствий для канонизации была прежняя жизнь блаженного Лейбовича… до того, как он стал монахом и священником. Адвокаты противной стороны пытались бросить тень сомнения на этот период, до Потопа. Они пытались доказать, будто Лейбович никогда толком не разыскивал свою жену, и что она могла быть жива в момент вступления его в духовный сан. Конечно, это был бы не единственный случай, когда давалось разрешение от брачного обета, но не это главное. Advocatus diaboli <«Адвокаты дьявола» (лат.) - в процессе канонизации представители стороны, противящейся возведению святого в сан> пытались бросить тень сомнения и на репутацию вашего основателя. Они намекали, что он возглавил святой орден и дал обет еще до того, как полностью убедился в том, что его семейные обязанности утратили силу. Оппозиция пала, но они могут попытаться снова. И если те человеческие останки, которые ты нашел, действительно… - он дернул плечом и улыбнулся.
Франциск кивнул.
- Это поможет установить точную дату ее смерти.
- В самом начале войны, после которой все было кончено. И по моему личному мнению, рукопись в коробке или написана рукой блаженного, или это очень тщательная подделка.
Франциск покраснел.
- Я не имею в виду, будто ты являешься участником какой-то фальсификации или интриги, - поспешно добавил доминиканец, заметив смущение послушника.
Но послушник всего лишь вспомнил свое собственное мнение по поводу этих каракулей.
- Расскажи мне, как это случилось? Я имею в виду, как ты нашел это место. Я хотел бы услышать от тебя эту историю с начала и до конца.
- Ну, все это началось с волков.
Доминиканец начал записывать.

Через несколько недель после отбытия курьера аббат Аркос послал за братом Франциском.
- Ты все еще считаешь, что твое призвание - быть с нами? - любезно спросил Аркос,
- Если господин аббат простит мне мою отвратительную гордыню…
- Давай забудем на минуту о твоей отвратительной гордыне. Да или нет?
- Да, magister metis.
Аббат просиял.
- Ну, теперь, сын мой, мы тоже в этом убедились. Если ты готов навсегда посвятить свою жизнь богу, то пришло время принести священный обет. - Он сделал паузу, чтобы посмотреть на выражение лица послушника, и был разочарован, не обнаружив особых изменений. - Так что же? Или ты не рад слышать это? Ты не ра… О! Что случилось?
Лицо Франциска по-прежнему оставалось застывшей учтивой и вежливой маской, но эта маска быстро теряла свой цвет. Вдруг колени его подогнулись.
Брат Франциск был в обмороке.
Две недели спустя послушник Франциск, установив, вероятно, рекорд выносливости по времени бдения в пустыне, покинул ряды послушников и, дав обет вечной бедности, целомудрия и послушания вместе с другими особыми обязательствами, свойственными данной общине, получил благословение аббата и котомку, и стал монахом Альбертианского ордена Лейбовича, прикованным им самим выкованными цепями к подножью распятия и законам ордена. Трижды во время ритуала вопрошали его: «Если господь призовет тебя стать его книгоношей, готов ли ты умереть, но не предать своих братьев?» И трижды Франциск отзывался: «Всегда, господи!»
«Тогда встань брат Книгоноша и брат Запоминатель и прими поцелуй братства. Esse quara bonum, et quam jucundum…» <«Как сотворишь добро, так и возрадуешься…» (лат.)>
Брат Франциск был переведен из кухни на другую, не такую грязную работу. Он стал учеником-копиистом у пожилого монаха по имени Хорнер. Если все пойдет хорошо, он мог надеяться на получение работы в копировальной комнате, где должен был посвятить остаток своих дней переписыванию алгебраических текстов и украшению их страниц листами олив и радостными херувимами, окружающими таблицы логарифмов.
Брат Хорнер был добрым стариком и с самого начала понравился брату Франциску.
- Многие из нас лучше выполняют заданную им работу по снятию копий, - сказал ему Хорнер, - если заняты какой-нибудь собственной работой. Некоторые копиисты заинтересовались отдельными разделами Книги Памяти, и время от времени работают над ней для собственного удовольствия. Например, брат Сэрл прежде отставал и часто делал ошибки. Тогда мы позволили ему один час в день заниматься делом, которое он сам выбрал. Когда работа настолько утомляет его, что он начинает делать ошибки в копии, он может отложить ее на время в сторону и поработать над собственной задумкой. Если ты выполнишь урок еще до конца дня, а собственной работы у тебя еще нет, ты сможешь посвятить оставшееся время нашим неувядаемым.
- Неувядаемым?
- Да, но я имею в виду не растения. Есть неувядаемый спрос духовенства на разные книги - требники, библию, «Summa» <Имеется в виду один из основных трактатов Фомы Аквинского «Сумма Теологии»>, энциклопедию и тому подобное. Мы делаем небольшое количество таких книг на продажу. Так что, если у тебя нет собственной работы, мы посадим тебя на неувядаемые. У тебя есть достаточно времени, чтобы принять решение.
- А что выбрал брат Сэрл?
Старый надсмотрщик помешкал.
- Хм, я сомневаюсь, что ты поймешь это. Я лично не понимаю. Он, кажется, нашел способ восстановления утраченных слов и фраз в некоторых старых фрагментах оригинального текста Книги Памяти. Видишь ли, левая сторона наполовину сожженной книги разборчива, а правая сторона страницы сгорела, так что в каждой строке недостает несколько слов. Он разработал математический метод восстановления утраченных слов. Это мало кому понятно, но дает определенные результаты. Он уже ухитрился восстановить четыре полных страницы.
Франциск посмотрел на восьмидесятилетнего брата Сэрла, почти слепого старика.
- Сколько же лет он работал над этим? - спросил новичок.
- Около сорока лет, - сказал брат Хорнер. - Правда, он занимается этим всего пять часов в неделю, а дело требует длительных арифметических расчетов.
Франциск задумчиво кивнул.
- Если за десятилетие может быть восстановлена одна страница, то, может быть, за пять столетий…
- Даже меньше, - проворчал брат Сэрл, не поднимая глаз от своей работы. - Чем больше ты наполняешься этим, тем быстрее идет работа. Последнюю страницу я восстановил всего за пару лет. После этого, если на то будет божья воля…
Голос его постепенно затих. Франциск часто замечал, что брат Сэрл разговаривает сам с собой во время работы.
- Делай, как тебе нравится, - сказал брат Хорнер. - Мы всегда можем использовать тебя для неувядаемых, но ты можешь иметь и собственную работу, если пожелаешь.
И тут брата Франциска озарило.
- Могу ли я использовать свободное время, - выпалил он, - для того, чтобы скопировать найденную мною синьку Лейбовича?
Брат Хорнер на мгновение испугался.
- Ну, я не знаю, сын мой. Наш господин аббат, как бы это сказать, слишком чувствителен к этому раритету. И ее может не быть в Книге Памяти. Она сейчас в пробной реставрации.
- Но вы же знаете, что она выцвела, брат. Она слишком долго была на свету. Доминиканцы ее так долго держали в Новом Риме…
- Ну, если отец Аркос не будет возражать, то… - он с сомнением покачал головой.
- Я, наверное, смогу ее скопировать вместе с другими, - поспешно предложил Франциск. - Те несколько перекопированных синек, которые у нас есть, настолько старые, что сделались очень хрупкими. Если я сделаю несколько копий, в том числе и с других…
Хорнер криво улыбнулся.
- И ты предполагаешь, что включив синьку Лейбовича в общую группу, ты сможешь избежать отказа?
Франциск покраснел.
- И отец Аркос даже не заметит, если вдруг пройдет мимо, а?
Франциск заерзал.
- Хорошо, - сказал Хорнер, его глаза слегка поблескивали. - Ты можешь использовать свое свободное время для изготовления дубликатов любой синьки, которая находится в плохом состоянии. И если в общую кучу попадет что-нибудь еще, я постараюсь не заметить.
Следующие несколько месяцев брат Франциск посвящал свое свободное время перерисовыванию старых синек из архива Книги Памяти, и только потом отважился прикоснуться к синьке Лейбовича. Поскольку старинные чертежи вообще плохо сохранялись, они нуждались в перекопировании каждые одно или два столетия. Выцветали не только оригиналы, но зачастую и перерисованные экземпляры: из-за нестойкости применяемых чернил они со временем становились совершенно неразборчивыми. Франциск не имел ни малейшего представления, почему скрипторы предпочитали использовать белые линии или буквы на темном фоне, а не наоборот. Когда он сделал набросок чертежа угольным карандашом, изменив таким образом цвет фона, то грубый набросок показался ему более четким, чем чертеж, начертанный белым на темном фоне. Но древние были неизмеримо мудрее Франциска. Если они побеспокоились о том, чтобы закрасить чернилами обычную белую бумагу и оставить белые полоски, кажущиеся прямыми линиями чертежа, значит, у них была на то причина. Франциск перерисовывал документы, стараясь, чтобы они, насколько это возможно, были ближе к оригиналу, хотя закрашивание синими чернилами бумаги вокруг крошечных белых букв было весьма утомительным делом и просто расточительством чернил. Брат Хорнер часто ворчал по этому поводу.

Предыдущая страница 3 Следующая страница


Гимн Лейбовичу 4

Он скопировал старую архитектурную синьку, потом - чертеж машины, чье геометрическое построение было совершенно ясным, а назначение - весьма неопределенным. Он перечертил некую абстрактную картинку, называющуюся «Статор WDNc, мод. 73А, 3х-фазн., 6ти-полюсн., 1800 об/мин; 5 л.с., кл. „А“, „беличье колесо“, которая выглядела совершенно непонятно и уж никак не могла содержать в себе белку. Древние порой бывали весьма хитры. Вероятно, чтобы увидеть белку, необходима была какая-то система зеркал. Тем не менее он старательно перерисовал синьку.
Только после того, как аббат, время от времени проходивший через копировальную комнату, по крайней мере три раза увидел его работающим над другой синькой (дважды Аркос останавливался, чтобы бросить беглый взгляд на работу Франциска), он набрался храбрости и рискнул обратиться в архив Книга Памяти за синькой Лейбовича. Это было почти через год после того, как к нему пришла идея.
Оригинал документа уже частично отреставрировали. Он был разочаровывающе похож на многие другие, которые перерисовывал Франциск, за исключением того обстоятельства, что на нем значилось имя блаженного.
Синька Лейбовича, также весьма абстрактная, ничего никому не говорила, и меньше всего разуму. Он изучал ее до тех пор, пока не научился видеть с закрытыми глазами в полном и удивительном совершенстве, но знал о ней ничуть не больше, чем прежде. Она казалась просто сетью линий, пестрым ковром из клиньев, загогулин, завитушек, тонких пластинок и прочих невнятных значков. Линии были, в основном, горизонтальными или вертикальными, в местах их пересечения имелась или точка, или небольшая дуга. Они расходились под прямыми углами, образовывая клинья, и никогда не останавливались посреди чертежного поля, но всегда упирались в загогулины, завитки, или другие непонятные штуковины. Во всем этом было так мало смысла, что длительное рассматривание чертежа вызывало головную боль. И все же он начал работу над воспроизведением каждой детали, скопировав даже коричневое пятно в центре, которое, по его мнению, вполне могло быть кровью блаженного мученика. Правда, брат Джерис считал, что это всего лишь пятно от сгнившего яблока.
Брату Джерису, направленному учеником в копировальную комнату в одно время с братом Франциском, казалось, нравилось дразнить его.
- Скажи, пожалуйста, ученый брат, - спрашивал он, бросая взгляд через плечо Франциска, - что означает «Транзисторная система управления узлом 6-В»?
- Очевидно, это название документа, - отвечая Франциск, ощущая легкое раздражение.
- Ясно. Но что это означает?
- Это название схемы, которая лежит перед твоими глазами, брат Простак. Что, по-твоему, означает «Джерис»?
- Очень многое, я уверен, - ответил брат Джерис с притворным смирением. - Прости мне мою тупость, пожалуйста. Ты удачно заметил, что для живого существа имя действительно означает только имя. Но эта схема сама по себе что-то представляет, не правда ли? Так что же она собой представляет?
- Транзисторную систему управления узлом 6-В, очевидно.
- Совершенно ясно! - Джерис рассмеялся. - Красноречиво! Если существо - это его имя, то имя - существо. «Равное может быть заменено равным», или «Равенство имеет силу в обоих направлениях». Но, может быть, мы обратимся к другой аксиоме? Если выражение «величины, равные одной и той же величине, равны между собой» справедливо, то можно ли считать, что название схемы и ее сущность - одна и та же величина? Или это порочный круг?
Франциск покраснел.
- Я думаю, - произнес он медленно, прежде помолчав, чтобы унять раздражение, - что схема представляет собой абстрактную идею, а не конкретную вещь. Очевидно, у древних была своя система для изображения чистой мысли. Ясно, что это нераспознаваемый рисунок какого-то объекта.
- Да-да, совершенно нераспознаваемый, - с усмешкой согласился брат Джерис.
- С другой стороны, схема, очевидно, изображает какой-то объект, но только с помощью чисто формальных символов. Значит, необходимо пройти особое обучение или…
- Или иметь особое зрение?
- По-моему, это абстракция некоей трансцендентальной величины, выражающей мысль блаженного Лейбовича.
- Браво! А о чем же он думал?
- Ну, о «проектировании схемы», - сказал Франциск, используя термин из штампа, отпечатанного в правом нижнем углу.
- Хм, а к какому искусству это относится, брат? Какого оно рода, вида, в чем его сущность и отличия? Или это только игра случайностей?
«Джерис изощряется в своем сарказме», - подумал Франциск и решил противопоставить этому мягкость своих ответов.
- Вот, посмотри на эту колонку цифр и ее заголовок: «Нумерация деталей электроники». Когда-то было искусство или наука Электроника. Она могла относиться и к искусству, и к науке одновременно.
- Ах-ах! Таким образом, мы установили «род» и «вид». Теперь, если следовать выбранной линии, подумаем об «отличиях». Что же было объектом изучения Электроники?
- Это тоже описано, - сказал Франциск, который изучил Книгу Памяти сверху донизу, пытаясь найти ключ, который мог бы сделать синьку более понятной, но получил весьма скромный результат. - Объектом изучения Электроники был «электрон».
- Так написано, верно. Я просто поражен. Я так мало знаю об этих вещах. А каков, скажи пожалуйста, был этот электрон?
- Это один из фрагментов первоосновы материи, который упоминается как «отрицательный изгиб ничто».
- Вот как! Как же можно отрицать «ничего»? Не становится ли оно при этом «чем-то»?
- Вероятно, отрицание относится к «изгибу».
- Ага! Следовательно, может существовать «неизогнутое ничто», а? Не обнаружил ли ты, как выпрямить «ничто»?
- Еще нет, - согласился Франциск.
- Хорошенько поищи, братец! Как умны были эти древние - они знали, как выпрямить «ничто». Хорошенько поищи, и ты выучишься делать то же самое. Тогда у нас будет «электрон», не правда ли? А что мы будем с ним делать тогда? Положим на алтарь в часовне?
- Ну, ладно, - вздохнул Франциск. - Я не знаю. Но я твердо уверен, что «электрон» когда-то существовал, хотя и не знаю, как он был устроен и для чего его использовали.
- Как трогательно! - усмехнулся борец с предрассудками и вернулся к своей работе.
Спорадические издевки брата Джериса огорчали Франциска, но нисколько не уменьшили его энтузиазма.
Конечно, Франциск не мог точно воспроизвести каждый значок и каждое пятнышко, но копия получилась столь точной, что ее нельзя было с расстояния двух шагов отличить от оригинала. Этого было вполне достаточно для целей изучения, так что оригинал можно было опять запечатать и сдать на хранение. Закончив копировать оригинал, Франциск ощутил смутную грусть. Чертеж был каким-то застывшим. В нем не было ничего такого, что с первого взгляда выдавало бы в нем священную реликвию. Стиль его был кратким и скромным; вероятно, вполне подходящим для самого блаженного, но все же…
Для копии реликвии этого было недостаточно. Святые были скромными людьми, они восхваляли не себя, а бога, и предоставляли другим изображать внутренний ореол святости с помощью внешних, видимых знаков. Застывшей копии было недостаточно: она была холодной и невыразительной и никоим образом не служила напоминанием о святых свойствах блаженного.
- Glorificemus <«Славлю» (лат.)>, - думал Франциск, работая над неувядаемыми. В этот момент он переписывал страницы псалмов, которые потом шли в переплет. Он прервался, чтобы отыскать место в тексте, на котором остановился, и осмыслить значение слов, которые писал, ибо через несколько часов копирования он вообще переставал читать текст, а просто позволял руке воспроизводить рисунок букв, на которые падал его взгляд. Он обнаружил, что переписывает молитву Давида, четвертый покаянный псалом: «Miserere mei, Deus… <«Сжалься надо мной, боже…» (лат.)>, ибо знаю я вину свою, и мой грех всегда со мной». Это была смиренная молитва, но страница, на которую он смотрел, была написана отнюдь не в смиренном стиле. Буква М в слове miserere была обвита золотыми листьями. Причудливые завитушки, сотканные из золотых и фиолетовых нитей, заполняли поле страницы и роились вокруг роскошных заглавных букв в начале каждого стиха. Молитва была смиренной, а страница - ослепительной. Брат Франциск копировал на новом пергаменте только основной текст, оставляя места для расписных заглавных букв и поля, ширина которых была равна ширине строк. Мастер-иллюминатор наполнит пространство вокруг его чернильной копии буйством красок и нарисует живописные заглавные буквы. Он учился украшению рукописи рисунками, но еще не был настолько искусен, чтобы ему доверили золоченную роспись неувядаемых.
«Glorificemus». Он опять подумал о синьке.
Не сказав никому о своей идее, брат Франциск начал свою работу. Он отыскал тончайшую шкуру ягненка и потратил несколько недель своего сэкономленного времени, растягивая, отбивая и выделывая ее, пока не получил совершенную поверхность. В конечном итоге он довел шкуру до снежной белизны, а затем с предосторожностями уложил на хранение. Несколько месяцев после этого он использовал каждую свободную минуту для изучения Книги Памяти, снова пытаясь отыскать ключ к пониманию синьки Лейбовича. Он не нашел ничего похожего на изображенные на чертеже загогулины и ничего другого, что могло бы помочь ему понять их смысл. Но однажды он наткнулся на фрагмент, в котором была частично уничтоженная страница с описанием процесса изготовления синек. Похоже, это был кусок энциклопедии. Статья была краткой, и некоторые абзацы отсутствовали, но, прочитав ее несколько раз, он начал понимать, что он сам, да и многие другие переписчики, напрасно тратили время и чернила: оказалось, что эффект «белое на темном» был не специально желаемым свойством чертежа, а лишь особенностью дешевого процесса репродуцирования. Оригинальные же чертежи, с которых были сделаны синьки, выполнялись черным по белому. Он едва подавил желание удариться головой о каменный пол. Все эти чернила и труд были потрачены на перекопирование побочного свойства синек! Вероятно, нет необходимости говорить об этом брату Хорнеру. Это будет милосердно - ничего не говорить об этом, учитывая больное сердце брата Хорнера.
Узнав, что цветовая гамма синек была лишь побочным свойством древних чертежей, он отбросил опасения. Никто с первого взгляда не узнает чертеж в обратной цветовой гамме. Некоторые другие особенности чертежа тоже можно было изменить. Он не осмеливался менять то, чего не знал, но решил, что таблицы и штамп допустимо расположить симметрично относительно схемы на углах и полях. Поскольку значение схемы было неясно, он решил ни на волосок не менять ее элементы или пропорции. Но поскольку цвет был не важен, ее можно было выполнить прекрасной. Для «загогулин» и «клиньев» он наметил золотую роспись, но другие непонятные штуковины были слишком сложны для золочения, а золотой «завиток» выглядел бы слишком помпезно. «Рогульки» должны стать именно черными, как смоль, а это означало, что линии следовало делать не совсем черными, чтобы выделить «рогульки». Поскольку симметрия в чертеже отсутствовала, не было оснований думать, что смысл линий схемы изменится, если их использовать в качестве шпалеры для вьющейся виноградной лозы, чьи ветви, осторожно огибая «рогульки», имитируют симметричность или подчеркнут асимметричную природу схемы. Когда брат Хорнер разрисовывал заглавную букву «М», превращая ее в удивительные заросли из листьев, ягод, ветвей и коварных змей, она все же ясно читалась. Брат Франциск резонно предположил, что то же самое относится и к схеме.
Кроме того, общее обрамление из разноцветных спиралей будет выглядеть гораздо лучше, чем застывший прямоугольник, ограничивающий чертеж на синьке. Он сделал дюжину предварительных набросков. На самом верху пергамента будет изображение гроба господня, а в самом низу - гербовый щит Альбертианского ордена с изображением блаженного над ним.
Но, насколько было известно Франциску, точного прижизненного изображения блаженного не существовало. Имелось несколько причудливых портретов, но ни один из них не относился ко времени Упрощения. Не было также изображения блаженного во весь рост, хотя в преданиях и говорилось, что Лейбович был довольно высок и сутуловат. Но возможно, когда убежище снова откроют…
Работа брата Франциска над предварительными набросками была прервана однажды после полудня, когда он неожиданно осознал, что тень, упавшая на его копировальный столик, принадлежит… Нет! Боже правый! Beate Leibowitz, audi me! <«Блаженный Лейбович, услышь меня!» (лат.)> Господи, помилуй! Пусть это будет кто угодно, только не…
- Ну, и что же у нас здесь? - пророкотал аббат, бросив беглый взгляд на его рисунки.
- Чертеж, господин аббат.
- Это я вижу. Но какой?
- Синька Лейбовича.
- Та, что ты нашел? Она выглядит не слишком похоже. Зачем все эти изменения?
- Это должна быть…
- Говори громче!
- Разрисованная копия! - Брат Франциск даже взвизгнул.
- А-а...
Аббат Аркос пожал плечами и вышел. Несколько минут спустя, обходя столы учеников, брат Хорнер немало удивился, обнаружив Франциска в обмороке.

8

К удивлению брата Франциска аббат Аркос больше не запрещал монахам интересоваться реликвиями. С того времени, как доминиканцы согласились проверить это дело, аббат несколько смягчил ограничения, а когда вопрос о канонизации немного продвинулся в Новом Риме, он, казалось, временами совершенно забывал, что нечто особенное случилось во время великопостного бдения некоего Франциска Джерарда из АОЛ, ранее проживавшего в Юте, а теперь обитающего в копировальной комнате скрипториума. Это случилось одиннадцать лет назад. Нелепые перешептывания среди послушников относительно личности пилигрима давно утихли. Послушники времен брата Франциска уже не были послушниками, а новая поросль юнцов никогда не слыхала об этом деле.
Эта история стоила брату Франциску семи великопостных уединений среди волков, и каждый раз он не надеялся выйти из них невредимым. Когда он иногда вспоминал об этом, то ночью ему снились волки и Аркос. Во сне аббат бросал мясо волкам и Франциску.
Таким образом монах обнаружил, что может продолжать свой проект без помех, если не считать издевок брата Джериса. Франциск приступил непосредственно к украшению пергамента рисунками. Сложность завитков и изнуряющая тонкость золотой росписи в сочетании с краткостью сэкономленного времени растянули эту работу на годы. Но в темном океане веков, где, казалось, ничего не двигалось, даже собственная жизнь была только маленьким кратким всплеском. Сначала была скучная и утомительная чреда повторяющихся дней и времен года; потом - прах разбитых надежд и горести и наконец, - предсмертное помазание и мгновенная темнота в конце… или, вернее, в начале. И после этого маленькая трепещущая душа, хорошо или плохо вынесшая эту скуку и томление, вдруг оказывается в месте, полном света и, стоя перед Единым и Справедливым, впитывает в себя горящий пристальный взгляд вечно страдающих глаз. И тогда Владыка скажет: «Входи» или «Иди». Только ради этого момента и тянется томительная череда лет. Во времена брата Франциска было трудно веровать по-другому.
Брат Сэрл закончил пятую страницу своей математической реставрации, был сражен ударом за своим рабочим столом и умер несколько часов спустя. Ничего страшного - его записи остались нетронутыми. Кто-нибудь, одно или два столетия спустя придет, заинтересуется ими и сможет, вероятно, закончить работу. Тем временем за упокой души Сэрла возносились молитвы.
Был еще брат Финго и его резьба по дереву. Год или два тому назад он вернулся в плотничную мастерскую, и время от времени ему позволяли вырезать и отделывать его наполовину законченное изображение мученика. Как и Франциск, Финго имел для этого только один час, а остальное время трудился над заданным послухом. Ваяние продвигалось столь медленно, что изменения были почти незаметны, если не смотреть на скульптуру с интервалом в несколько месяцев. Франциск видел ее слишком часто, чтобы их замечать. Он был очарован добродушным весельем Финго, даже когда понял, что резчик усвоил любезные манеры, чтобы компенсировать безобразие лица. Ему нравилось коротать свое свободное время, когда оно выдавалось, наблюдая за работой Финго.
Плотничья мастерская была наполнена запахами сосновой, кедровой и еловой стружки, пахло там и человеческим потом. Добывать лес в аббатстве было нелегко. Не считая смоковниц и пары сушениц рядом с водяной скважиной, местность была безлесной. До ближайших зарослей, годных на строительный лес, было три дня пути. И сборщики дерева часто покидали аббатство на целую неделю, возвращаясь затем с несколькими ослами, груженными ветками для изготовления колышков, спиц, а иногда и ножек для стульев. Время от времени они приволакивали с собой одно или два бревна для замены подгнившей балки. И при таком ограниченном снабжении лесом плотники, как правило, были неплохими резчиками и скульпторами.
Иногда, наблюдая за работой Финго, Франциск делал наброски, пытаясь выявить детали скульптуры, еще только намеченные в дереве. Уже проявлялись неясные контуры лица, все еще скрытые щепой и следами от резца. В своих набросках брат Франциск пытался предвидеть эти черты до того, как они появятся из дерева. Финго смотрел на его рисунки и смеялся. Но, по мере продвижения работы, Франциск не мог отделаться от ощущения, что лицо скульптуры освещалось смутно знакомой улыбкой. Тогда он нарисовал его, и ощущение усилилось, хотя он не мог определить, чье это лицо, или вспомнить, кто улыбается так криво.
- Действительно, неплохо. Совсем неплохо, - сказал Финго о его рисунках.
Переписчик пожал плечами.
- Я не могу отделаться от ощущения, что уже видел его раньше.
- Не здесь, братец. И не в наше время.
Во время рождественского поста брат Франциск заболел и вновь посетил мастерскую только спустя несколько месяцев.
- Лицо почти окончено, Франциск, - сказал резчик. - Как оно нравится тебе теперь?
- Я знаю его!
Франциск дышал с трудом, вглядываясь в веселые и печальные глаза в сетке морщин, в едва намеченную кривую улыбку в уголках рта, тоже неуловимо знакомую.
- Ты знаешь? Кто же это? - удивился Финго.
- Он… Ну, я не совсем уверен… но я думаю, что знаю его. Он…
Финго рассмеялся.
- Ты просто узнал собственные рисунки, - предположил он.
Франциск уже ни в чем не был уверен и никак не мог точно определить, чье же это лицо.
- «Ну-ну!» - казалось, говорила кривая улыбка.
Аббат, однако, нашел улыбку раздражающей. Хотя он и разрешил закончить работу, но объявил, что никогда не позволит использовать изваяние для того, для чего оно поначалу предназначалось - стоять в церкви, как только свершится канонизация блаженного. Много лет спустя, когда скульптура была почти полностью окончена, Аркос велел установить ее в коридоре дома для гостей, но позже, когда вид ее возмутил одного из посланцев Нового Рима, приказал перенести в свой кабинет.
Медленно, с трудом Франциск превращал свой пергамент в произведение искусства. Молва о его работе быстро распространилась по копировальной комнате, и монахи часто собирались у его стола, наблюдая за работой и бормоча слова восхищения. «Вдохновение», - шептал кое-кто. - «Это явное доказательство того, что тот, кого он встретил, был самим блаженным…» - вторил другой.
- Я не понимаю, почему бы тебе не заняться чем-нибудь полезным, - ворчал брат Джерис, чье саркастическое остроумие за несколько лет выдохлось, неизменно встречая благожелательные ответы брата Франциска. Скептик использовал свое свободное время для изготовления и раскрашивания клеенчатых абажуров для церковных лампад, чем обратил на себя внимание аббата, который вскоре поручил ему заботу о неувядаемых. Как показали счета бухгалтерских книг, повышение было оправдано.
Старый мастер-копиист брат Хорнер занемог. Через неделю стало очевидно, что всеми любимый монах находится на смертном одре. Заупокойную мессу отслужили в самом начале рождественского поста. Останки старого мастера были преданы земле в самом аббатстве. Пока община изливала свое горе в молитвах, Аркос успел назначить брата Джериса мастером копировальной комнаты.
Через день после своего назначения брат Джерис сообщил брату Франциску о своем решении: ему надлежит оставить ребяческие забавы и приняться за мужскую работу. Монах покорно свернул свой драгоценный лист, уложил его для сохранности между тяжелыми досками, поместил на полку и стал в свое свободное время изготавливать клеенчатые абажуры. Он не промолвил ни единого слова протеста и находил удовлетворение в том, что представлял, как однажды душа дорогого брата Джериса отправится той же дорогой, что и душа брата Хорнера, чтобы начать ту, другую жизнь, для которой этот мир был всего лишь первой ступенью… и сможет начать ее в возможно более раннем возрасте, в соответствии с той мерой, с какой он волновался, кипел от злости и перегружал себя. И тогда, если будет на то господня воля, Франциск сможет закончить свой возлюбленный лист.
Провидение, однако, вмешалось в это дело раньше и не призывая душу брата Джериса к своему создателю. Летом, вскоре после назначения брата Джериса мастером, из Нового Рима в аббатство прибыл с караваном ослов и группой клерков папский протонотарий <Главный нотариус>.
Он представился монсеньором Агуэррой, защитником блаженного в процессе канонизации. С ним было несколько доминиканцев. Он приехал, чтобы наблюдать за открытием убежища и исследованием «Изолированной среды». А также, чтобы рассмотреть все те доказательства, которые может представить аббатство и которые имеют отношение к делу, включая (к ужасу аббата) и сообщение о духе блаженного, который, по рассказам путников, якобы явился некоему Франциску Джерарду родом из Юты, АОЛ.
Адвокат святого был тепло встречен монахами. Его поместили в комнатах, предназначенных для высших прелатов; его ревностно обслуживали шестеро молодых послушников, которым было приказано выполнять любую его прихоть. Хотя, как вскоре выяснилось к огорчению новоиспеченных слуг, монсеньор Агуэрра имел очень немного прихотей. Были открыты тончайшие вина, но Агуэрра вежливо отпил несколько глотков и предпочел молоко. Брат Охотник ловил пухлых перепелок и кустарниковых петушков для стола гостя. Но узнав, чем питаются кустарниковые петушки, - «Зерном, брат?» - «Нет, змеями, мессир», - монсеньор Агуэрра стал употреблять жидкую монашескую кашу из столовой. Если бы он только осведомился о кусках тушеного мяса неизвестного происхождения, то, наверное, предпочел бы по-настоящему сочных кустарниковых петушков. Мальфредо Агуэрра настаивал, чтобы жизнь в аббатстве шла обычным порядком. Но, тем не менее, «адвоката бога» каждый вечер развлекали игрой скрипачей и группой клоунов, пока он не начал верить, что «обычная жизнь» в аббатстве должна быть очень живой, именно такой, какой она и была в те дни.
На третий день визита Агуэрры аббат вызвал брата Франциска к себе. Отношения между монахом и его пастырем, хотя и не очень теплые, были формально дружескими с тех пор, как аббат разрешил послушнику принести обет, и брат Франциск даже не дрожал, когда постучал в дверь кабинета и спросил:
- Вы посылали за мной, преподобный отец?
- Да, посылал, - сказал Аркос и вопросил спокойным голосом: - Скажи, ты думал когда-нибудь о смерти?
- Часто, господин аббат.
- Ты молился святому Иосифу, чтобы он уберег тебя от внезапной смерти без покаяния?
- Гм-м, часто, преподобный отец.
- Тогда, я надеюсь, ты не имеешь желания быть неожиданно прибитым? Или чтобы твои кишки пошли на струны для скрипки? Или чтобы тело твое скормили свиньям? Или чтобы твои кости были зарыты в неосвященную землю? А?
- Н-н-нет, magister meus.
- Я тоже думаю, что нет. Поэтому будь очень осторожен, разговаривая с монсеньером Агуэррой.
- Я?
- Ты, - Аркос потер подбородок и, казалось, погрузился в невеселые размышления. - Я вижу это очень ясно. Дело Лейбовича отправлено на полку. Бедный брат повергнут наземь случайно упавшим кирпичом. И вот он лежит, стеная, и просит об отпущении грехов. Представь себе, прямо перед нами. И вот мы стоим, опустив глаза в печали - и священники среди нас - наблюдаем как он умирает, не давая парню даже последнего благословления. А он готов отправиться прямо в ад. Без благословения. Без отпущения грехов. Под самым носом у нас. Печальная картина, да?
- А где же мой господин? - запротестовал Франциск.
- О, не упрекай меня. Я буду слишком занят, удерживая твоих братьев от истового желания забить тебя до смерти.
- Когда же это случится?
- Мы надеемся, что никогда, потому что ты будешь осторожен в своей беседе с монсеньером. Не правда ли? Иначе я не смогу помешать братьям забить тебя до смерти.
- Да, но…
- Постулатор желает видеть тебя немедленно. Пожалуйста, уйми свое воображение и не забывай, о чем я тебе говорил. Постарайся не фантазировать.
- Хорошо, я думаю, что смогу.
- Иди, сын мой, иди с Богом.
Франциск ощутил страх, когда впервые постучался в дверь Агуэрры, но вскоре увидел, что бояться не стоило. Протонотарий оказался ученым и тактичным пожилым человеком, он, похоже, искренне интересовался скромной жизнью монаха.
После нескольких минут предварительных любезностей Агуэрра вплотную подошел к скользкой теме:
- Ну, а теперь о твоей встрече с человеком, который мог быть благословенным основателем…
- Но я никогда не говорил, будто он был нашим блаженным Лейбо…
- Конечно же нет, сын мой. Конечно же, нет. У меня есть отчет об этом случае, основанный исключительно на слухах, и я хотел бы, чтобы ты его прочитал, а затем или подтвердил, или исправил его. - Он достал свиток из своего ларца и протянул его Франциску. - Эта версия основана на рассказах путников, - добавил он. - Только ты можешь верно описать то, что произошло в действительности, поэтому я и хочу, чтобы ты как можно тщательнее отредактировал отчет.
- Конечно, мессир. На самом деле все было очень просто…
- Читай, читай! Потом мы поговорим об этом, ладно?
Толщина свитка правда, говорила о том, что этот отчет по слухам был далеко не прост. Вскоре это опасение подтвердилось, и Франциск ужаснулся.
- Ты побледнел, сын мой, - сказал постулатор. - Тебя что-то встревожило?
- Мессир, это… было вовсе не так!
- Но косвенным образом ты сам являешься автором этого отчета. Как же могло быть иначе? Разве ты не единственный свидетель?
Брат Франциск закрыл глаза и потер лоб. Он рассказывал послушникам сущую правду. Послушники пошептались между собой и рассказали эту историю путникам. Путники повторили ее другим путникам. И в конце концов… это! Ничего удивительного, что аббат Аркос строго запрещал любые разговоры. Лучше бы ему вообще никогда не заикаться о пилигриме!
- Он сказал мне всего несколько слов. Я видел его только один раз. Сперва он гонялся за мной с посохом, потом спросил дорогу в аббатство и начертал знаки на камне, под которым я обнаружил подземелье. После этого я никогда его больше не видел.
- И никакого нимба?
- Нет, мессир.
- И никакого небесного хора?
- Нет!
- А как насчет ковра из роз, которые выросли там, где он прошел?
- Нет-нет! Ничего подобного, мессир, - с трудом вымолвил монах.
- И он не написал свое имя на камне?
- Господь свидетель, мессир, он написал лишь те два знака. Я даже не знаю, что они означают.
- Ну ладно, - сказал постулатор. - Рассказы путников всегда преувеличены. Но я удивлен, откуда они все это взяли. Надеюсь, теперь ты расскажешь мне, как это было в действительности.
Рассказ брата Франциска оказался очень коротким. Агуэрра казался опечаленным. После глубокомысленного молчания он взял толстый свиток, дал ему прощальный щелчок и опустил в корзину для мусора.
- Так кончилось чудо номер семь, - проворчал он.
Франциск начал поспешно извиняться. Постулатор остановил его.
- Не думай больше об этом. У нас и без этого достаточно доказательств. Доподлинно известно о нескольких случаях мгновенного избавления от болезней, благодаря вмешательству блаженного. Это и на самом деле просто, причем хорошо подтверждено документами. На этом основании и был возбужден вопрос о канонизации. Конечно, им недостает поэтичности этой истории, но я почти рад, что она оказалась вымышленной… я рад за тебя. «Адвокаты дьявола» буквально распяли бы тебя, знаешь ли.
- Я никогда не говорил ничего похожего на…
- Понимаю, понимаю! Это все началось из-за убежища. Мы вновь открыли его вчера, между прочим.
У Франциска заблестели глаза.
- Вы… вы нашли что-нибудь еще, касающееся святого Лейбовича?
- Блаженного Лейбовича, сын мой! - поправил его монсеньор. - Нет, еще нет. Мы открыли внутреннюю дверь. Было чертовски трудно вскрыть ее. Внутри - пятнадцать скелетов и множество очаровательных артефактов. Очевидно, женщина, - кстати, это действительно женщина, - чьи останки ты обнаружил, вошла во внешнюю комнату, когда внутренняя была уже заполнена. Наверное, она была бы там достаточно защищена, если бы упавшая стена не обрушила кровлю. Бедные души во внутренней комнате попали в ловушку - камнями завалило вход. Одному небу известно, почему дверь была сделана так, что открывалась только наружу.
- Эта женщина во внешней комнате - Эмили Лейбович?
Агуэрра улыбнулся.
- Можем ли мы быть уверенными в этом? Я еще не знаю. Я верю, что это была она… да, верю, но я надеюсь уехать отсюда с доказательствами. Посмотрим, что мы еще откроем, посмотрим. Противная сторона также имеет веские доводы. Я не могу торопиться с выводами.
Несмотря на разочарование, вызванное рассказом брата Франциска о встрече с пилигримом, Агуэрра сохранил свою доброжелательность. До отъезда в Новый Рим он провел десять дней на месте археологических раскопок и оставил двух своих помощников для наблюдения за дальнейшими поисками. В день отъезда он навестил брата Франциска в скрипториуме.
- Мне сказали, что ты работаешь над документом, который должен увековечить найденные тобой реликвии, - сказал постулатор. - Если верить тому, что я слышал, будет очень приятно посмотреть на него.
Монах возразил, что это, мол, просто пустяк, но тут же принес пергамент. Он с таким нетерпением развертывал овечью шкуру, что руки его дрожали, и с радостью заметил, как брат Джерис наблюдает за ним - нахмурив брови и явно нервничая.
Монсеньор долго и пристально разглядывал пергамент.
- Прекрасно! - вырвалось у него наконец. - Какой великолепный цвет! Превосходно, превосходно… Заканчивай его, сын мой, заканчивай!
Брат Франциск посмотрел на брата Джериса и вопросительно улыбнулся.
Мастер копировальной комнаты быстро отвернулся, его затылок и шея покраснели. На следующий день Франциск распаковал свои перья, краски, достал золотой лист и возобновил работу над расписной схемой.

9

Через несколько месяцев после отъезда монсеньера Агуэрры из Нового Рима в аббатство прибыл еще один караван ослов - с полным штатом клерков и вооруженной охраной для защиты от горцев, сумасшедших мутантов и водящихся здесь, по слухам, драконов. На этот раз экспедицию возглавлял монсеньор с маленькими усиками и острыми зубами, объявивший, что ему вменено в обязанность возражать на канонизации блаженного Лейбовича, и что он прибыл проверить (и установить виновных, намекнул он) некоторые неправдоподобные и истерические слухи, которые просочились из аббатства и, к прискорбию, достигли даже врат Нового Рима. Он ясно дал понять, что не потерпит никакой романтической чепухи, как это делали некоторые прежние визитеры.
Аббат вежливо приветствовал его и предложил железную койку в келье, выходящей окном на южную сторону, извинившись при этом за то, что не может предоставить ему место в гостевых апартаментах, так как там недавно была оспа. Монсеньера обслуживал его собственный штат; питался он кашей с травами вместе с монахами в столовой. Перепелки и кустарниковые петушки, по заявлению брата-охотника, в этот сезон по непонятным причинам встречались крайне редко.
На этот раз аббат не счел нужным предостеречь Франциска от слишком вольных упражнений в воображении. Пусть упражняется, если посмеет. Не следовало опасаться, что advocatus diaboli тут же поверит даже правдивой истории, прежде не обсудив ее и не запустив перстов в ее раны.
- Я знаю, что ты склонен к кратковременным обморокам, - сказал монсеньор Флот, оставшись с Франциском наедине и впившись в него своим, по мнению монаха, недобрым взглядом. - Скажи мне, были ли в твоем роду эпилептики? Сумасшедшие? Мутанты нервического типа?
- Ничего такого, ваше превосходительство.
- Я тебе не «ваше превосходительство»! - рявкнул священник. - Ну, а теперь мы начнем вытягивать из тебя всю правду.
«Достаточно будет небольшого хирургического вмешательства, - слышалось в его голосе, - требуется только маленькая ампутация».
- Допускаешь ли ты, что документам могли искусственно придать вид старинных? - спросил он.
Брат Франциск такого не допускал.
- Ты знаешь, что имя «Эмили» не встречается в бумагах, которые ты нашел?
- О, но ведь… - он вдруг замялся.
- Имя, которое там встречается - «Эм», не правда ли? И это может быть уменьшительное от «Эмили»?
- Я… я думаю, что так оно и есть, мессир.
- Но это также может быть уменьшительным от «Эмма»? А имя «Эмма» встречается в записке на коробке!
Франциск молчал.
- Ну?
- В чем заключается вопрос, мессир?
- Ладно, оставим это! Я лишь показал тебе, что следует из улик: - «Эм» происходит от «Эмма», а «Эмма» не есть уменьшительное от «Эмили». Ну, что ты скажешь на это?
- Раньше у меня не было никакого мнения по этому вопросу, мессир, но…
- Но что?..
- Разве муж и жена не бывают зачастую небрежны, называя друг друга по имени?
- Ты что, насмехаешься надо мной?
- Нет, мессир.
- А теперь говори правду! Как тебе удалось обнаружить это убежище, и что это за бредовая болтовня о каком-то призраке?
Брат Франциск попытался объяснить. «Адвокат дьявола» прерывал его то фырканьем, то язвительными вопросами. Когда он кончил, «адвокат» стал самым тщательным образом ковыряться в его истории зубами и когтями, пока Франциск сам не усомнился, видел он старика воочию или только вообразил его.
Допрос был жестоким, но Франциск находил его не таким страшным, как разговор с аббатом. «Адвокат дьявола» мог только отрывать ему член за членом, а знание, что все это когда-нибудь кончится, помогало оперируемому переносить боль. Стоя же перед аббатом, Франциск всегда сознавал, что излишняя болтливость может быть наказана снова и снова. Аббат был пастырем на всю жизнь и вечным инквизитором его души.
И монсеньер Флот, проверив реакцию брата Франциска на первоначальный натиск, очевидно, нашел историю монаха, к сожалению, слишком незамысловатой, чтобы оправдать полновесный допрос с пристрастием.
- Хорошо, брат, если это и есть вся твоя история, и если ты настаиваешь на ней, то, я думаю, мы вообще не станем заниматься тобой. Если это даже правда, - чего я не допускаю, - то это настолько тривиально, что выглядит просто глупо. Ты понимаешь это?
- Это то, о чем я всегда говорил, мессир, - вздохнул брат Франциск, в течение многих лет пытавшийся отрицать тот особый смысл, который другие видели в появлении пилигрима.
- Ну что ж, очень хорошо, если ты так говорил! - проворчал Флот.
- Я всегда говорил, что он был, вероятнее всего, самым обыкновенным стариком.
Монсеньор Флот прикрыл глаза рукой и тяжело вздохнул. Его опыт подсказал ему, что говорить больше ничего не надо.
Прежде чем покинуть аббатство, «адвокат дьявола», как и «адвокат бога» до него, пришел в скрипториум и попросил показать ему расписанную памятную копию синьки Лейбовича («эту дикую нелепицу», как назвал ее Флот.) На этот раз руки монаха дрожали не от нетерпения, а от страха, потому что на его занятие снова могли наложить запрет. Монсеньор Флот пристально рассматривал пергамент, не говоря ни слова. Он несколько раз сглотнул слюну. Наконец он заставил себя кивнуть.
- У тебя очень живое воображение, - согласился он, - но все знали об этом, не правда ли? - Он сделал паузу. - И как долго ты работаешь над этим?
- Шесть лет, мессир… с перерывами.
- Ну что ж, этот пергамент, похоже, заслуживает таких трудов.
Усики монсеньора Флота тут же укоротились на целый дюйм, а острые зубы спрятались. В тот же вечер он отбыл в Новый Рим.
Плавно покатились годы, покрывая морщинами лица молодых и добавляя седины в их волосы.

10

Путешествие в Новый Рим требовало по меньшей мере трех месяцев, а иногда и больше. Время это в большой степени зависело от расстояния, которое проедет Франциск до того момента, пока неизбежная банда грабителей не лишит его осла. Он должен был ехать в одиночку и безоружным, имея при себе лишь котомку и кружку для милостыни, не считая реликвии и расписной её копии. Он молился, чтобы невежественные грабители не увидели в них нечто ценное. Действительно, среди бандитов с большой дороги бывали порой и добрые воры - забирали только то, что имело для них ценность, оставляя жертве жизнь, тело и личные вещи. Но такие встречались не часто.
Из предосторожности брат Франциск надел на правый глаз черную повязку. Крестьяне были очень суеверными и зачастую впадали в панику при малейшем намеке на дурной глаз. Вооруженный и экипированный таким образом, он отправился в путь по вызову Sacerdos Magnus <«Святого величества» (лат.)>, святейшего владыки и правителя, Pappas <«Папы (лат.)> Льва XXI.
Почти через два месяца пути монаху встретился грабитель. Это случилось на проходящей лесом горной дороге, вдали от какого-либо человеческого поселения, если не считать Долину Мутантов, что лежала в нескольких милях к западу, за вершиной горы. Там, в изоляции, словно прокаженные, жили своей колонией генетические монстры. Обычно такие колонии находились под опекой госпитальеров святой церкви, но Долина Мутантов среди них не числилась. Мутанты, избежавшие смерти от рук лесных племен, селились здесь еще несколько веков тому назад. Их ряды все время пополнялись изувеченными и еле волочащими нога существами, которые стремились подальше спрятаться от всего мира. Некоторые из них были способны к продолжению рода и растили детей. Часто эти дети наследовали чудовищные уродства своих родителей. Часто они рождались мертвыми или умирали, не достигая зрелости. Но иногда наследственность отступала, и от союза мутантов рождались вполне нормальные на вид дети. Правда, бывало и так, что внешне нормальные отпрыски были подвержены губительному влиянию скрытых пороков сердца или мозга, которые лишали их человеческой сущности, оставляя только человеческую внешность. Даже некоторые деятели церкви придерживались мнения, что подобные существа совершенно лишены Dei imago < «Духа божьего» (лат.)>.
При этом они исходили из положения, что их души были, скорее, душами животных, что их можно, в соответствии с исконными законами природы, безнаказанно уничтожать - как животных, а не как людей; что Бог вложил души животных в тела людские для наказания за грехи, которые почти уничтожили род человеческий. Некоторые теологи, чья вера в ад была непоколебима, еще могли бы отказать своему Богу в праве прибегать к такой форме преходящего мирского наказания, но для людей взять на себя право обвинять любое существо, рожденное женщиной, в отсутствии духа божьего означало узурпировать привилегию небес. Даже полный идиот, менее разумный, чем собака, свинья или коза, если он рожден женщиной, должен считаться бессмертной душой, снова и снова провозглашал магистериум. После того, как Новый Рим выпустил несколько таких энциклик, имеющих целью обуздать детоубийство, несчастных мутантов начали называть «папскими племянниками» или «детьми папы».
«Пусть тот, кто родится живым от родителей-людей, будет предназначен для жизни, - писал предыдущий папа, Лев XX, - в соответствии как с законами природы, так и с божественными заповедями любви. Пусть они будут взращены и воспитаны как обычные дети, несмотря на их вид и пороки, потому что несомненным фактом, свойственным самому природному сознанию, без помощи божественного откровения, является то, что среди природных прав человека право на родительскую помощь в деле выживания является преимущественным над всеми другими правами и не может быть законно изменено обществом или государством, а правители уполномочиваются осуществлять это право. Даже звери не поступают иным образом».
Грабитель, встретивший брата Франциска, вовсе не выглядел уродом, но то, что он пришел из Долины Мутантов, стало совершенно ясно, когда из зарослей кустарника на холме, возвышающемся над дорогой, появились две фигуры в капюшонах и стали насмешливо улюлюкать, целясь в монаха из луков. Франциску показалось, что на одной руке, сжимавшей лук, было шесть пальцев, но с такого расстояния трудно было толком разглядеть что-либо. Но не было никакого сомнения в том, что одна из фигур носила одеяние с двумя капюшонами, хотя он не мог разглядеть лиц и определить, имелась во втором капюшоне вторая голова или нет.
Сам грабитель стоял на дороге прямо перед ним. Он был низкорослым, но крепким как бык, с блестящей шишковатой макушкой и челюстями, похожими на гранитные валуны. Он стоял, широко расставив ноги и скрестив на груди мускулистые руки, и наблюдал за приближением маленькой фигурки верхом на осле. Грабитель, насколько мог рассмотреть брат Франциск, был вооружен только своими кулаками и ножом, причем он даже не потрудился достать его из кожаных ножен. Властным жестом он велел Франциску приблизиться. Когда монах остановился в пяти ярдах от него, один из «папских детей» выпустил в него стрелу. Она воткнулась в дорогу прямо позади осла, заставив животное прыгнуть вперед.
- Слезай, - приказал грабитель.
Осел остановился посередине дороги. Брат Франциск откинул капюшон, чтобы показать злодею повязку на глазу, а потом стал медленно её приподнимать.
Грабитель запрокинул назад голову и разразился таким хохотом, который, по мнению Франциска, могла исторгать только глотка сатаны. Монах пробормотал заклинание, но на грабителя и это не подействовало.
- Ты носишь такой же черный мешок, какой я снял с одного придурка несколько лет тому назад, - сказал он. - А теперь слазь.
Брат Франциск слабо улыбнулся, пожал плечами и спешился без дальнейших возражений. Грабитель осмотрел осла, похлопал его по бокам, проверил зубы и копыта.
- Еда? Еда? - закричало закутанное в балахон существо со склона холма.
- Не сейчас! - рявкнул грабитель. - Он слишком тощий.
Брат Франциск вовсе не был уверен, что они имеют в виду осла.
- Добрый день, сэр, - любезно проговорил монах. - Вы можете взять себе осла. Я думаю, здоровье позволит мне продолжить мой путь и пешком.
Он снова улыбнулся и собрался продолжить путь.
Стрела чиркнула у самых его ног.
- Стой! - взвыл грабитель, а затем велел: - Раздевайся! И давай посмотрим, что есть путного в этом свертке и в твоей поклаже.
Брат Франциск коснулся своей кружки для милостыни и сделал беспомощный жест, но у грабителя это вызвало только новый взрыв хохота.
- Я знаю эту уловку с горшком для милостыни, - сказал он. - Один тип с такой же кружкой прятал в башмаке полфунта золота. Раздевайся.
Брат Франциск, не носивший ботинок, с надеждой продемонстрировал свои сандалии, но грабитель сделал нетерпеливый жест. Монах развязал свою котомку, вынул все её содержимое и начал раздеваться. Грабитель осмотрел его одежду и, ничего не обнаружив, кинул ее монаху, который шепотом поблагодарил его. Франциск подумал было, что останется на дороге нагим.
- Давай теперь посмотрим, что в твоем свертке.
- В нем только бумаги, сэр, - запротестовал монах. - Они не имеют никакой ценности ни для кого, кроме их владельца.
- Открывай!
Брат Франциск молча развязал сверток и развернул оригинал синьки и ее расписную копию. Золотая роспись и красочные рисунки ярко заиграли в лучах солнца, просачивающихся сквозь листву. Тяжелая челюсть грабителя отвисла на целый дюйм. Он тихонько присвистнул.
- Здорово! Неплохо бы такой вещице висеть на стене моей хижины!
У Франциска защемило сердце.
- Золото! - крикнул грабитель своим сообщникам на холме.
- Еда? Еда? - пришел клокочущий и ликующий отклик.
- Поедим еще, не торопитесь, - отозвался грабитель и доверительно пояснил Франциску: - Они два дня ничего не ели, с тех пор, как засели здесь. Плохи дела. По этой дороге никто не ходит.
Франциск кивнул. Грабитель снова стал рассматривать копию, и с каждой минутой она все больше нравилась ему.
«Господи, если ты послал его, чтобы испытать меня, то помоги мне умереть, как подобает человеку, потому что он заберет это только с мертвого тела твоего раба. Святой Лейбович, воззри на деяние сие и молись за меня…»
- Что это? - спросил грабитель. - Амулет?
Некоторое время он сравнивал оба документа.
- О! Один - тень второго! Что это за колдовство? - Он уставился на Франциска своими серыми глазами. - Как это называется?
- Гм… транзисторная управляющая система для узла 6-В, - проговорил монах.
Грабитель, рассматривая документы, держал их вверх ногами, но все же заметил, что схемы идентичны, и это заинтересовало его не меньше, чем золотой лист. Он тыкал коротким и грязным пальцем в подобные фигуры на схемах, оставляя на пергаменте заметные следы. Франциск едва сдерживал слезы.
- Ради Бога… - пробормотал монах. - Золото здесь настолько тонкое, что не о чем и говорить. Взвесьте его на руке. Весь пергамент весит не больше, чем обычная бумага. Он не представляет для вас никакой ценности. Пожалуйста, сэр, возьмите взамен мою одежду. Возьмите моего осла, мою котомку, возьмите все, что хотите, но оставьте мне эти документы. Они ведь ничего для вас не значат…
Взгляд серых глаз грабителя стал задумчивым. Он слушал мольбы монаха и потирал свою челюсть.
- Я оставлю тебе твою одежду, твоего осла и все остальное, кроме этого, - предложил он. - Я возьму себе только амулеты.
- Ради бога, сэр, сперва убейте меня! - закричал брат Франциск.

Предыдущая страница 4 Следующая страница


5 Уолтер Миллер

Грабитель заржал.
- Посмотрим. Скажи мне, для чего они нужны?
- Ни для чего. Один из них - это память о человеке, давно умершем. Еще в древности. А второй - только копия. - Франциск на мгновение закрыл глаза и постарался обдумать свой ответ. - Вы слышали о лесных племенах? О том, как они чтут своих предков?
Серые глаза грабителя на мгновение вспыхнули огнем.
- Мы презираем наших предков! - рявкнул он. - Будь прокляты те, кто дал нам жизнь!
- Прокляты! Прокляты! - эхом отозвался с холма один из лучников.
- Ты знаешь, кто мы такие? Знаешь, откуда мы?
Франциск кивнул.
- Я не хотел оскорбить вас. Тот, древний, чьи реликвии вы держите… он не был нашим предком. Он был нашим древним учителем. Мы чтим его память. Это всего лишь памятная реликвия, не больше.
- А зачем нужна копия?
- Я сделал ее для себя. Ради Бога, сэр, это заняло у меня пятнадцать лет. Вам она ни к чему. Ради Бога, вы ведь не отберете пятнадцать лет человеческой жизни… и без всякой для себя пользы?
- Пятнадцать лет?
Грабитель запрокинул голову и расхохотался.
- Ты потратил на это пятнадцать лет?
- Да, но… - Франциск замолк: он увидел, что палец грабителя упирается в оригинал синьки.
- Вот это заняло у тебе пятнадцать лет? А ведь по сравнению с тем, другим, он выглядит сущей дрянью! - Он похлопывал себя по животу и между взрывами грубого хохота продолжал, указывая на реликвию: - Ха! Пятнадцать лет! И вот это - все, что ты сделал?! Зачем? На что годится это еле видное изображение? Пятнадцать лет, чтобы сделать такую дрянь! Хо-хо! Воистину бабья работа!
Брат Франциск молчал, ошеломленный. То, что грабитель спутал священную реликвию с ее копией, так поразило его, что он не мог ничего сказать.
Все еще смеясь, грабитель сложил оба документа вместе и приготовился разорвать их пополам.
- Иисус! Мария! Иосиф! - завопил монах и упал на колени. - Ради бога, сэр!
Грабитель бросил бумаги на землю.
- Давай подеремся за них, - предложил он с усмешкой. - Твои бумаги против моего ножа.
- Давай, - поспешно согласился Франциск, полагая, что такое единоборство даст небесам возможность незаметно вмешаться. - О, Господи, ты, который дал Иакову силу…
Они стали в исходную позицию. Брат Франциск перекрестился. Грабитель вынул нож из ножен и кинул его на дорогу рядом с бумагами. Оба двинулись по кругу.
Через три секунды монах, охая и стеная, лежал на спине, придавленный небольшой горой из мускулов. Острый камень, казалось, перерубил ему позвоночник.
- Хе-хе, - проговорил грабитель и поднялся, чтобы взять свой нож и свернуть документы.
Брат Франциск, молитвенно воздев руки, ползал перед ним на коленях и умолял во всю силу своих легких:
- Пожалуйста, возьмите только один, но не оба! Ради всего святого!
- Ты можешь их выкупить, - захохотал грабитель. - Я их честно выиграл.
- Но у меня ничего нет. Я нищ!
- Ничего, если они так тебе нужны, ты найдешь золото. Два гекло золота, такова моя цена. Принеси их сюда в любое время. Я буду хранить твои бумаги в своей хижине. Ты получишь их назад, как только принесешь золото.
- Послушайте, эти бумаги имеют важное значение и для других людей, а не только для меня. Я везу их святейшему папе. Может быть, он заплатит вам за ту, самую ценную. Но оставьте вторую мне, чтобы я мог показать ее. Она ведь ничего не стоит.
Грабитель рассмеялся где-то вверху, над его плечами.
- Я думаю, чтобы получить ее обратно, ты должен поцеловать мой башмак.
Брат Франциск схватил его за ногу и пылко поцеловал ее.
Это проняло даже такого закоренелого злодея. Он пинком оттолкнул монаха от своей ноги, разделил бумаги и с проклятьем швырнул одну из них в лицо Франциску. Затем он взгромоздился на осла и погнал его на холм к засаде. Брат Франциск схватил драгоценный документ и побежал за грабителем, горячо благодаря и благословляя его.
- Пятнадцать лет! - фыркнул грабитель и снова оттолкнул монаха ногой. - Убирайся! - Он размахивал над головой великолепной копией, сверкавшей в лучах солнца. - Помни, два гекло золота - это выкуп за твою реликвию. И скажи своему папе, что я честно ее выиграл.
Франциск остановился, послал пылкое благословение вслед удаляющемуся бандиту и воздал хвалу господу за то, что есть еще такие грабители, столь же благородные, сколь и невежественные. Спускаясь к дороге, он любовно ласкал оригинал синьки. Грабитель же с гордостью продемонстрировал прекрасную расписную копию своим товарищам-мутантам.
- Есть! Есть! - сказал один из них, ласково поглаживая осла.
- Ехать, ехать, - поправил грабитель. - Есть потом.
Пройдя несколько миль, брат Франциск почувствовал глубокую печаль. Ему все еще слышался язвительный голос злодея: «Пятнадцать лет! Что за бабья работа! Хо-хо-хо!»
Грабитель, конечно, ошибся, но пятнадцать лет все-таки пропали втуне, а вместе с ними - вся любовь и мука, вложенные в копию.
Франциск был плохо приспособлен к жизни во внешнем мире, к его суровым и грубым обычаям - впервые за долгие годы он покинул братскую обитель. Насмешки грабителя глубоко ранили его сердце. Он вспомнил насмешки брата Джериса, куда менее язвительные. Наверное, брат Джерис был все-таки прав.
Он понурил голову и медленно побрел своей дорогой.
Слава Богу, у него был оригинал реликвии. Слава Богу.

11

И вот час настал. Брат Франциск никогда не чувствовал себя более ничтожным в своем простом монашеском одеянии, чем в ту минуту, когда стоял на коленях в прекрасном храме перед началом церемонии. Величественные жесты, яркие водовороты красок, сопровождающие подготовку к церемонии, уже сами по себе выглядели ритуальными, и трудно было представить, что ничего важного еще не произошло. Епископы, монсеньоры, кардиналы, священники и светские чиновники в элегантных старомодных костюмах входили во храм и выходили из него, и все это походило на движение грациозного часового механизма, который ни на минуту не останавливается, не запинается и не устремляется в противоположном направлении.
В храм вошел sampetrius <«Кафедральный служка» (лат.)>. Он был одет с такой пышностью, что Франциск вначале спутал его с прелатом. Sampetrius нес скамеечку для ног, причем с такой небрежной важностью, что если бы монах не стоял уже на коленях, то невольно преклонил бы их. Sampetrius преклонил одно колено перед главным алтарем, затем направился к папскому трону и заменил новой скамеечкой прежнюю: возможно, она расшаталась. После этого он удалился тем же путем, что и пришел. Брат Франциск был восхищен заученной элегантностью его жестов даже в самом обыденном. Никто не торопился. Никто не мямлил, никто не семенил ногами. Не делалось ни одного движения, которое не усиливало бы величия и подавляющей красоты древнего святилища. Даже неподвижные статуи и росписи подчеркивали это. Даже шелест от дыхания, казалось, отдававшийся слабым эхом от отдаленных апсид.
Terribilis est locus iste: hie domus Dei est, et porta caeli <«Ужасно место это: здесь дом господен и врата небес» (лат.)>, воистину ужасен дом господен, врата небес!
Через некоторое время он обнаружил, что некоторые статуи живые. У стены, в нескольких ярдах слева от него, стояли рыцарские доспехи. В их бронированном кулаке было зажато древко сверкающей алебарды. Даже плюмаж шлема не пошевелился за то время, что брат Франциск стоял там на коленях. С десяток таких же доспехов стояли вдоль всей стены. Только увидев, как под забрало ближайшей «статуи» заползает слепень, он заподозрил, что в железной оболочке кто-то есть. Его глаз не мог уловить ни малейшего движения. Реакцией на дерзкий выпад слепня был металлический скрежет доспехов. Это была, очевидно, папская гвардия, столь прославленная в рыцарских сражениях, - небольшая частная армия первого наместника Господа Бога.
Показался капитан гвардии, он совершал торжественный обход своих людей. Впервые статуя задвигалась: салютуя, она подняла забрало. Капитан остановился в задумчивости и, прежде чем уйти, платком снял слепня со лба стойкого носителя шлема. Статуя опустила забрало и снова застыла.
Величественная атмосфера храма была ненадолго нарушена прибытием толпы пилигримов. Толпа, хотя и хорошо организованная и умело опекаемая, все же выглядела здесь явно чужеродной. Многие из пилигримов проходили к своим местам на цыпочках, стараясь не издать ни единого звука и делать как можно меньше движений, в отличие от sampetrii и новоримского духовенства, чьи звуки и движения были очень эффектны. Среди пилигримов же то и дело слышалось сдерживаемое покашливание.
Неожиданно храм сделался похож на военный лагерь. Гвардия была усилена. Тяжело ступая, в святилище вошли новые отряды закованных в броню статуй, опустились на одно колено и, перед тем, как занять свои места, отсалютовали алтарю древками своих пик. Двое из них стали по бокам папского трона. Еще один опустился на колени с правой стороны папского трона, держа на воздетых ладонях меч Святого Петра. Живая картина вновь застыла, колебалось лишь пламя свечей в канделябрах алтаря.
Почтительную тишину вдруг нарушили громовые рулады труб.
Звук был такой мощный, что пульсирующее «та-ра-та-ра-раа» ощущалось кожей лица, а ушам делалось больно. Трубы трубили не музыку, а благовест. Громче и громче, настойчиво и непрестанно, пока у монаха не зашевелились волосы на голове, и в храме, казалось, не осталось ничего, кроме трубного пения.
Затем - мертвая тишина, а за ней - мольба теноров:
Первый певчий: «Appropinguat agnis pastor et ovibus pascendis». <«Прииди, пастырь агнцев, и паси овец своих.» (лат.)>
Второй певчий: «Gemia mine flacantur omnia». <«Да преклонит колени всякий» (лат.)>
Первый певчий: «Jusit olim Jesus Petrum pascere gregem Domini». <«Как некогда повелел Иисус Петру пасти стада господни» (лат.)>
Второй певчий: «Ecce Petrus Pontifex Maximus». < «Вот Петр, первосвященник» (лат.)>
Первый певчий: «Caudeat igitur populus Christi, et gratias agat Domino». <«Возрадуются тогда народы Христовы, и возблагодарят Господа» (лат.)>
Второй певчий: «Nain docemibur a Spirity Sancto». < «Так указал дух святой» (лат.)>
Хор: «Alleluia, alleluia…»
Толпа встала с колен, а затем снова опала медленной волной, следуя за движением портшеза, в котором сидел хилый старец в белом. Он раздавал благословения, а процессия из золотого, черного, пурпурного и красного медленно влекла его к трону. У монашка из далекого пустынного аббатства перехватило дыхание: невозможно было равнодушно смотреть на все происходящее - музыка и движение заглушали суетные чувства и волей-неволей увлекали все мысли к тому, что вскоре должно было произойти.
Церемония была краткой. Если бы она продлилась дольше, напряжение стало бы нестерпимым. Монсеньор - брат Франциск заметил, что это был сам Мальфредо Агуэрра, постулатор - приблизился к трону и преклонил колени. После краткого молчания он изложил свою просьбу жалобным речитативом:
- Sancte pater, ab sapientia summa petinms ut ille Beatus Leibowitz cujus miracula mirati sunt multi…<«Святой отец, в итоге мудрых рассуждений о достославном блаженном Лейбовиче, чьи изумительные чудеса столь многочисленны…» (лат.)> Он просил папу Льва просветить свой народ торжественным определением, касающимся благочестивой веры в то, что блаженный Лейбович действительно является святым, достойным dulia <«благости» (лат.)> церкви, равно как и почитания верующих.
- Gratiisima nobis causa, fili <«Благодарю за славный труд, сын мой» (лат.)> - пропел в ответ старец в белом и объяснил, что его сердечным желанием является провозглашение торжественной декларации о том, что блаженный мученик находится среди святых, но что на это должно быть особое божественное указание, sub ducatu spiritus <«Веление духа» (лат.)>, чтобы он мог исполнить просьбу Агуэрры. Он призвал всех молиться об этом указании.
Снова громовые раскаты хора наполнили храм святой литанией: «Отец небесный, Господь наш, яви нам свою милость. О святая троица, Бог наш единый, miserere nobis <«сжальтесь над нами» (лат.)>!»
«Святая дева Мария, молись за нас. Sancta Dei Genitrix, ora pro nobis. Sancto Virgo virginum, ora pro nobis…» <«Святая матерь Божия, молись за нас. Святая дева непорочная, молись за нас…» (лат.)>
Литания продолжалась. Франциск посмотрел на изображение блаженного Лейбовича, недавно торжественно открытое. Фреска была выполнена в традиционном стиле. Она изображала самосуд толпы над блаженным, но на его лице не было той кривой улыбки, какой улыбалась статуя работы брата Финго. Франциск нашел фреску великолепной, подстать остальному убранству храма.
«Omnes sancti Martyres, orate pro nobis…» <«Пресвятые мученики, молитесь за нас…» (лат.)>
Когда литания закончилась, монсеньор Мальфредо Агуэрра снова обратился к папе, испрашивая, чтобы имя Исаака Эдварда Лейбовича было официально внесено в календарь святых. И снова папа молил о божественном указании, распевая «Veni, Creator spiritus» <«Снизойди, дух Творца» (лат.)>.
И еще, в третий раз Мальфредо Агуэрра просил о провозглашении.
- Surgat ergo Petrus ipse… < «И восстань сам Петр…» (лат.)>
И вот, желанное мгновение наступило. Лев XXI речитативом объявил решение церкви, принятое по указанию святого духа и провозглашающее в качестве свершившегося факта то, что древний и до сих времен малоизвестный технический специалист по имени Лейбович действительно является святым на небесах, чьего могущественного заступничества можно и должно благоговейно испрашивать. В его праздничный день должна свершаться месса в его честь.
- Святой Лейбович, молись за нас, - выдохнул брат Франциск вместе со всеми.
После короткой молитвы хор разразился Те Deum <«Тебя, Бога, славим» - католическая молитва (лат.)>. Отслужили мессу, славящую нового святого, и все было кончено.
Небольшая группа пилигримов, сопровождаемая двумя sedarii <«распорядители» (лат.)> внутреннего дворца в алых ливреях двигалась через бесконечную чреду коридоров и комнат, время от времени останавливаясь у узорчатых столов перед чиновниками, которые проверяли их грамоты и ставили гусиными перьями свои подписи на licet adire <«разрешение на вход, пропуск» (лат.)>, a sedarii относили их к другим чиновникам, чьи титулы становились все длиннее и непроизносимее по мере того, как группа продвигалась дальше.
Брат Франциск весь дрожал. Среди его спутников-пилигримов были два епископа, некий человек, одетый в золото и горностаевый мех; вождь клана лесных племен, обращенный в лоно церкви, но все еще носящий одежду и головной убор из шкуры пантеры - его племенного тотема; «простак», одетый в грубо выделанную кожу и несущий на руке сокола-сапсана с колпачком на голове - очевидно, в дар святому отцу - и несколько женщин, которые, (насколько Франциск мог судить по их поведению), были женами или наложницами «новообращенного» вождя клана пантеры, или, скорее, бывшими наложницами, от которых вождь должен был отказаться по канонам церкви, но не мог по законам племени.
Взобравшись на scale caelestis <«небесная лестница» (лат.)>, пилигримы были встречены одетым в черное cameralis questor <«распорядитель внутренних покоев» (лат.)> и проведены в маленькую приемную перед большим консисториальным залом.
- Святой отец примет вас здесь, - негромко сказал слуга высшего ранга sedarius несущему удостоверения. Он посмотрел на пилигримов неодобрительно, как показалось Франциску, и что-то прошептал sedarius. Тот покраснел и тихо обратился к вождю клана. Вождь сердито глянул на него, но снял свой оскалившийся клыками головной убор, так что голова пантеры осталась болтаться у него за плечами. Состоялось короткое совещание по поводу размещения паломников, во время которого Его Высочайшая Елейность, главный слуга, тоном кроткого выговора определял места для гостей, словно для шахматных фигур, в соответствии с неким тайным протоколом, который был внятен, наверное, только ему самому.
Вскоре появился папа. Маленький человек в белой сутане быстро вошел в комнату для приемов, следом втекла свита. На какой-то момент у брата Франциска закружилась голова. Но он поборол себя, вспомнив, что дом Аркос грозился сжечь его живьем, если он грохнется в обморок во время аудиенции.
Пилигримы упали на колени. Старик в белом милостивым жестом приказал им подняться. Брат Франциск наконец набрался храбрости и осмотрелся. В храме папа выглядел сверкающим белым пятном среди моря цветов. Здесь же, в приемной, брат Франциск постепенно стал осознавать, что папа отнюдь не девять футов ростом, как об этом говорили легенды язычников. К удивлению монаха, этот хилый старик, отец князей и королей, опора мира, наместник Христа на Земле, выглядел куда менее грозно, чем аббат дом Аркос.
Папа медленно шел вдоль ряда пилигримов, приветствуя каждого. Он обнял одного из епископов, разговаривал с каждым на его родном диалекте или через переводчика, посмеялся над выражением лица монсеньера, которому поручили нести сокола, поприветствовал вождя лесных племен ритуальным жестом его племени и произнес слово на лесном диалекте, которое заставило вождя-пантеру просиять восторженной улыбкой. Папа обратил внимание на свисающую голову лесной пантеры и собственными руками водрузил ее на голову лесного вождя. Тот надулся от гордости и стал осматривать комнату, очевидно, надеясь встретиться взглядом с Его Высочайшей Елейностью, главным слугой, но тот, казалось, растворился в деревянных панелях.
Папа приблизился к брату Франциску.
Ессе Petrus Pontifex. <«Вот Петр, первосвященник» (лат.)>
Вот Петр, первосвященник. Сам Лев XXI, «… коего единый Господь назначил властителем надо всеми странами и царствами, дабы он вырывал с корнем, ослаблял, опустошал, уничтожал, насаждал и возводил, охраняя верующих…» А еще в лице папы Льва монах видел доброжелательную кротость, указывающую, что он был достоин этого сана, более высокого, чем любой иной, дарованный князьями и королями, сана, который давал ему право называться «рабом рабов божьих».
Франциск быстро преклонил колени и поцеловал кольцо рыбака <По евангельскому преданию апостол Петр был рыбаком. Папы считаются преемниками Святого Петра на апостольском престоле.>.
Поднявшись, он судорожно сжал за спиной реликвию святого, как бы стыдясь показать ее. Янтарные глаза священника явно ободряли его. Лев говорил в мягкой покровительственной манере. Он питал неприязнь ко всяческой аффектации, считая ее ненужной и обременительной, хотя и использовал иногда в силу обычая при разговорах с посетителями, менее дикими, чем вождь племени пантеры.
- Наше сердце было глубоко опечалено, когда мы услышали о твоем несчастье, возлюбленный сын наш. Рассказ о твоем путешествии достиг наших ушей. Ты шел сюда по нашему личному вызову, но на твоем пути встал грабитель. Это правда?
- Да, святой отец. Но это, право, неважно. То есть, это было важно для… - Франциск запнулся.
Старик в белом мягко улыбнулся.
- Мы знаем, что ты приготовил дар для нас, и что его похитили у тебя. Твое прибытие уже достаточный подарок нам. Долгое время мы лелеяли надежду лично приветствовать того, кто открыл останки Эмили Лейбович. Мы осведомлены и о твоих трудах в обители. Мы всегда испытывали самую горячую любовь к братии святого Лейбовича. Без ваших трудов амнезия, поразившая мир, стала бы абсолютной. Как церковь, mysticum christi corpus <«Таинство тела Христова» (лат.)>, есть тело, так ваш орден служит органом памяти этого тела. Мы многим обязаны вашему патрону и основателю, а грядущие века будут обязаны ему еще больше. Можем ли мы подробнее узнать о твоем путешествии, сын наш?
Брат Франциск достал синьку.
- Горец был настолько добр, что оставил мне это, святой отец. Он… он перепутал ее с расписной копией, которую я собирался положить к вашим стопам.
- И ты не исправил его ошибку?
Брат Франциск смутился и покраснел.
- Я не мог позволить, святой отец…
- Следовательно, это и есть реликвия, которую ты нашел?
- Да…
Улыбка папы стала еще шире.
- Выходит, бандит принял именно твою работу за реликвию? Значит даже грабитель распознал в ней произведение искусства, не так ли? Монсеньер Агуэрра рассказывал нам о твоей копии. Прискорбно, что она похищена.
- Ничего, святой отец мой. Мне только жаль, что я напрасно потратил пятнадцать лет.
- Напрасно потратил? Ты говоришь «напрасно потратил»? Если бы грабитель не был введен в заблуждение красотой твоей копии, он забрал бы это, не правда ли?
Брат Франциск допустил такую возможность.
Лев XXI взял древнюю синьку своими высохшими руками и осторожно развернул. Некоторое время он молча изучал ее, а затем спросил:
- Скажи нам, ты разбираешься в символах, которыми пользовался святой Лейбович? Известна ли тебе суть вещей, которые они олицетворяют?
- Нет, святой отец, в этом я полный невежда.
Папа наклонился к нему и прошептал:
- И мы тоже.
Он усмехнулся, приложился губами к реликвии, как при целовании алтарного камня, затем свернул синьку и передал в руки сопровождающим.
- Мы от всего сердца благодарим тебя за эти пятнадцать лет, возлюбленный сын наш, - добавил он, обращаясь к Франциску. - Эти годы были потрачены тобою на то, чтобы сохранить оригинал. Никогда не думай, будто они потрачены напрасно. Ты отдал их Богу. Когда-нибудь смысл оригинала будет раскрыт и может оказаться важным.
Старик моргнул… или подмигнул? Франциск был почти уверен, что папа подмигнул ему.
- Мы благодарны тебе за это.
Это моргание, или, возможно, подмигивание, казалось, помогло монаху яснее присмотреться к обстановке в приемной. Впервые он заметил дырку от моли в папском одеянии. И само одеяние было весьма потертым. На потолке в нескольких местах отвалилась штукатурка. Но достоинство затмевало бедность, и лишь на мгновение брат Франциск увидел на всем печать нищеты.
- Мы желаем послать с тобой наши самые сердечные пожелания всем братьям вашей общины и вашему аббату, - продолжал Лев XXI. - Им, как и тебе, мы даем наше апостольское благословение. Мы дадим тебе письмо к ним с объявлением благословения. - Он остановился и снова моргнул… или подмигнул? - Кстати, это письмо послужит тебе охранной грамотой. Мы прикрепим к нему noli molestare <«не беспокой» (лат.)>, грозящий отлучением каждому, кто осмелится напасть на его обладателя.
Брат Франциск пробормотал благодарность за такую милость. Он не посмел добавить, что грабитель, возможно, не сможет прочитать предостережение или не поймет, чем оно грозит.
- Я сделаю все возможное, чтобы передать его, святой отец.
И снова папа Лев наклонился к нему совсем близко и прошептал:
- А тебя в знак нашего особого расположения мы одарим отдельно. Перед отъездом повидай монсеньора Агуэрру. Мы предпочли бы сами преподнести это тебе, но сейчас неподходящий момент. Монсеньор сделает это за нас. Делай с этим все, что сам пожелаешь.
- Большое, большое спасибо, святой отец.
- А теперь прощай, возлюбленный сын наш.
Первосвященник двинулся дальше, разговаривая с каждым из пилигримов, а под конец благословил всех. Аудиенция окончилась.
Монсеньор Агуэрра тронул за руку брата Франциска, когда группа пилигримов уже миновала портал. Он тепло обнял монаха. Постулатор святого так постарел, что Франциск с трудом узнал его, но и у Франциска виски стали седыми, а под глазами появились мешки от длительных бдений за копировальным столом. Когда они спустились со scala caelestis, монсеньор передал ему сверток и письмо.
Франциск взглянул на адрес на письме и кивнул. На свертке было написано его имя, и он был запечатан дипломатической печатью.
- Для меня, мессир?
- Да, личный знак внимания святого отца нашего. Лучше не открывай его здесь. А теперь скажи, могу ли я что-нибудь сделать для тебя, прежде чем ты покинешь Новый Рим? Я буду рад показать тебе все, чего ты еще не видел.
Франциск задумался.
- Мне хотелось бы еще раз посетить храм, мессир, - сказал он наконец.
- Само собой. И это все?
Брат Франциск снова замолчал. Они отстали от остальных пилигримов.
- Я бы хотел исповедаться, - добавил он.
- Нет ничего легче, - сказал Агуэрра и прибавил с улыбкой: - Ты ведь находишься в святом городе, здесь тебе могут отпустить любые грехи. Неужто грех твой так ужасен, что достоин внимания самого папы?
Франциск покраснел и помотал головой.
- Ну, а что ты скажешь о главе папского трибунала? Он не только отпустит тебе грехи после исповеди, но в придачу еще и ударит жезлом по голове.
- Я имел в виду… Я хотел просить вас, мессир, - запинаясь пробормотал монах.
- Меня? Почему меня? Я ведь не так уж знатен. Здесь полон город красных шапок, а ты хочешь исповедаться Мальфредо Агуэрре?
- Потому… потому что вы были постулатором нашего святого покровителя, - пояснил монах.
- А-а, понимаю. Конечно, я выслушаю твою исповедь. Но знаешь, я не смогу отпустить тебе грехи именем вашего покровителя. Это будет сделано, как обычно, именем святой троицы. Хорошо?
Франциск мало в чем мог исповедаться, но сердце его - старанием дома Аркоса - давно было встревожено опасением, что открытое им убежище может оказаться помехой для дела святого. Постулатор Лейбовича выслушал его в храме, отпустил ему грехи и ободрил добрыми советами. Затем он провел Франциска по старинной церкви. Во время церемонии канонизации и последовавшей за ней мессы брат Франциск обратил внимание только на великолепие строения. Теперь пожилой монсеньор показал ему обвалившуюся штукатурку, отдельные места храма, требующие ремонта, и позорное состояние некоторых древних фресок. Снова проступила бедность, прикрытая достоинством. Церковь в те времена не была богатой.
Наконец Франциск нашел время открыть сверток. В свертке был кошелек, а в нем - два гекло золота. Он посмотрел на Мальфредо Агуэрру. Монсеньор улыбнулся.
- Ты говорил, что грабитель выиграл у тебя расписную копию, состязаясь с тобой в борьбе, не правда ли? - спросил Агуэрра.
- Да, мессир.
- И, хотя тебя и принуждали, ты сам выбрал борьбу, не правда ли? Ты принял его вызов?
Монах кивнул.
- Ну, тогда, я думаю, ты не совершишь большого греха, выкупив копию у грабителя.
Он похлопал монаха по плечу и благословил его. Наступило гремя расставания.
Маленький хранитель огня знания возвращался в свою обитель пешком. Дни и недели провел он в пути, но, когда он приближался к засаде грабителя, его сердце пело. «Делай с этим, что хочешь», - сказал папа Лев о золоте. И не только это: в дополнение к кошельку у монаха был теперь ответ на язвительный вопрос грабителя. Он думал о книгах в комнате приемов, книгах, ждущих пробуждения.
Грабитель, однако, вовсе не ждал его в своей засаде, как надеялся Франциск. На дороге были видны свежие следы ног, но они вели поперек дороги. Ничего не выдавало присутствия злодея. Лучи солнца, пробиваясь через кроны деревьев, покрывали землю зыбкими бликами. Лес не был густым, но он сулил прохладу. Франциск уселся вблизи дороги и стал ждать. В полдень из темной глубины высохшего речного русла прокричала сова. Канюки кружили в голубизне над верхушками деревьев. В этот день все в лесу казалось умиротворенным. Сонно прислушиваясь к воробьиной возне в близлежащем кустарнике, он обнаружил, что не очень беспокоится, придет грабитель сегодня или завтра. Его путь был таким долгим, что он был счастлив отдохнуть денек, ожидая бандита. Он сидел, наблюдая за канюками, и время от времени бросал взгляд вниз, на дорогу, ведущую к его далекому дому в пустыне. Грабитель выбрал для своего логова отличное место. С этой точки можно было обозревать дорогу на милю в обе стороны, оставаясь невидимым под покровом леса. Вдалеке на дороге что-то двигалось. Заслонив глаза от солнца, брат Франциск следил за этим далеким движением. Солнце освещало площадку внизу, где было выжжено несколько акров кустарника. Дорога дрожала в теплом мареве нагретого солнцем воздуха. Из-за мерцания он не мог ничего четко рассмотреть, но в этом тепловом потоке явно двигалась какая-то черная зыбкая точка. Временами казалось, что у точки есть голова, иногда она отражалась в тепловом зеркале, но никак нельзя было определить, приближается она или удаляется. Один раз, когда край облака заслонил солнце, тепловое марево на несколько секунд исчезло. Своими уставшими близорукими глазами он определил, что корчащаяся точка в действительности была человеком, но тот был слишком далеко, чтобы его можно было рассмотреть. Брат Франциск поежился. Что-то очень знакомое было в этой точке.
Нет, это не могло быть то самое.
Монах перекрестился и стал перебирать бусы четок, а его глаза по-прежнему были прикованы к далекой точке в горячем мареве.
Пока он ожидал грабителя, выше, на склоне холма, в самом разгаре был спор. Велся он односложным шепотом и продолжался около часа. Теперь спор прекратился. Два Капюшона уступил Одному Капюшону. «Папские дети» тихо прокрались за стеной кустарника и начали спускаться по склону холма.
Они приблизились к Франциску почти на десять ярдов, когда под ногой одного из них хрустнул сухой сучок. Монах, бормоча третье «Ave» из Четвертой Триумфальной Мистерии, оглянулся. Стрела попала ему точно между глазами.
- Еда! Еда! Еда! - закричали «папские дети».

У дороги, ведущей на юго-запад, сидел на бревне старый бродяга. Закрыв глаза, чтобы они отдохнули от солнца, он обмахивался изорванной в клочья соломенной шляпой и жевал пахучие табачные листья. Путь его был долог, поиск казался бесконечным, но всегда оставалась надежда найти то, что он искал, за очередным подъемом или изгибом дороги. Бросив обмахиваться, он нахлобучил шляпу и, почесывая свою спутанную бороду, огляделся вокруг. Впереди на склоне холма был кусок невыгоревшего леса. Он предлагал гостеприимную тень, но путник по-прежнему сидел здесь, на солнцепеке, и наблюдал за любопытными канюками. Они собрались в стаю и спикировали на лесистый участок. Одна из птиц настолько осмелела, что опустилась среди деревьев, но тут же с усилием снова взмыла вверх, поднимаясь, пока не попала в восходящий поток воздуха, после чего перешла на плавное скольжение. Было очевидно, что черная стая стервятников тратила больше, чем обычно, энергии на махание крыльями. Обычно они парили, экономя силы. Сейчас они рассекали воздух над склоном холма, как будто им не терпелось приземлиться.
Канюки казались заинтересованными, но осторожными, так же вел себя и путник. На этих холмах водились кагуары, за горой жили существа похуже кагуаров, причем иногда они заходили довольно далеко.
Путник ждал. Наконец все канюки приземлились между деревьями. Затем он поднялся и, опираясь на посох, двинулся к лесистому участку.
Через некоторое время он достиг леса. Канюки трудились над человеческими останками. Путник разогнал птиц своим посохом-копьем и осмотрел останки. Основные части тела отсутствовали. В черепе, выходя сзади из шеи, торчала стрела. Старик тревожно оглядел заросли вокруг. Ничего не было видно, но возле дороги осталось множество следов. Находиться здесь было небезопасно.
Безопасно или нет, но дело следовало сделать. Старый бродяга отыскал место, где земля была достаточной мягкой, чтобы ее можно было рыть руками и палкой. Он копал яму, голодные канюки кружили низко, едва не задевая вершины деревьев. Временами они кидались к земле, а затем вновь взмывали в небо. Час или два они озабоченно махали крыльями над лесистым склоном холма.
Одна из птиц в конце концов приземлилась. Она с возмущенным видом походила вокруг холмика свежей земли с камнем-меткой на одном конце и, разочарованная, снова поднялась на крыло… Стая черных стервятников покинула это место и долго парила высоко в небе на восходящих воздушных потоках, окидывая землю голодным взглядом.
За Долиной Мутантов лежал мертвый боров. Канюки радостно обследовали его и скользнули вниз, на пиршество. Чуть позднее на далеком горном перевале кагуар облизнулся в предвкушении добычи и пошел убивать. Канюки были ему благодарны за объедки.
В надлежащее время канюки отложили яйца и теперь любовно выкармливали своих птенцов дохлыми змеями и мясом диких собак.
Молодое поколение выросло свирепым, летало высоко и далеко на своих черных крыльях, следя за плодоносной землей, щедро дарящей им падаль. Иногда на обед попадались одни жабы. Однажды им достался посланец Нового Рима.
Они летали над просторами Среднего Запада и были в восторге от обилия лакомых кусков, которые оставляли язычники во время своих набегов на южные земли.
Канюки откладывали яйца в урочное время и любовно выкармливали своих птенцов. Земля всегда щедро кормила их и могла кормить еще долгие века…
Одно время неплохая пожива была в районе Красной реки. Но потом, после окончания резни, там возник полис, город-государство. Канюки не любили полисы, хотя и одобряли их возможное падение. Они полетели прочь от Тексарканы и теперь барражировали над просторами Запада. Как и все живые существа, они многажды пополняли землю своими потомками.
В конце концов наступил 3174 год от Рождества Христова.
Пошли слухи о войне.

FIAT LUX

«Fiat lux» - «Да будет свет!» (лат.)

12

Маркос Аполло полностью уверился в неизбежности войны, когда подслушал разговор третьей жены Ханегана с ее камеристкой: она рассказывала девушке, что ее фаворит, посланный с миссией к шатрам племени Бешеного Медведя, вернулся назад целым и невредимым. То, что он вернулся живым из языческого лагеря, означало приближение войны. Целью миссии было сообщить племенам Равнины, что цивилизованные государства заключили между собой договор Святой Карающей Десницы, касающийся спорных земель, и в будущем будут сурово мстить язычникам и бандам грабителей даже за малейшие набеги. Но еще ни один человек не доставлял такие вести Бешеным Медведям и не возвращался после этого живым. Значит, заключал Аполло, ультиматум не был доставлен, и эмиссары Ханегана снова отправлялись на Равнину с секретной миссией, хотя секрет этот был хорошо известен любому.
Аполло вежливо прокладывал себе путь в небольшой толпе гостей, ища глазами брата Кларета и пытаясь привлечь его внимание. Высокая фигура Аполло в строгой черной сутане с проблеском на поясе - знаком его сана - резко контрастировала с калейдоскопическими одеждами, которыми поражали взор все присутствующие в банкетном зале. Встретившись глазами со своим секретарем, он кивком указал ему на закусочный стол, который к этому времени обратился в груду объедков, засаленных чаш и нескольких пережаренных цыплят. Аполло помешал черпаком в пуншевой чаше, обнаружил мелкую рыбешку, плавающую среди специй, и задумчиво протянул первую кружку подошедшему брату Кларету.
- Благодарю, мессир, - сказал Кларет, сделав вид, что не заметил рыбешку. - Вы хотели видеть меня?
- Да, как только закончится прием. В моих апартаментах. Саркол вернулся цел и невредим.
- О…
- Я никогда не слышал более зловещего «О». Я полагаю, ты понимаешь, что это значит?
- Конечно, мессир. Это означает, что договор был уловкой партии Ханегана, и он попытается использовать его против…
- Шшш… После, - Аполло глазами предупредил его о приближении постороннего, и клерк повернулся, чтобы наполнить кружку из пуншевой чаши. Он, казалось, был полностью поглощен этим занятием и даже не посмотрел на тощую фигуру в муаровом шелке, направляющуюся прямо к ним. Аполло официально улыбнулся и поклонился этому человеку. Их рукопожатие было кратким и подчеркнуто холодным.
- Знаете, дон <Дон - титул ученого-наставника в средневековых университетах> Таддео, - сказал священник, - ваше присутствие удивляет меня. Я думал, вы избегаете этих праздничных собраний. Ведь должно было произойти нечто исключительное, чтобы привлечь внимание такого знаменитого ученого? - Он поднял брови в притворном удивлении.
- Естественно, привлекли меня вы, - сказал вновь пришедший, подхватывая сарказм Аполло, - и вы - единственная причина моей озабоченности.
- Я?.. - Аполло притворился удивленным, хотя и знал, что Таддео сказал правду. Прием по случаю свадьбы его сводной сестры не относился к событиям, которые могли заставить дона Таддео облачиться в официальный наряд и покинуть уединенные залы коллегиума.
- Видит Бог, я разыскиваю вас целый день. Мне сказали, что вы здесь. Если бы не это… - он окинул взглядом банкетный зал и раздраженно фыркнул.
Это фырканье как бы прервало нить, привязывающую брата Кларета к пуншевой чаше, и он повернулся, чтобы кивнуть дону.
- Не хотите ли пунша, дон Таддео? - спросил он, протягивая кружку.
Ученый с поклоном принял ее и тут же опустошил.
- Я бы хотел подробнее расспросить вас о документах аббатства Лейбовича, - сказал он, обращаясь к Маркусу Аполло. - Я получил письмо из аббатства, от монаха по имени Корнхауэр. Он уверяет, будто у них есть рукописи, которые датируются последними годами Европейско-Американской цивилизации.
Аполло ничем не выдал своего раздражения: он сам уверял в этом ученого несколько месяцев тому назад.
- Да, - сказал он. - Они подлинные, я же вам говорил.
- Если это так, то это самое невероятное из всего, что я когда-либо слышал. Но не в этом дело. Корнхауэр перечислил ряд документов и текстов, якобы имеющихся у них, и подробно их описал. Если они действительно существуют, я бы очень хотел посмотреть на них.
- Вот как?
- Да. Если это мистификация, я ее обнаружу, если нет, то сведения эти могут оказаться бесценными.
Монсеньер нахмурился.
- Я уверяю вас, что это не мистификация, - сказал он холодно.
- В письме есть приглашение посетить аббатство и изучить документы. Они, очевидно, слышали обо мне.
- Не обязательно, - сказал Аполло, не в силах противиться искушению поддеть дона. - Они не предъявляют никаких особых требований к тем, кто читает их книги, до тех пор, пока те моют руки и не портят их собственность.
Ученый вспыхнул. Предположение о том, что может существовать грамотный человек, который никогда не слышал его имени, явно задело его.
- Все в порядке, - ласково продолжал Аполло. - Никаких проблем. Примите их приглашение, отправляйтесь в аббатство, изучите реликвии. Они встретят вас вполне доброжелательно.
Ученый с раздражением выслушал это предложение.
- Ехать через Равнину в то время, когда племя Бешеного Медведя… - он внезапно замолчал.
- Что вы хотите сказать?.. - спросил Аполло. Его лицо не выражало особого интереса, но на виске нервно пульсировала вена.
- Только то, что это долгий и опасный путь, и я не могу позволить себе на шесть месяцев оставить коллегиум. Я хотел предложить другой вариант: нельзя ли послать хорошо вооруженный отряд гвардейцев правителя, чтобы доставить документы сюда для изучения?
Аполло был поражен. Он вдруг почувствовал ребячье желание пнуть ученого в голень.
- Я боюсь, - учтиво сказал он, - что это совершенно невозможно. Но в любом случае, это дело вне моей компетенции, и я не думаю, что смогу хоть чем-то помочь вам.
- Почему же нет? - спросил Таддео. - Разве вы не папский нунций при дворе Ханегана?
- Совершенно верно. Но я представляю Новый Рим, а не монашеские ордена. Управление аббатством находится в руках тамошнего аббата.
- Но при некотором нажиме со стороны Нового Рима…
Желание пнуть собеседника в голень снова одолело монсеньора.
- Давайте обсудим это позднее, - сказал Маркус Аполло. - Сегодня вечером в моем кабинете, если не возражаете.
Он наполовину повернулся и смотрел вопросительно, как бы спрашивая: «Идет?»
- Я приду, - быстро ответил ученый и отошел.
- Почему вы прямо не отказали ему? - сердито спросил Кларет, когда час спустя они уединились в посольские покоях. - Везти бесценные реликвии через разбойничью страну в это время… Это немыслимо, мессир.
- Конечно.
- Тогда почему же…
- По двум причинам. Во-первых, дон Таддео - родственник Ханегана и весьма влиятелен при дворе. Мы должны быть учтивы с императором и его родней, нравится нам это или нет. Во-вторых, он начал что-то говорить о племени Бешеного Медведя, а потом замолчал. Я думаю, он знает о том, что должно случиться. Я не хотел бы заниматься шпионажем, но если он предлагает нам некую информацию, никто не запрещает нам включить ее в отчет, который тебе придется лично отвезти в Новый Рим.
- Мне? - секретарь был поражен. - В Новый Рим?.. Но что…
- Не так громко, - сказал нунций, поглядывая на дверь. - Я хочу довести до сведения его святейшества свою оценку нынешней ситуации, причем как можно скорее. Но это не те вещи, которые можно доверить бумаге. Если люди Ханегана перехватят такое послание, то нас с тобой, вероятно, вскоре обнаружат плывущими лицом вниз па Красной реке. А если оно попадет в руки врагов Ханегана, то Ханеган будет совершенно прав, повесив нас как собак. Мученичество всегда благостно, но мы должны сперва сделать свое дело.
- И я должен устно передать этот отчет Ватикану? - пробормотал брат Кларет, которого явно не прельщала перспектива путешествия через враждебную страну.
- Да, именно так. И дон Таддео подаст, или, вернее, возможно подаст нам повод для твоего внезапного отъезда в аббатство святого Лейбовича или в Новый Рим, или в оба эти места. В этом случае у двора не возникнет никаких подозрений. Я попытаюсь сделать некоторые шаги в нужном направлении.
- А в чем сущность отчета, который я должен передать, мессир?
- Что стремление Ханегана объединить континент под властью одной династии - не такая уж несбыточная мечта, как мы раньше думали. Что договор Святой Карающей Десницы является, очевидно, хитростью Ханегана, и что он предполагает использовать его для того, чтобы вовлечь в конфликт с язычниками Равнины и империю Денвера, и государство Ларедан. Если силы Ларедана будут связаны постоянными стычками с кланом Бешеного Медведя, это в значительной степени поощрит государство Чиахуахуа напасть на Ларедан с юга: ведь между ними старая вражда. Тогда Ханеган сможет победоносно шествовать на Рио-Ларедо. Проглотив Ларедан, он сможет вскоре взяться за Денвер и республику Миссисипи, не опасаясь удара в спину с юга.
- Вы думаете, Ханеган сможет сделать это, мессир?
Маркус Аполло начал было отвечать, но затем замолчал. Он подошел к окну и уставился на залитый солнцем беспорядочно раскинувшийся город, построенный большей частью из битого камня минувших веков. Город, не имеющий четкого рисунка улиц. Он медленно вырастал из древних руин, как, вероятно, когда-нибудь некий другой город будет вырастать из руин нынешнего.
- Не знаю, - сказал он мягко. - Тяжело в наше время осуждать кого-нибудь за желание объединить этот кровожадный континент. Даже таким путем, как… Правда, сам я так не считаю. - Он тяжело вздохнул. - Во всяком случае, наши интересы - не политического свойства. Мы обязаны предупредить Новый Рим о том, что может произойти, поскольку все это касается церкви. А зная обо всем, мы, возможно, предотвратим столкновения.
- Вы и вправду так думаете?
- Конечно же, нет! - ласково ответил священник.

Дон Таддео Пфардентрот появился в кабинете Маркуса Аполло в такое время дня, которое вполне можно было истолковать и как вечер. Его манеры заметно изменились: лицо освещалось сердечной улыбкой, а в разговоре сквозила нервическая страстность. Этот парень, подумал Маркус, чего-то очень сильно хочет и даже заставляет себя быть любезным ради этого. Вероятно, список древних авторов, присланный монахами аббатства Лейбовича, произвел на дона гораздо большее впечатление, чем он хотел бы показать. Нунций приготовился к словесной дуэли, но видимое возбуждение ученого делало его слишком легкой добычей, и Аполло расслабился.
- Нынче днем было собрание профессоров коллегиума, - сообщил дон Таддео, как только они сели. - Мы обсуждали письмо брата Корнхауэра и список документов.
Он остановился, словно не был уверен, что его слова дошли до слушателя. Серый сумеречный свет из широкого сводчатого окна падал на него слева, отчего лицо казалось белым и напряженным, а большие серые глаза изучали священника, как бы оценивая его.
- Я полагаю, они отнеслись к этому скептически?
Серые глаза на мгновение опустились и тут же поднялись.
- Я должен быть любезным?
- Не утруждайте себя, - усмехнулся Аполло.
- Да, скептически. «Недоверчиво» - более точное выражение. Мое личное мнение: если эти бумаги действительно существуют, то их датировка, вероятно, подделана несколько веков назад. Я не думаю, чтобы нынешние монахи аббатства пытались нас мистифицировать. Просто они и сами поверили в достоверность документов.
- Очень мило с вашей стороны простить их, - сердито сказал Аполло.
- Я ведь предлагал быть любезным. Так как же?
- Не стоит. Давайте дальше.
Дон соскользнул со своего кресла и подошел к окну. Он внимательно разглядывал бледно-желтые клочья облаков на западе, слегка постукивая по подоконнику.
- Эти бумаги… Не имеет значения, верим мы им или нет. Сама мысль, что подобные документы могут сохраниться, - даже если имеется самый ничтожный шанс, - настолько будоражит… Словом, мы должны немедленно исследовать их.
- Очень хорошо, - сказал Аполло; его это слегка забавляло. - Они же приглашают вас. Но скажите мне: чем вас взбудоражили эти документы?
Ученый бросил на него быстрый взгляд.
- Вы знакомы с моими трудами?
Монсеньор поколебался. Он был знаком с ними, но сознаться в этом означало признать, что имя дона Таддео произносилось в одном ряду с именами великих естествоиспытателей, умерших тысячу и более лет назад, хотя самому дону было едва ли за тридцать. Священник не желал признавать, что этот молодой человек подавал немалые надежды обнаружить то редкое проявление человеческого гения, которое возникает раз или два в столетие, чтобы перевернуть всю науку.

Предыдущая страница 5 Следующая страница


Гимн Лейбовичу 6

- Я должен признаться, что не читал большую часть из…
- Не имеет значения. - Пфардентрот не принял извинения. - Большинство из них сугубо абстрактны и скучны для неспециалиста: теория сущности электричества, движение планет, притяжение тел и прочее в этом же духе. А в списке Корнхауэра упоминаются имена Лапласа, Максвелла и Эйнштейна… Они что-нибудь говорят вам?

- Не много. История называет их естествоиспытателями, не правда ли? Они ведь жили в то время, которое предшествовало гибели последней цивилизации? Помнится, их упоминает одна из языческих агиологий , не так ли?
Ученый кивнул.
- И это все, что известно о них или о том, чем они занимались. Физики, как говорят наши не очень глубокие историки. Те люди, благодаря которым Европейско-Американская культура поднялась так быстро, говорят они. Перечень, который приводят историки - сущая банальщина, ничего больше. Я почти забыл о них. Но старинные документы, которые, по словам Корнхауэра, у них имеются, могут быть именно физическими научными текстами. Это невероятно!
- И вы хотите убедиться в этом?
- Да, мы хотим убедиться. Теперь, когда все это всплыло, я бы предпочел никогда не слышать об этом.
- Почему?
Дон Таддео внимательно разглядывал лежащую внизу улицу. Он поманил к себе священника.
- Подойдите сюда на минутку. Я покажу вам, почему.
Аполло вышел из-за стола и посмотрел вниз на грязную ухабистую улицу, которая окружала дворец, казармы и здания коллегиума, отгораживая резиденцию правителя от шумного плебейского города. Ученый показал на темную фигуру крестьянина, который в сумерках вел домой своего осла. Его ноги были обмотаны кусками мешковины. На них налипло столько грязи, что он еле их поднимал. Но он упорно, шаг за шагом, тащился вперед, отдыхая после каждого шага по полсекунды. Он был настолько изнурен, что даже не мог очистить ноги от грязи.
- Он не едет верхом на осле, - заметил дон Таддео, - потому что утром его осел был нагружен зерном. Ему не приходит в голову, что теперь - поклажи нет. То, что было правильно утром, правильно для него после полудня.
- Вы знаете его?
- Каждое утро и каждый вечер он проходит мимо моего окна. Неужели не приметили его?
- Таких, как он, тысячи.
- Посмотрите-посмотрите. Можете ли вы заставить себя поверить, будто это животное ведет свой род от людей, которые, как предполагают, изобрели летающие аппараты, побывали на Луне, подчинили себе силы природы, создали машины, умеющие говорить и едва ли не мыслить? Можете вы поверить, что такие люди существовали?
Аполло молчал.
- Посмотрите на него! - настойчиво повторил ученый. - Нет, сейчас слишком темно. Вы не сможете разглядеть на его шее первые признаки сифилиса, который вскоре съест его носовой хрящ. Наполовину парализованный и явно слабоумный. Безграмотный, суеверный, кровожадный. Он ненавидит своих детей. За несколько монет он может убить их. Он может продать их за что угодно, как только они достаточно подрастут. Посмотрите на него и скажите, видите ли вы в нем потомка некогда могущественной цивилизации? А если нет, то кого вы видите?
- Образ Христа, - раздраженно ответил монсеньер, сам удивляясь своему гневу. - А что я, по-вашему, должен увидеть?
Ученый раздраженно фыркнул.
- Несоответствие. Между людьми, которых вы можете увидеть из любого окна, и людьми, которые некогда жили, как нас хотят уверить в этом историки. Я не могу этого принять. Как могла великая и мудрая цивилизация полностью уничтожить себя?
- Вероятно, - ответил Аполло, - сделавшись совсем уж величественной и совсем уж мудрой, ничего более.
Он подошел к высокой лампе, чтобы зажечь ее, так как сумерки быстро сгущались. Он ударял кресалом по кремню, пока не высек искру, потом стал осторожно раздувать огонь на труте.
- Вероятно… - сказал дон Таддео. - Но я сомневаюсь в этом.
- Так вы отвергаете всю историю, считаете ее мифом?
Из трута показался язычок пламени.
- Я не отвергаю ее, но подвергаю сомнению. Кто писал вашу историю?
- Монашеские ордены, конечно. В те темные времена не было больше никого, кто мог бы писать ее.
Он перенес огонь к фитилю.
- Ну вот! Вы подтверждаете это. А во времена антипап сколько еретических орденов фабриковали свои собственные версии исторических событий, а потом подсовывали их в качестве трудов древних авторов? Вы этого не знаете, вы просто не можете точно это знать. Несомненно, что на этом континенте существовала цивилизация более развитая, чем нынешняя. Чтобы в этом убедиться, достаточно взглянуть на груды искореженного, ржавого металла. Вы можете разрыть полосы сыпучих песков и обнаружить остатки их железных дорог. Но где же доказательства существования тех машин, которые, как уверяют нас историки, строились в те времена? Где обломки самодвижущихся повозок и летающих машин?
- Перековали на плуги и мотыги.
- Если они вообще существовали.
- Если вы сомневаетесь в этом, то почему хлопочете о документах ордена Лейбовича?
- Потому что сомнение не есть отрицание. Сомнение - могучий инструмент, и его следует применить к истории.
Нунций натянуто улыбнулся.
- А в чем заключается мое участие в этом деле, ученый дон?
Ученый порывисто подался вперед.
- Напишите настоятелю аббатства. Заверьте его, что с документами будут обращаться очень бережно, что их вернут сразу же, как только мы установим их подлинность и изучим содержание.
- Чьи гарантии я должен ему дать - ваши или мои?
- Ханегана, ваши и мои.
- Я могу ему дать только ваши и Ханегана. У меня нет собственных солдат.
Ученый покраснел.
- Скажите мне, - продолжал нунций, - почему, если забыть о бандитах, вы настаиваете на том, чтобы эти документы привезли сюда, вместо того, чтобы поехать в аббатство самому?
- Самая лучшая причина, на которую вы можете сослаться в письме к аббату, это то, что экспертиза документов, произведенная в аббатстве, не будет иметь достаточной силы для светских ученых.
- Значит, ваши коллеги могут подумать, будто монахи вас провели?
- Ммм… может случиться и так, но вот что особенно важно: если они будут привезены сюда, их сможет изучить каждый, кто способен высказать достаточно квалифицированное суждение. И все доны, приехавшие из других княжеств, также смогут посмотреть их. Но мы не можем на полгода перенести весь коллегиум в юго-западную пустыню.
- Ваша точка зрения мне ясна.
- Вы направите просьбу в аббатство?
- Да.
Дон Таддео, казалось, был удивлен.
- Но это будет ваша просьба, не моя, - продолжал монах. - И я должен честно сказать: не думаю, чтобы дон Пауло, аббат, сказал «да».
Дон, однако, выглядел удовлетворенным. Когда он ушел, нунций вызвал к себе секретаря.
- Ты отправишься в Новый Рим завтра, - сказал он ему.
- Через аббатство Лейбовича?
- Через аббатство проедешь на обратном пути. Отчет для Нового Рима не терпит отлагательств.
- Да, мессир.
- В аббатстве скажешь дому Пауло: «Шеба <Царица Савская> думает, что Соломон придет к ней». Преподнесешь подарки. А затем плотнее закроешь уши. Когда его гнев утихнет, возвращайся назад, чтобы я мог сказать дону Таддео «нет».

13

В пустыне время идет медленнее, заметить его течение нелегко. Два времени года миновали с тех пор, как дом Пауло отказал в просьбе, пересекшей Равнину, но дело окончательно уладилось только несколько недель назад. Да и уладилось ли? Тексаркана была явно недовольна результатом.
На закате аббат расхаживал вдоль стены аббатства, его невыбритая челюсть выдавалась вперед, словно старый утес, обросший мхом и готовый противостоять стихиям моря случайностей. Ветер пустыни белым флагом развевал его волосы, плотно обтягивал рясу вокруг сутулой фигуры аббата, делая его похожим на иссохшего Иезекииля, правда, с округлым маленьким животиком. Аббат прятал свои грубые руки в рукава рясы и время от времени поглядывал на пустыню, на видневшееся вдали местечко Санли-Бувитс. Монахи, встречавшиеся ему на пути, с удивлением посматривали на старика, мерившего шагами землю вдоль стены. Последнее время настоятель пребывал в дурном расположении духа, чем давал повод для самых различных предположений. Шептались, будто вскоре бразды правления в аббатстве святого Лейбовича перейдут к новому аббату. Поговаривали, что старик плох, очень плох. Все знали: если аббат услышит эти перешептывания, то шептуны будут немедленно вышвырнуты за монастырскую стену. Аббат слышал, но делал вид, что ничего не замечает. Он сознавал, что шептуны правы.
- Прочти мне его снова, - внезапно обратился он к монаху, что неподвижно стоял неподалеку от него. Капюшон монаха качнулся в сторону аббата.
- Какое, домине? - спросил он.
- Ты знаешь, какое.
- Да, мой господин.
Монах долго копошился в одном из рукавов рясы, отягощенном солидной пачкой бумаг и писем, пока не нашел то, что нужно. К свитку был прикреплен ярлык: Subimmunitate apostolica hoc supposition est. Quisquis nuntmm molestare audeat, ipso facto excommunicetur.
Det: R'dissimo Domno Paulo de Pecos, AOL, Abbat <«Нижеследующее находится под апостольской защитой. Если кто известие это побеспокоить осмелится, тем самым будет отлучен от церкви. Благочестивейшему владыке Пауло де Пекос, аббату, АОЛ.» (лат.)>, (монастырь братьев-лейбовичианцев, в окрестностях местечка Санли-Бувитс, что в Юго-Западной пустыне, империя Денвер), cui saratem dicit: Marcus Apollo. Papatiae Apocrisarius Texarkanae <«с поклоном сообщает: Маркус Аполло. Папское представительство в Тексаркане» (лат.)>.
- Да, это самое. Прочитай мне его, - сказал аббат нетерпеливо.
- Accedite ed eum…<«Приступим к сему…» (лат.)>
Монах осенил себя крестом и пробормотал обычное благословение текста, которое произносилось перед чтением или письмом с такой же пунктуальностью, как и благословение пищи. Сохранение грамотности и знания в течение темного тысячелетия было главной задачей братьев ордена Лейбовича, и этот маленький ритуал неизменно напоминал об этой задаче.
Окончив благословение, монах развернул свиток против солнечных лучей, так что тот стал прозрачным.
- Jterum oportet apponere tibi crucem ferendam, amice…<«Снова оказывается необходимым возложить на тебя крест, старый друг мой» (лат.)> - Он читал чуть нараспев, выхватывая слова из цветистого леса фраз. Аббат прислонился к парапету и слушал, наблюдая за канюками, которые кружились над столовой горой Последнего Прибежища.
- «…Снова оказывается необходимым возложить на тебя крест, старый друг мой и пастырь близоруких книжных червей, - монотонно тянул чтец, - но, вероятно, ноша сия на этот раз будет иметь привкус триумфа. Оказалось, что в конце концов Шеба все-таки отправляется к Соломону, несмотря на то, что не исключается обвинение его в шарлатанстве. Настоящим извещаю тебя, что дон Таддео Пфардентрот, доктор естественных наук, мудрейший из мудрых, ученейший из ученых, светловолосый внебрачный сын некоего князя и божий дар „пробуждающему поколению“, решил наконец нанести тебе визит, потеряв всякую надежду перевезти вашу Книгу Памяти в здешнее прекрасное королевство. Он появится в праздник Успения, если сумеет ускользнуть по пути от шаек грабителей. Он прибудет к вам со своими сомнениями и небольшим конным отрядом, следствием благосклонности Ханегана Второго, чья дородная фигура и сейчас нависает надо мной, в то время как я, ворча и хмурясь, пишу эти строки, которые мне приказал написать его величество и в которых его величество предложил мне представить тебе его родственника, дона, в надежде, что ты будешь почитать его надлежащим образом. А поскольку секретарь его величества лежит в постели с подагрой, я буду писать тебе обо всем честно и беспристрастно.
Во-первых, позволь мне предостеречь тебя от этого дона Таддео. Обращайся с ним со своей обычной учтивостью, но не доверяй ему. Он блестящий ученый, но ученый светский и политический заложник государства. А государство здесь - это Ханеган. Кроме того, дон Таддео, похоже, антиклерикал или, по крайней мере, отрицательно относится к монастырям. После его рождения, кстати, приведшего двор в некоторое замешательство, он был тайно отправлен в монастырь бенедиктинцев и… Но нет, лучше расспроси об этом курьера…»
Монах поднял взгляд от письма. Аббат все еще наблюдал за канюками над Последним Прибежищем.
- Вы слышали о его детстве, брат? - спросил дон Пауло.
Монах кивнул.
- Продолжайте.
Чтение продолжалось, но аббат уже не слушал. Он знал это письмо наизусть, но все же чувствовал, что уловил еще не все, что Маркос Аполло пытался сказать что-то между строк. Маркус хотел предостеречь его… но от чего? Тон письма был несколько вольный, но в нем было несколько зловещих несоответствий, причем их можно было сложить в некое мрачное соответствие, если только суметь правильно это сделать. Какая опасность могла таиться в том, что светский ученый будет изучать документы в аббатстве?
Курьер, доставивший письмо, сообщил, что дон Таддео с младенчества воспитывался в монастыре бенедиктинцев, на этом настояла жена его отца. Отцом дона был дядя Ханегана, а матерью - камеристка. Графиня, законная жена графа, не возражала против любовных увлечений мужа, пока эта простая служанка не родила графу сына, которого он давно хотел. Сама она рожала графу одних дочерей, и ее взбесило, что простолюдинка взяла над ней верх. Она сослала ребенка, выпорола и прогнала камеристку, и восстановила свою власть над графом. Графиня сама пыталась родить от графа ребенка мужского пола, чтобы защитить свою честь, но сумела лишь дать ему еще трех девочек. Граф терпеливо ждал пятнадцать лет. Когда она умерла от выкидыша (опять девочка), он сразу же отправился к бенедиктинцам, забрал мальчика и сделал его своим наследником.
Но юный Таддео из рода Ханеганов-Пфардентроттов вырос озлобленным. Все детство до самой юности он провел вне города и двора, где наследником трона был его двоюродный брат. Если бы его родители полностью игнорировали его, он смог бы достигнуть зрелости, не возненавидев своего положения отверженного. Но и отец, и камеристка, чье чрево его выносило, навещали его достаточно часто, чтобы он помнил о том, что создан из плоти, а не из камня, и таким образом давали повод смутно подозревать, что он лишен той ласки и любви, на которую имел право. К тому же принц Ханеган, посланный на один год в тот же монастырь, всячески помыкал своим незаконнорожденным кузеном, превосходя его во всем, кроме умственных способностей. Юный Таддео ненавидел принца с тихой яростью и старался превзойти его, где это было возможно, хотя бы в учении. Это состязание кончилось ничем: принц на следующий год покинул монастырскую школу таким же безграмотным, каким и приехал, не прибавив к своему образованию ни единой здравой мысли. Тем не менее его ссыльный кузен продолжал состязание в одиночку и победил его с честью. Но эта победа была призрачной, поскольку нимало не обеспокоила Ханегана. Дон Таддео, презиравший весь двор Тексарканы, все же с юношеской непоследовательностью охотно возвратился к этому двору, чтобы стать наконец официально признанным сыном своего отца, простив, по-видимому, всех, кроме покойной графини, сославшей его в монастырь, и монахов, опекавших его в изгнании.
«Вероятно, он представляет себе наш монастырь тюрьмой, - подумал аббат. - Этому, должно быть, способствуют горькие воспоминания детства, наполовину стертые и, может быть, отчасти выдуманные».
- «…сеют семена раздора на грядках Нового Образования, - продолжал чтец. - Так что будь осторожен и следи за возможными симптомами.
Но, с другой стороны, не только его величество, но веления добросердечности и справедливости также требуют, чтобы я рекомендовал его тебе как человека с добрыми намерениями, или, по крайней мере, как незлобивого ребенка, больше всего похожего на образованных и воспитанных язычников (хотя, несмотря ни на что, они остаются язычниками). Он будет вести себя прилично, если ты будешь тверд, но… будь осторожен, друг мой: его мозг похож на заряженный мушкет, готовый выстрелить в любом направлении. Я полагаю, однако, что у тебя достанет изобретательности и радушия, чтобы управляться с ним некоторое время.
- Quidam mihi calix nuper espletur, Paule. Precamini ergo Deum facere me fortiorem, Metio ut hie pereat. Spero te et fratres saepias oraturos esse pro tremescente Marco Apolline. Valete in Christo, amid.
Texarkanae datum est Octava St. Petri et Pauli, Anno Domini termiilessimo… <«Приходится мне вновь наполнить чашу, Пауло. Моли Бога, чтобы укрепил тебя. Опасаюсь, что тут кроется погибель твоя. Надеюсь, что ты и твои братья исполнят сию просьбу с нетерпением ждущего вестей Марко Аполло. Здравствуй во Христе, друг мой. Дано в Тексаркане, в восьмой день праздника святых Петра и Павла, год от Рождества Христова…» (лат.)>
- Дай мне еще раз взглянуть на печать, - сказал аббат.
Монах протянул ему свиток. Дом Пауло поднес его к самым глазам, вглядываясь в расплывшиеся буквы, оттиснутые в нижней части пергамента с помощью деревянной печати, плохо смазанной чернилами.
«Одобрено Ханеганом Вторым, владыкой милостью божьей, правителем Тексарканы, защитником веры и духовным пастырем Равнины.
Его собственноручный знак: +».
- Интересно, не поручил ли его величество кому-нибудь прочитать это письмо? - засомневался аббат.
- Будь это так, мой господин, разве письмо дошло бы до нас?
- Думаю, что нет. Но писать всякие легкомысленные вольности под самым носом у Ханегана только ради насмешки над его неграмотностью - это не похоже на Маркуса Аполло. Разве что он пытался что-то сообщить мне между строк и не мог придумать для этого другого, более безопасного способа. Это место в конце письма, где он говорит о некоей чаше, которая, как он опасается, не минует нас. Совершенно ясно: его что-то беспокоит. Но что? Это не похоже на Маркуса, совсем не похоже.

С момента получения письма минуло несколько недель. За эти недели дом Пауло почти ослеп, у него обострилась давняя болезнь желудка. Он постоянно размышлял о прошлом, словно пытался найти в нем нечто такое, что могло бы предотвратить надвигающуюся опасность. «Какую опасность?» - спрашивал он себя. Казалось, не было никакой разумной причины для волнений. Столкновения между монахами и поселенцами давно прекратились. Никаких слухов о выступлениях пастушьих племен не приходило ни с севера, ни с востока. Империя Денвер не возобновляла свои попытки наложить подать на монастырские конгрегации. В окрестностях монастыря не было никаких военных отрядов. В оазисе было достаточно воды. Не предвиделось никаких эпидемий, животные тоже были здоровы. На поливных полях злаки дали в этом году хороший урожай. Во всем мире были заметны признаки прогресса. В селении Санли-Бувитс был достигнут фантастический уровень грамотности - восемь процентов, за что селянам следовало бы благодарить монахов ордена Лейбовича.
И все же его одолевали дурные предчувствия. Какая-то неведомая опасность притаилась за краем земли, словно угрожая восходу солнца. Эти мысли одолевали его, словно рой назойливых насекомых, жужжащих возле самого лица. Это было ощущение неизбежного, безжалостного, безрассудного; оно извивалось, как взбесившаяся гремучая змея, готовая свернуться и покатиться перекати-полем.
Это дьявол, с которым должно вступить в борьбу, наконец решил аббат, но дьявол слишком уклончивый. Дьявол аббата был много меньше, чем обычные демоны - размером всего с палец, но весил с десяток тонн и имел силу десятка дюжин. Им руководила не злоба, как воображал аббат, и даже не безумная ярость, как у бешеной собаки. Он пожирал и мясо, кости, и ногти, потому что был проклят, и это проклятие возбуждало его проклятую ненасытную алчбу. Он был чистым злом, поскольку отрицал бога, и отрицание было частью его сущности или даже самой сущностью. Он пробирается где-то в людском море, думал дом Пауло, и оставляет за собой увечных.
«Что за глупости, старик! - бранил он себя. - Когда ты устал от жизни, любая перемена сама по себе покажется злом, не правда ли? Потому что любая перемена тревожит спокойный мир окружающей тебя жизни. Хорошо, пусть это будет дьявол, но не придавай ему большего значения, чем заслуживает его проклятая сущность. Или ты действительно утомлен жизнью, древнее ископаемое?» Но предчувствие не проходило.
- Вы думаете, что канюки уже съели старого Элеазара? - раздался тихий голос рядом с ним.
Дон Пауло обернулся. Голос принадлежал отцу Голту, его приору и вероятному преемнику. Он стоял, перебирая четки, и казалось, был смущен тем, что нарушил уединение аббата.
- Элеазар? Ты имеешь в виду Беньямина? Разве ты слышал о нем что-нибудь новое в последнее время?
- О нет, отец аббат! - он принужденно рассмеялся. - Но мне казалось, будто вы смотрите в сторону столовой горы, и я подумал, что вы беспокоитесь о старом еврее. - Он кивнул в сторону горы, чей силуэт, сходный с наковальней, вырисовывался на фоне закатного неба. - Там поднимается вверх струйка дыма, и я полагаю, что он еще жив.
- Мы не должны полагать, - резко сказал дом Пауло. - Я собираюсь отправиться туда и навестить его.
- Вы кричите так, будто отправляетесь прямо сейчас, - усмехнулся Голт.
- Через день или два.
- Будьте осторожны. Говорят, он кидает камни во всех, кто поднимается туда.
- Я не видел его пять лет, - признался аббат, - и мне стыдно. Он так одинок. Я должен увидеть его.
- Если ему так одиноко, то почему он живет отшельником?
- Чтобы избегнуть одиночества в этом юном мире.
Молодой священник рассмеялся.
- Это, вероятно, его личное ощущение, домине. Я, например, этого совершенно не чувствую.
- Почувствуешь, когда тебе будет столько лет, сколько мне или ему.
- Я не надеюсь дожить до такого возраста. А Беньямин говорит, будто ему несколько тысяч лет.
Аббат задумчиво улыбнулся.
- А знаешь, я не могу этого оспорить. Первый раз я увидел его, когда только стал послушником, больше пятидесяти лет тому назад, и готов присягнуть, что уже тогда он выглядел таким же старым, как и сейчас. Ему должно быть далеко за сто.
- Три тысячи двести девять, как он говорит. Иногда даже больше. Я думаю, он искренне верит в это. Любопытное сумасшествие.
- Я не уверен, что он сумасшедший, отче. Просто небольшое отклонение от здравого смысла. Что ты хотел мне сказать?
- Есть три небольших вопроса. Во-первых, почему приказали Поэту освободить покои для королевских гостей? Из-за того, что приезжает дон Таддео? Он будет здесь несколько дней, а Поэт так прочно пустил корни.
- Я справлюсь с Поэтом! Что еще?
- Вечерня. Вы будете служить?
- Нет, я не буду на вечерней службе. Отслужишь ты. Что еще?
- Ссора в подвале… из-за эксперимента брата Корнхауэра.
- Кто и почему?
- Ну, в сущности, по глупости: брат Армбрустер стал в позу vespero mundi expectando <«Ожидающий заката мира» (лат.)>, в то время как брат Корнхауэр изображает из себя утреннюю песнь золотого века. Корнхауэр что-то переставил, чтобы освободить в комнате место для оборудования. Армбрустер вопит: «Проклятие!», брат Корнхауэр кричит: «Прогресс!» - и оба наскакивают друг на друга. Затем, кипящие от гнева, они явились ко мне, чтобы я разрешил их спор. Я побранил их за то, что они не смогли сдержать свои страсти. Они ушли кроткими овечками и в течение десяти минут виляли хвостами друг перед другом. Шесть часов спустя пол в библиотеке снова дрожал от бешеного рева брата Армбрустера: «Проклятие!» Я мог бы уладить и этот взрыв, но для них это выглядит жизненно важным вопросом.
- Важным нарушением порядка, я бы сказал. Что ты хочешь, чтобы я сделал? Отлучить их от стола?
- Пока еще нет, но вы должны их строго предупредить.
- Хорошо, я улажу это дело. Это все?
- Все, домине, - он было направился прочь, но остановился. - Да, кстати, вы считаете, что устройство брата Корнхауэра будет работать?
- Надеюсь, что нет, - фыркнул аббат.
Лицо отца Голта выразило удивление.
- Но тогда почему же вы позволяете ему…
- Во-первых, я любопытен. Хотя… Эта работа наделала много шума, и я уже жалею, что разрешил начать ее.
- Почему же вы не остановите его?
- Я надеюсь, что он придет к полному краху и без моей помощи. Если его замысел провалится, то это произойдет как раз во время посещения дона Таддео. Это будет самая подходящая форма для смирения гордыни брата Корнхауэра… следует напомнить ему о его призвании, прежде чем он начнет думать, будто религия призвала его главным образом для того, чтобы построить в монастырском подвале генератор электрической энергии.
- Но вы готовы допустить, отец аббат, что в случае успеха это будет выдающимся достижением?
- Я не готов это допустить, - резко оборвал его дом Пауло.
Когда Голт ушел, аббат после короткой дискуссии с самим собой, решил разрешить сначала проблему Поэта-Эй, ты! а затем уже проблему «Проклятие» против «Прогресса». Простейшим решением проблемы Поэта было бы изгнание его из королевских апартаментов, а лучше всего, и из аббатства, и из окрестностей аббатства, и из пределов слуха, зрения, осязания. Но никто не мог надеяться с помощью «простейшего решения» избавиться от Поэта-Эй, ты!
Аббат отошел от стены и пересек двор по направлению к домику для гостей. Он передвигался наощупь, так как ночью строения выглядели сплошными темными монолитами, только в нескольких окнах мелькали огоньки свечей. Окна королевских покоев были темными, но у Поэта было время отдыха и, скорее всего, он находился там, внутри.
Войдя в дом, он ощупью отыскал дверь справа и постучал. Явственного ответа не последовало, только слабый блеющий звук донесся откуда-то изнутри. Он снова постучал, потом толкнул дверь, и она открылась.
Слабый свет тлеющих углей рассеивал темноту. В комнате стоял запах протухшей пищи.
- Поэт?!
Снова слабое блеянье, но теперь уже ближе. Он подошел к огню, достал головешку и зажег лучину. Оглядевшись вокруг и увидев беспорядок, царивший в комнате, он содрогнулся. Здесь никого не было. Он перенес огонь в лампу и отправился исследовать другие комнаты покоев. Придется их тщательно выскрести и обкурить, - а также, вероятно, очистить молитвами, - прежде, чем сюда войдет дон Таддео. Он надеялся заставить скрести Поэта-Эй, ты!, но знал, что на это весьма мало шансов.
Во второй комнате дом Пауло неожиданно почувствовал, что на него кто-то смотрит. Он остановился и медленно огляделся. Одинокий круглый глаз пялился на него со стоявшего на полке кувшина для воды. Аббат дружески кивнул глазу и пошел дальше.
В третьей комнате он обнаружил козу, которую никогда раньше не видел.
Коза стояла на крышке высокого сундука и жевала репу. Она была похожа на маленькую горную козу, но голова у нее была совершенно лысой и при свете лампы казалась ярко-синей. Несомненный урод от рождения.
- Поэт?! - резко осведомился дом Пауло, глядя на козу и теребя нагрудный крест.
- Здесь я, - донесся сонный голос из четвертой комнаты.
Дом Пауло с облегчением вздохнул, избавляясь от отвратительного наваждения. Коза продолжала жевать репу.
Поэт лежал, развалившись поперек кровати. Здесь же, на расстоянии протянутой руки, лежала бутылка вина. Он возбужденно сверкал в свете лампы своим единственным здоровым глазом.
- Я заснул, - объяснил он, поправил черную повязку на глазу и потянулся за бутылкой.
- Тогда проснись. Ты немедленно уберешься отсюда, сегодня же вечером. И унеси свои пожитки, чтобы воздух в покоях очистился. Спать будешь в келье конюхов, под лестницей, где тебе и место. Утром вернешься сюда и все вычистишь.
Поэт вдруг стал бело-синим. Он запустил руку под одеяло, вытащил оттуда что-то, зажатое в кулак, и задумчиво уставился на него.
- Кто пользовался этими покоями передо мной? - спросил он.
- Монсеньор Лонжи. А что?
- Просто мне интересно, кто занес сюда клопов. - Поэт раскрыл кулак, выщипнул что-то у себя с ладони, раздавил это между ногтями и щелчком отбросил прочь.
- Пусть их отведает дон Таддео. Я и без них проживу. Останься я здесь, они заживо сожрут меня. Я давно собирался уйти отсюда, а теперь, когда вы решили вернуть мне мою старую келью, я буду счастлив…
- Я не имел в виду…
- …принять ваше радушное гостеприимство, но несколько позже, когда закончу свою книгу.
- Какую книгу? Впрочем, неважно. Сейчас же забирай отсюда свои вещи.
- Прямо сейчас?
- Прямо сейчас.
- Хорошо. Я не думаю, что мог бы вынести окаянных клопов еще и этой ночью.
Поэт скатился с кровати, но задержался, чтобы хлебнуть из бутылки.
- Дай мне вино, - приказал аббат.
- Ну конечно. Отхлебните. Оно хорошего разлива.
- Благодарю, хотя ты и украл его из наших погребов. Оно могло оказаться вином для святых таинств. Это тебе приходило на ум?
- Я не проходил посвящение.
- Я удивлен, что ты подумал об этом.
Дом Пауло забрал бутылку.
- Я не крал его. Я…
- Оставь вино. Где ты украл козу?
- Я не крал ее, - заявил Поэт.
- Что же она - материализовалась?
- Я получил ее в подарок, о благороднейший.
- От кого?
- От дорогого друга, доминиссимо.
- Чьего «дорогого друга»?
- Моего, сэр.
- Что за чепуха? Кто это…
- Беньямин, сэр.
Лицо дома Пауло выразило изумление.
- Ты украл ее у старого Беньямина?
От такого слова Поэт дернулся, как от удара.
- Не украл, будьте так добры.
- Что же тогда?
- Беньямин настоял, чтобы я взял ее в подарок после того, как я сочинил сонет в его честь.
- Говори правду!
Поэт-Эй, ты! покорно отрекся от своих слов.
- Я выиграл ее в ножички.
- Вот как?
- Это истинная правда! Старый негодяй почти совсем обчистил меня, а потом отказался предоставить мне кредит. Я поставил свой стеклянный глаз против его козы. И все отыграл.
- Выгони козу из аббатства.
- Но это коза изумительной породы. Ее молоко обладает неземным ароматом, как будто в нем есть амброзия. Несомненно, что старый еврей живет так долго именно благодаря ему.
- И как долго?
- Всего пять тысяч четыреста восемь лет.
- А я-то думал, ему всего три тысячи двести…
Дом Пауло резко оборвал фразу.
- Что ты делал в Последнем Прибежище?
- Играл со старым Беньямином в ножички.
- Я полагаю… - Аббат запнулся. - Ладно, неважно. А теперь давай убирайся. И завтра же верни козу Беньямину.
- Но я ее честно выиграл.
- Давай не будем это обсуждать. Отведи козу на конюшню. Я сам верну ее.
- Почему?
- Нам не нужна коза. И тебе тоже.
- Хо-хо, - лукаво произнес Поэт.
- Что это значит? Объясни, сделай милость.
- Приезжает дон Таддео. Вот вам и понадобится коза, пока все это не кончится. Можете быть уверены.
Он самодовольно усмехнулся. Аббат в раздражении повернулся к нему спиной.
- Поскорее выметайся, - сказал он и отправился разбираться с ссорой в подвале, где теперь покоилась Книга Памяти.

14

Сводчатый подвал был открыт в годы языческого проникновения с севера, когда вопящие орды заполонили большую часть Равнины и пустыню, грабя и разрушая все селения, лежащие на их пути. Книга Памяти, маленькое наследство, полученное аббатством от знаний прошлых веков, была замурована под подземными сводами, чтобы защитить рукописи как от язычников, так и от мнимых крестоносцев из схизматических орденов, основанных для борьбы с языческими ордами, но обратившихся к разгулу, грабежам и сектантскому противоборству. Ни для язычников, ни для военного ордена святого Панкраца книги аббатства не представляли никакой ценности, но язычники могли истребить их просто из любви к разрушению, а рыцари-монахи могли сжечь многие из них как «еретические», следуя теологическим воззрениям их антипапы Виссариона.
Теперь, казалось, темное время миновало. Двенадцать столетий крошечный огонек знания тлел в монашеских обителях, но лишь теперь людское сознание было готово воспламениться от него. Давным-давно, в последние годы разума, некоторые мыслители провозгласили, что истинное знание неуничтожимо, что идеи бессмертны, а истина вечна. Но это было аксиомой только для чистого разума, но не очевидной всеобщей истиной, думал аббат. В мире есть, конечно, объективные сущности: вненравственная логика, или творения Создателя. Но это есть сущности божественные, а не человеческие, и такими они останутся до тех пор, пока не получат несовершенного воплощения, неясного отражения в сознании, речи и культуре определенного человеческого общества, которое сможет приписать ценности этим сущностям, так что они станут важными и значительными для человеческой культуры. Потому что человек был носителем культуры так же, как и носителем духа, но его культурные ценности не бессмертны, они могут умереть с расой или с веком. И тогда человеческое отражение сущностей или человеческое изображение истины исчезнут, а истина и сущности поселятся, невидимые, в объективной логике природы и в неизъяснимом божественном Логосе. Истина может быть распята, но воскрешение грядет.

Книга Памяти была полна древних слов, древних формул, отражений древних сущностей, родившихся в общечеловеческом сознании, давно погибшем вместе с канувшим в небытие человеческим обществом. Понять можно было лишь крохи. Некоторые страницы казались такими же бессмысленными, каким мог показаться требник шаману языческого племени. Другие сохранили определенную стройность и упорядоченность, что намекало на их суть; так четки могут казаться язычнику ожерельем. Жившие раньше братья ордена Лейбовича пытались надеть нечто вроде маски нерукотворной иконы на лик распятой цивилизации; она отошла в прошлое, изображая на своем лице древнее величие, но изображение было нечетким, неполным и непонятным. Монахи сохранили это изображение, и теперь миру предстояло исследовать его и попытаться объяснить, если только мир этого захочет. Книга Памяти не может сама по себе возродить древнюю науку или высокую цивилизацию, ибо культура создается человеческими племенами, а не замшелыми раритетами. Но книги могут помочь, надеялся дом Пауло, книги могут определить направление и дать толчок новому развитию науки. Это уже случилось однажды, как утверждал почтенный Боэдулус в своем труде «De Vestigiis Antecessarum Civitatum» .
А тем временем, думал дом Пауло, мы не дадим забыть о тех, кто хранил тлеющую искру, пока мир спал. Он остановился и огляделся: на секунду ему показалось, что он слышит испуганное блеяние козы Поэта.
Спускаясь в подземелье, он слышал только крики, доносящиеся из подвала. В камень кем-то были вбиты стальные прутья. Запах сырости смешивался с запахом старых книг. Лихорадочная суета явно не ученой деятельности заполняла библиотеку. Торопливо пробегали послушники с какими-то инструментами, другие, сбившись в кучку, изучали план подвала, третьи двигали столы и скамьи, тянули какое-то самодельное устройство, потом, раскачивая, устанавливали его на место. Вся эта сумятица удваивалась тенями, которые лампа отбрасывала на стены. Брат Армбрустер, библиотекарь и ректор Книги Памяти, мрачно наблюдал за всем этим из отдаленной ниши между полками, скрестив руки на груди, Дом Пауло старался не встречаться глазами с его укоризненным взглядом.
Брат Корнхауэр подошел к своему аббату с растянутой до ушей улыбкой энтузиазма.
- Ну, отец аббат, скоро мы получим свет, которого еще не видел никто из ныне живущих.
- Сказано не без гордыни, брат, - заметил дом Пауло.
- Гордыня, домине? Применить для доброго дела то, что мы изучили?
- Я имел в виду вашу спешку с запуском этой установки, чтобы произвести впечатление на некоего ученого, прибывающего к нам с визитом. Но это неважно. Давай-ка посмотрим на твое инженерное чудо.
Они подошли к машине. Она не напоминала аббату ничего толкового; казалось, что некий палач-изобретатель построил хитрый станок для пыток узников. Ось, служащая валом, шкивами и ремнями соединялась с крестовиной. Четыре тележных колеса были установлены на оси в нескольких дюймах друг от друга. Их толстые металлические ободы были пересечены канавками, в которых лежали «птичьи гнезда» из медной проволоки - ее вытянули из монет в кузнице Санли-Бувитса. Дом Пауло отметил, что колеса могли свободно крутиться над землей, поскольку не касались ее поверхности. И неподвижные металлические детали - наверное, тормоза - напротив ободов, также не соприкасались с ними непосредственно. Эти детали были обмотаны многочисленными витками проволоки - «полевые катушки», так называл их Корнхауэр. Дом Пауло с важностью кивал головой.
- Это будет самое значительное достижение в области физики, сделанное в нашем аббатстве с тех пор, как мы построили печатный станок, - рискнул предположить Корнхауэр не без гордости.
- Будет ли оно работать? - поинтересовался дом Пауло.
- Я готов поставить на него месяц дополнительной домашней работы, мой господин.
«Ты уже поставил на него значительно больше», подумал аббат, но не произнес этого вслух.
- Откуда же будет происходить свет? - спросил он, внимательно разглядывая странное сооружение.
Монах рассмеялся.
- О, для этого у нас есть специальная лампа. То, что вы видите здесь, это только «динамомашина». Она выработает электрический ток, который зажжет лампу.
С грустью дом Пауло созерцал площадь, занятую «динамомашиной».
- Этот ток, - пробормотал он, - вероятно, нельзя получить из бараньего жира?
- Нет, нет… Электрический ток, это… Вы разрешите мне объяснить?
- Лучше не нужно. Естественные науки - не моя область. Я оставляю их для твоей более молодой головы.
Он быстро отступил назад, чтобы его не ударило балкой, которую торопливо несли два плотника.
- Скажи мне, - спросил аббат, - если, изучая писания времен святого Лейбовича, ты смог научиться конструированию такой штуки, почему же никто из наших предшественников не посчитал нужным сделать это?
Монах на минуту замолк.
- Это нелегко объяснить, - сказал он наконец. - Честно говоря, в текстах, которыми мы пользовались, нет прямых указаний по конструкции динамомашины. Скорее можно сказать, что информация была растворена в массе отрывочных текстов, и ее следовало извлечь из них с помощью дедукции. Но при этом мы также пользовались некоторыми недавно разработанными теориями, а наши предшественники не имели такой теоретической информации.
- А вы имеете?
- Да, конечно, теперь, когда у нас есть такие люди, как… - Его тон стал глубоко почтительным, он даже сделал паузу, прежде чем произнести имя. - Как дон Таддео.
- И теперь вы получили необходимые дополнительные данные?
- Да. Недавно несколько философов занялись разработкой новых физических теорий. Среди них были и труды… труды дона Таддео. - Дом Пауло снова отметил почтительность тона. - Они дали нам необходимые рабочие аксиомы. Его работа о движении электрического тока, например, и его теория преобразования…
- Тогда ему будет приятно увидеть практические приложения своих трудов. Но могу я спросить, где сама лампа? Я надеюсь, что по размерам она не превосходит динамомашину?
- Вот она, домине, - сказал монах, вынув из стола небольшой предмет. Он выглядел как держалка для пары черных стержней и винта с барашком, который регулировал расстояние между ними.
- Они сделаны из угля, - пояснил Корнхауэр. - Древние назвали бы это «дуговой лампой». У них были лампы другого типа, но у нас нет материалов, чтобы их сделать.
- Изумительно. Откуда же должен исходить свет?
- Отсюда.
Монах указал на зазор между углями.
- Это должно быть совсем крошечное пламя, - сказал аббат.
- Да, но зато какое яркое! Я полагаю, ярче, чем сотня свечей.
- Невозможно!
- Вы находите это слишком впечатляющим?
- Я нахожу это слишком абсурдным. - Заметив, что его слова задели брата Корнхауэра, аббат поспешно добавил. - …Когда подумаю, как мы вполне обходились воском и бараньим жиром.
- Я не был бы удивлен, - робко предположил монах, - если бы древние использовали их в алтарях взамен свечей.
- Нет, - сказал аббат. - Наверняка нет. Это я могу сказать тебе совершенно точно. Будь добр, немедленно выкинь из головы эту идею, и никогда даже не вспоминай о ней.
- Хорошо, отец аббат.
- Ну, а теперь скажи мне, где мы повесим эту штуку?
- Гм… - брат Корнхауэр умолк, оценивающим взором окинул мрачный подвал и признался: - Я еще не думал об этом. Я полагаю, что она должна висеть над скамьей, где будет работать дон Таддео.
«Почему он всегда делает паузу перед тем, как произнести его имя?» - с раздражением подумал дом Пауло.
- Давай лучше спросим об этом у брата Армбрустера, - решил аббат и, заметив внезапное огорчение монаха, добавил: - В чем дело? Разве вы с братом Армбрустером?..
Корнхауэр состроил виноватую гримасу.
- Каюсь, отец аббат, однажды я проявил несдержанность в отношению к нему. О, мы просто поговорили, но… - монах пожал плечами. - Он не желает ничего трогать с места. С ним нелегко поладить. Он наполовину ослеп от чтения при тусклом освещении, а все твердит, будто наша работа - от диавола. Я не знаю, что ему сказать.
По мере того, как они пересекали комнату, направляясь к нише, где укоризненным изваянием стоял брат Армбрустер, дом Пауло все больше хмурился.
- Ну, теперь вы получили все, что хотели, - сказал библиотекарь Корнхауэру, когда они приблизились. - Когда же вы создадите механического библиотекаря, брат мой?
- Мы отыскали указания на то, что такие аппараты и вправду существовали, - проворчал изобретатель. - В описаниях Аналитической Машины мы нашли ссылку на…
- Довольно-довольно, - вмешался аббат. Затем он обратился к библиотекарю: - Дону Таддео понадобится место для работы. Что вы можете предложить?
Армбрустер ткнул пальцем в нишу, где лежали книги по естественным наукам.
- Пусть он читает здесь, на аналое, как и все прочие.
- А что, если на свободном месте создать ему кабинет, отец аббат? - поспешно предложил Корнхауэр. - Кроме письменного стола ему понадобятся счеты, грифельная доска и чертежный стол. Мы могли бы отгородить все это временными щитами.
- Я полагаю, что ему понадобятся заметки братьев ордена Лейбовича и более ранние тексты? - подозрительно осведомился библиотекарь.
- Да, понадобятся.
- Тогда ему придется часто ходить взад и вперед, если вы посадите его посередине подвала. Редкие книги прикованы цепями, а цепи далеко не достанут.
- Не вижу никакой проблемы, - возразил изобретатель, - Снимите цепи. Это ведь глупо - держать книги на цепи. Раскольничьи культы все давно сгинули или засели в глухих норах. Уже сто лет никто слыхом не слыхивал о военном ордене панкрацианцев.
Армбрустер покраснел от гнева.
- О нет, это вам не удастся, - огрызнулся он. - Цепи останутся.
- Но зачем?
- Теперь не делают костров из книг, но следует опасаться поселян. Цепи останутся.
Корнхауэр повернулся к аббату и развел руками.
- Сами видите, мой господин…
- Он прав, - сказал дом Пауло. - Селение и вправду внушает беспокойство. Тамошний голова обобществил нашу школу, не забывайте. Теперь у них есть своя библиотека, и они не прочь пополнить ее за наш счет, причем редкими книгами. И не только это; у нас уже были хлопоты с ворами в прошлом году. Брат Армбрустер прав. Редкие книги останутся на цепях.
- Хорошо, - вздохнул Корнхауэр. - Пусть он работает в нише.
- Ну, а где вы повесите вашу чудесную лампу?
Монах окинул взглядом нишу. Это был один из четырнадцати отсеков, разделенных в соответствии с тематикой и выходящих в центральную комнату. Каждая ниша была увенчана аркой. В замковые камни были вбиты железные крюки, на которых висели распятия.
- Что ж, если он будет работать в нише, - сказал Корнхауэр, - нам придется временно снять распятие и повесить лампу на его место. Я не вижу другого…
- Еретик! Язычник! - прошипел библиотекарь, воздевая дрожащие руки. - Господи, дай мне силы, чтобы я мог разорвать его на куски этими руками. Когда же он остановится? Извергни его прочь, прочь!
Он повернулся к ним спиной, его руки все еще вздрагивали.
Дом Пауло и сам невольно вздрогнул, услышав предложение изобретателя, но теперь он грозно нахмурился, глядя на спину брата Армбрустера. Он никогда не ожидал от него особой кротости - это было бы противно натуре Армбрустера, но в последнее время старик стал еще сварливее.
- Брат Армбрустер, повернитесь, пожалуйста.
Библиотекарь повернулся.
- А теперь опустите руки и разговаривайте более спокойным тоном, когда вы…
- Но, отец аббат, вы же слышали, что он…
- Брат Армбрустер, будьте добры взять лестницу и снять это распятие.
Лицо библиотекаря побелело. Он безмолвно уставился на дома Пауло.
- Это не церковь, - сказал аббат. - Здесь не обязательно должно висеть распятие. Будьте добры, снимите его, пожалуйста. Это единственное подходящее место для лампы, вы же сами видите. Потом мы снимем ее. Я понимаю, конечно, что все это потревожило вашу библиотеку и, вероятно, нарушило ваш распорядок, но мы решили, что это следует сделать в интересах прогресса. Если нет, то тогда…

Предыдущая страница 6 Следующая страница


7 Уолтер Миллер

- Вы можете даже Господа нашего отодвинуть, чтобы освободить путь для прогресса!
- Брат Армбрустер!
- Почему бы вам не повесить вашу дьявольскую лампу Ему на шею?
Лицо аббата застыло.
- Я не принуждаю вас повиноваться, брат. Зайдите ко мне в кабинет после вечерни.
Библиотекарь сник.
- Я достану лестницу, отец аббат, - прошептал он и неохотно заковылял прочь.
Дом Пауло кинул взгляд вверх, на Христа в арочном своде. «Ты не против?» - вопросил он.
В желудке у него словно завязался узел. Он знал, что этот узел в урочное время даст о себе знать. Он ушел из подвала, пока кто-нибудь не заметил, как ему плохо. Было бы нехорошо показать общине, что такая маленькая неприятность может свалить его с ног в эти дни.
Установка была окончена на следующий день, но дом Пауло во время испытаний был у себя в кабинете. Дважды он пытался образумить брата Армбрустера в частной беседе, а затем упрекнул его публично во время собрания орденского капитула. И все же стойкость библиотекаря была ему симпатичнее, чем энтузиазм Корнхауэра. Обессиленный, он сидел на скамье и ждал известий из подвала, чувствуя, что ему почти безразлично, чем закончится испытание. Одну руку он держал под рясой, похлопывая ею по животу, словно пытался успокоить расшалившегося ребенка.
Снова накатил спазм. Обычно такое бывало, когда предвиделись какие-то неприятности, и часто боль проходила, когда он вступал с ними в борьбу. Но теперь спазм не отпускал. Он знал, что это - предупреждение. Исходило ли оно от ангела, от демона или от его собственной совести, но оно говорило ему, что следует остерегаться самого себя или неких еще не проявивших себя обстоятельств.
«Что же теперь?» - спрашивал он, тихонько отрыгивая и так же тихо обращаясь со словами «прошу прощения» к статуе святого Лейбовича, стоявшей в нише, напоминавшей раку, в углу его кабинета.
По носу святого Лейбовича ползла муха. Глаза святого, казалось, искоса наблюдали за мухой, что заставило аббата прогнать ее. Аббат с большой нежностью относился к скульптуре двадцать шестого столетия. На лице статуи была запечатлена насмешливая улыбка, пожалуй, неуместная на святом изображении. Улыбка была кривоватая, брови низко опущены в чуть подозрительном прищуре, хотя в уголках глаз таились морщинки смеха.
Поскольку на одном плече святого висела веревка палача, выражение его лица часто вызывало недоумение. Возможно, оно являлось результатом некоторой неоднородности в строении дерева, и эта неоднородность руководила руками скульптора, когда он пытался изваять мельчайшие детали, которые только позволял передать этот материал. Дом Пауло не был уверен, была ли скульптура выполнена из фигурного выроста в живом дереве или нет. Иногда терпеливые мастера-резчики того времени начинали работу над скульптурой с молодого саженца дуба или кедра, посвящая томительные годы подрезанию, снятию коры, скручиванию и подвязыванию живых ветвей в желаемом положении; они заставляли измученные деревья еще до вырубки принимать удивительные формы, напоминающие дриад со скрещенными или поднятыми руками. В результате статуи получались необычайно прочными, не скалывались и не ломались, поскольку большинство линий скульптуры совпадало с естественным строением дерева.
Дом Пауло часто удивлялся, как деревянный Лейбович сумел выстоять несколько столетий во времена его предшественников; удивлялся из-за слишком ехидной улыбки святого. Твоя ухмылка когда-нибудь погубит тебя, не раз предупреждал он статую… Конечно, святой должен радоваться на небесах. Псалмопевец говорит, что сам Господь может тихонько усмехаться, но аббат Малмедди, скорее всего, был недоволен… упокой его душу, Господи. Этакий важный осел. Интересно, как ты от него отвязался? У тебя недостаточно ханжеский вид кое для кого. Эта улыбка… кто же из тех, кого я знаю, так ухмыляется? Мне-то нравится, но… Когда-нибудь какой-нибудь злой пес будет сидеть в этом кресле. Cave canem.<«Берегись собаки» (лат.)>
Он заменит тебя гипсовым Лейбовичем Многострадальным. Таким, который не смотрит искоса на муху. А тебя будут в складском подвале есть термиты. Пройдя тщательную церковную проверку, ты должен бы иметь внешность, которая могла бы удовлетворить правоверного «простака»; и еще - под этой внешностью у тебя должна быть некая глубина, чтобы удовлетворить проницательного мудреца. Проверка очень тщательна, к тому же каждый раз меняются проверяющие, каждый новый прелат, инспектируя свою епархию, бормочет: «Кое-что из этого хлама - давно пора выбросить». Каждый проверяющий приезжает со своим горшком сладкой кашки. Когда старую кашку дожевывают, сразу же добавляется свежая. Золото не разжевывается, и только оно сохраняется. Пусть церковь пять столетий кряду подвергалась воздействию дурного вкуса святых отцов, но редкие обладатели хорошего вкуса к этому времени уже отбросили большую часть преходящего хлама, сделав церковь вместилищем величия, которое устрашало любителей мнимой красоты.
Аббат обмахивался веером из перьев канюка, но от этого не делалось прохладнее. Воздух раскаленной пустыни, шедший от окна, был подобен печному жару, что усугубляло его и без того плохое самочувствие, вызванное неким демоном или жестоким ангелом, вертевшимся вокруг его живота. Эта жара напоминала о неясной угрозе, о взбесившейся гремучей змее, о грозах, бушующих над горами, о бешеных собаках, о разуме, помутившемся от жары.
- Будь милостив, - бормотал он вслух, обращаясь к святому. Он возносил мольбу о прохладной погоде, остром рассудке и большей ясности вместо предчувствия опасности. «Может быть, это от сыра? - подумал он. - В этом году сыр был липкий и какой-то зеленый. Я мог бы избавиться от этого, если соблюдать диету. Но нет, все это уже было. Признайся честно, Пауло: не пища для желудка этому причина, а пища для мозга. Что-то там наверху оказалось неудобоваримым. Но что?»
Деревянный святой не давал ответа. Кашка. Ревизия старого хлама. Иногда его сознание работало урывками. Лучше не думать об этом, когда у тебя спазм и гири на весах окружающего мира становятся тяжелее. Что взвешивает мир?
Он взвешивает то, что нельзя взвесить. Иногда его весы врут. Он взвешивает жизнь и труд, а другую чашу уравнивает серебром и золотом. Чаши весов никогда не уравниваются, но упорно и жестоко он продолжает взвешивать. При этом он просыпает довольно много жизней, а иногда и немного золота. И через пустыню идет царь с завязанными глазами, неся испорченные весы и пару шулерских игральных костей, залитых свинцом. А на знаменах вышито - Vexilla Regis…<«Знамена Князя…» (лат.)>
- Нет! - промычал аббат, отгоняя видение.
«Но ведь это так!» - настаивала улыбка святого.
С невольным содроганием дом Пауло отвел глаза от статуи. Иногда ему казалось, что святой насмехается именно над ним. «Разве там, на небесах, смеются над нами?» - вопрошал он. Сама святая Мейзи из Нью-Йорка - вспомни ее, старик, - умерла от припадка смеха. Но это не то. Она умерла, смеясь над собой. Хотя различие, пожалуй, не так уж велико.
- У-у-уп - снова отрыгнул аббат.
Воистину, вторник - праздник святой Мейзи. Хор почтительно смеется во время мессы в ее честь: «Аллилуйя, ха-ха! Аллилуйя, хо-хо!»
- Sancta Maisie, interride pro me.<«Святая Мейзи, посмейся за меня» (лат.)>
И вот царь со своими испорченными весами пришел, чтобы взвесить лежащие в подвале книги. Почему «испорченными», Пауло? И что дает тебе право думать, что Книга Памяти полностью свободна от сладкой кашки? Даже почтенный Боэдулус однажды презрительно заметил, что почти половина ее может быть названа Книгой Неисповедимого. Там, несомненно, были подлинные фрагменты погибшей цивилизации. Но сколько из них было низведено до бессмысленной тарабарщины, разукрашено оливковыми ветвями и херувимами сорока поколениями монастырских невежд, детей средневековой темноты? А другие, заученные наизусть и веками передаваемые изустно, были заполнены совершенно непонятными сведениями.
«Я заставил его проделать долгий путь от Тексарканы через враждебную страну, - подумал Пауло. - Теперь меня волнует только одно: то, что у нас есть, может оказаться бесполезным для него, вот и все».
Но нет, и это не все. Он снова посмотрел на улыбающегося святого. И снова вспомнилось: Vexilla Regis Inferai prodeunt… <«Знамена Князя Тьмы грядут…» (лат.)>
Грядут знамена Князя Тьмы, слышен шепот, напоминающий извращенные строки из древней комедии. Это изводило его, словно неотвязная мелодия.
Он сильнее сжал кулаки, опустил веер и застонал сквозь зубы, стараясь не смотреть на святого. Жестокий ангел, притаившийся в своей засаде, дохнул пламенем и взорвал свою телесную оболочку. Дом Пауло наклонился над столом. Он чувствовал, будто в нем лопнула какая-то раскаленная струна. Его тяжелое дыхание выдуло чистое пятно в слое пустынной пыли, скопившейся на столешнице. Запах пыли удушал. Комната стала розовой, заполнилась роем черных мошек. «Я не решаюсь отрыгнуть, боюсь выплюнуть что-то, оторвавшееся у меня внутри, но… наш святой заступник, я должен сделать это. Это кара. Ergo sum <«Следовательно, существую» (лат.)>. Господи Боже, прими этот дар».
Он отрыгнул и, чувствуя на губах соленое, уронил голову на стол.
«Настал уже час, о Господи, когда чаше предстоит переполниться, или я могу еще немного подождать? Но распятие всегда предстоит. Предстоит со времен Авраама, всегда предстоит. И Пфардентротту тоже предстоит. Каждый тем или иным образом будет прибит гвоздями к кресту, и будет висеть на нем, а если упадет с него, то будет забит до смерти мотыгами, так что делай это с достоинством, старик. Коль скоро ты можешь отрыгивать с достоинством, то попадешь на небеса, если, конечно, чувствуешь себя достаточно виноватым за испорченный коврик». Он горячо покаялся.
Он ждал долго. Мошкара понемногу исчезла, комната потеряла свою яркую окраску, сделалась туманной и серой. «Так что, Пауло, ты сейчас изойдешь кровью или оставишь их всех в дураках?»
Он вгляделся сквозь окружающий туман и снова отыскал лицо святого. Улыбка была едва заметка - печальная, понимающая и какая-то еще. Смеется над палачом? Нет, смеется для палача. Смеется над Stuitus Maximus <«Великими глупцами (лат.)»>, над самим Сатаною. Впервые он ясно это понял. Испивая смертную чашу, он торжествующе хихикал. Haes commixtio... <«Такая смесь…» (лат.)>
Приор Голт нашел его лежащим на столе, почти ушедшим в небытие. Кровь сочилась между губами аббата. Молодой священник быстро нащупал пульс. Дом Пауло сразу очнулся, выпрямился в кресле и повелительно произнес, словно все еще во власти сна:
- Говорю вам, это совершенно нелепо! Абсолютный идиотизм! Не может быть ничего абсурднее.
- Какой абсурд, домине?
Аббат дернул головой и несколько раз моргнул.
- Что?
- Я сейчас позову брата Эндрю.
- А? Именно это и есть абсурд. Уходите отсюда. Что вам нужно?
- Ничего, отец аббат. Я вернусь, как только найду брата…
- О, не надо врача. Вы же зашли сюда не просто так. Двери были закрыты. Закройте их снова, сядьте и скажите, что вам нужно.
- Испытание прошло успешно. Я имею в виду лампу брата Корнхауэра.
- Вот и хорошо, расскажите-ка мне об этом. Садитесь, начинайте говорить, расскажите мне об этом все…
Он оправил свою рясу и вытер куском льняного полотна губы. Голова у него еще кружилась, но кулак в желудке разжался. Его меньше всего интересовал рассказ приора об испытаниях, но он изо всех сил старался выглядеть внимательным и бодрым. «Господи, пусть он останется здесь до тех пор, пока я окончательно не приду в себя. Не дай ему пойти за врачом… еще не время. А то поползут слухи: „Старик кончается“. Богу решать, действительно ли пришло время кончаться или нет».

15

Хонган Ос был исключительно справедливым и добрым человеком. Увидев, что его воины забавляются с пленниками из Ларедана, он остановился, чтобы понаблюдать за ними. Но когда они привязали трех лареданцев за ноги к лошадям и пустили их в бешеный галоп, Хонган Ос решил вмешаться. Он приказал немедленно высечь воинов. Хонган Ос - Бешеный Медведь - был известен своим милосердием. Мог ли он позволить, чтобы так обращались с лошадями.
- Убивать пленников - женское дело, - презрительно прорычал он виновным, которых тем временем секли. - Очиститесь, чтобы на вас не было знака скво, и убирайтесь из лагеря до новой луны. Я изгоняю вас на двенадцать дней. - И, отвечая на их протестующие вопли, добавил: - А если бы какая-нибудь лошадь проскакала через лагерь? Начальники травоядных - наши гости, и нам известно, что их легко испугать видом крови. Особенно, если это та же кровь, что течет и в их жилах. Имейте это в виду.
- Но эти-то травоядные с Юга, - запротестовал один из воинов, показывая на искалеченных пленников. - А наши гости - травоядные с Востока. Разве между нами, настоящими людьми, и Востоком нет соглашения о войне против Юга?
- Если ты скажешь об этом еще хоть слово, твой язык будет отрублен и кинут собакам! - грозно предостерег Бешеный Медведь. - Забудь, что ты слышал об этом.
- Разве эти люди травы будут у нас много дней, о сын могущества?
- Кто может знать, что задумали эти крестьянские дети? - ответил вопросом Бешеный Медведь. - Их мысли не такие, как у нас. Они говорят, что некоторые из них уйдут отсюда, чтобы пересечь Сухие Земли и достичь места, где живут чернорясники. Другие останутся здесь для переговоров… но это не для ваших ушей и мозгов. А теперь идите, и пусть вам будет стыдно двенадцать дней.
Он повернулся к ним спиной, чтобы они могли улизнуть, не чувствуя его пристального взгляда. За последнее время дисциплина ослабела, в кланах не на кого стало опереться. Среди людей Равнины распространился слух, что он, Хонган Ос, скрестил руки в пожатии над костром переговоров с посланником Тексарканы, и что шаман остриг волосы и ногти у каждого их них, чтобы сделать куклу-фетиш для защиты от измены любой из сторон. Стало известно, что договор заключен, а любой договор между настоящими людьми и травоядными воспринимался племенем как позорный. Бешеный Медведь ощущал скрытое презрение молодых воинов, но ничего не мог объяснить им, пока не пришло время.
Сам Бешеный Медведь всегда готов был выслушать хороший совет, даже если он исходил от собаки. Советы травоядных редко бывали хорошими, но на вождя произвело впечатление послание от восточного правителя травоядных, в котором он разъяснял ценность тайны и сожалел о пустом бахвальстве. Если Ларедан узнает, что племена вооружаются Ханеганом, все планы, конечно, рухнут. Бешеный Медведь долго размышлял над этим советом. Он не нравился ему: было бы куда благороднее и мужественнее сказать врагу, что он собирается предпринять против него, прежде чем это сделать. И все же, чем больше он думал над этим советом, тем мудрее он ему казался. Или правитель травоядных малодушный трус, или он так же мудр, как настоящий человек. Бешеный Медведь не мог определить, что из этого правильно, но про себя решил, что совет мудрый. Тайна была важным делом, пусть даже это выглядело по-женски. Если бы люди Бешеного Медведя знали, что оружие, которое они получают, исходит от Ханегана, то Ларедан быстро бы узнал обо всех планах от пленников, захваченных во время приграничных набегов. Значит, следовало позволить соплеменниками поворчать о позорных мирных переговорах с травоядными Востока.
Но переговоры были вовсе не о мире. Переговоры были хорошими - они в будущем обещали грабежи.
Несколько недель назад Бешеный Медведь сам возглавил «военную экспедицию» на Восток и возвратился с сотней лошадей, четырьмя дюжинами длинных ружей, несколькими бочонками черного пороха, достаточным количеством пуль и одним пленником. Но даже сопровождавшие его воины не знали, что склад с запасом оружия был сооружен людьми Ханегана в условленном месте специально для него, и что пленник на самом деле был тексарканским кавалерийским офицером, и ему в будущем предстояло стать советником Бешеного Медведя по вопросам тактики Ларедана. Все мысли травоядных были недостойны настоящих людей, но опыт офицера мог помочь распознать мысли травоядных с Юга. Но они не могли распознать хитрости Хонгана Оса.
Бешеный Медведь справедливо считался удачливым торговцем. Он обещал лишь воздержаться от военных действий против Тексарканы и прекратить угон крупного рогатого скота на восточных границах, но только пока Ханеган снабжает его оружием и провиантом. Соглашение о войне против Ларедана не было обещано у костра, но оно отвечало естественным склонностям Бешеного Медведя и не требовало формального договора. Союз с одним из своих врагов позволял ему выступить против другого, и в конце концов он сможет вернуть себе пастбища, которые в предыдущем столетии были захвачены и заселены крестьянами.
Когда вождь въехал в лагерь, уже наступила ночь, и с Равнины потянуло холодом. Его гости с Востока сидели, съежившись под своими одеялами, вокруг костра совета племени вместе с тремя стариками. Непременное кольцо любопытных ребятишек окружало костер в наступившей темноте, они украдкой, из-под шкур шатров, разглядывали чужеземцев. Тех было всего двенадцать человек, и они разделялись на две группы, которые хоть и путешествовали вместе, но почти не интересовались друг другом. Предводителем одной группы был явный сумасшедший. Хотя Бешеный Медведь не осуждал помешательство - оно весьма высоко ценилось шаманами, как несомненное проявление сверхъестественного начала - он не подозревал, что крестьяне тоже считали сумасшествие хорошим качеством для руководителя. Половину времени тот проводил, копая землю в высохшем русле реки, а потом что-то записывал в небольшую книжицу. Явный одержимый и, вероятно, безнадежный.
Бешеный Медведь чуть задержался: ему надо было надеть свой церемониальный костюм из волчьей шкуры, а шаману - нарисовать родовой тотем на лбу вождя.
- Берегись! - в соответствии с церемониалом завопил старый воин, как только глава клана вступил в светлый круг костра. - Берегись, ибо могущественный идет среди своих детей. Падите ниц, о соплеменники, ибо имя его - Бешеный Медведь. И он по праву получил это имя, ибо еще в юности победил обезумевшую медведицу - голыми руками он задушил ее. Это произошло в северных землях…
Хонган Ос, не обращая внимания на панегирик в его честь, взял из рук старой женщины, следящей за костром совета племени, чашу с кровью. Кровь была свежей, от только что убитого молодого вола, и еще теплой. Он осушил ее, прежде чем повернуться и кивнуть гостям с Востока, которые наблюдали за краткой пирушкой с видимым беспокойством.
- А-а-а-ах! - произнес глава клана.
- А-а-а-ах! - откликнулись три старца, и один из травоядных отважился ответить вместе с ними. Туземцы с отвращением посмотрели на травоядного.
Сумасшедший попытался загладить ошибку своего собрата.
- Скажи мне, - произнес он, когда вождь сел, - почему твои люди не пьют воды? Или твои боги не велят?
- Кто знает, что пьют боги? - пророкотал Бешеный Медведь. - У нас говорят, что вода - для скота и крестьян, молоко - для детей, а кровь - для мужчин. Разве может быть иначе?
Сумасшедший не обиделся. Он несколько мгновений изучал вождя своими пытливыми серыми глазами, а затем наклонил голову к одному из своих спутников.
- Это «вода для скота» все объясняет, - сказал он. - Здесь вечная засуха. Пастушьи племена сохраняют бесценную воду только для животных. Интересно узнать, не поддерживают ли они этот обычай с помощью религиозных запретов?
Его коллега состроил гримасу и сказал на языке Тексарканы:
- Вода! О господи, почему мы не можем пить воду, дон Таддео? Не слишком ли мы подстраиваемся к ним? - Он сплюнул без слюны. - Кровь! Черт побери! В глотку не лезет. Почему мы не можем сделать один маленький глоток…
- Ни в коем случае, пока мы не уедем!
- Но дон…
- Нет, - отрезал ученый.
Затем, заметив, что туземцы внимательно наблюдают за ними, снова обратился к Бешеному Медведю на языке Равнины.
- Мой товарищ говорил сейчас о мужестве и отличном здоровье твоих людей, - сказал он. - Очевидно, это благодаря вашей пище.
- Ха! - выдохнул вождь, а затем почти весело обратился к старухе. - Дай этому чужестранцу чашу красного.
Спутник дона Таддео содрогнулся, но не выразил ни малейшего протеста.
- У меня, о вождь, есть просьба, достойная твоего величия, - сказал ученый. - Завтра мы продолжим путь на запад. Если бы несколько твоих воинов могли сопровождать наш отряд, мы были бы польщены.
- Зачем?
- Ну… как проводники, - ответил дон Таддео после недолгой паузы. Неожиданно он улыбнулся. - Нет, я буду откровенен до конца. Некоторые твои люди не одобряют нашего присутствия. Пока твое гостеприимство…
Хонган Ос запрокинул голову и расхохотался.
- Они боятся молодых воинов, - сказал он, обращаясь к старикам. - Они опасаются, что попадут в засаду, как только покинут мои шатры. Они едят траву и боятся битвы.
Дон Таддео слегка покраснел.
- Не бойся ничего, чужестранец! - объявил вождь клана. - Тебя будут сопровождать настоящие люди.
Дон Таддео наклонил голову в знак благодарности.
- Скажи нам, - спросил Бешеный Медведь, - что ты собираешься искать в западной Сухой Земле? Новые места для полей? Я могу сразу сказать, что их там нет. Если не считать нескольких мест, расположенных вокруг колодцев с водой, там не растет ничего, что мог бы есть скот.
- Мы ищем не новые земли, - ответил гость. - Не все мы земледельцы, ты же знаешь. Мы едем взглянуть на… - он запнулся: на языке племени было невозможно объяснить цель их путешествия в аббатство святого Лейбовича, - …на искусство древних волшебников.
Один из стариков, шаман, насторожился.
- Древние волшебники на Западе? Я не знаю ни одного шамана в тех землях. Или ты имеешь в виду чернорясников?
- Именно их.
- Ха! Какое волшебство они могут сделать, чтобы на него стоило посмотреть? Их посыльных так легко поймать, что это даже не назовешь хорошим состязанием… Правда, они хорошо переносят пытки. Какому чародейству вы можете научиться у них?
- Что касается меня, то я согласен с тобой, - сказал дон Таддео. - Но говорят, что в одном из их жилищ собраны рукописи, гм-м… заклинаний, пробуждающих могучие силы. Если это правда, то очевидно, что чернорясники не умеют использовать их. Мы же надеемся изучить их для собственной пользы.
- Разрешат ли вам чернокнижники изучать их тайны?
Дон Таддео улыбнулся.
- Я думаю, что да. Они не отважатся скрывать их далее. Мы сможем получить их, если захотим.
- Смелые слова, - с издевкой заметил Бешеный Медведь. - Похоже, земледельцы храбры в отношениях друг с другом, хотя и робеют, встречаясь с настоящими людьми.
Ученый, по горло сытый издевательствами язычников, предпочел удалиться пораньше, прочие же остались у костра совета племени, обсуждая с Хонганом Осом будущие военные действия. Но война, в конце концов, не имела никакого отношения к делам дона Таддео. Политические амбиции его безграмотного кузена были далеки от его собственной миссии возрождения науки в этом темном мире. За исключением, впрочем, тех случаев, когда монаршее покровительство оказывалось полезным, как это уже не раз бывало.

16

Старый отшельник стоял на выступе столовой горы и наблюдал за пыльным облачком, которое медленно двигалось по дороге. Отшельник причмокивал губами, что-то бормотал и улыбался. Его кожа была выжжена солнцем и приобрела цвет старого ремня, а спутанная борода до подбородка стала желтой. На нем была соломенная шляпа и набедренная повязка из грубого домотканого холста - весь его наряд, не считая сандалий и меха для воды, пошитого из овечьей шкуры.
Он наблюдал за облаком пыли, а оно тем временем миновало Санли-Бувитс и снова появилось на дороге, проходящей мимо горы.
- О! - прохрипел отшельник, его глаза загорелись. - Его владения будут расширены, но это не будет концом его мира. Он придет управлять своим миром.
Неожиданно он начал, перепрыгивая с камня на камень, спускаться вниз, к высохшему ложу реки, словно кошка на трех ногах. Он помогал себе посохом, а большую часть пути просто съезжал по склону. От этого спуска поднялось облако пыли, быстро уносимое ветром.
У подножия горы он забрался в заросли москитовых деревьев и улегся в ожидании. Вскоре он услышал ленивую рысь приближающегося пони и начал прокрадываться к дороге, внимательно рассматривая ее сквозь деревья. Пони, покрытый тонким слоем пыли, появился из-за изгиба дороги. Отшельник стрелой выскочил на дорогу и поднял вверх руки.
- Остановись! - закричал он, а когда всадник остановился, бросился вперед, схватил уздечку и со страстным нетерпением стал разглядывать человека, сидящего в седле.
На мгновение глаза его вспыхнули.
- Ради Дитя, рожденного для нас, и Сына, ниспосланного нам… - Но затем страстное нетерпение перешло в досаду. - Это не от Него! - раздраженно возроптал он, обращаясь к небу.
Всадник откинул капюшон и рассмеялся. На мгновение отшельник сердито прищурился, глядя на него. Теперь он его узнал.
- А, - проворчал он. - Это ты! Я думал, ты уже умер. Что ты здесь делаешь?
- Я привез назад твое промотанное имущество, Беньямин, - ответил дом Пауло. Он дернул за веревку, и из-за пони выбежала синеголовая коза. Она заблеяла и, увидев отшельника, натянула привязь. - И… я подумал, что пора уже навестить тебя.
- Это животное принадлежит Поэту, - проворчал отшельник. - Он честно выиграл эту тварь, хотя и пытался плутовать. Верни ее ему. И позволь мне дать тебе совет: не вмешивайся в мирские плутни, они тебя не касаются. Будь здоров.
Он повернулся в сторону высохшего ручья.
- Постой, Беньямин. Возьми свою козу, а то я отдам ее крестьянам. Я не хочу, чтобы она бегала по аббатству и блеяла в церкви.
- Это не коза, - возразил отшельник. - Это животное, которое видел наш пророк, и оно было создано для того, чтобы на нем скакала верхом женщина. Рекомендую тебе проклясть ее и отвести в пустыню. Или ты не видишь, что у нее раздвоенные копыта и она жует жвачку.
Он снова двинулся прочь.
Улыбка аббата поблекла.
- Беньямин, ты и впрямь собираешься снова забраться на свою гору, даже не сказав «привет» старому другу?
- Привет, - бросил старый еврей и, негодуя, пошел дальше. Сделав несколько шагов, он остановился и бросил взгляд через плечо.
- Не прикидывайся, будто тебя это задевает, - сказал он. - Прошло пять лет, пока ты соизволил навестить меня, «старый друг». Ха!
- Так вот в чем дело! - пробормотал аббат. Он спешился и поспешил за старым евреем. - Беньямин, Беньямин, я давно хотел прийти, но был очень занят.
Отшельник остановился.
- Ладно, Пауло, раз ты уж здесь… - Неожиданно он рассмеялся и обнял аббата.
- Все в порядке, старый брюзга, - сказал отшельник.
- Это я-то брюзга?
- Ладно, я согласен, что у меня тоже есть причуды. Последнее столетие было для меня очень тяжелым.
- Я слышал, что ты кидал камни в послушников, которые приходили сюда, чтобы провести в пустыне великопостные дни. Это правда? - Он посмотрел на отшельника с мягким упреком.
- Только гальку.
- Замшелый старый сухарь!
- Ладно-ладно, Пауло. Один из них однажды принял меня за моего дальнего родственника по имени Лейбович. Он подумал, будто я послан для того, чтобы передать ему некое послание… да и другие ваши прохвосты так думали. Я не хотел, чтобы это случилось опять, поэтому я иногда кидал в них галькой. Ха! Я не хотел, чтобы меня опять приняли за этого моего родственника, поскольку он прервал всякие отношения со мной.
Священник посмотрел на него с недоумением.
- За кого он тебя принял? За святого Лейбовича? Брось, Беньямин! Ты зашел слишком далеко.
Беньямин повторил слегка нараспев:
- Принял меня за моего дальнего родственника по имени Лейбович, поэтому я и кидал в него галькой!
Дом Пауло был в полном замешательстве.
- Святой Лейбович умер двенадцать столетий назад. Как мог… - Он оборвал фразу и внимательно посмотрел на старого отшельника.
- Ладно, Беньямин, давай не будем снова заводить этот дикий разговор. Ты не мог прожить двенадцать сто…
- Чепуха! - прервал его старый еврей. - Я вовсе не говорю, что прошло двенадцать столетий. Это было всего шестьсот лет тому назад. Много позже того времени, когда умер ваш святой. Вот почему это было так нелепо. Конечно, в те времена ваши послушники были куда набожнее и легковернее. Я помню, его звали Франциск. Бедный парень. Позднее я похоронил его. Передай в Новый Рим, где его можно откопать. Тогда вы получите его скелет.
Аббат, пробираясь сквозь заросли москитовых деревьев к колодцу и ведя за собой лошадь и козу, с изумлением смотрел на старика. «Франциск? - удивился он. - Это, должно быть, благородный Франциск Джерард из Юты. Тот, которому пилигрим указал однажды место старого убежища, так было дело… но это было еще до того, как на этом месте возник поселок около шести столетий тому назад, а теперь этот старикан заявляет, что он сам и был этим пилигримом?» Иногда аббат удивлялся, откуда Беньямин знает столько всякого из истории аббатства, что может сочинять настолько правдоподобные сказки. От Поэта, наверное.
- Это было еще в те времена, когда я занимался другим делом, - продолжал старый еврей. - Думаю, такую ошибку можно понять.
- Занимался другим делом?
- Я был странником.
- И ты надеешься, что я поверю в эту чепуху?
- Хммм-хннн! Поэт, например, верит мне.
- Конечно. Поэт ни за что не поверил бы, что благородный Франциск встретил святого. Ведь это было бы сверхъестественным. Поэт скорее поверил бы, что он встретил тебя самого… шестьсот лет тому назад. Совершенно естественное объяснение.
Беньямин криво усмехнулся. Пауло наблюдал, как он опустил дырявую деревянную чашку в колодец, опорожнил ее в свой мех и опустил снова, чтобы набрать еще воды. Источник был живым и полноводным по той же, вызывающей некоторый страх причине, что и источник памяти старого еврея. «Но воистину ли неведом этот источник? Может, он просто играет с нами», - размышлял настоятель. Не считая его заблуждения насчет того, что он старше самого Мафусаила, старый Беньямин Элеазар выглядел вполне нормально при его образе жизни.
- Выпьешь? - предложил отшельник, протягивая чашку. Аббат пожал плечами, но принял чашку, чтобы не обидеть отшельника, и залпом выпил темноватую жидкость.
- Не очень хороша? - спросил Беньямин, разглядывая его. - Сам я ее не пью. - Он похлопал по меху. - Это для животных.
Аббату показалось, что у него ком застрял в горле.
- Ты изменился, - сказал Беньямин, все еще разглядывая его. - Ты стал тощим и бледным, как сыр.
- Я болел.
- Ты и сейчас выглядишь больным. Поднимемся наверх, в мою лачугу, если подъем не слишком утомит тебя.
- Со мной уже все в порядке. Я себя неважно чувствовал недавно, и наш врач посоветовал мне отдохнуть. Ха! Если бы мы не ждали приезда важного гостя, я бы даже не обратил на это внимания. Но он приезжает, и я должен отдохнуть: прием будет утомительным.
Они поднимались по высохшему руслу. Беньямин оглянулся назад, усмехнулся и покачал головой.
- Проехать верхом по пустыне десять миль - это отдых?
- Для меня это отдых. И мне очень хотелось увидеть тебя, Беньямин.
- Что будут говорить в поселке? - насмешливо спросил старый еврей. - Они подумают, что мы примирились друг с другом, а это повредит и твоей и моей репутации.
- Наши репутации никогда не ценились слишком высоко, не правда ли?
- Правда, - согласился Беньямин и добавил многозначительно: - до сих пор.
- Все еще ждешь, старый еврей?
- Конечно, - огрызнулся отшельник.
Подъем показался аббату утомительным. Дважды он останавливался, чтобы отдохнуть. Пока они добрались до ровной площадки, он совсем обессилел и вынужден был опираться на тощего отшельника, чтобы не упасть. Медленный огонь разгорался у него в груди, предостерегая от дальнейшей перегрузки, но сильный спазм, терзавший его раньше, прошел.
Клочки шерсти синеватой козы-мутанта пролетали мимо него и исчезали среди разрозненных мескитовых деревьев. К удивлению, вершина столовой горы была больше покрыта растительностью, чем ее подножие, хотя никаких источников влаги не было видно.
- Вот это, Пауло, дорога к моему особняку.
Лачуга старого еврея состояла из одной комнаты без окон, стены ее были сложены просто из камней, без раствора, и через щели она продувалась насквозь. Крыша состояла из зыбкого ряда палок, большинство из которых было сломано, а палки были покрыты грудой мусора, соломой и козьими шкурами. На широком плоском камне, установленном на невысоком столбе рядом с дверью, была надпись на древнееврейском «Изгнанник поставил свой шатер».
Размер букв и явная попытка саморекламы заставили аббата улыбнуться и спросить:
- Что это означает, Беньямин? Или это сделано для привлечения торговцев?
- Ха… что это означает? Это означает: «Шатры поставлены здесь».
Аббат недоверчиво фыркнул.
- Ладно, можешь сомневаться. Но если ты не веришь тому, что написано здесь, то нечего надеяться, что ты поверишь тому, что написано с другой стороны камня.
- Обращенной к стене?
- Именно, обращенной к стене.
Столб был установлен близко к порогу, так что между плоским камнем и стеной лачуги был зазор всего в несколько дюймов. Пауло наклонился пониже и, прищурившись, заглянул в узкую щель. Понадобилось время, чтобы разобрать на тыльной стороне камня надпись, сделанную буквами меньшего размера «Внемли, Израиль, своему единому богу».
- Ты когда-нибудь переворачиваешь камень?
- Переворачиваю камень? Ты думаешь, я сумасшедший? В такое-то время?
- Что же означает эта надпись на тыльной стороне?
- Хммм-хннн! - протянул отшельник, уклоняясь от ответа. - Но продолжай, ты, который не может прочесть надпись с тыльной стороны.
- Но прямо перед надписью находится стена.
- Она всегда была, разве не так?
Священник вздохнул.
- Ладно, Беньямин, я знаю, что ты велел написать «у входа и на дверях» твоего дома. Но только ты мог додуматься повернуть надпись лицом вниз.
- Лицом внутрь, - поправил отшельник. - До тех пор, пока шатры не будут восстановлены в Израиле… Но давай не будем дразнить друг друга, пока ты не отдохнешь. Я дам тебе молока, и ты расскажешь мне об этом госте, который тебя так беспокоит.
- В моей фляжке есть немного вина, если хочешь, - сказал аббат, с облегчением повалившись на груду шкур. - Но мне бы не хотелось говорить о доне Таддео.
- Да? Так вот это кто…
- Ты слышал о доне Таддео? Скажи мне, как ты ухитряешься всегда знать все и обо всех, не покидая этой горы?
- Кто-то слышит, кто-то видит, - насмешливо ответил отшельник.
- Скажи мне, что ты о нем думаешь?
- Я не встречался с ним. Но я думаю, что он обернется болью. Болью рождения, вероятно, но болью.
- Болью рождения? Ты действительно веришь, будто мы идем к новому Возрождению, как говорят некоторые?
- Хммм-хннн…
- Перестань ухмыляться так таинственно, старый еврей, и сообщи мне свое мнение. Ты просто обязан его иметь. Оно у тебя всегда было. Почему так трудно завоевать твое доверие? Разве мы не друзья?
- Некоторым образом, некоторым образом. Но между нами есть кое-какие разногласия.
- Какое отношение имеют наши разногласия к дону Таддео и к Возрождению, которое мы оба с нетерпением ждем? Дон Таддео - светский ученый, он весьма далек от наших разногласий.
Беньямин красноречиво пожал плечами.
- «Разногласия… светский ученый», - повторил он, выплевывая слова, как яблочные семечки. - Определенные люди называли меня «светским ученым» в разные времена, а порой за это сажали на кол, побивали камнями и сжигали на кострах.
- Но ведь ты никогда…
Священник остановился, сурово нахмурившись. Опять это безумие. Беньямин с подозрением смотрел на него, и от его улыбки продирал озноб. «Сейчас, - подумал аббат, - он смотрит на меня так, будто я один из тех, неких бесформенных „тех“, которые привели его в это уединение. Сажали на кол, побивали камнями и сжигали на кострах? Или его „я“ означает „мы“, как в псалме „Я, мой народ“?»
- Беньямин, я - Пауло. Торквемада мертв. Я родился больше семидесяти лет тому назад и скоро умру. Я люблю тебя, старик, и когда ты смотришь на меня, я хочу, чтобы ты видел только Пауло из Пекоса, а не кого-то другого.
На мгновение Беньямин дрогнул, глаза его повлажнели.
- Я иногда… забываю…
- Иногда ты забываешь, что Беньямин - это только Беньямин, а не весь Израиль!
- Никогда! - закричал отшельник, его глаза снова загорелись, - За тридцать два столетия я… - он остановился и крепко сжал губы.
- Почему? - прошептал аббат почти с благоговением. - Почему ты принимаешь бремя всех людей и бремя их прошлого на себя одного?
Глаза отшельника на миг тревожно вспыхнули, но он проглотил готовый вырваться крик и закрыл лицо руками.
- Ты ловишь рыбу в мутной воде…
- Прости меня.
- Бремя… оно возложено на меня другими. - Он медленно отвел руки. - Мог ли я не принять его?
Аббат затаил дыхание. Некоторое время в лачуге не было слышно ничего, кроме ветра. «На этом безумии лежит печать божественности! - подумал дом Пауло. - В наше время еврейская община рассеяна редкими группами. Беньямин, вероятно, пережил своих детей или каким-то иным образом стал изгнанником. Этот старый израильтянин мог странствовать годами, не встречая никого из своих соплеменников. Наверное, в своем одиночестве он пришел к молчаливому убеждению, что он последний, единственный. И, будучи последним, он перестал быть Беньямином и стал Израилем. И в его душе вся пятитысячелетняя история превратилась в историю его собственной жизни. Его „я“ превратилось в величественное „мы“.
«Но и я также, - думал дом Пауло, - являюсь членом некоего единства, частью некоей общности и непрерывности. Я тоже презираем миром. Правда, для меня еще ясно различие между моим „я“ и народом. А для тебя, старый еврей, это различие как-то затуманилось. Бремя возложено на тебя другими? И ты принял его? Сколько же оно должно весить? И сколько бы оно весило, если бы я принял его? Он подставил под него плечи и попытался поднять, чтобы определить его вес. Я - христианский монах и священник, и я, следовательно, отвечаю перед Богом за все действия и дела каждого монаха и священника, который дышал и ходил по земле со времени Иисуса Христа, так же, как и за мои собственные действия. - Он вздрогнул и помотал головой. - Нет-нет. Она раздавит хребет, эта ноша. Она не под силу никакому человеку, спаси нас Христос. Быть проклятым за свою веру - уже достаточное бремя. Можно сносить проклятия, но тогда… следует ли принять бессмысленность, стоящую за проклятиями, бессмысленность, которая заставляет одного отвечать не только за себя, но также и за каждого представителя его расы или веры, как за свои собственные? Принять это так же, как пытается это сделать Беньямин?
Нет, нет».
И еще собственная вера дома Пауло говорила ему, что бремя всегда есть, что оно было еще со времен Адама… и бремя это налагается дьяволом-искусителем. «Человек! Человек!» - призывает каждый, отчитываясь за дела всех с самого начала. Бремя возложено на каждое поколение еще до его рождения, бремя первородного греха. Пусть глупец оспаривает его. Тот же глупец с великим восторгом принимает другое наследие - наследие родовой славы, добродетели, торжества и благородства, которое делает его «отважным и великодушным по праву рождения», и при этом не выказывает никакого протеста, - мол, он не сделал ничего, чтобы заслужить это наследство, кроме того, что родился человеком. Этот протест оставляется для получаемого в наследство бремени, которое делает его «виновным и отверженным по праву рождения»; чтобы не слышать этого приговора, он старается плотнее закрыть уши. Бремя, несомненно, тяжелое. Его вера говорила ему также, что это бремя будет снято с него тем, чья фигура свисала с креста над алтарем, хотя печать бремени все еще витала над ним. Печать эта была более легким ярмом по сравнению с полным весом первородного проклятия. Он не мог заставить себя сказать об этом старику, хотя старик и так уже знал, что он верит в это. Беньямин искал иного. И последний старый еврей одиноко сидел на горе и искупал грехи Израиля, и ждал Мессию, и ждал, и ждал, и…
- Господи, благословляю тебя за храброго глупца. Даже мудрого глупца.
- Хмм-хнн! «Мудрого глупца»! - передразнил отшельник. - Ты ведь всегда специализировался на парадоксах и таинствах, не так ли, Пауло? Если вещь не находится в противоречии с самой собой, она тебя не интересует, ведь правда? Ты хочешь отыскать таинственность в ясности, жизнь в смерти, мудрость в глупости. Иногда все это проявляется сходным образом.
- Чувствовать ответственность - это мудро, Беньямин. Думать, что ты можешь нести это бремя один - глупо.
- Но не безумно?
- Вероятно, немного безумно. Но это смелое безумие.
- Тогда я выдам тебе небольшую тайну. Я всегда знал, что не могу нести его, еще тогда, когда Он приказал мне идти. Но разве мы говорим об одном и том же?
Аббат пожал плечами.
- Ты называешь это бременем Избрания. Я назвал бы это бременем первородного греха. В обоих случаях подразумевается та же самая ответственность, хотя мы имеем в виду разные ее толкования и сильно расходимся в словах, вернее в смысле, который мы вкладываем в них, хотя на самом-то деле его там вовсе нет. Это нечто, что предполагается в мертвом молчании души.
Беньямин тихо засмеялся.
- Ладно, я рад слышать, что ты хотя бы допускаешь его существование, даже если, как вы утверждаете, это то, что никогда не было высказано.
- Прекрати насмехаться, ты, порочный человек.
- Ты слишком многословен, защищая свою троицу, хотя Он никогда не нуждался в такой защите, до тех пор, пока ты не получил его от меня в виде Единого. А?
Священник покраснел, но ничего не сказал.
- Вот тут! - взвизгнул Беньямин, прыгая вверх и вниз. - Я заставил тебя однажды искать доводы! Ха! Ладно, это пустяки. Я сам использую всего несколько слов, но я никогда не уверен полностью в том, что Он и я имеем в виду одно и то же. Я полагаю, что ты не заслуживаешь осуждения… с тремя легче запутаться, чем с одним.
- Старый богохульный кактус! Я действительно хочу узнать твое мнение о доне Таддео и обо всей этой заварухе.
- Почему ты интересуешься мнением бедного старого анахорета?
- Потому, Беньямин Элеазар бар Иошуа, что хотя все эти годы ожидания Того, кто еще не пришел, не прибавили тебе мудрости, но они, по крайней мере, сделали тебя проницательным.
Старый еврей закрыл глаза, обратил свое лицо к потолку и хитро улыбнулся.
- Можешь меня оскорблять, - сказал он насмешливо, - можешь поносить меня, травить собаками, гнать меня, но… ты знаешь, что я тебе скажу?
- Ты скажешь мне: «Хммм-хннн»!
- Нет, я скажу: «Он уже здесь». Однажды я мельком увидел Его.
- Что? О ком ты говоришь? О доне Таддео?
- Нет! Кроме того, я не стану пророчествовать, Пауло, если ты толком не скажешь, что тебя беспокоит.
- Ну, все это началось с лампы брата Корнхауэра.
- Лампы? А-а, да, Поэт говорил о ней. Он предсказал, что она не будет работать.
- Поэт ошибся, как всегда. Так мне сказали. Сам я не присутствовал при испытании.
- И она заработала? Великолепно! И что же дальше?
- Я растерялся. Как близко мы стоим к краю пропасти? Или к берегу? Электрический ток в подвале. Ты хоть представляешь, как много изменилось в мире за последние два столетия?
Вскоре священник уже подробно рассказывал о своих опасениях, а отшельник, восстановитель шатров, терпеливо слушал его, пока солнце не начало просачиваться сквозь щели в западной стене, рисуя в пыльном воздухе яркие стрелы.
- Со времен гибели последней цивилизации Книга Памяти была нашей главной заботой, Беньямин. И мы хранили ее. Но теперь я чувствую себя в положении сапожника, который пытается продавать башмаки в селении сапожников.
Отшельник улыбнулся.
- И это возможно, если он изготавливает какие-то особенно хорошие башмаки.
- Я боюсь, что светские ученые уже превосходят нас.
- Тогда оставь башмачное ремесло, иначе будешь разорен.
- Возможно, придется, - согласился аббат. - Но все-таки думать так неприятно. Двенадцать столетий мы были крохотным островком в огромном океане тьмы. Сохранение Книги Памяти было неблагодарным делом, но священным, как мы думали. Это всего лишь наше мирское занятие, но мы всегда были книгоношами и запоминателями, и трудно поверить, что эта работа вскоре будет окончена и станет бесполезной. Я никак не могу в это поверить.
- Поэтому ты пытаешься взять верх над другими «сапожниками», поставив в своем подвале это хитрое устройство?
- Я должен признать, что это выглядит именно таким образом…
- А что ты собираешься сделать потом, чтобы сохранить превосходство над светскими учеными? Построить летающую машину? Или воссоздать счетную машину? Или, может быть, переплюнешь их, прибегнув к метафизике?
- Ты стыдишь меня, старый еврей? Ты знаешь, что мы в первую очередь монахи Христа, и такие вещи должны делать другие.
- Я вовсе не стыжу тебя. Я не вижу ничего несообразного в том, что монахи Христа построят летающий аппарат, хотя им подобало бы построить молитвенную машину.
- Негодяй! Я наношу вред своему ордену, делясь с тобой секретными сведениями.
Беньямик самодовольно усмехнулся.
- Я не испытываю к тебе сочувствия. Книги, которые вы сохранили, могут быть весьма почтенного возраста, но они были написаны мирянами, и вы не имеете права делать своей главной задачей вмешательство в их дела.

Предыдущая страница 7 Следующая страница


Гимн Лейбовичу 8

- О, теперь ты начал пророчествовать!
- Вовсе нет. «Скоро взойдет солнце» - разве это пророчество? Нет, это просто утверждение неизбежной последовательности событий. Миряне тоже последовательны, как я полагаю; они впитают все, что вы сможете им предложить, заберут у вас вашу работу, а потом вас же и обзовут старыми развалинами. В конце концов они станут вас полностью игнорировать. И это ваша собственная вина. Библия, которую я вам дал, должна быть вполне достаточной для вас. Теперь вы только сможете сделать должные выводы из своего вмешательства.
Он говорил в шутливом тоне, но его предсказания были неприятно близки к опасениям самого дома Пауло. Аббат опечалился.
- Не обращай внимания на то, что я тут изрекал, - произнес отшельник. - Я не рискну сказать правду, пока не увижу вашего хитрого устройства или не взгляну на этого дона Таддео, который, между прочим, тоже заинтересовал меня. Если хочешь получить от меня толковый совет, подожди, пока я не исследую сущность новой эры более детально.
- Да, но ты не сможешь увидеть лампу - ты же никогда не приходишь в аббатство.
- Я не выношу вашей отвратительной стряпни.
- И ты не сможешь встретить дона Таддео, так как он поедет другой дорогой. Если ты собираешься исследовать сущность новой эры уже после ее рождения, то не будет ли слишком поздно предсказывать это рождение?
- Чепуха. Исследовать чрево, в котором зреет будущее, опасно для младенца. Я буду ждать, а затем я смогу сказать, что новая эра родилась, а то, чего жду я - нет.
- Какая веселенькая перспектива! Так чего же ты ждешь?
- Того, кто крикнул мне однажды…
- Что крикнул?
- «Иди!»
- Какой вздор!
- Хммм-хннн! Говоря по правде, я не очень надеюсь на то, что Он придет, но я приговорен к ожиданию и, - он пожал плечами, - я жду.
На мгновение его сверкающие глаза превратились в две узкие щелки, он подался вперед с неожиданным пылом.
- Пауло, приведи этого дона Таддео к подножию горы.
Аббат отшатнулся в притворном ужасе.
- Неотвязный пилигрим! Пугало для послушников! Я пришлю к тебе Поэта-Эй, ты! - пусть он явится к тебе и останется навсегда. Привести дона к твоему логову! Видано ли такое тяжкое оскорбление!
Беньямин снова пожал плечами.
- Ладно. Забудь, о чем я тебя просил. Будем надеяться, что на этот раз дон будет на нашей стороне, а не с теми, другими.
- Другими, Беньямин?
- Манасом, Киром, Навуходоносором, фараоном, Цезарем, Ханеганом Вторым… Я должен продолжать? Самуил предостерегал нас от них, когда давал их нам. Когда у них есть несколько умных людей, которые связаны необходимостью служить им, они становятся еще более опасными, чем обычно. Вот и все, что я могу тебе посоветовать.
- Ладно, Беньямин, я сегодня получил от тебя столько, что мне хватит этого на последующие пять лет, так что…
- Оскорбляй меня, трави меня, гони меня…
- Прекрати. Я ухожу, старик. Уже поздно.
- Разве? А как твое преподобное чрево выдержит поездку верхом?
- Мой живот?
Дом Пауло остановился, проверяя свое состояние, и нашел, что чувствует себя лучше, чем когда-либо за последние несколько недель.
- Он почти в порядке, - удивился он. - Странно, ведь твои слова не столько лечат, сколько ранят.
- Правда… Эль Шадам милосерден, но он также и справедлив.
- Оставайся с богом, старик. После того, как брат Корнхауэр заново изобретет летающую машину, я пошлю на ней послушников, чтобы они бросали в тебя камни.
Они нежно обнялись. Старый еврей проводил его до уступа горы. Аббат спустился вниз, к дороге и направился в свое аббатство, а Беньямин все стоял, укутанный в молитвенное покрывало, чья тонкая выработка резко контрастировала с грубой холстиной набедренной повязки. Дом Пауло мог еще некоторое время видеть его в свете заходящего солнца - его тощая фигура выделялась на фоне сумеречного неба, когда он кланялся и шептал молитву над пустыней.
- Memento, Domini, omnium famulorum tuorum <«Помни и храни, Господи, всякого раба твоего» (лат.)>, - прошептал аббат в ответ и добавил. - И пусть он в конце концов выиграет в ножички стеклянный глаз Поэта.

17

- Я могу сказать вам со всей определенностью: война будет, - говорил посланник Нового Рима. - Все силы Ларедана направлены к Равнине. Бешеный Медведь ушел из своего лагеря. По всей Равнине происходят кавалерийские стычки - это обычная тактика язычников. Но государство Чиахуахуа угрожает Ларедану с юга. Так что Ханеган готов послать войска Тексарканы к Рио-Гранде - чтобы помочь «защитить» границу. С полного одобрения Ларедана, конечно.
- Король Джеральди - маразматик и болван! - воскликнул дом Пауло. - Разве его не предупредили, что Ханеган - предатель?
Посланник улыбнулся.
- Дипломатическая служба Ватикана всегда с должным уважением относится к государственным секретам, когда ей удается узнать их. Чтобы не быть обвиненными в шпионаже, мы всегда осторожны в…
- Его предупредили? - настойчиво повторил аббат.
- Конечно. Но Джеральди сказал папскому легату, что тот лжет и обвинил церковь в разжигании разногласий среди союзников Святой Карающей Десницы с целью усилить власть папы. Этот идиот даже рассказал Ханегану о предостережении легата.
Дом Пауло вздрогнул и даже присвистнул.
- И что же сделал Ханеган?
Посланник заколебался.
- Я полагаю, что могу сказать вам: монсиньор Аполло арестован. По приказу Ханегана его лишили дипломатического иммунитета. В Новом Риме поговаривают о том, чтобы объявить все королевство отлученным от церкви. Разумеется, Ханеган уже подвергнут отлучению ipso facto, но это, кажется, не беспокоит большинство его подданных. Как вам, наверное, известно, почти восемьдесят процентов населения Тексарканы исповедуют разные еретические культы, а католическая вера правящего класса всегда была лишь показной.
- Так вот, значит, как обстоят дела с Маркусом, - печально пробормотал аббат. - А что с доном Таддео?
- Я совершенно не представляю себе, как он в данный момент собирается пересечь Равнину, не заполучив нескольких дырок от мушкетных пуль. Становится ясно, почему он так не хотел пускаться в это путешествие. Но пока мне ничего о нем не известно, отец аббат.
Лицо дома Пауло исказила болезненная гримаса.
- Если то, что мы отказались отправить нужные материалы в его университет, приведет к его гибели…
- Не расстраивайтесь по этому поводу, отец аббат. Ханеган сам присмотрит за ним. Я уверен, что дон прибудет сюда, хотя и не знаю, каким образом.
- Я слышал, что его гибель была бы для мира невосполнимой утратой. Ну, ладно, расскажите мне теперь, почему вы извещаете нас о планах Ханегана? Мы находимся в пределах империи Денвер, и я не вижу угрозы этому району.
- Да, но я рассказал вам только начало. Ханеган надеется в конечном счете объединить весь континент. После того, как он будет крепко держать в узде Ларедан, он захочет уничтожить сдерживающее его окружение. Следовательно, следующий ход будет против Денвера.
- Но ведь при этом линии снабжения должны протянуться через всю языческую страну? По-моему, это невозможно.
- Это чрезвычайно трудно, но именно это делает следующий ход несомненным. Равнина образует естественный географический барьер. Если она обезлюдеет, Ханеган сможет считать свою западную границу в безопасности. Но язычники вынуждают все государства, примыкающие к Равнине, держать вокруг нее немалые военные силы. Единственный способ подчинить себе Равнину - контролировать обе плодородные полосы, на востоке и на западе.
- Но даже если это так, - удивился аббат, - язычники…
- Для них Ханеган разработал воистину дьявольский план. Воины Бешеного Медведя легко одолеют кавалерию Ларедана, но они не смогут справиться с чумой скота. Племена Равнины еще не знают об этом. Но когда Ларедан отправит войска, чтобы наказать язычников за пограничные набеги, впереди погонят несколько сот голов больного скота, чтобы смешать его со стадами язычников. Это идея самого Ханегана. В результате наступит голод, и тогда будет просто натравить одно племя на другое. Мы не знаем, конечно, всех деталей, но главная цель - создать легионы язычников под командованием марионеточного вождя, вооруженные Тексарканой, лояльные Ханегану и готовые двинуться на запад, к горам. Если это получится, то этот район окажется под ударом в первую очередь.
- Но почему? Ведь не думает же Ханеган, что варвары смогут образовать надежные военные отряды и помогут создать империю!
- Нет, мой господин. Но языческие племена будут разъединены, а Денвер будет растоптан. Тогда Ханеган сможет легко подобрать куски.
- Что он будет с ними делать? Такая империя долго не устоит.
- Зато она будет безопасной со всех сторон, а сам он сможет без оглядки на тылы ударить на восток или северо-восток. Конечно, прежде чем дойдет до этого, его планы десять раз могут пойти прахом. Так или иначе, этот район имеет все основания опасаться опустошительного нашествия в отнюдь не отдаленном будущем. В ближайшие несколько месяцев следует предпринять шаги для обеспечения безопасности аббатства. У меня есть инструкции обсудить с вами вопрос о сохранении Книги Памяти.
Дому Пауло показалось, что вокруг него начинает сгущаться темнота. После двенадцати столетий в мир пришла маленькая надежда, но вот появился безграмотный князь с варварскими ордами, чтобы всадить в нее острые шипы и…
Он ударил кулаком по столу.
- Мы не пускали их в наши стены тысячу лет, - прорычал он, - и не пустим их еще тысячу. Это аббатство трижды подвергалось осаде во время нашествия Орды, и еще раз снова во время раскола антипапы Виссариона, но мы сохранили наши книги.
- Но сейчас существует еще одна опасность.
- Что же это такое?
- Широко распространились пороховые ружья и картечь.

Праздник Вознесения пришел и минул, но никаких известий об отряде из Тексарканы не поступало. Священники аббатства начали принимать частные обеты от пилигримов и странников. Дом Пауло отказывался даже от легкого завтрака. Шептались, что он наложил на себя епитимью за то, что пригласил ученого: Равнина теперь стала опасной.
На сторожевых башнях постоянно бдили братья, да и сам аббат часто поднимался на стену, чтобы посмотреть на запад.
Вскоре после вечерни на праздник святого Бернарда послушник доложил, что видит вдалеке полоску пыли. Но наступила темнота, и никто больше не мог ее разглядеть.
Пропели всенощную и «Salve Regina» <«Привет тебе, царица небесная» (лат.)>, но никто так и не появился у ворот.
- Это мог быть высланный вперед разведчик, - предположил приор Голт.
- Это могло быть плодом воображения брата-сторожа, - возразил дом Пауло.
- Но если они разбили лагерь за десять миль или около того ниже по дороге…
- Мы бы увидели с башни их костер. Ночь ясная.
- Успокойтесь, домине. Когда взойдет луна, мы сможем послать верхового.
- О нет. Это хороший способ получить пулю просто по ошибке. Если это действительно они, то, вероятно, держат пальцы на курках всю дорогу, особенно ночью. Подождем до рассвета.
Было уже позднее утро, когда долгожданный отряд появился с запада. С вершины башни дом Пауло моргал и щурился на сухие, выжженные окрестности, пытаясь заставить близорукие глаза что-то увидеть вдали. Пыль от лошадиных копыт уплывала к северу. Отряд остановился, очевидно, для совещания.
- Мне кажется, что их двадцать или тридцать человек, - недовольно проговорил аббат, с досадой протирая глаза. - Их действительно так много?
- Приблизительно, - ответил Голт.
- Как мы сможем принять их всех?
- Я не думаю, что нам придется принимать тех, кто в волчьих шкурах, господин аббат, - холодно заметил молодой священник.
- В волчьих шкурах?
- Язычники, мой господин.
- Людей на стены! Закрыть ворота! Опустить щит! Выломать…
- Постойте, они не все язычники, домине.
- Да? - дом Пауло повернулся и снова стал рассматривать отряд.
Совещание кончилось. После некоторого замешательства отряд разделился на две группы: большая часть поскакала назад, остальные всадники подождали некоторое время, затем повернули лошадей и рысью пустились к аббатству.
- Шестеро или семеро из них - в военной форме, - пробормотал аббат, когда они подъехали поближе.
- Это дон Таддео и его отряд, я уверен.
- Но почему с язычниками? Хорошо, что я прошлой ночью не позволил вам послать верхового. Что они делали вместе с язычниками?
- Возможно, это были проводники, - неуверенно сказал отец Голт.
- Как мило со стороны льва возлежать рядом с овцой!
Всадники приблизились к воротам. Дом Пауло сглотнул горькую слюну.
- Ладно, пойдем приветствовать их, отец Голт, - вздохнул он.
Пока священники спускались со стены, путники остановились возле самого монастыря. От них отделился всадник, поскакал вперед, потом спешился и протянул бумаги.
- Дом Пауло из Пекоса, аббат?
Аббат поклонился.
- Tibi adsum. <«Ты пришел» (лат.)>
- Добро пожаловать от имени святого Лейбовича, дон Таддео. Добро пожаловать от имени его аббатства, от имени сорока поколений, которые ожидали твоего прихода. Это твой дом. Мы - твои слуги.
Слова шли от самого сердца. Слова хранились много лет, дожидаясь этого мгновения. Услышав в ответ невразумительное бормотание, дом Пауло медленно выпрямился.
На мгновение его взгляд встретился со взглядом ученого. Он почувствовал, как быстро тают теплота и сердечность. Ледяные глаза, холодные и обыскивающие. Скептические, злые и гордые. Они изучали аббата, как изучают безжизненное изваяние.
«Пусть это мгновение станет мостом над пропастью в двенадцать столетий», - пылко молился Пауло. Еще он молился, чтобы на этом мосту древний ученый-мученик протянул руку завтрашнему дню. Это была настоящая пропасть, это понимали все. Аббат неожиданно ощутил, что он вообще не принадлежит этому веку, что его каким-то образом оставили на песчаной отмели реки времени, и что никакой опасности в действительности не было.
- Входи, - сказал он мягко. - Брат Висклайр позаботится о твоей лошади.
После того, как гости были размещены в своих комнатах, он вернулся в уединение своего кабинета. Улыбка на лице деревянного святого напомнила ему самодовольную ухмылку старого Беньямина Элеазара, говорящего: «Миряне тоже последовательны».

18

- А теперь о временах Иова, - начал брат-чтец с кафедры в трапезной. - И был день, когда пришли сыны Божий предстать пред Господом; между ними пришел и Сатана.
И сказал Господь Сатане: «Откуда ты пришел?»
И отвечал Сатана Господу: «Я ходил по земле и обошел ее».
И сказал Господь Сатане: «Обратил ли ты внимание твое на раба моего, Некоего князя? Ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла».
И отвечал Сатана Господу и сказал: «Разве даром богобоязнен Некий князь? Не Ты ли кругом оградил его и дом его, и все, что у него. Дело рук его Ты благословил, и стада его распространяются по земле; но простри руку Твою и коснись всего, что у него, - благословит ли он Тебя?»
И сказал Господь Сатане: «Вот, все, что у него, в руке твоей; только на него не простирай руки твоей». - И отошел Сатана от лица Господня.
Но Некий князь не был похож на святого Иова, и когда земли его стали терзать заботы, а люди его утратили прежнее богатство, когда он увидел, что враги его стали сильнее, страх вошел в него и утратил он веру в Бога, думая про себя: «Я должен первым ударить, дабы враги с мечом в руке не сокрушили меня!»
И был день, - продолжал брат-чтец, - когда князья мира отвратили свои сердца от закона Божьего, и не было предела их спеси. И каждый из них думал про себя, что лучше пусть все вокруг будет уничтожено, чем другой князь возьмет верх над ним. Так сильные мира соревновались за высшую власть надо всем. С помощью коварства, предательства и обмана пытались они управлять, и страх их усилился, и трепетали они.
Потому Господь повелел мудрецам того времени найти способ, каким весь мир мог быть уничтожен, и дал им в руки меч архангелов, коим был повержен Люцифер, чтобы эти мудрецы и князья убоялись Господа и смирились перед всевышним. Но они не смирились.
И Сатана сказал Некоему князю: «Не бойся обнажить меч, мудрецы твои обманывают тебя, говоря, что весь мир будет им уничтожен. Не слушай советов слабых, ибо страхи их чрезмерны и служат твоим врагам, удерживая руку твою, занесенную над ними. Ударь на них, и знай, что ты станешь владыкой всего».
И князь тот прислушался к слову Сатаны, и вызвал всех мудрецов своего королевства, и обратился к ним, испрашивая совета, как уничтожить врагов, не навлекая бед на собственное царство. Но многие мудрецы сказали: «Господин, это невозможно, ибо у врагов твоих тоже есть меч, такой же, какой мы дали тебе, и пламя его подобно адскому пламени и неистовству солнца, от которого он и был зажжен».
«Так вы сделайте мне другой меч, который был бы в семь раз горячее, чем сам ад», - приказал князь, чье высокомерие превосходило высокомерие фараона.
И многие мудрецы сказали: «Нет, господин, не проси нас об этом, ибо даже дым от этого огня, если мы зажжем его для тебя, принесет погибель многим».
И тогда князь разгневался на их ответы и решил, что они предали его, и послал к ним своих шпионов, дабы испытать их и подвергнуть их сомнению; и мудрецы испугались. Некоторые из них изменили свой ответ, чтобы ускользнуть его гнева. И трижды он вопрошал их, и трижды они отвечали: «Нет, господин, и твой народ погибнет, если ты сделаешь это». Но один из мудрецов был подобен Иуде Искариоту, и его словеса были искусными, и он предал своих братьев, и лгал всем людям, чтобы не боялись они демонов Радиоактивных Осадков. И князь прислушался к советам этого фальшивого мудреца, чье имя было Очернитель, и приказал он своим шпионам обвинить многих мудрецов перед народом. Испугавшись, слабые духом мудрецы советовали князю согласно с его желанием, сказав: «Оружие можно использовать, но не преступай такой и такой предел, иначе все непременно погибнет».
И князь ударил по городам врагов своих новым огнем, и три дня и три ночи его большие катапульты и железные птицы обрушивали на них дождь гнева его. Над каждым городом взошло солнце и оно было ярче, чем солнце на небе, и тут же этот город вянул и таял, как воск в факеле, и люди там умирали на улицах, и их кожа дымилась, и они уподоблялись охапкам хвороста, брошенным на угли. И когда неистовство солнца спадало, город бывал охвачен пламенем, и страшный гром спускался с неба, как некий огромный таран, круша все. Ядовитые испарения выпали по всем землям, и они светились ночью вторичным пламенем, и губительное вторичное пламя изъязвляло кожу, и волосы выпадали, и кровь застывала в жилах.
И страшное зловоние вознеслось от земли до самых небес. Земля сделалась как некогда Содом и Гоморра, и всюду были руины, и на земле того, ибо враги его не удержали своей мести, послав огонь, дабы истребить его города, как были истреблены их собственные. Зловоние от этого побоища было неугодно Господу, и Он сказал Некоему князю: «Что за огненное жертвоприношение приготовил ты для меня? Что за запах вздымается от костра его? Ты принес мне в жертву овец или коз, или тельца пожертвовал своему Богу?»
Но князь не ответил Ему, и Господь сказал: «Ты принес мне в жертву сыновей моих».
И Господь истребил его вместе с Очернителем, предателем, и наступил мор на земле, и безумие охватило людей, и они побили камнями мудрых и сильных мира, какие еще остались.
- Но был в то время человек по имени Лейбович, который в юности, как святой Августин, возлюбил мудрость мирскую превыше мудрости Божией. Но теперь, увидев, что большое знание, будучи само по себе хорошо, не спасло мир, он обратился в покаянии к Господу, взывая…»
Аббат постучал по столу и брат-чтец немедленно умолк.
- И это все, что вы знаете об этом? - спросил дон Таддео, когда они сидели в кабинете аббата.
- О, имеется несколько версий, - ответил дом Пауло. - Они отличаются лишь незначительными деталями, но ни в одной из них не указывается определенно, какой народ напал первым - и в данной версии этому также не придается особого значения. Текст, который только что читали, был написан через несколько десятилетий после смерти святого Лейбовича… вероятно, это один из самых первых рассказов, а потом его не раз переписывали. Автором, наверное, был некий молодой монах, который сам не жил во времена уничтожения. Он воспринял этот рассказ из вторых рук, от последователей святого Лейбовича, первых Запоминателей и Книгонош, и был склонен к подражанию старинным рукописям. Я сомневаюсь, есть ли где-нибудь единый, точный и полный рассказ об Огненном Потопе. Он был слишком велик для того, чтобы один человек мог увидеть полную картину.
- В какой стране был этот Некий князь и этот… Очернитель?
Аббат Пауло покачал головой.
- Никто, даже автор этого рассказа, не знает этого определенно. С тех пор, как это было написано, мы собрали воедино достаточно отдельных фрагментов, чтобы понять, что в те времена даже мелкие правители имели в своих руках такое оружие. Положение, которое он описывает, существовало не в одной стране. Некто и Очернитель… таких было, наверное, множество.
- Конечно, я слышал подобные легенды. Очевидно, на самом деле все было гораздо гаже, - констатировал дон. Затем резко переменил тему: - Ну хорошо, когда я смогу начать изучать эту… как вы ее называете?..

- Книга Памяти.
- Ну да… - Он вздохнул и холодно улыбнулся изображению святого в углу. - Если завтра... это не будет слишком поспешно?
- Если хотите, можете начать прямо сейчас, - сказал аббат. - Вы можете приходить и уходить, когда пожелаете.

Обычно своды подвала бывали освещены немногими свечами, и лишь несколько ученых монахов в черных рясах двигались от ниши к нише. Брат Армбрустер чаще всего уныло сидел над своими записями в кругу света лампы, у подножия лестницы. Еще одна лампа горела в отсеке Моральной Теологии, где закутанная в рясу фигура горбилась над старинным манускриптом. После первой молитвы большинство братьев занимались своими обычными делами на кухне, в школе, в саду, на конюшне и в канцелярии, так что библиотека оставалась почти пустой до послеполуденных часов, когда наступало время для lection devina <«Духовного чтения» (лат.)>.
Однако этим утром под сводами подвала было необычно людно.
Три монаха стояли без дела близ новой машины, засунув руки в рукава, и следили за четвертым монахом, стоявшим у подножия лестницы. Четвертый монах терпеливо смотрел вверх на пятого монаха, который стоял на площадке и следил за входом на лестницу.
Брат Корнхауэр хлопотал над своим аппаратом, словно заботливая мать над дитятей. Когда уже не осталось болтающихся проводов и регулировать больше было нечего, он удалился в отсек Естественной Теологии - читать и ждать. Было бы желательно дать последние краткие указания своим помощникам, но он предпочел сохранить тишину, и если какая-нибудь мысль о предстоящем событии как о личном триумфе и мелькнула в его сознании пока он ждал, выражение лица монастырского изобретателя не давало никакого намека на это. С тех пор, как аббат пренебрег демонстрацией машины, брат Корнхауэр не ожидал одобрения с чьей-либо стороны и даже преодолел свою склонность смотреть на дома Пауло с некоторой укоризной.
Негромкий свист со стороны лестницы снова всполошил подвал, хотя ранее уже было несколько ложных сигналов тревоги. Очевидно, никто не сообщил знаменитому дону, какое изумительное изобретение ожидает в подвале его инспекцию. Очевидно, что, если ему вообще было об этом сказано, то важность изобретения была приуменьшена. Очевидно, отец аббат побеспокоился о том, чтобы они охладили свой пыл. Именно это означали взгляды, которыми они обменивались во время ожидания. На этот раз предостерегающий свист не был напрасным. Монах, который следил за верхней частью лестницы, торжественно повернулся и поклонился пятому монаху, что стоял на лестничной площадке.
- In principle Deus…<«Вначале Господь…» (лат.)> - произнес он мягко. Пятый монах повернулся и поклонился четвертому монаху, стоящему у основания лестницы.
- …caelum et terrain creavit <«…создал небо и землю» (лат.) >.
Четвертый монах повернулся к трем другим, без дела стоящим за машиной.
- Vacuus autem erat mundus…<«Пустынным был тогда мир…» (лат.)> - объявил он.
- …cum tenebris in superficie profundorum <«…и тьма опустилась над ним» (лат.)>. - хором ответили монахи.
- Ortus est Dei Spiritus supra aquas <«Дух Божий носился над водами…» (лат.)>, - воззвал брат Корнхауэр, сопровождая возвращение книги на место грохотом цепи.
- …gratias creatori Spiritol <«…восславляя творца духовного» (лат.)>, - отозвалась его команда.
- Dixitque Deus: «Fiat lux» <«И сказал Господь: «Да будет свет» (лат.)>, - произнес изобретатель тоном приказа.
Монахи, караулившие на лестнице, спустились вниз и заняли свои места. Четверо встали у колеса с крестовиной, пятый склонился над динамомашиной. Шестой монах поднял раскладную лестницу и устроился на верхней ступеньке; при этом его голова уперлась в арочный свод. Он надел на лицо маску из зачерненного промасленного пергамента для защиты глаз, затем ощупал лампу и регулировочный винт-барашек, а брат Корнхауэр тем временем с нетерпением следил за ним снизу.
- …et lux ergo fasta est <«…и вскоре свет появился» (лат.)>, - сказал монах, отыскав винт.
- Lucem esse bonam Deus vidit <«И увидел Господь - свет есть добро» (лат.)>, - обратился изобретатель к пятому монаху.
Пятый монах склонился над динамомашиной со свечой, в последний раз осмотреть щеточные контакты.
- …et secrevit lucem a tenebris <«…и отделил свет от тьмы» (лат.)>, - сказал он наконец, продолжая свое занятие.
- …lucem appelavit «diem» et tenebras «noctes» <«…и назвал свет днем, а тьму ночью» (лат.)>, - хором заключили монахи у приводного колеса и уперлись плечами в перекладины крестовины.
Заскрипели и застонали оси, тележные колеса динамомашины начали вращаться, их низкое жужжание вскоре перешло в рев, затем в жалобный визг, а монахи, напрягаясь и пыхтя, все раскручивали приводное колесо. Наблюдающий за динамомашиной монах увидел, что от скорости вращения спицы расплылись и превратились в сплошной круг.
- Vespere occaso… <«Взошла вечерняя звезда…» (лат.)>- начал он, затем остановился, лизнул два пальца и прикоснулся к контактам. Щелкнула искра.
- Luccifer! <«Люцифер!» (лат.)> - завопил монах, отскакивая, а затем добавил жалобно: - ormus est primo die <«и пришел конец дню первому» (лат.).>.
- Контакт! - приказал брат Корнхауэр, когда дом Пауло, дон Таддео и его секретарь начали спускаться по лестнице.
Монах на лестнице зажег дугу. Прозвучало резкое «спфффт», и ослепительный свет затопил своды подвала сиянием, которого никто не видел двенадцать столетий.
Спускавшиеся по лестнице остановились. У дона Таддео перехватило дух, он только и смог, что выругаться на родном языке. Он отступил назад на одну ступеньку. Аббат, который не присутствовал на испытаниях и не верил сумасбродным заявлениям очевидцев, побледнел и прервал свою речь на полуслове. Секретарь в панике обратился в бегство с криком: «Пожар!»
Аббат перекрестился.
- Я и не подозревал! - прошептал он.
Ученый, преодолев первое потрясение, внимательно осмотрел подвал, заметив приводное колесо и крутящих его монахов. Его взгляд скользнул по медным обмоткам, задержался на монахе, сидевшем на стремянке, оценил назначение тележных колес динамомашины и отметил монаха, стоящего, потупив глаза, у подножия лестницы.
- Невероятно! - выдохнул дон.
Монах у лестницы поклонился в знак признательности и смирения. Бело-голубая вспышка словно лезвием ножа отсекла тени в подвале, а пламя свечей превратилось в смутные жгутики в потоке света.
- Ярче тысячи факелов, - говорил ученый сдавленным голосом. - Это, должно быть, древнее… Нет! Немыслимо!
Он спускался по лестнице словно в трансе. Остановившись рядом с братом Корнхауэром, он некоторое время рассматривал его с любопытством, а потом ступил на пол подвала. Ни к чему не прикасаясь, ни о чем не расспрашивая, а только внимательно разглядывая все, он обошел установку, обследовал динамомашину, провода, саму лампу.
- Это выглядит невозможным, но…
Аббат преодолел страх и спустился по лестнице.
- Хватит молчать! - прошептал он брату Корнхауэру. - Поговори с ним. Я никак не приду в себя.
Монах покраснел.
- Вам это нравится, господин аббат?
- Ужасно! - прошипел дом Пауло. Лицо изобретателя вытянулось. - Потрясающий способ приема гостей. Эта штука до полусмерти напугала секретаря дона, он едва не лишился рассудка. Я огорчен!
- Да, пожалуй, она слишком яркая…
- Дьявольски яркая! Иди, поговори с ним, пока я придумаю, как лучше извиниться.
Но ученый, очевидно, уже вынес суждение - он быстро шествовал им навстречу. Его лицо было серьезно, но он был весьма оживлен.
- Электрическая лампа, - сказал он. - Как вы ухитрились скрывать ее все эти столетия! Мы много лет пытались разработать теорию… - Он снова слегка задохнулся и, казалось, пытался совладать с собой, как будто только что стал жертвой какой-то чудовищной шутки. - Почему вы скрывали ее? Из религиозных соображений? И что…
Он окончательно смутился, замолчал и оглянулся вокруг, словно намереваясь куда-то бежать.
- Ничего не понимаю, - тихо проговорил аббат, хватая брата Корнхауэра за руку. - Ради бога, брат, объясни!
Во все века не было лучшего бальзама, чтобы умастить уязвленную профессиональную гордость.

19

Аббат всеми мыслимыми способами старался загладить неприятный инцидент в подвале. Дон Таддео не выказал никаких внешних признаков гнева и даже принял многочисленные извинения аббата за этот нечаянный, по его мнению, инцидент, после чего изобретатель дал ученому подробный отчет о конструировании и изготовлении устройства. Но то, что извинения были приняты, еще более убедило аббата в том, что была допущена большая ошибка. Они поставили дона в положение скалолаза, который взобрался на «недоступную» вершину только затем, чтобы обнаружить инициалы соперника, выбитые на стоящей на вершине скале… причем соперник ни о чем не предупредил его заранее. Это не могло не потрясти гостя.
Если бы дон не настаивал (с непоколебимой уверенностью, происходящей, вероятно, от замешательства) на том, что свет от лампы был изумительного качества, достаточно яркий даже для тщательного рассмотрения хрупких от времени документов, которые трудно разобрать при свечах, дом Пауло немедленно убрал бы лампу из подвала. Но дон Таддео настаивал, убеждая всех, что лампа ему подходит. Только обнаружив необходимость постоянно держать в подвале по крайней мере четырех послушников или постулатов, занятых вращением динамомашины и регулировкой дуги, он попросил, чтобы лампу убрали. Но теперь уже Пауло, в свою очередь, настаивал на том, чтобы ее оставили на месте.
Вот как получилось, что ученый начал свою работу в аббатстве, постоянно ощущая присутствие трех послушников, трудившихся на приводном колесе и еще одного, сидевшего со светозащитным пергаментом на стремянке и поддерживающего горение лампы, все время регулируя ее - ситуация, которая дала Поэту повод сочинить безжалостные стихи о демоне замешательства и о том, чему тот подвергся во имя покаяния и умиротворения.
В течение нескольких дней дон и его помощники изучали саму библиотеку, рукописи, монастырские записи, не входящие в Книгу Памяти, - будто по внешнему виду раковины они могли определить, есть ли в ней жемчужина. Брат Корнхауэр обнаружил помощников дона на коленях у входа в трапезную, и на мгновение ему показалось, что эти парни совершают некий обряд перед изображением девы Марии над дверьми, но дребезжание инструментов рассеяло эту иллюзию. Один из помощников укладывал плотничий уровень поперек входа и измерял величину вогнутости, образованной в камнях пола монашескими сандалиями за прошедшие века.
- Мы изыскиваем способы определения дат, - отвечал он на вопрос Корнхауэра. - Здесь, кажется, подходящее место для установления стандартной величины износа, так как частоту передвижений легко оценить. Три принятия пищи на человека в день с тех пор, как были уложены камни.
Корнхауэр, на которого произвела впечатление их дотошность, не мог ничем им помочь, но сам процесс заинтриговал его.
- Есть подробная хроника строительства аббатства, - сказал он. - Там точно сказано, когда возведено каждое строение или пристроено крыло. Почему бы вам не сберечь время?
Помощник с невинным видом поднял на него глаза.
- У моего хозяина есть поговорка: «Найол не говорит и потому не лжет».
- «Найол»?
- Это один из богов народа Красной реки. Хозяин говорит это, конечно, в фигуральном смысле. Предметные доказательства - основной источник. Записи могут лгать, но природа на это не способна. - Заметив реакцию монаха, он поспешно добавил: - Никто не думает об обмане. Это просто доктрина нашего дона: все должно подвергаться перекрестной проверке.
- Очаровательная доктрина, - пробормотал Корнхауэр и наклонился, чтобы рассмотреть чертеж поперечного сечения вогнутости пола, сделанный помощником. - Смотрите-ка, он выглядит похожим на кривую нормального распределения, как ее называет брат Машек. Как странно!
- Ничего странного. Вероятность отклонения шагов от центральной линии стремится следовать закону нормальной погрешности.
Корнхауэр был просто очарован.
- Я позову брата Машека, - сказал он.
Интерес аббата к действиям гостей был более прозаическим.
- Зачем, - спросил он Голта, - они делают подробные чертежи наших сооружений? - Приор был удивлен.
- Я не слышал об этом. Вы имеете в виду дона Таддео?
- Нет, офицера, который приехал с ним. Он исследует их весьма систематически.
- Как вы узнали об этом?
- Мне сказал Поэт.
- Поэт?! Ха!
- К сожалению, на это раз он сказал правду. Он утащил один из чертежей.
- Он у вас?
- Нет, я заставил его вернуть чертеж. Но мне это не нравится. Это выглядит… зловеще.
- Я полагаю, Поэт запросил определенную цену за свою информацию?
- Как ни странно, нет. У него стойкая неприязнь к дону. Как только они появляются, он уходит, что-то бормоча про себя.
- Поэт всегда что-то бормочет.
- Но не в таком серьезном настроении.
- Как вы полагаете, зачем они делают эти чертежи?
Дом Пауло мрачно искривил рот.
- Пока мы не найдем ничего другого, будем считать их интерес чисто профессиональным. В качестве крепости аббатство имело успех: оно никогда не было взято осадой или штурмом. Возможно, это вызвало у них профессиональное восхищение.
Отец Голт задумчиво посмотрел на восток.
- Об этом стоит подумать. Если Ханеган предполагает ударить на запад через Равнину, ему придется оставить гарнизон где-то в этом районе, прежде чем идти в поход на Денвер.
Он подумал несколько секунд, и на лицо его легла печать тревоги.
- А здесь стоит уже готовая крепость!
- Я боюсь, именно это им и пришло на ум.
- Вы думаете, что их послали шпионить?
- Нет-нет. Я сомневаюсь, что Ханеган вообще когда-нибудь слышал о нас. Но они здесь, и они офицеры, и они не могут не осмотреть все вокруг, и такая идея просто не может не придти им в голову. И очень похоже, что теперь Ханеган услышит о нас.
- Что вы собираетесь предпринять?
- Еще не знаю.
- Почему бы не сказать об этом дону Таддео?
- Офицеры не входят в число его слуг. Они посланы для сопровождения и защиты. Что он может сделать?
- Он родственник Ханегана и имеет определенное влияние.
Аббат кивнул.
- Я попытаюсь привлечь его внимание к этому делу. Во всяком случае, проследим за тем, что произойдет в ближайшее время.
В последующие дни дон Таддео закончил наконец изучение раковины и, удостоверившись, что это не переодетая креветка, сосредоточил все свое внимание на жемчужине. Задача была не из простых.
Было подробно изучено множество факсимильных копий. Когда с полок доставались самые ценные книги, цепи скрипели и звенели. В случаях, когда оригиналы были повреждены, считалось неблагоразумным доверять интерпретациям и зрению копиистов. Тогда на свет извлекались подлинные манускрипты, датированные долейбовичскими временами, которые были запечатаны в воздухонепроницаемых бочонках, уложенных в специальных погребах-складах на вечное хранение.
Помощники дона собрали несколько фунтов заметок. На пятый день походка дона Таддео ускорилась, в его манерах появилось рвение голодной гончей, почуявшей запах ценной дичи.
- Великолепно! - Он колебался между ликованием и привычной недоверчивостью. - Отрывки из трудов физика двадцатого столетия! Уравнения весьма последовательны.
Корнхауэр заглядывал через его плечо.
- Я видел это, - сказал он, сдерживая дыхание, - но никак не мог найти, где начало, а где конец. В них заключено что-нибудь важное?
- Я еще не уверен. Математика прекрасная, просто прекрасная! Посмотрите сюда, на это выражение… обратите внимание на исключительную компактность записи. Вот эта штука под знаком радикала выглядит, как производная второго порядка, но фактически представляет собой в развернутом виде целый ряд производных высших степеней.
- Каким образом?
- Показатели степени повышают порядок и расширяют выражение; другими словами, оно не может быть представлено линейным интегралом, как утверждает автор. Прелестно! А теперь посмотрите сюда, на это простое с виду выражение. Эта простота обманчива. Оно явно представляет не одно, а целую систему уравнений в сжатом виде. Мне понадобилась пара дней, чтобы понять, что автор имеет в виду соответствие не только одного уравнения другому, но целой системы - другой системе. Я еще не понял физического смысла всех приведенных здесь уравнений, но математические выкладки просто… просто прекрасны! Если это и мистификация, то вдохновенная! Если же нет - это может быть невероятной удачей. В любом случае это великолепно. Я должен увидеть самую раннюю копию этих фрагментов.
Брат-библиотекарь застонал, когда из хранилища для распечатывания выкатили еще один залитый свинцом бочонок. На брата Армбрустера не произвел впечатления тот факт, что светский ученый за два дня распутал несколько головоломок, которые лежали, никому непонятные, дюжину столетий. С точки зрения сохранения Книги Памяти каждое распечатывание представляло собой уменьшение времени возможного существования бочонка, и он даже не пытался скрыть, что не одобряет всего происходящего. С точки зрения брата-библиотекаря, всю жизнь посвятившего сохранению книг, принципиальным смыслом самого их существования была возможность вечного хранения. Использование книг было вторичным, и его следовало всячески избегать, если это угрожало их сохранности.
Проходили дни, а энтузиазм дона Таддео все возрастал. Аббат облегченно вздохнул, когда увидел, что прежний скептицизм дона тает с каждым новым фрагментом из допотопных научных текстов. Ученый не сделал никакого ясного заявления относительно предполагаемой цели своих исследований. Возможно потому, что цель его была поначалу неопределенной. Но теперь он занимался своим делом с решительной пунктуальностью человека, следующего определенному плану. Чувствуя какой-то проблеск, дом Пауло решил предложить петуху насест для пения на тот случай, если птица вдруг захочет возвестить о приходе рассвета.
- Община интересуется вашими трудами, - сказал он ученому. - Мы бы хотели услышать о них, если вы не имеете ничего против их обсуждения. Конечно, все мы слышали о ваших теоретических работах, которые вы ведете в вашем коллегиуме, но это слишком учено и для большинства из нас непонятно. Можете ли вы рассказать нам что-нибудь о них, используя… ну, общие термины, понятные и неспециалисту? Община сердится на меня за то, что я еще не пригласил вас прочитать лекцию. Но я подумал, что вы предпочитаете сперва получить достаточное впечатление от нашего монастыря. Конечно, если вы не…
Взгляд дона, казалось, охватил череп аббата невидимым кронциркулем и измерил его шесть раз. Он улыбнулся не без сомнения.
- Вы хотите, чтобы я объяснил нашу работу возможно более простым языком?
- Что-то в этом роде, если возможно.
- Только и всего? - Он рассмеялся. - Несведущий человек читает сочинения по естественным наукам и ругает автора: «Ну почему он не может объяснить все это простым языком?» Этот человек не может себе представить, что это и есть максимально простой для данного предмета язык. Действительно, основная часть естественной философии - это просто процесс языкового упрощения, попытка изобрести такой язык, на котором полстранички уравнений могут выразить мысль, которая не может быть описана так называемым «простым» языком менее чем на сотне страниц. Вы меня поняли?
- Я вас понял, поскольку вы все хорошо объяснили. Может быть, вы сможете рассказать нам именно об этих аспектах вашей науки. Если, конечно, это предложение не преждевременно, поскольку оно касается вашей работы с Книгой Памяти.
- О нет. Сейчас мы совершенно отчетливо видим, куда нам двигаться дальше и над чем еще нужно поработать. Конечно, для того, чтобы завершить работу, понадобится кое-какое время. Нужно соединить куски в единое целое, и не все они относятся к одной и той же проблеме. Мы не можем еще предсказать, что у нас получится, но зато точно знаем, чем заниматься не стоит. Я счастлив сообщить, что перспективы выглядят вполне обнадеживающими. Я готов разъяснить общие положения, но… - Он еще раз с сомнением пожал плечами.
- Что вас беспокоит?
Дон, казалось, был в некотором замешательстве.
- Я не уверен в аудитории. Я не хотел бы задевать ничьи религиозные верования.
- Но каким образом? Излагая предмет естественной философии? Или физики?
- Конечно. Ведь у многих людей представления об окружающем мире носят религиозный характер… я имею в виду…
- Но если сутью предмета является физический мир, разве можно кого-то оскорбить? Особенно в нашей общине. Мы долго ждали, чтобы мир снова начал интересоваться самим собой. Рискуя показаться хвастуном, я должен заявить, что и в нашем монастыре есть несколько весьма способных любителей естественной философии. Это брат Машек и брат Корнхауэр.
- Корнхауэр! - Дон осторожно взглянул на дуговую лампу и, моргая, отвел взгляд. - Я не могу этого понять.
- Лампу? Но ведь вы…
- Нет-нет, не лампу. Как только мы преодолели первое потрясение, ее простота стала очевидной. Она должна работать. Она должна была работать еще на бумаге, если опустить отдельные неясности и домыслить некоторые отсутствующие детали. Но одним стремительным прыжком преодолеть расстояние от смутной гипотезы до действующей модели… - Дон нервно закашлялся. - Это самого Корнхауэра я не могу понять. Его устройство, - он ткнул указательным пальцем в динамомашину, - олицетворение огромного скачка через почти двадцатилетние предварительные эксперименты, начинающиеся с уяснения принципов. Корнхауэр же обошелся без предварительных экспериментов. Вы верите во вмешательство свыше? Я - нет, но здесь такое вмешательство налицо. Тележные колеса! - рассмеялся он. - Что бы он мог сделать, если бы у него была настоящая мастерская? Я не могу понять, почему такой человек занимается в монастыре бондарским ремеслом.
- Наверное, брат Корнхауэр сможет объяснить вам это, - сказал дом Пауло, стараясь говорить ровно.
- Ну ладно, - мысленный кронциркуль дона Пауло снова начал измерять старого священника. - Если вы действительно считаете, что никто не будет задет, выслушивая не совсем обычные мысли, я буду даже рад обсудить наши труды. Но некоторые из них находятся в противоречии с существующими предрас… гм, существующими взглядами.
- Очень хорошо! Это будет восхитительно.
Они условились о времени, и дом Пауло почувствовал облегчение. Он ощутил, что вековая пропасть между христианским монахом и мирским исследователем природы может быть существенно сужена благодаря свободному обмену идеями. Корнхауэр ведь сделал ее намного уже, не так ли? Во всяком случае, более тесное общение станет, вероятно, самым лучшим лекарством для смягчения напряжения. И туманная завеса сомнений и колебаний будет откинута… как только дон увидит, что его хозяева вовсе не такие закоснелые интеллектуальные реакционеры, как он, очевидно, предполагал. Дому Пауло стало стыдно за свои прежние опасения. «Будь терпелив, о Господи, с благонамеренным глупцом», - просил он.
- Но вам не следует забывать об офицере и его блокноте, - напомнил ему Голт.

20

В трапезной брат-чтец нараспев читал с кафедры объявление. Свет свечей выбелил лица облаченных в рясы братьев, неподвижно стоявших позади своих стульев и ожидавших начала вечерней трапезы. Голос чтеца глухо отдавался в высоких сводах трапезной, чей потолок терялся в многочисленных тенях над гроздьями свечей, которые покрывали пятнами деревянные столы.
- Преподобный отец аббат приказал мне объявить, - взывал чтец, - что правило воздержания на время сегодняшней вечерней трапезы отменяется. Как вы, наверное, уже слышали, у нас будут гости. Все монахи и послушники могут принять участие в вечернем пиршестве в честь дона Таддео и его спутников, всем вам разрешается есть мясо. Во время трапезы дозволена беседа, но негромкая.

Предыдущая страница 8 Следующая страница


9 Уолтер Миллер

Подавленный звонкий ропот, весьма напоминающий приглушенные крики восторга, донесся из рядов послушников. Столы были накрыты. Еда еще не была подана, но обычные чашки для каши были заменены большими обеденными подносами, разжигающими аппетит намеком на предстоящее пиршество. Хорошо знакомые молочные кружки остались в кладовой, их место на этот вечер заняли чаши для вина. На всех столах стояли розы.
Аббат остановился в коридоре, ожидая, пока чтец окончит сообщение. Он посмотрел на стол, предназначенный для него самого, отца Голта, почетного гостя и его спутников. Опять на кухне плохо считают, подумал он. Стол был накрыт на восемь человек. Три офицера, дон, его помощник и два священника - семь человек, если только отец Голт, учитывая особую ситуацию, не пригласил брата Корнхауэра за их стол. Чтец закончил объявление, и дом Пауло вошел в зал.
- Flectamus genva <«Преклоним колени» (лат.)>, - провозгласил чтец. Одетая в рясы толпа с военной четкостью преклонила колени, и аббат благословил свою паству.
- Levate <«Встаньте» (лат.)>.
Толпа поднялась. Дом Пауло занял свое место за столом и посмотрел на входную дверь. Голт должен был привести мирян. Раньше столы для них накрывались в доме для гостей, а не в трапезной, чтобы строгость скромного стола монахов не портила им аппетита.
Когда гости появились, он поискал глазами брата Корнхауэра, но его с ними не было.
- Почему поставлено восемь приборов? - шепотом спросил он отца Голта, когда они заняли свои места.
Голт побледнел и пожал плечами.
Ученый занял свое место справа от аббата, а остальные расселись вокруг стола, оставив свободным место слева. Он повернулся, чтобы кивком головы пригласить Корнхауэра присоединиться к ним, но прежде, чем он успел встретиться взглядом с монахом, чтец затянул вступительную часть канонической мессы.
- Oremus <«Помолимся» (лат.)>,- ответил аббат, и толпа склонила головы.
Во время благословения кто-то тихо проскользнул на место слева от аббата. Аббат нахмурился, но не повернулся для опознания виновного, пока произносилась молитва.
- …et spiritus sancti, Amen. <«…и дух святой. Аминь» (лат.)>
- Sedeine. <«Садитесь» (лат.)>
Аббат строго посмотрел на фигуру слева от него.
- Поэт!
Лиловый синяк картинно поклонился и улыбнулся.
- Добрый вечер, сэры, ученый дон, почтенное общество, - ораторствовал он. - Что у нас будет сегодня на ужин? Жареная рыба и медовые соты в честь временного воскрешения какого-нибудь нашего начальства? Или вы, господин аббат, наконец-то сварили гуся мэра Санли-Бувитс?
- Я хотел бы сварить…
- Ха! - промолвил Поэт и с любезным видом повернулся к ученому: - Какие кулинарные совершенства представлены здесь, дон Таддео! Вы должны присоединяться к нам как можно чаще. Я полагаю, что в доме для гостей вам не дают ничего, кроме жареных фазанов и невообразимого бифштекса. Позор! Наш стол намного лучше. Я надеюсь, что сегодня вечером у брата-кулинара его всегдашний вкус, его внутренний пыл, его очаровательная манера приготовления. О… - Поэт потер руки и алчно оскалил зубы. - Наверное, мы отведаем его восхитительного фальшивого поросенка под майонезом а ля фра Джон, а?
- Звучит любопытно, - сказал ученый. - Что это такое?
- Жирный броненосец с обжареной кукурузой, сваренной на ослином молоке. Обычное воскресное меню.
- Поэт! - рявкнул аббат и обратился к дону: - Я прошу прощения за его присутствие среди нас. Его не приглашали.
Ученый изучал Поэта с холодным весельем.
- Наш господин Ханеган тоже содержит нескольких придворных шутов, - сказал он. - Я с ними хорошо знаком. Вам нет нужды извиняться за него.
Поэт вскочил со своего стула и низко поклонился дону.
- Тогда позвольте мне извиниться за аббата, сэр! - заявил он с чувством.
Некоторое время он стоял, согнувшись. Все смотрели на него, ожидая, когда он наконец кончит дурачиться. Вместо этого он неожиданно дернулся, уселся на свое место и проткнул вилкой копченую курицу на деревянной тарелке. Оторвав ножку, он со вкусом вгрызся в нее. Все в замешательстве смотрели на него.
- Я полагаю, вы вправе не принять моего извинения за аббата, - сказал он наконец.
Ученый слегка покраснел.
- Прежде я вышвырну тебя вон, червяк, - сказал Голт, - чтобы ты осознал всю низость своего поступка.
Поэт кивнул головой, не прекращая чавкать.
- Он очаровательно низок, это правда, - согласился он.
«Когда-нибудь Голта из-за него хватит удар», - подумал дом Пауло.
Молодой священник был изрядно раздражен и пытался раздуть инцидент ad absurdum <«до абсурда» (лат.)>, чтобы найти основание для изгнания дурака.
- Извинись же наконец за своего господина, Поэт, - приказал он. - И объясни, как ты до этого дошел.
- Прекратите, отец, прекратите, - поспешно сказал дом Пауло.
Поэт грациозно улыбнулся аббату.
- Все в порядке, мой господин, - сказал он. - Я совсем не собирался извиняться за вас. Вы извиняетесь за меня, я извиняюсь за вас - разве не похвальные упражнения в вежливости и добропорядочности? Никто не хочет извиняться за себя… это так удивительно. А если использовать мою систему, то каждый будет извинен, но при этом не будет извиняться сам.
Только офицер, казалось, нашел замечание Поэта забавным. Очевидно, одного ожидания шутки было вполне достаточно для того, чтобы породить иллюзию юмора; так комедиант может вызвать смех жестом и выражением лица, независимо от того, что он говорит. Дон Таддео натянуто улыбался, но это была улыбка человека, наблюдающего за неуклюжими ужимками дрессированного животного.
- Итак, - продолжал Поэт, - если вы позволите мне быть вашим покорным слугой, мой господин, вам никогда не придется унижаться. В качестве вашего унижающегося адвоката, например, я должен быть направлен вами, чтобы принести извинения нашим важным гостям за наличие клопов. И клопам… за внезапную перемену пищи.
Аббат вспыхнул от гнева и с трудом сдержался, чтобы не раздавить каблуком сандалии босой большой палец на ноге Поэта. Вместо этого он пнул его в лодыжку, но дурак упорствовал.
- Я приму на себя все обращенные к вам упреки, - продолжал он, шумно пережевывая белое мясо. - Это прекрасная система; я придумал ее такой, чтобы она была полезна и вам, наш величайший ученый. Я уверен, вы найдете ее очень удобной. Я прекрасно понимаю, что прежде, чем двигать вперед науку, необходимо придумать и усовершенствовать логическую и методологическую системы. И моя система отчуждаемых и переносимых извинений должна иметь особую ценность для вас, дон Таддео.
- Почему же?
- Не догадываетесь? Очень жаль. Кто-то украл мою синеголовую козу.
- Синеголовую козу?
- У нее была лысая голова, как у Ханегана, ваше сиятельство, и синяя, как кончик носа у брата Армбрустера. Я имел в виду преподнести вам это животное в подарок, но какой-то подлец свел ее еще до вашего приезда.
Аббат сжал зубы и поднял каблук над пальцем Поэта. Дон Таддео слегка нахмурился, но, казалось, решил не вникать слишком глубоко в невразумительные словеса.
- Нужна ли нам синеголовая коза? - спросил он у своего секретаря.
- Я не вижу никакой настоятельной необходимости в ней, сэр, - ответил секретарь.
- Но необходимость очевидна! - возразил Поэт. - Говорят, вы написали уравнения, которые когда-нибудь перевернут весь мир. Говорят, загорается новая светлая эра. И если она такая светлая, то кто-то должен быть лысым, чтобы тьма рассеялась окончательно.
- А-а, отсюда и коза. - Дон Таддео посмотрел на аббата. - Плоская шутка. И это самое лучшее, что он умеет?
- Вы же видите, ему просто нечего делать. Но давайте поговорим о чем-нибудь разум…
- Нет-нет-нет! - возразил Поэт. - Вы меня неправильно поняли, ваше сиятельство. Коза должна быть охраняема и почитаема, а не понимаема. Увенчайте ее венцом, посланным нам святым Лейбовичем, и возблагодарите за восходящую зарю. Затем осудите Лейбовича и отправьте его в пустыню. Таким образом, вам не нужно будет носить второй венец. С терниями. Ответственность, так это называется.
Враждебность Поэта стала откровенной, он больше не пытался казаться смешным. Дон смотрел на него ледяными глазами. Каблук снова заколебался над пальцем Поэта, и снова аббат с неохотой смилостивился над ним.
- А когда, - продолжал Поэт, - армия вашего патрона придет, чтобы захватить аббатство, козу можно будет поставить во внутреннем дворе и научить блеять: «Здесь никого нет, кроме меня, здесь никого нет, кроме меня», когда чужеземцы будут проходить мимо.
Один из офицеров со злобным ворчанием приподнялся со своего стула, его рука конвульсивно искала саблю. Он наполовину выдернул ее из ножен, и шесть дюймов стали предостерегающе блеснули в сторону Поэта. Дон схватил офицера за запястье и попытался затолкнуть клинок в ножны, но это было равносильно попытке отвести руку мраморной статуи.
- Ага! Он не только чертежник, но и меченосец! - язвительно закричал Поэт, нимало не испугавшись. - Ваши рисунки защитных сооружений аббатства изобличают такой художественный…
Офицер проревел какое-то ругательство и полностью выдернул клинок из ножен. Его товарищ успел схватить его, прежде чем он нанес удар. По трапезной прошел ропот изумления, испуганные монахи вскочили на ноги. Поэт по-прежнему вежливо улыбался.
- …художественный дар, - продолжал он. - Я предсказываю, что ваши чертежи наших подземных туннелей будут висеть в музее изящных…
Глухое «чвак!» раздалось под столом. Поэт умолк на полуслове, вытащил изо рта куриную кость и мертвенно побелел. Он жевал, глотал и продолжал бледнеть, бессмысленно глядя перед собой.
- Вы раздавили его, - прошептал он углом рта.
- Не из-за того ли, что ты в это время говорил? - спросил аббат, продолжая давить.
- Мне кажется, что у меня в глотке застряла кость, - согласился с ним Поэт.
- Ты хочешь выйти?
- Боюсь, мне придется это сделать.
- Жаль. Нам будет недоставать тебя. - Дом Пауло еще раз как следует надавил на палец. - Теперь можешь идти.
Поэт облегченно вздохнул, вытер рот и встал. Он опорожнил чашу с вином и поставил ее вверх дном в центр подноса. Что-то в его поведении заставило их проследить за ним далее. Одним пальцем Поэт сдвинул повязку с глаза, наклонил голову над сложенной горстью ладонью и нажал. Стеклянный глаз выпал в ладонь, что вызвало возглас удивления со стороны тексарканцев, очевидно, не подозревавших об искусственном глазе Поэта.
- Следи за ним хорошенько, - сказал Поэт стеклянному глазу, а затем переложил его на перевернутую чашу, откуда тот злобно вытаращился на дона Таддео.
- Доброго вечера, господа, - весело сказал он сидящим за столом и вышел вон.
Разозленный офицер бормотал проклятия и старался высвободиться из объятий своих товарищей.
- Заберите его в свою комнату и посидите с ним, пока он не остынет, - велел им дон. - И проследите, чтобы он не столкнулся с этим лунатиком.
- Я огорчен, - сказал он аббату, когда синего от злости гвардейца оттащили прочь. - Они не мои слуги, и я не могу им приказывать. Но я могу обещать, что еще нынче он будет униженно просить прощения за случившееся. А если он откажется извиниться и немедленно уехать, он будет иметь возможность скрестить свой быстрый клинок с моим еще до завтрашнего полудня.
- Только без кровопролития! - взмолился отец Голт. - Это все пустяки. Давайте забудем об этом. - Его руки дрожали, лицо посерело.
- Он принесет извинения и уедет, - настаивал дон Таддео, - или я убью его. Не беспокойтесь, он не отважится на поединок со мной: если он и победит меня, то Ханеган публично посадит его на кол, а его жену заставят…. - но оставим это. Он попросит прощения и уедет. Еще раз повторяю, мне очень стыдно за все это.
- Я должен был выгнать Поэта, как только он появился. Он все время провоцировал, и мне не удавалось остановить его. Провокация была совершенно открытой.
- Провокация? Эта фантастическая выдумка праздношатающегося дурака? Правда, Джосард реагировал так, как если бы обвинения Поэта были справедливыми.
- Так вы не знаете, что они сделали исчерпывающее описание нашего аббатства как крепости?
У ученого отвисла челюсть. Он переводил взгляд с одного священника на другого, явно не веря им.
- Это правда? - спросил он после долгого молчания.
Аббат кивнул.
- И вы разрешили нам остаться здесь?
- У нас нет секретов. Ваши спутники вольны заниматься своими исследованиями, если пожелают. Я не собираюсь спрашивать, для чего им нужны эти сведения. Предположение Поэта, конечно, сплошная фантазия.
- Конечно, - тихо сказал дон, не глядя на аббата.
- Несомненно, у вашего властителя нет агрессивных амбиций в этом районе, как намекает Поэт.
- Конечно, нет.
- А если даже и есть, я уверен, что он будет настолько мудр - или, по крайней мере, у него будут достаточно мудрые советники, - чтобы понять, что ценность аббатства как хранилища мудрости древних во много раз больше, чем в качестве крепости.
Дон уловил просительные нотки в голосе аббата, еле внятную мольбу о помощи, и было видно, что он размышлял об этом, небрежно ковыряясь в еде.
- Мы еще поговорим об этом деле, прежде, чем я вернусь в коллегиум, - тихо пообещал он после долгого молчания.
Тень неприязни, возникшая во время пира, стала постепенно исчезать, когда началось послетрапезное пение во внутреннем дворе, и исчезла совершенно, когда пришло время лекции, которую ученый должен был читать в Большом зале. Замешательство прошло, вновь уступив место сердечности.
Дом Пауло подвел дона к кафедре. Голт и секретарь дона, следуя за ними, присоединились к ним на помосте. Горячие аплодисменты раздались после слов аббата, представившего дона. Тишина, последовавшая за этим, напоминала молчание зала суда в ожидании приговора. Ученый не был прирожденным оратором, но приговор удовлетворил толпу монахов.
- Я ошарашен тем, что мы здесь нашли, - признался он. - Несколько недель тому назад я не поверил бы, что после падения последней могучей цивилизации могут еще сохраниться такие записи, какие имеются в вашей Книге Памяти. В это и сейчас трудно поверить, но обстоятельства заставляют нас принять гипотезу, что документы подлинные. То, что они сохранились, само по себе невероятно. Но еще фантастичнее для меня то, что они оставались незамеченными вплоть до нашего времени. И раньше были люди, способные определить их потенциальную ценность… не только я. Что бы мог сделать с ними дон Кацлер, когда был жив… семьдесят лет тому назад! Если бы я знал об этих источниках десять лет тому назад, большинство моих трудов по оптике были бы просто не нужны.
«Ага! - подумал аббат, - вот оно что: он обнаружил, что некоторые из его открытий уже были открыты, и это оставило горький привкус. Но он, несомненно, должен знать, что всю жизнь он обречен открывать некогда уже открытое. Каким бы блестящим умом он не обладал, он может сделать только то, что другие уже сделали до него. И так неизбежно будет до тех пор, пока мир не станет таким же развитым, каким он был до Огненного Потопа».
Было очевидно, что дон Таддео несколько угнетен этим обстоятельством.
- Время моего пребывания здесь ограничено, - продолжал он. - Исходя из увиденного, я полагаю, что понадобится около двадцати специалистов, чтобы в течение нескольких десятилетий извлечь из Книги Памяти понятную нам информацию. Физики обычно действуют с помощью индуктивных рассуждений, проверяемых экспериментально, но в данном случае задача чисто дедуктивная. Из нескольких разрозненных кусков общих принципов мы должны вычленить подробности. В некоторых случаях это может оказаться невозможным. Например, - он на мгновение остановился, извлек пачку заметок и быстро пробежал по ним глазами. - Это цитата, которую я обнаружил, копаясь под лестницей. Она из четырехстраничного фрагмента книги, которая, вероятно, была одним из значительных трудов в области физики. Некоторые из вас могли уже видеть это.
«…и если в выражении для интервала между двумя точечными событиями преобладают пространственные величины, то такой интервал называется пространственноподобным, так как тогда можно выбрать систему координат, связанную с движущимся с допустимой скоростью наблюдателем, в которой эти события проявляются одновременно и, следовательно, отделены одно от другого только пространственно. Если же интервал является временноподобным, события не могут быть одновременными в любой системе координат, но тогда существует такая система координат, в которой пространственные величины стремятся к нулю, так что разделение событий происходит только по времени, id est <«то есть» (лат.)> эти события происходят в одном месте, но в разное время. Теперь, рассматривая границы реального интервала…»
Он посмотрел на аудиторию с загадочной улыбкой.
- Есть ли здесь кто-нибудь, кто бы в последнее время видел этот отрывок?
Лица монахов остались неподвижными.
- Может, кто-нибудь помнит, что когда-то прежде видел его?
Корнхауэр и еще двое несмело подняли руки.
- Знает ли кто-нибудь, о чем тут говорится?
Руки быстро опустились. Дон усмехнулся.
- За ней следуют полторы страницы математических выкладок, которые я даже не буду пытаться прочесть, но они трактуют наши фундаментальные понятия так, как если бы они не были основой всего, а лишь исчезающе малыми явлениями, которые изменяются в зависимости от того, с какой точки зрения на них смотреть. Они заканчиваются словом «следовательно», но остальная часть страницы сгорела, а с ней и заключительный вывод. Однако рассуждения столь безупречны, а математические выкладки так изящны, что я могу сам написать заключение. Оно выглядит заключением сумасшедшего. Оно начинается предположением, которое кажется безумным. Может быть, это мистификация? А если нет, то какое место оно занимает в общей научной концепции древних? Что предшествовало ему в качестве предпосылки для понимания? Что следовало за ним, и как оно может быть проверено? Вот вопросы, на которые я не могу ответить. Это только один пример из многих загадок, содержащихся в бумагах, которые вы так долго хранили. Рассуждения, касающиеся реального опыта понятия «нигде» являются делом ангелологов и теологов, а не физиков. А в этих бумагах описываются системы, касающиеся нашего физического опыта понятия «нигде». Были ли они получены древними в эксперименте? Некоторые ссылки указывают на это. В одном из документов упоминается превращение элементов, которое мы еще недавно считали теоретически невозможным. Там сказано: «доказано экспериментально». Но каким образом?
Возможно, понадобятся несколько поколений, чтобы оценить и понять многое из этих вещей. Очень жаль, что они должны оставаться здесь, в таком труднодоступном месте, так как для того, чтобы разобраться в них, необходимы концентрированные усилия многих ученых. Я уверен, вы понимаете, что нынешнее положение является неподобающим, не говоря уже о недостижимости этих знаний для всего остального мира.
Аббат, сидящий на возвышении позади говорящего почувствовал, что ему стало жарко. Он ожидал худшего. Дон Таддео, однако, предпочел воздержаться от каких-либо предложений. Но его замечания ясно показали, что такие реликвии, по его мнению, должны быть переданы в более компетентные руки, нежели руки монахов альбертианского ордена Лейбовича, и что нынешняя ситуация является абсурдной. Очевидно, почувствовав нарастающее напряжение в зале, дон обратился к предмету своих непосредственных занятий, включающих исследования природы света, выполненные им ранее. Некоторые из найденных в аббатстве документов обещают быть очень полезными, и он надеется вскоре создать экспериментальные устройства для проверки своих теорий. После непродолжительного обсуждения явлений преломления света он остановился, а затем сказал извиняющимся тоном:
- Я надеюсь, что не оскорбил ничьих религиозных чувств, - и с любопытством посмотрел вокруг. Заметив, что лица монахов остались внимательными и доброжелательными, он продолжал свою лекцию еще некоторое время, а затем предложил аудитории задавать вопросы.
- Принимаете ли вы вопросы с возвышения? - спросил аббат.
- Не все, - ответил ученый, несколько подозрительно глядя на аббата и как бы говоря: «et tu, Brut» <«И ты, Брут» (лат.)>.
- Я желал бы знать, что вы нашли в свойстве преломления света такого, что выглядит оскорбительным для религиозных чувств?
- Ну, как сказать… - Дон замялся. - Монсеньор Аполло, которого вы знаете, был очень разгневан этим свойством. Он сказал, что свет не мог преломляться до Потопа, потому что радуга, как всем известно…
Зал дрогнул от громового хохота, заглушившего последние слова. Пока аббат знаками призывал монахов соблюдать тишину, дон Таддео стал красным как свекла, да и самому дому Пауло было трудно сохранить на лице серьезное выражение.
- Монсеньор Аполло хороший человек, хороший священнослужитель, но иногда люди бывают невероятными ослами, особенно вне сферы своей деятельности. Я сожалею, что задал этот вопрос.
- Ваше заявление облегчает мою задачу, - сказал ученый. - Я не ищу споров.
Дальнейших вопросов не последовало, и дон перешел ко второй теме своей лекции - образование и нынешняя деятельность его коллегиума. Картина, нарисованная им, выглядела ободряюще. Коллегиум осаждали просители, желающие заниматься в университете. Коллегиум принял на себя не только исследовательские, но и образовательные функции. Интерес к естественной философии и науке в целом среди грамотных мирян возрастал. Университет получал щедрые пожертвования. Наблюдались признаки оживления и возрождения.
- Я могу отметить несколько направлений в исследованиях, проводимых нашими учеными, - говорил он. - Последователи Брега изучают поведение газов, дон Вэйч Мортойн исследует возможности получения искусственного льда. Дон Фридер Халб занят поиском практических средств для передачи сообщений с помощью электричества…
Перечень был длинным и произвел впечатление на монахов. Исследования велись во многих областях - медицине, астрономии, геологии, математике, механике. Некоторые из них казались непрактичными и надуманными, но большинство обещало богатые результаты в развитии познания вообще и в практическом приложении. Начиная от работ Джеджена по созданию универсального лечебного средства до отчаянной атаки Бодалка на общепринятую геометрию, деятельность Коллегиума демонстрировала здоровое желание совать нос в интимные дела природы, скрытые с тех пор, как человечество сожгло свою память и обрекло себя на тысячелетнюю культурную амнезию.
- Кроме того, дон Махо Мах возглавляет проект, который направлен на получение дальнейшей информации о происхождении человека. Это является, в основном, задачей археологии, и он попросил меня, как только я закончу собственные исследования, поискать в вашей библиотеке любые материалы, имеющие отношение к этому предмету. Но мне, вероятно, лучше не останавливаться подробно на этом, из-за риска вступить в противоречие с теологией. Но если имеются какие-нибудь вопросы…
Молодой монах, готовящийся к принятию духовного сана, поднялся и, приободренный доном, задал вопрос:
- Сэр, я хотел бы знать, знакомы ли вы с мнением святого Августина на сей счет?
- Нет.
- Святой Августин - епископ и философ четвертого столетия. Он полагал, что вначале бог создал все сущее, в том числе и человека, в виде зародышей, и эти зародыши были оплодотворены и превратились в бесформенную материю, которая постепенно развилась в более сложные формы и наконец в человека. Обсуждалась ли эта гипотеза?
Улыбка дона была снисходительной, хотя он и не показал открыто, что предположение монаха несерьезно.
- Боюсь, что нет, но я рассмотрю и ее, - сказал он тоном, ясно говорящим обратное.
- Благодарю, - сказал монах и смиренно сел на свое место.
- Однако самыми дерзкими исследованиями, вероятно, - продолжал ученый, - занимается мой друг Эзер Шон: он пытается синтезировать живую материю. Дон Эзер надеется создать живую протоплазму, используя только шесть основных элементов. Эта работа может привести нас… Да? У вас есть вопрос?
Монах в третьем ряду поднялся и отвесил поклон оратору. Аббат наклонился вперед, чтобы лучше разглядеть его, и с ужасом обнаружил, что это был брат Армбрустер, библиотекарь.
- Если вы будете настолько добры к старику… - прокаркал монах, медленно растягивая слова. - Этот дон Эзер Шон, ограничивший себя шестью элементами… он весьма любопытен. Я хотел бы знать, можно ли ему при этом пользоваться обеими руками?
- Ну, я… - дон умолк и нахмурился.
- И могу ли я также спросить, - таким же бесцветным голосом тянул Армбрустер, - будет ли это великое чудо совершаться сидя, стоя или лежа? Или верхом на лошади под звуки труб?
Послушники громко хихикали. Аббат быстро вскочил на ноги.
- Брат Армбрустер, я предупреждал вас. Вы отлучаетесь от общего стола до тех пор, пока не исправитесь. Ожидайте в часовне Богородицы.
Библиотекарь снова поклонился и тихонько улизнул из зала; его осанка была смиренна, но глаза торжествовали. Аббат пробормотал что-то извиняющимся тоном, но взгляд дона стал вдруг холодным.
- В заключение, - сказал он, - коротко о том, что, на мой взгляд, может ждать мир от начинающейся интеллектуальной революции. - Глаза его вспыхнули, он оглядел их всех, и безразличие в его голосе сменилось страстью. - Наш царь - Невежество. После гибели империи разума оно безраздельно правит людьми. Его династия правит веками. Его право на трон ныне рассматривается как законное - мудрецы древности утвердили его. Они не сделали ничего, чтобы сбросить его с трона. Завтра будет править новый царь. Люди знания, люди науки будут стоять за его троном, и Вселенная узнает о его могуществе. Его имя - Истина. Его власть распространится на всю Землю. И власть человека над Землей будет восстановлена. Уже через сто лет люди будут летать по воздуху на металлических птицах. Металлические экипажи будут катиться по дорогам, выложенным камнями, сделанными руками человека. Будут построены тридцатиэтажные дома, корабли, плывущие под водой, машины, выполняющие любую работу.
И как же это произойдет? - Он остановился и понизил голос. - Я опасаюсь, что таким же образом, каким происходят все перемены. И мне жаль, что это так. Это произойдет с помощью насилия и переворота, с помощью огня и неистовства, потому что никакие изменения не происходят в мире спокойно. - Он посмотрел по сторонам, услышав неясное бормотание, донесшееся со стороны сидящих в зале. - Так будет… хотим мы этого или нет.
Но почему будет именно так?
Невежество - царь. Многим его отречение не принесет выгоды. Многие обогатились с помощью его темной власти. Они составляют его двор, и его именем обманывают и правят, обогащаются и сохраняют свою власть. Они боятся даже грамоты, так как написанное слово является каналом связи, который помогает их врагам объединиться. Их оружие остро заточено, и они ловко владеют им. Они будут настаивать на войне с целым светом, если затронут их личные интересы, и насилие будет продолжаться до тех пор, пока от общественного устройства, существующего ныне, не останется даже праха и не возникнет новое общество. Мне очень жаль, но именно так я это представляю.
От этих слов будто сумеречная пелена сгустилась над залом. Надежды дома Пауло увяли. Взгляды ученого на будущее выглядели пророческими: дон Таддео хорошо знал милитаристские устремления своего монарха. У него был выбор: он мог одобрить их, не одобрить или рассматривать их в ряду необоримых явлений, таких, как потоп, засуха или ураган.
Очевидно, он воспринял их как неизбежное, чтобы воздержаться от их моральной оценки. Пусть будут и кровь, и железо, и плач…
«Как мог такой человек противостоять собственной совести, уклоняться от ответственности… и с такой легкостью!» - дивился аббат.
Но потом в нем всплыли слова: «Поэтому Господь повелел мудрецам того времени найти способ, каким весь мир мог быть уничтожен…»
А еще он повелел им узнать, как его можно сохранить и, как всегда, дал им право выбора. И, вероятно, они сделали тот же выбор, что и дон Таддео: умыть руки перед толпой, присматривать за ней, и пусть они распинают на кресте сами себя.
И они распинали, так или иначе. Невзирая на звания. Всегда кто-нибудь должен быть прибит к кресту гвоздями и висеть на нем, и если ты упадешь с него, они затопчут тебя…
Внезапно стало тихо - ученый замолчал.
Аббат, щурясь, осмотрел зал. Половина общины с изумлением таращилась на входную дверь. Вначале он ничего не мог разглядеть.
- Что это? - шепотом спросил он у Голта.
- Старик, с бородой и в накидке, - прошипел Голт. - Он похож на… Нет, этого не может…
Дом Пауло встал и подошел к центру помоста, пристально вглядываясь в смутные очертания фигуры. Затем он ласково окликнул:
- Беньямин?!
Фигура шевельнулась. Старик еще плотнее обернул накидку вокруг своих высохших плеч и, ковыляя, медленно вышел на освещенное место. Снова остановившись, он стал оглядывать зал, что-то бормоча про себя; потом его глаза отыскали на кафедре ученого.
Прихрамывая на больную ногу, старое привидение заковыляло к кафедре, не спуская глаз со стоящего за ней человека. Дон Таддео вначале выглядел растерянным. Но никто не шевельнулся и не произнес ни звука, и он заметно побледнел, когда дряхлое видение приблизилось к нему вплотную. Лицо бородатого старика светилось свирепой надеждой и непреодолимой страстью, которая горела в нем более неистово, чем его жизненные силы, давным-давно принадлежащие смерти.
Он подошел вплотную к кафедре и остановился; его глаза впились в испуганного оратора, его губы трепетали. Он протянул к ученому дрожащую руку - дон отступил назад, было слышно его прерывистое дыхание.
Но отшельник был проворнее. Он прыгнул на помост, обогнул кафедру и схватил ученого за руку.
- Какое безумие…
Беньямин конвульсивно сжимал руку ученого, с надеждой глядя ему в глаза.
Вдруг его лицо омрачилось. Огонь угас. Он отпустил руку дона. Тяжелый вздох вместе с исчезающей надеждой вырвался из его иссушенных старых легких. Неизменная знакомая улыбка старого еврея с горы вернулась на его лицо. Он повернулся к общине, развел руки и красноречиво пожал плечами.
- Это все еще не от Него, - сказал он угрюмо и заковылял прочь.
После этого осталось лишь формально завершить собрание.

21

На десятой неделе визита дона Таддео посланец принес дурные вести. Глава правящей династии Ларедана потребовал, чтобы войска Тексарканы были немедленно выведены из пределов королевства. Король той же ночью скончался от яда, а между Лареданом и Тексарканой было провозглашено состояние войны. Война ожидалась скоротечная. Можно было с уверенностью предположить, что она закончится на второй день, и что теперь Ханеган управляет всеми странами и народами от Красной реки до Рио-Гранде.
Многое из этого ожидалось, но некоторые новости были ошеломляющими.
Ханеган Второй, правитель милостью божьей, защитник веры и духовный пастырь Равнины, найдя монсеньера Маркуса Аполло виновным в измене и шпионаже, приказал сначала повесить папского нунция, а затем, еще живого, колесовать, четвертовать и содрать кожу в назидание всякому, кто вознамерится подкапываться под господство правителя. Разрубленное на куски тело священника было брошено собакам.
Посланцу едва ли нужно было добавлять, что Тексаркана была подвергнута полному отлучению папским эдиктом, содержащим неясные, но угрожающие намеки на «Regnaus in Exceisis» <«Вершина власти» (лат.)>, буллу семнадцатого века, позволяющую папе сместить нечестивого монарха. Никаких сведений о контрмерах Ханегана пока не поступило.
Армия Ларедана на Равнине теперь должна была пробиваться домой через языческие племена только для того, чтобы сложить оружие в пределах собственных границ, поскольку их народ, их семьи стали заложниками.
- Ужасно! - воскликнул дон Таддео с видимой искренностью. - Учитывая мою национальную принадлежность, я готов немедленно уехать.
- Почему? - спросил дом Пауло. - Вы ведь не одобряете действий Ханегана, не так ли?
Ученый заколебался, а потом покачал головой. Он огляделся, чтобы убедиться, что никто не подслушивает их.
- Лично я осуждаю их. Но публично… - Он пожал плечами. - Нужно подумать о Коллегиуме. Если бы это касалось только моей собственной шеи…
- Понимаю.
- Могу ли я выразить свое мнение конфендициально?
- Конечно.
- Тогда кто-нибудьэдолжен предостеречь Новый Рим от дальнейших пустых угроз. Ханеган не остановится перед распятием нескольких дюжин маркусов аполло.
- И тогда несколько дюжин новых мучеников вознесутся на небеса. Новый Рим не прибегает к пустым угрозам.
Дон вздохнул.
- Я предполагал, что вы именно так отнесетесь к этому, и вновь выражаю готовность уехать.
- Чепуха. Какой бы национальности вы не были, ваш гуманизм делает ваше присутствие здесь весьма желательным.
Но трещина не закрылась. После этого ученый держался своей компании и редко разговаривал с монахами. Его отношения с братом Корнхауэром стали подчеркнуто официальными, хотя изобретатель ежедневно тратил час или два на обследование и обслуживание динамомашины и лампы, и всегда был в курсе работы дона, которая теперь велась с необычной поспешностью. Офицеры редко покидали домик для гостей.
Появились признаки массового бегства из округи. Тревожные слухи по-прежнему приходили с Равнины. В Санли-Бувитс люди начали искать поводы для неожиданного отъезда с паломничеством или в гости в соседние государства. Даже нищие и бродяги покидали городок. Как всегда, торговцы и ремесленники предстали перед неприятным выбором: бросить свое имущество на милость воров и грабителей, или остаться при нем, чтобы лично присутствовать при разграблении.
Делегация горожан во главе с мэром посетила аббатство, чтобы испросить убежища для горожан на случай нападения.
- Мое окончательное решение, - сказал аббат после нескольких часов спора, - таково: мы без всяких вопросов примем всех женщин, детей, инвалидов и престарелых. Но что касается мужчин, способных держать в руках оружие, то мы будем рассматривать каждый случай отдельно и, возможно, некоторых из них вернем назад.
- Почему? - спросил мэр.
- Это должно быть ясно даже для вас! - резко ответил дом Пауло. - Мы и сами можем подвергнуться нападению, но до тех пор, пока не будет непосредственной опасности, мы постараемся держаться в стороне. Я не допущу, чтобы кто бы то ни было использовал аббатство в военных целях, если только его не осадят. Тогда мужчинам придется принести обет защищать аббатство под нашим руководством. И в каждом отдельном случае мы будем решать, надежен ли этот обет или нет.
- Это несправедливо! - взвыл один из членов делегации. - Вы дискриминируете…
- Только тех, в ком мы не уверены. В чем дело? Или надеетесь укрыть здесь резервные войска? Это не будет позволено. Вам не удастся разместить здесь городское ополчение. Это все.
При существующих обстоятельствах спорить не приходилось - делегация согласилась и на это. Дом Пауло намеревался принять каждого, когда придет время, но сейчас следовало дать понять горожанам, чтобы не рассчитывали на аббатство в своих военных планах. Позднее с такими же требованиями могут явиться офицеры из Денвера, а они ставят свой политический строй гораздо выше чьей-либо жизни. Он намеревался и им дать такой же ответ. Аббатство было построено как цитадель веры и знания и должно оставаться таким впредь.
В пустыне начали появляться путники с востока. Торговцы, охотники и пастухи, двигаясь на запад, приносили вести с Равнины. Чума скота, словно греческий огонь, распространялась среди языческих стад, голод казался неминуем. С падением Ларедана его войска превратились в партизанские отряды. Часть из них вернулась на родину, как им было приказано, а другие дали страшную клятву пойти маршем на Тексаркану и не останавливаться, пока не добудут голову Ханегана Второго или не погибнут в бою. Лареданцы, ослабленные и разрозненные, вырезались во время опустошительных набегов воинов клана Бешеного Медведя, жаждавших отомстить тем, кто принес им чуму. Ходили слухи, будто Ханеган великодушно предложил народу Бешеного Медведя свое покровительство и защиту, если они присягнут на верность «цивилизованным» законам, введут его офицеров в свой совет и примут христианскую веру. Покорность или голодная смерть, - такой выбор представили судьба и Ханеган пастушьим племенам. Многие предпочитали голодную смерть вассальной зависимости от государства земледельцев и торговцев. Говорили, что Хонган Ос проревел свой отказ югу, востоку и небесам. Последнее он дополнил ежедневным сожжением одного шамана, чтобы наказать племенных богов за то, что они изменили ему. Он угрожал перейти в христианство, если христианские боги помогут ему перебить его врагов.
Во время непродолжительного посещения аббатства группой пастухов было обнаружено, что исчез Поэт. Дон Таддео первым заметил его отсутствие и осведомился о праздношатающемся стихотворце.
- Вы уверены, что он исчез? - удивился дом Пауло. - Он часто проводит по нескольку дней в селении или взбирается на гору поспорить с Беньямином.
- Его вещи исчезли, - сказал дон. - Из комнаты все вынесено.
Аббат скорчил гримасу.
- Когда уходит Поэт, это дурной знак. Кстати, если он действительно исчез, я бы посоветовал вам произвести немедленный переучет ваших собственных вещей...
Лицо дона стало задумчивым.
- Так вот куда делись мои башмаки…
- Нет сомнений.
- Я выставил их для чистки, и они пропали. Это произошло в тот же день, когда он пытался взломать мою дверь.
- Взломать?! Кто, Поэт?
Дон Таддео тихо рассмеялся.
- Я боюсь, что немного подшутил над ним. У меня находится его стеклянный глаз. Вы помните тот вечер, когда он оставил его на столе в столовой?
- Да.
- Я подобрал его.
Он открыл свой кошель, порылся в нем и положил глаз Поэта на стол аббата.
- Он знал, что глаз у меня, но я отрицал это. С тех пор мы все время подшучивали над ним, даже распустили слух, что это не что иное, как давно утерянный глаз идола Орды, и его следует возвратить в музей. Временами он просто бесился. Конечно, я намеревался перед отъездом отдать ему глаз. Как вы думаете, он вернется, когда мы уедем?
- Сомневаюсь, - ответил аббат, с некоторым содроганием рассматривая глаз. - Но, если хотите, я сохраню глаз для него. Хотя, скорее всего, он отправился в Тексаркану, чтобы поискать его там. Он утверждает, что это - могущественный талисман.
- Как так?
Дом Пауло улыбнулся.
- Он говорит, что видит гораздо лучше, когда носит его.
- Что за чепуха! - Дон запнулся. Всегда готовый, очевидно, выдвинуть любое необычное предположение после хотя бы краткого размышления, он добавил: - Хотя, может быть, и не чепуха… если предположить, что заполнение пустой глазницы как-то влияет на мускулы другой. Он говорил именно так?
- Он только клянется, что не может толком видеть без него. Он утверждает, что глаз дает ему ощущение «истинного смысла», хотя и причиняет сильную головную боль. Но никто не знает, говорит ли Поэт правду, фантазирует или выражается аллегорически. Поскольку все его фантазии достаточно подкреплены реалиями, то я вообще сомневаюсь, есть ли для него разница между фантазией и фактом.
Дон иронически усмехнулся.
- На следующий день он вопил за моей дверью, что я нуждаюсь в глазе больше, чем он. Приходится предположить, что он и вправду считает его могущественным талисманом, пригодным для любого человека. Право, не знаю, почему.
- Он сказал, что вы сами нуждаетесь в нем? Хо-хо.
- Что вас забавляет?
- Простите. Он, вероятно, хотел этим оскорбить вас. Я бы не хотел объяснять слова Поэта, поскольку могу при этом показаться его соучастником. Вы можете обидеться.
- Вовсе нет. Я любопытен.
Аббат посмотрел на изображение святого Лейбовича в углу комнаты.
- Поэт постоянно использовал этот глаз в качестве повода для острот, - объяснил он. - Когда он собирался принять какое-то решение или обсудить какой-то вопрос, он вставлял глаз в глазницу. И вынимал его обратно, если видел что-нибудь неприятное для себя, или претендовал на то, чтобы смотреть на что-либо свысока, или когда валял дурака. Когда он его вставлял, то менял свои манеры. Братья стали называть глаз «совестью Поэта», а тот продолжал острить. Он читал небольшие лекции с демонстрацией подвижной совести. Он заявлял, что им овладевает неистовое, непреодолимое стремление к чему-нибудь пустяковому, например, стремление овладеть бутылкой вина. Вставив свой глаз, он поглаживал бутылку, облизывал губы, пыхтел, стонал и наконец отдергивал руки. Затем им снова овладевало желание. Он хватал бутылку, наливал немного вина в чашку и в течение нескольких секунд пожирал его глазами. Но затем совесть снова одолевала его, и он швырял чашку через всю комнату. Вскоре он снова начинал плотоядно поглядывать на бутылку, стонать и пускать слюни, но так или иначе боролся с желанием, - Аббат деланно усмехнулся. - Отвратительное зрелище. Наконец, совсем выдохшись, он выдергивал свой стеклянный глаз. После этого он сразу расслаблялся - желание уже не было таким сильным. Холодный и надменный, он овладевал бутылкой, оглядывал всех вокруг и смеялся. «Я собираюсь все-таки сделать это», - говорил он. И вот, когда все ожидали, что он выпьет ее, он с блаженной улыбкой выливал все вино себе на голову. Сами видите, какова выгода от подвижной совести.
- Поэтому он считает, что я нуждаюсь в ней больше, чем он?
Дом Пауло пожал плечами.
- Он всего лишь Поэт-Эй, ты!
Ученый забавно запыхтел. Он толкнул стеклянный шар большим пальцем и покатил его поперек стола. Вдруг он рассмеялся.
- Мне это даже нравится. Кажется, я знаю, почему нуждаюсь в нем больше, чем Поэт. Вероятно, в конце концов я оставлю глаз у себя.
Он взял глаз, подбросил его, поймал и вопросительно посмотрел на аббата.
Дом Пауло снова пожал плечами.
Дон Таддео вернул глаз в свой кошель.
- Он получит его, если когда-нибудь придет за ним. Да, кстати, я намеревался сообщить вам, что моя работа здесь почти окончена, и мы уезжаем через несколько дней.
- Вас не беспокоят военные действия на Равнине?
Дон Таддео, насупившись, посмотрел на стену.
- У нас разбит запасной лагерь на холме, примерно в неделе езды верхом отсюда. Отряд яз… гм… наш эскорт будет ждать нас там.
- Я надеюсь, - сказал аббат, добавляя к любезности немного жесткости, - что ваш эскорт не изменил свою политическую ориентацию с того времени, как вы заключили соглашение. Теперь будет трудно отличить врагов от союзников прежних дней.
Дон покраснел.
- Особенно, если они из Тексарканы?
- Я не говорил этого.
- Давайте будем искренни друг с другом, святой отец. Я не могу бороться против князя, который дает мне возможность работать… независимо от того, что я думаю о его политике или о его политиках. Публично я выступлю в его поддержку, или, в крайнем случае, не буду обращать на него внимания… ради Коллегиума. Пока он расширяет свои владения, польза от Коллегиума невелика. Но если Коллегиум будет преуспевать, пользу от нашей работы получит все человечество.
- Те, кто останется в живых, вероятно.
- Да… но это всегда так, в любом случае.
- Нет-нет. Двадцать столетий назад даже оставшиеся в живых не получили никакой выгоды. Неужели мы должны снова пойти этой дорогой?
Дон Таддео пожал плечами.
- Что я могу сделать? - раздраженно спросил он. - Князь - Ханеган, а не я.
- Но вы обещали начать восстановление господства человека над природой. А кто будет руководить обузданием сил природы? Кто будет использовать эти силы? До какого предела? Как вы будете это контролировать? Пока еще есть время для принятия решения. Но если вы и ваши люди ничего не решите сейчас, то другие вскоре сделают это за вас. Вы говорите, что это будет выгодно для всего человечества. Но с чьего молчаливого согласия? С согласия князя, который подписывается крестиком? Или вы действительно верите, что ваш Коллегиум сможет остаться в стороне от его амбиций, когда он начнет понимать, какую ценность вы представляете для него?
Дом Пауло не ожидал, что убедит его. Но у него заныло сердце, когда он заметил снисходительную терпеливость, с которой его слушал дон. Это была терпеливость человека, выслушивающего аргументы, которые он уже давно отверг к собственному удовлетворению.
- То, что вы предлагаете, в действительности означает, - сказал ученый, - необходимость еще немного подождать. Чтобы мы распустили Коллегиум или перевели его в пустыню, и каким-то образом, - не имея собственного золота и серебра, - восстановили экспериментальную и теоретическую науку, и не говорили бы об этом никому. Чтобы мы хранили это до тех времен, когда человек будет мудрым и чистым, и святым, и добрым.
- Я не это имел виду.
- Это не то, что вы хотели сказать, но это следует из сказанного вами: держать науку в заточении, не пытаться практически применить ее, не пытаться ничего сделать с нею до тех пор, пока человек не станет святым. Ну, это не дело. Вы так и поступали здесь, в этом аббатстве, в течение многих поколений.
- Мы ничего не утаивали.
- Вы не утаивали ничего, но вы сидели на этом как собака на сене, причем так тихонько, что никто и не знал, какие сокровища у вас хранятся.
Короткая вспышка гнева сверкнула в глазах старика.
- Я думаю, настало время познакомить вас с нашим святым основателем, - проворчал он, указывая на деревянную статую в углу. - Он был, как и вы, ученым, но потом мир впал в безумие, и он укрылся в святилище. Он основал этот орден, чтобы сохранить то, что еще можно было сохранить из письменных документов последней цивилизации. Сохранить от чего и для чего? Посмотрите, на чем он стоит - видите, что было приготовлено для его костра? Книги! Вот как мало нужна была миру ваша наука тогда и еще столетия после этого. Он умер ради нас. Легенда гласит, что когда они облили его бензином, он попросил дать ему чашу с этой жидкостью. Они подумали, что он спутал ее с водой, и со смехом дали ему. Он благословил чашу - некоторые говорят, что бензин после благословения превратился в вино, - и сказал затем: «Hic est enim calix sanguimis mei»<«Это воистину чаша крови моей» (лат.)>, и он выпил чашу, прежде чем они повесили его и бросили на костер. Должен ли я прочитать вам весь список наших мучеников? Должен ли я назвать вам все сражения, которые мы вели для того, чтобы эти документы сохранились в неприкосновенности? Всех монахов, ослепших в копировальной комнате ради вас? И вы еще говорите, что мы ничего не сделали, что укрывали все в тишине.

Предыдущая страница 9 Следующая страница


Гимн Лейбовичу 10

- Пусть даже не преднамеренно - сказал ученый, - но по результатам это именно так. И те же побуждения, на которые вы намекаете, могут стать источником разрушения. Если вы будете беречь мудрость до тех пор, пока весь мир не станет мудрым, отец, то он никогда таким не станет.
- Я вижу, у нас нет взаимопонимания в самой основе! - сердито воскликнул аббат. - Служить в первую очередь богу или служить в первую очередь Ханегану - вот между чем вы должны выбирать.
- Тогда у меня совсем небольшой выбор, - ответил дон. - Не предложите ли вы мне трудиться для церкви?
В его голосе была явная насмешка.

22

Был четверг первой недели после праздника Всех Святых. Готовясь к отъезду, дон Таддео и его помощники приводили в подвале в порядок свои заметки и записи. Дон пленил своей речью небольшую монастырскую аудиторию и, когда приблизилось время отъезда, между ним и братьями преобладал дух дружелюбия. Дуговая лампа все еще с треском пылала под сводами, наполняя древнюю библиотеку резким бело-голубым светом, а измотанные послушники вертели динамомашину. Неопытность монаха-регулировщика, сидевшего на стремянке, приводила к тому, что свет постоянно мерцал. Этот монах сменил прежнего искусного оператора - того пришлось отправить в лазарет с мокрой повязкой на глазах.
Теперь дон Таддео говорил о своей работе не так сдержанно, как прежде: очевидно, он больше не беспокоился о теологическом истолковании таких спорных предметов, как преломление света или притязания дона Эзера Шона.
- Если гипотеза не бессмысленна, - говорил он, - ее необходимо подтвердить экспериментом. Я выдвинул эту гипотезу на основе некоторых новых… нет, лучше сказать, некоторых весьма старых математических методов, на которые нас навело изучение вашей Книги Памяти. Гипотеза эта предлагает более простое объяснение некоему оптическому явлению, но, говоря откровенно, я должен в первую очередь подумать о новом способе ее проверки. Это та область, в которой ваш брат Корнхауэр может мне сильно помочь.
Он с улыбкой кивнул на изобретателя и показал рисунок прибора.
- Что это такое? - спросил кто-то после некоторого замешательства.
- Это набор стеклянных пластин. Пучок солнечных лучей, падающий на пластины под углом, частично отражается, а частично проходит сквозь них. Мы установим набор пластин так, чтобы они направляли отраженный пучок через эту штуку, которую придумал брат Корнхауэр, и заставляли свет падать на второй набор стеклянных пластин. Второй набор установим точно под прямым углом, чтобы отражать почти весь поляризованный пучок и почти ничего не пропускать через себя. Смотря через стекло, мы вряд ли увидим свет. Все это уже испытывалось, но теперь, если моя гипотеза верна, замыкание контакта на индуктивной катушке брата Корнхауэра должно вызвать такую яркую вспышку, что свет пройдет через все пластины. Если этого не произойдет, - он пожал плечами, - мы отвергнем эту гипотезу.
- Вместо этого можно отвергнуть катушку, - скромно предложил брат Корнхауэр. - Я не уверен, даст ли она достаточно сильный ток.
- А я уверен. У вас есть интуиция в таких вопросах. Я считаю, что намного легче разработать абстрактную теорию, чем придумать способ для ее экспериментальной проверки. А у вас есть замечательный дар видеть все в виде винтов, проводов и линз, в то время как я умею мыслить лишь абстрактными символами.
- Да, абстрактные идеи приходят мне в голову в последнюю очередь, дон Таддео.
- Мы составили бы неплохую пару, брат Корнхауэр. Я хотел бы, чтобы вы поработали у нас в Коллегиуме, хотя бы некоторое время. Как вы думаете, ваш аббат позволит вам уехать?
- Я не хотел бы делать поспешных предположений, - тихо пробормотал изобретатель.
Дон Таддео обратился к другим монахам:
- Я слышал о «братьях на чужбине». Разве не правда, что некоторые члены вашей общины временами работают в других местах?
- Очень немногие, дон Таддео, - ответил молодой священник. - Прежде орден поставлял клерков, писцов и секретарей белому духовенству и обоим дворам, как королевскому так и церковному. Но это было во времена самой суровой нужды и бедности ордена. Тогда братья, работающие на чужбине, не раз спасали остальных от голодной смерти. Но теперь в этом больше нет нужды, и делается это очень редко. Конечно, несколько наших братьев учатся сейчас в Новом Риме, но…
- Это именно тот случай! - воскликнул дон с внезапным энтузиазмом. - Я обеспечу для вас стипендию Коллегиума. Я уже говорил с вашим аббатом, и…
- Да? - спросил молодой монах.
- Ну… хотя мы и не пришли к соглашению по некоторым пунктам, я смог уяснить его точку зрения. Я подумал, что такая стипендия поможет улучшить наши отношения. Она будет выдаваться, конечно, в виде жалованья, и я уверен, что аббат найдет ему хорошее применение.
Брат Корнхауэр наклонил голову, но ничего не сказал.
- Ну вот! - Ученый рассмеялся. - Похоже, приглашение не обрадовало вас, брат.
- Я польщен, конечно. Но не мне решать такие вопросы.
- Понимаю. Но я и не подумаю просить вашего аббата, если это неприятно лично для вас.
Брат Корнхауэр заколебался.
- Мое призвание - религия, - ответил он наконец, - то есть жизнь в молитвах. И нашу работу мы также представляем себе как разновидность молитвы. Но это, - он показал в сторону динамомашины, - по-моему, скорее походит на игру. Однако, если дом Пауло пошлет меня…
- Вы с неохотой, но поедете, - раздраженно закончил ученый. - Я уверен, что смогу убедить Коллегиум посылать вашему аббатству не менее сотни золотых ханеганов за каждый год, что вы проведете с нами. Я… - Он умолк, чтобы посмотреть на реакцию собеседника. - Простите, я что-нибудь не так сказал?
Аббат остановился на лестнице и взглянул на людей в подвале. Несколько смущенных лиц повернулось к нему. Через несколько секунд и дон Таддео заметил присутствие аббата.
- Мы как раз говорили о вас, святой отец, - сказал он, приветливо кивнув ему. - Если вы слышали, то я, наверное, должен объяснить…
Дон Пауло покачал головой.
- В этом пока нет необходимости.
- Но я хотел бы обсудить…
- Это может подождать? Сейчас я тороплюсь.
- Конечно, - сказал ученый.
- Я скоро вернусь.
Он снова поднялся по лестнице. Отец Голт ждал его во внутреннем дворе.
- Слышали они уже об этом, домине? - мрачно спросил приор.
- Я не спрашивал, но уверен, что еще нет, - ответил дом Пауло. - они там внизу просто ведут безобидную беседу. Что-то о том, чтобы брат Корнхауэр поехал с ними в Тексаркану.
- Значит они не слышали, это точно.
- Да. Где он сейчас?
- В домике для гостей, домине. С ним врач. Он в горячке.
- Сколько братьев знает, что он здесь?
- Четверо. Мы пели Non e <Девятая ежечасная месса у католиков >, когда он появился в дверях.
- Прикажите этим четверым никому не говорить об этом, а потом займите наших гостей в подвале. Только будьте добры, сделайте так, чтобы они ничего не узнали.
- Но разве вы не скажете им об этом перед отъездом, домине?
- Скажу. Но пусть они сперва будут полностью готовы. Вы знаете, это не удержит их от возвращения. Чтобы уменьшить возможность замешательства, обождем с сообщением до последней минуты. Это у вас с собой?
- Нет, я оставил это с его бумагами в домике для гостей.
- Я пойду взгляну на него. Предупредите братьев и займите наших гостей.
- Да, домине.
Аббат направился к домику для гостей. Когда он вошел, брат-фармацевт как раз выходил из комнаты.
- Будет он жить, брат?
- Я не знаю, домине. Дурное обращение, голод, долгое пребывание на солнце, лихорадка… Если будет воля Господня… - Он пожал плечами.
- Могу я поговорить с ним?
- Я думаю, это не имеет смысла. Он в бреду.
Аббат вошел в комнату и тихо закрыл за собой дверь.
- Брат Кларет?
- Не надо опять, - произнес человек, лежавший на постели. - Ради бога, не надо опять… Я рассказал вам все, что знал. Я предал его. А теперь оставьте меня…
Дом Пауло с жалостью рассматривал секретаря покойного Маркуса Аполло. Он посмотрел на руки писца. На месте ногтей были только гноящиеся раны.
Аббат вздрогнул и повернулся к маленькому столику возле постели. Отдельно от небольшой пачки бумаг и кучки личных вещей лежал небрежно отпечатанный листок, который беглец привез с собой с востока.

«Мы, Ханнеган, правитель милостию Божией, сюзерен Тексарканы, император Ларедана, защитник веры, доктор права, вождь кланов язычников и духовный пастырь прерий - всем епископам, священникам и прелатам церкви нашего законного королевства шлем приветствие и обращаем внимание на нижеследующее, имеющее силу закона, а именно:
I. Поскольку один иноземный князь, некий Бенедикт XXII, епископ Нового Рима, самонадеянно предъявляя претензии на не принадлежащую по праву ему власть над духовенством нашей страны, осмелился сначала покуситься на то, чтобы подвергнуть церковь Тексарканы отлучению, а затем отменил это решение, что вызвало великое замешательство и пренебрежение к духовным делам среди верующих, Мы, единственный законный глава церкви в нашем королевстве, действуя в согласии с собором епископов и духовенства, настоящим объявляем Нашему верному народу, что вышеуказанный князь и епископ Бенедикт XXII есть еретик, симонит <Симония - продажа церковных должностей, широко распространенная в средние века >, убийца, гомосексуалист и атеист, недостойный какого-либо признания со стороны святой церкви в землях Нашего королевства, империи или земель, находящихся под Нашим протекторатом. Кто служит ему, не служит Нам.
II. Да будет поэтому известно, что оба декрета - об отлучении и об его отмене - сим отменяются, аннулируются, объявляются недействительными и не имеющими последствий, как не обладающие законной силой…»

Дом Пауло пробежал глазами оставшуюся часть документа. Вчитываться не было нужды. Это «обращает внимание» правителя предусматривало выдачу разрешений духовенству Тексарканы, делало отправление святых таинств лицами, не имеющими на то разрешения, преступлением перед законом, а клятву в преданности правителю - условием для признания и получения такого разрешения. Бумага была подписана не только личным крестиком правителя, но еще и несколькими «епископами», имена которых были неизвестны аббату.
Он бросил прокламацию на стол и сел около кровати. Глаза беглеца, устремленные в потолок, были открыты. Он часто и тяжело дышал.
- Брат Кларет, - мягко позвал аббат. - Брат…

В это время в подвале глаза ученого сияли нахальным торжеством специалиста, вторгающегося в область другого специалиста ради искоренения всей имеющейся там путаницы.
- Да, верно! - сказал он в ответ на вопрос послушника. - Я обнаружил здесь один источник, который, я думаю, заинтересует дона Махо. Конечно, я не историк, но…
- Дон Махо? Не тот ли, который пытался исправить Книгу Бытия? - скривив губы, спросил отец Голт.
- Да, это… - Ученый умолк под пристальным взглядом Голта.
- Все правильно, - признес священник с усмешкой. - Многие из нас считают, что Книга Бытия более или менее аллегорична. Что же вы нашли?
- Мы обнаружили допотопный текст, в котором содержится, насколько я понимаю, одна идея, переворачивающая все наши представления. Если я правильно уяснил содержание этого фрагмента, человек был создан незадолго до падения последней цивилизации.
- Что-о-о? А откуда тогда взялась цивилизация?
- Она была создана не человечеством, а предшествующей расой, которая исчезла в огне Потопа.
- Но Священное Писание восходит ко времени за тысячи лет до Потопа!
Дон Таддео многозначительно промолчал.
- Вы считаете, - ужаснувшись, спросил отец Голт, - что мы не являемся потомками Адама? Не относимся к историческому человечеству?
- Постойте-постойте! Я лишь высказываю предположение, что допотопная раса, называвшая себя людьми, достигла успеха в создании искусственной жизни. Незадолго перед падением их цивилизации они создали предков нынешнего человечества… «по своему образу и подобию» в качестве слуг.
- Если даже вы полностью отрицаете Апокалипсис, то уж это - совсем ненужное запутывание простых и ясных общих представлений! - жалобно проговорил Голт.
Аббат тихо спустился по ступенькам, остановился на нижней площадке и слушал с недоверием.
- Возможно, это выглядит так, - доказывал дон Таддео, - пока вы не примете во внимание, как много это объясняет. Вы знаете легенды о временах Упрощения. Мне кажется, все они становятся более внятными, если взглянуть на Упрощение как на восстание существ, созданных в качестве слуг, против их создателей, как и предполагается в этом фрагменте. Это также объясняет, почему современное человечество выглядит настолько ниже по уровню развития, чем древние, и почему наши предки впали в варварство, когда их хозяева исчезли, и почему…
- Боже, яви свою милость этому дому! - воскликнул аббат, шагнув к алькову. - Прости нас, Господи, ибо не ведаем, что творим.
- Я-то вполне ведаю, - пробормотал ученый, ни к кому в особенности не обращаясь.
Старый священник наступал на своего гостя, словно воплощенная Немезида.
- Итак, мы являемся творениями других существ, сэр философ? Созданы меньшими божествами, чем Всевышний и, по понятным причинам, менее совершенны… не по своей вине, конечно.
- Это только предположение, но оно может многое объяснить, - натянуто произнес дон, невольно отступая.
- И многое извинить, не правда ли? Восстание людей против своих создателей было, без сомнения, просто оправданным тираноубийством бесконечно порочных сыновей Адама.
- Я не говорил…
- Покажите мне этот текст!
Дон Таддео начал рыться в своих записях. Свет замерцал, поскольку послушники у приводного колеса старались прислушаться к разговору. Небольшая аудитория ученого находилась в шоковом состоянии, пока бурное появление аббата не расшевелило оцепеневших от страха слушателей. Монахи перешептывались между собой, кое-кто отважился рассмеяться.
- Вот он, - заявил дон Таддео, протягивая дому Пауло несколько рукописных листков.
Аббат бросил на него быстрый взгляд и начал читать. Наступила неловкая пауза.
- Вы нашли это в разделе «Неустановленное», я полагаю? - спросил он через несколько секунд.
- Да, но…
Аббат продолжал читать.
- Ну, я, пожалуй, займусь упаковкой, - пробормотал ученый, возобновляя сортировку своих записей.
Монахи нетерпеливо переминались с ноги на ногу, явно собираясь тихонько улизнуть. Корнхауэр о чем-то размышлял.
Удовлетворившись пятью минутами чтения, дом Пауло резким жестом протянул листки своему приору.
- Lege! <«Убери!» (лат.)>
- Но что…
- Отрывок из пьесы или диалога, вероятно. Я и раньше видел его. Это о людях, создавших искусственных рабов. И о том, как эти рабы восстали против своих создателей. Если бы дон Таддео читал «De Inanibus» благородного Боэдулуса, он мог бы обнаружить, что тот определял такие вещи как «вероятную выдумку или аллегорию». Но, вероятно, дона мало заботят оценки благородного Боэдулуса, когда он может сделать собственные выводы.
- Но что это за…
- Lege!
Голт отошел с листками в сторону.
Дом Пауло снова повернулся к ученому и заговорил вежливо, настойчиво, со знанием дела:
- «По образу и подобию своему Он сотворил их; мужчиной и женщиной Он сотворил их».
- Мои замечания не более чем предположение, - сказал дон Таддео. - Свободное обсуждение необходимо…
- «И Господь взял человека, и водворил его в райские кущи, чтобы он убирал их и охранял их. И…»
- …для прогресса науки. Если вы будете затруднять наше движение вперед слепой приверженностью необоснованным догмам, то, следовательно, предпочтете…
- «И наказал ему Господь, говоря: с каждого райского древа можешь ты вкушать, но с древа познания добра и зла да не…»
- …оставить мир погрязшим в том же темном невежестве и суеверии, против которого, как вы утверждаете, ваш орден…
- «…вкусишь. Ибо в тот самый день, когда вкусишь с него, смертию умрешь».
- …борется. Мы не сможем ни победить голод, болезни и мутации, ни сделать мир хоть чуть-чуть лучше, чем он был на протяжении…
- «И сказал змий женщине: Господь ведает, что в тот самый день, когда вы вкусите от него, ваши глаза откроются, и вы станете такими же, как и Он, зная, что есть добро и есть зло».
- …двенадцати столетий, если всякое направление для рассуждений будет закрыто и любая мысль будет осуждаться…
- Он никогда не был лучше и никогда не будет лучше. Он будет только богаче или беднее, печальнее, но не мудрее, и так до самого последнего его дня.
Ученый беспомощно пожал плечами.
- Вы думаете? Я знал, что вы можете оскорбиться, но вы же сами говорили мне… Ладно, не стоит спорить. Вы можете иметь свое мнение по этому вопросу.
- «Мнение», которое я цитировал, сэр философ - не о способе творения, а о способе искушения, приведшего к падению. Или это ускользнуло от вас? «И сказал змий женщине…»
- Да, да, но свобода мысли неотъемлема…
- Никто не пытался лишить вас ее. И никто не оскорбился. Но злоупотреблять рассудком ради гордыни и суеты, уходить от ответственности - это плоды одного и того же древа.
- Вы сомневаетесь в честности моих намерений? - спросил дон, помрачнев.
- Иногда я сомневаюсь и в собственных. Я ни в чем не виню вас. Но спросите себя: почему вы с удовольствием ухватились за такое дикое предположение, имея столь хрупкое основание для этого? Почему вы хотите дискредитировать прошлое, даже выставить последнюю цивилизацию нечеловеческой? Не потому ли, что не желаете учиться на их ошибках? Или, может быть, вы не можете вынести того, что являетесь всего лишь «новооткрывателями», а хотите чувствовать себя «творцами»?
Дон тихонько выругался.
- Эти записи давно могли бы попасть в руки сведущих людей, - сказал он со злостью. - Какая ирония судьбы!
Свет мигнул и погас. Но это не было аварией - просто послушники у приводного колеса прекратили работу.
- Принесите свечи, - приказал аббат, и свечи были принесены.
- Спускайся, - обратился дом Пауло к послушнику, сидевшему на верхушке стремянки. - И захвати с собой эту штуку. Брат Корнхауэр! Брат Корн…
- Минуту назад он отправился в кладовую, домине.
- Ладно, позовите его. - Дом Пауло снова повернулся к ученому и протянул ему листок, найденный среди личных вещей брата Кларета. - Прочтите, если не отвыкли читать при свечах, сэр философ!
- Королевский указ?
- Прочтите это и насладитесь вашей любимой свободой.
Брат Корнхауэр вновь проскользнул в подвал. Он нес тяжелое распятие, которое ранее сняли с крюка, чтобы повесить на его место электрическую лампу. Он протянул крест дому Пауло.
- Как ты узнал, что мне это нужно?
- Я просто решил, что для этого пришло время, домине. - Он пожал плечами.
Старик взобрался на стремянку и повесил распятие на железный крюк. В пламени свечей оно отсвечивало золотом. Аббат повернулся и обратился к своим монахам.
- Кто будет читать в сем алькове с этого момента, да будет читать ad Lumina Christi! <«под Светильником Христовым» (лат.)>
Когда он спустился с лестницы, дон Таддео запихивал последние бумаги в большой ящик с тем, чтобы рассортировать их попозже. Он бросил настороженный взгляд на священника, но ничего не сказал.
- Вы прочли указ?
Ученый кивнул.
- Если в случае неблагоприятного стечения обстоятельств вам понадобится политическое убежище здесь…
Ученый покачал головой.
- Тогда могу ли я попросить пояснить ваше замечание о том, что наши записи могли бы давно попасть в руки сведущих людей?
Дон Таддео опустил глаза.
- Это было сказано сгоряча, святой отец. Я беру свои слова назад.
- Но вы не перестанете так думать. Вы все время так думали.
Дон не стал возражать.
- Тогда не имеет смысла повторять мою просьбу о заступничестве за нас, когда ваши офицеры сообщат вашему кузену о том, какой прекрасный форпост можно создать в этом аббатстве. Но ради него самого сообщите ему, что и наши алтари, и Книга Памяти подвергались нападению и раньше, и тогда наши предшественники без колебаний бралась за мечи. - Он помолчал. - Вы уедете нынче или завтра?
- Сегодня, я думаю, будет лучше, - тихо ответил дон Таддео.
- Я распоряжусь, чтобы вам приготовили провиант. - Аббат повернулся, чтобы уйти, но остановился и добавил мягко: - А когда возвратитесь к себе, передайте послание вашим коллегам.
- Конечно. Вы написали его?
- Нет. Просто скажите, что каждый, кто пожелает здесь работать, будет принят с радостью, несмотря на скудное освещение. В особенности дон Махо. Или дон Эзер Шон с его шестью ингредиентами. Я думаю, люди должны некоторое время повертеть в руках ошибки, чтобы отделить их от истины… лишь бы они не ухватились за них с жадностью, так как они более приятны на вкус. Скажите им также, сын мой, что когда настанут такие времена - если они действительно настанут, - когда не только священники, но и философы будут нуждаться в убежище… скажите им, что у нас стены толще, чем у иных крепостей.
Кивком головы он отпустил монахов и с трудом потащился вверх по лестнице - ему хотелось побыть одному в своем кабинете. Неистовая фурия опять взялась за его внутренности, и он знал, что снова предстоят мучения.
- Nunc dimittis servum tuum, Domini… Quia videnmt oculi mei salvatare… <«Теперь отпусти слугу твоего, Господи… Ибо видят глаза мои спасение…» (лат.)>
«Может быть, на этот раз болезнь проявится в более пристойном виде», - подумал он с робкой надеждой. Он хотел вызвать отца Голта, чтобы исповедаться ему, но решил, что будет лучше обождать, пока гости не уедут. Он снова уставился на указ Ханегана.
Стук в дверь прервал его страдания.
- Не можете ли вы зайти попозже?
- Я боюсь, что попозже меня здесь уже не будет, - ответил из коридора приглушенный голос.
- А-а… дон Таддео, входите, входите. - Дом Пауло выпрямился; он крепко зажал свою боль, не тщась освободиться от нее, а пытаясь только управлять ею.
Ученый вошел и положил на стол аббата свернутые бумаги.
- Я подумал, что должен оставить вам это, - сказал он.
- Что это у вас?
- Чертежи ваших фортификационных сооружений. Те, что сделали офицеры. Лучше вам немедленно сжечь их.
- Почему вы делаете это? - тихо спросил дом Пауло. - После нашего разговора внизу…
- Не заблуждайтесь, - прервал его дон Таддео. - Я бы вернул их в любом случае: это дело чести - не дать им извлечь грубую выгоду из вашего гостеприимства. Но оставим это. Если бы я вернул чертежи раньше, у офицеров было бы достаточно времени и возможностей сделать еще один комплект.
Аббат медленно привстал и потянулся к руке ученого.
Дон Таддео заколебался.
- Я не обещаю защищать ваши интересы…
- Я знаю.
- …поскольку считаю, что ваши сокровища должны быть открыты всему миру.
- Это было, это есть, это пребудет вовеки.
Они с воодушевлением пожали друг другу руки, но дом Пауло знал, что это никакое не примирение, а лишь знак взаимного уважения противников. Вероятно, большего никогда и не будет.
Но почему все это должно повториться?
Ответ был рядом, в его руке. И еще был шепот змия: «…так как Господь ведает, что в тот день, когда вы вкусите от него, глаза ваши откроются, и вы станете такими же, как Он». Древний прародитель лжи был весьма хитер, говоря полуправду: как вы сможете «познать» добро и зло, пока у вас так мало примеров? Попробуйте и будете как Бог. Но ведь ни неограниченная мощь, ни бесконечная мудрость не могут даровать людям божественности. Для этого у них также должна быть божественная любовь.
Дом Пауло вызвал молодого священника. Время ухода было совсем близко. И скоро должен был наступить Новый год.

Это был год невиданных ливневых дождей в пустыне, и они заставили цвести давно высохшие семена.
Это был год, в который зачатки цивилизации пришли к язычникам Равнины, и даже люди Ларедана начали бормотать, что все, возможно, к лучшему. Новый Рим не согласился с этим.
В этом году между Денвером и Тексарканой было заключено и разорвано временное соглашение. Это был год, в который старый еврей возвратился к своей прежней жизни врачевателя и странника; год, в который монахи Альбертианского ордена похоронили своего аббата и принесли обет новому настоятелю. Год страстной веры в завтрашний день.
Это был год, в который с Востока прискакал царь, овладевая землями и подчиняя их себе. Это был год человека.

23

Удушливая жара плыла над залитой солнцем дорогой, опоясывающей поросший лесом холм. Жара усиливала мучительную жажду Поэта. Наконец он кое-как оторвал от земли затуманенную голову и попытался оглядеться. Схватка была окончена, все было совершенно спокойно, если не считать кавалерийского офицера. Канюки скользили совсем низко.
Он увидел несколько мертвых беженцев, одну лошадь и придавленного ею к земле умирающего кавалерийского офицера. Время от времени к кавалеристу возвращалось сознание, и тогда он жалобно вопил. Он поочередно призывал то мать, то священника. Иногда он окликал свою лошадь. Его вопли беспокоили канюков и вызывали еще большее раздражение Поэта. Он был сейчас весьма унылым Поэтом. Он никогда не ожидал, что окружающий мир будет действовать учтиво или хотя бы благоразумно; мир и впрямь редко действовал таким образом. Часто он мужественно погружался в самую гущу его жестокости и глупости, но никогда прежде мир не стрелял ему в живот из мушкета. Поэт находил это совсем уж бессердечным.
Хуже того, на этот раз ему следовало упрекать не окружающий мир, а только самого себя: он сам сморозил глупость. Он обдумывал свои дела и никого не беспокоил, когда заметил группу беженцев, скакавших к холму с востока. Их нагонял кавалерийский отряд. Чтобы не ввязываться в драку, Поэт спрятался за кустами, росшими на краю откоса, примыкавшего к дороге - выгодная позиция, с которой он мог наблюдать всю сцену, сам оставаясь незамеченным. Это была не его битва, он не питал никакого интереса к политическим и религиозным взглядам как беженцев, так и кавалерийского отряда. Если эта бойня была назначена судьбой, то судьба не могла бы отыскать менее заинтересованного свидетеля, чем Поэт. Откуда же тогда этот безрассудный порыв?
Этот порыв заставил его спрыгнуть с откоса, напасть на кавалерийского офицера и трижды вонзить в него кинжал, пока они оба не упали на землю. Он не мог понять, зачем он сделал это. Ничего он этим не достиг, избиение беженцев продолжалось. Кавалеристы поскакали дальше, за другими беглецами, оставляя за собой трупы.
Он слышал громкое урчание в своем желудке - тщетная, увы, попытка переварить мушкетную пулю. Он совершил этот бесполезный поступок, решил он наконец, из-за тупой сабли.
«Если бы офицер разрубил сидящую в седле женщину одним искусным ударом и поскакал дальше, то Поэт постарался бы не заметить этого. Но рубить и рубить такой тупой железиной…» Он снова отогнал от себя эту мысль и начал думать о воде.
- О Господи… О Господи… - продолжал жаловаться офицер.
- В следующий раз лучше затачивай свое оружие, - свистящим шепотом произнес Поэт.
Но следующего раза не могло быть.
Поэт не мог вспомнить, чтобы он когда-нибудь боялся смерти, но он часто подозревал Провидение в том, что оно измыслит не самый лучший способ, когда придет время покинуть этот мир. Он предполагал, что погибнет медленно и совсем не романтично. Некая поэтическая интуиция подсказывала ему, что он умрет воющим, гниющим куском, трусливо кающимся или нераскаянным, но не ожидал ничего такого грубого и бесповоротного, как пуля в животе. И при этом никакой аудитории, которая могла бы оценить его предсмертные остроты. Единственное, что услышали от него, когда выстрелили, было: «Ооф!»
- Ооф! - его завещание потомству.
- Ооф! - на память вам, доминиссиме.
- Отец! Отец! - стонал офицер.
Через некоторое время Поэт собрался с силами, снова поднял голову, поморгал, очищая глаза от грязи, и несколько секунд изучающе смотрел на офицера. Он был уверен, что офицер был тем самым, на которого он напал, хотя сейчас парень выглядел бледно-зеленым. Его блеющие призывы начали раздражать Поэта. По крайней мере три духовных лица лежали мертвыми среди беженцев, и теперь офицер уже не был таким непримиримым к их религиозным убеждениям.
«Наверное, я подойду», - подумал Поэт.
Он медленно пополз к кавалеристу. Заметив его приближение, офицер достал пистолет. Поэт остановился. Он не ожидал, что его узнают. Он приготовился увернуться. Пистолет, покачиваясь, направился на него. Он наблюдал некоторое время за его качанием, а затем решил ползти дальше. Офицер нажал на курок. Пуля ударилась в землю в ярде от Поэта.
Офицер пытался перезарядить пистолет, когда Поэт вырвал оружие у него из рук. Тот был словно в бреду и все пытался перекреститься.
- Заткнись, - проворчал Поэт, нащупывая нож.
- Благословите меня, отец, ибо я грешен…
- Ego te absolve <«Отпускаю тебе» (лат.)>, сын мой, - сказал Поэт и вонзил ему нож в горло.
Затем он отыскал фляжку офицера и отпил из нее немного. Вода была нагрета солнцем, но ему показалась восхитительной. Он лежал, положив голову на лошадь офицера, и ждал, когда тень от холма приползет на дорогу. «Иисусе, как больно! Этот последний поступок не так легко объяснить. А мне без одного глаза еще труднее». Если действительно было, что объяснять. Он посмотрел на мертвого кавалериста.
- Здесь внизу жарко как в пекле, не правда ли? - прошептал он хрипло.
Кавалерист не отвечал. Поэт глотнул из фляжки, потом еще раз. Вдруг он почувствовал сильную резь в животе. Секунду или две он еще ощущал ее.

Канюки важничали, чистили клювы и ссорились в ожидании обеда, который еще не был приготовлен должным образом. Несколько дней они ждали волков - еды было достаточно для всех. В конце концов они съели Поэта.
Как всегда черные стервятники вовремя отложили яйца и любовно высидели своих птенцов. Они парили высоко над прериями, горами и равнинами, разыскивая ту долю, которая была им предназначена природой. Их философы демонстрировали на собственном примере, что высшая Cathartes aura regnans <«Очищающая небесная власть» (лат.)> создала мир специально для канюков. И они поклонялись ей своим здоровым аппетитом многие века.
И вот за поколениями тьмы пришли поколения света. И они назвали этот год, 3781 год от Рождества Христова, годом Его мира, и молились за это.

FIAT VOLUNTAS TUA

«Fiat voluntas tua» - «Да будет воля твоя» (лат.)

24

В этом веке снова появились космические корабли. Экипажи этих кораблей состояли из невероятных кудрявых существ, передвигающихся на двух ногах и поросших волосами на совершенно необычных местах. Они были очень болтливыми. Они относились к расе, которая любила любоваться своим отражением в зеркале и в то же время была способна перерезать свое собственное горло на алтаре некоего языческого бога, такого, например, как божество Ежедневного Бритья. Это была порода, которая считала себя расой боговдохновленных созидателей. Но любое разумное существо с Арктура тотчас определило бы в них расу страстных послеобеденных болтунов. Это было неизбежно, это было предопределено судьбой, это чувствовалось (и не в первый раз), что такая раса непременно отправится завоевывать звезды. Завоевывать их хоть по нескольку раз, если потребуется. И, конечно, говорить и говорить о завоевывании. Но неизбежно было и то, что эта раса будет побеждена старыми болезнями нового мира, как это и прежде бывало на земле, в литании жизни и в особой литургии человека: священные стихи, возглашаемые Адамом, и ответы распятого Христа.
Мы - столетия.
Мы - болтливые мясники и наглые лгуны, давайте-ка потолкуем, как ловчее ампутировать вашу голову.
Мы - ваши поющие отбросы, дамы и господа, и мы маршируем за вами, распевая песенки, которые кое-кому кажутся странными.

Жили-были два осла,
Два села упрямых…
Левой!
Левой!
У-не-го-жена-красотка, э-ге-гей!..
Левой!
Левой!
Левой!
Правой!
Левой!

- Wir, - как говорили в одной древней стране, - marschiren weiter wenn alles 1st scherben fellt. <«Мы будем маршировать до тех пор, пока все не разлетится вдребезги» (нем.)>
- У нас есть ваш эолит, и ваш мезолит, и ваш неолит. У нас есть ваш Вавилон и ваши Помпеи, и ваш Цезарь, и ваши хромированные штуковины, в которые вы вложили душу.
- У нас есть ваши окровавленные секиры и ваши Хиросимы. Мы маршируем, и наплевать нам на ад, мы - атрофия, энтропия и proteus vulgaris <«Протей обыкновенный» (лат.) - примитивное земноводное>, отпускающий непристойные шуточки по поводу крестьяночки Евы и разъезжего коммивояжера по имени Люцифер.
Мы хороним ваших покойников и их репутации.
Мы хороним вас. Мы - столетия.
Родиться, глотнуть воздуха, пронзительно закричать от шлепка акушерки, мужать, вкусить долю божественного, страдать, дать жизнь, немного бороться, уступить.
(Умерев, уходите, пожалуйста, без суеты, через черный ход).
Созидание, разрушение, снова и снова - затверженный ритуал в окровавленных ризах и с сорванными ногтями; дети Мерлина, гонящиеся за лучом света. Но еще и дети Евы, навечно обосновавшиеся в Эдеме… и вышвырнутые оттуда в неистовом гневе, ибо что-то пошло не так. (Ах! Ах! А-ах! - бессмысленно возглашает идиот о своих муках на пепелище. Скорее! Пусть грянет хор, поющий «Аллилуйя!» во все девяносто децибелл.)
А теперь послушайте последний гимн братьев ордена Лейбовича - тот, что распевал век, сам поглотивший свою славу:

V (versicle - короткий стих из антифона, провозглашаемый солистом.): Люцифер пал.
R (rejoinder - ответ хора солисту.): Kyrie eleison. <«Господи, помилуй» (греч.)>
V: Люцифер пал.
R: Christie eleison. <«Христос, смилостивься» (греч.)>
V: Люцифер пал.
R: Kyrle eleison, eleison imas! <«Господи, помилуй, помилуй нас!» (греч.)>

«Люцифер пал!» Эти два кодовых слова молнией пронеслись через континент, шепотом произносились в кулуарах конференции, циркулировали в форме шуршащих дипломатических посланий с грифом «Совершенно секретно» и благоразумно утаивались от прессы. Слова эти вздымались грозным приливом перед официальной плотиной секретности. В этой плотине было несколько дырок, но их мужественно затыкали бюрократические голландские мальчики, чьи указательные персты распухли до чрезвычайности, пока они сдерживали натиск журналистов.
Первый репортер: Что ваше превосходительство может сказать по поводу заявления сэра Риче дона Бейкера о том, что уровень радиации на северо-западном побережье возрос в десять раз против нормы?
Министр обороны: Я не читал этого заявления.
Первый репортер: Если предположить, что это правда, то каковы могут быть причины?
Министр обороны: Вопрос вызывает необходимость прибегать к догадкам. Вероятно, сэр Риче обнаружил богатое урановое месторождение. Нет-нет, вычеркните это. Никаких комментариев.
Второй репортер: Считает ли ваше превосходительство сэра Риче компетентным и ответственным ученым?
Министр обороны: Он никогда не работал в моем ведомстве.
Второй репортер: Это не ответ.
Министр обороны: Нет, это как раз ответ. Поскольку он никогда не работал в моем ведомстве, постольку у меня не было возможности убедиться ни в его компетентности, ни в его ответственности. Я не ученый.
Женщина-репортер: Правда ли, что где-то в Тихом океане недавно был произведен ядерный взрыв?
Министр обороны: Как хорошо известно, мадам, любые испытания атомного оружия в соответствии с действующими международными законами считаются величайшим преступлением и актом агрессии. Но мы ни с кем не собираемся воевать. Удовлетворяет вас такой ответ?
Женщина-репортер: Нет, ваше превосходительство, не удовлетворяет. Я не спрашивала, было ли испытание. Я спрашивала, был ли произведен взрыв.
Министр обороны: Мы не производили никакого взрыва. Если его произвела другая сторона, то неужели мадам предполагает, что другая сторона проинформирует об этом наше правительство?
(Вежливый смех).
Женщина-репортер: Это не ответ на…
Первый репортер: Ваше превосходительство, депутат от Джерулиана обвинил Азиатскую колонию в том, что они, якобы, начали в космосе сборку термоядерного оружия. Он говорит, что наш чрезвычайный посол знает об этом, но пока ничего не предпринимает по этому поводу. Это правда?
Министр обороны: Я думаю, что эта нелепая «правда» придумана оппозицией.
Первый репортер: Что вы называете нелепым? То, что они собирают в космосе ракеты класса космос-земля? Или то, что мы предприняли кое-что в этом направлении?
Министр обороны: И то и другое. Я, однако, придерживаюсь той точки зрения, что изготовление ядерного оружия запрещено договором с того самого момента, когда прекратилось его развертывание. Запрещено повсюду - как в космосе, так и на земле.
Второй репортер: Но договор не запрещает вывод на орбиту расщепляющихся материалов, не правда ли?
Министр обороны: Конечно, нет. Все летательные аппараты работают на ядерной энергии. Они должны как-то снабжаться топливом.
Второй репортер: И нет договора, который запрещал бы вывод на орбиту других материалов, из которых возможно изготовить ядерное оружие?
Министр обороны (раздраженно): Насколько мне известно, материя вне нашей атмосферы не подчиняется никаким договорам или парламентским актам. По моему разумению, космос битком набит такими штуками, как Луна и астероиды, которые сделаны отнюдь не из зеленого сыра.
Женщина-репортер: Ваше превосходительство полагает, что ядерное оружие может быть произведено без доставки сырьевых материалов с Земли?
Министр обороны: Вовсе я так не полагаю. Конечно, теоретически это возможно. Я сказал только, что никакой договор или закон не запрещает выводить на орбиту любые специальные сырьевые материалы - запрет относится только к ядерному оружию.
Женщина-репортер: Если на Востоке действительно был ядерный взрыв, то что, по вашему мнению, это было: подземный взрыв, вышедший на поверхность, или ракета класса космос-земля с дефектной боеголовкой?
Министр обороны: Мадам, в вашем вопросе так много места для домыслов, что вы вынуждаете меня сказать: «Никаких комментариев».
Женщина-репортер: Я только повторяю слова сэра Риче и депутата от Джерулиана.
Министр обороны: Они вольны выдумывать все, что угодно. Я - нет.
Второй репортер: Прошу понять мой вопрос буквально… что ваше превосходительство думает по поводу погоды?
Министр обороны: В Тексаркане довольно жарко, не правда ли? Я слышал, на юго-западе бушуют пылевые бури. Некоторые из них могут достигнуть наших мест.
Женщина-репортер: Вы положительно относитесь к материнской любви, лорд Раччел?
Министр обороны: Я отношусь к ней весьма отрицательно, мадам. Она оказывает разрушающее влияние на молодежь, в особенности на молодых рекрутов. Вооруженные силы могли бы иметь гораздо лучших солдат, если бы наши воины не развращались материнской любовью.
Женщина-репортер: Можем ли мы ссылаться на вас в этом вопросе?
Министр обороны: Конечно, мадам, но только в моем некрологе, не раньше.
Женщина-репортер: Благодарю вас. Я приготовлю его заранее.

Подобно многим своим предшественникам, дом Джетра Зерчи не был по природе созерцательной натурой, хотя, как духовный наставник своей общины, он дал обет поощрять достижение определенной созерцательности у своей паствы и, как монах, стараться развивать созерцательные склонности в самом себе. Дом Зерчи не преуспел ни в том, ни в другом. Его натура побуждала его к действию даже в его мыслях. Его мозг попросту отвергал состояние покоя и созерцательности. Это свойство характера сделало его пастырем, сделало его более смелым и, пожалуй, более удачливым руководителем, чем многие его предшественники. Но эта же неугомонность при определенных обстоятельствах могла стать помехой или даже пороком.
Временами Зерчи и сам смутно осознавал свою склонность к поспешным и импульсивным действиям, особенно когда воевал с бессмертными драконами. В данный момент, однако, ощущение это было не смутным, но достаточно четким. Впрочем, аналогия была не очень удачной: дракон был уже повержен святым Георгием.
В качестве дракона на этот раз выступал Отвратительный Автосекретарь. Зловредная машина, электронная по сути своей, заполняла несколько кубических контейнеров в стенной нише и треть объема письменного стола аббата. Как и обычно, она была не в порядке: путала заглавные буквы со строчными, неверно ставила знаки препинания и перевирала слова. Только несколько минут назад она подвергла электрическому оскорблению персону полновластного аббата, который, вызвав специалиста по ремонту компьютеров и понапрасну прождав его три дня, решил самостоятельно отремонтировать стенографическую тварь. Пол его кабинета был усыпан обрывками пробного диктанта. Типичным среди них был такой:
«пРоба проБа пробА? ПРОба проБа? проКлятьЕ? почеМу взбеСИлись заГЛАвные букВЫ! теперь Настало вреМя длЯ вСех запоМИНАтелей приМкнуть к пеЧАли книГОнош? ПроВались Ты; моЖет у ТЕбя луЧшЕ поЛучитСя с ЛАтынью? ПеРеВоди: nECCesse Est epistULam sacri coLLegio mITTendAm esse statim dictem? <«Необходимо немедленно продиктовать письмо и послать его священной коллегии» (лат.)> Что моГло слоМаться в ЭТОЙ прокЛЯТой штУке?»
Зерчи сидел на полу среди мусора и пытался массировать предплечье, подвергшееся удару электрического разряда, когда аббат забрался во внутренности автосекретаря. Подергивание мускулов напомнило ему гальваническую реакцию отрезанной лягушачьей лапки. Хотя он предусмотрительно отключил машину, прежде чем притронуться к ней, но не мог предположить, что изверг, придумавший эту штуку, придал ей способность казнить покупателей электрическим током даже без подвода энергии. Дергая и раскачивая соединения в поисках незакрепленных проводников, он был атакован высоковольтным конденсатором фильтра, который только и ждал случая разрядиться на землю через персону преподобного отца аббата, когда локоть оного коснулся шасси. Но Зерчи не знал, пал ли он жертвой самой природы конденсаторов или угодил в коварную ловушку, которая должна была отбить у покупателей охоту лазить в машину. Как бы то ни было, он был посрамлен и грубо повергнут на пол. Его опыт в области ремонта полилингвистических устройств исчерпывался торжественным извлечением дохлой мыши из блока памяти, после чего у автосекретаря исчезла мистическая тенденция удваивать слоги (уудвадваииватьвать слослогиги). Не обнаружив на этот раз дохлых мышей, он мог только попытаться найти незакрепленные провода и надеяться, что небеса ниспошлют ему дар электронного целителя. Но, очевидно, небеса остались глухи к его мольбам.
- Брат Патрик! - крикнул он в сторону канцелярии и утомленно поднялся на ноги.
- Эй, брат Патрик! - снова позвал он.
На этот раз дверь отворилась, вразвалку вошел секретарь. Он бросил взгляд на открытые контейнеры с их ошеломляющим лабиринтом компьютерных цепей, оглядел захламленный пол, затем осторожно оценил выражение лица своего духовного наставника.
- Вызвать ли мне снова службу ремонта, отец аббат?
- К чему? - проворчал Зерчи. - Вы уже трижды вызывали их. Им трижды подавались заявки. Мы ждем уже три дня. Мне нужен стенографист. Немедленно! Желательно христианин. Эта штука, - он раздраженно кивнул на Отвратительного Автосекретаря, - проклятый язычник или того хуже. Избавьтесь от нее. Я хочу, чтобы ее убрали отсюда.
- Вы имеете в виду АПЛАК?
- Да, АПЛАК. Отправьте ее какому-нибудь атеисту. Нет, это будет нехорошо. Отправьте ее в утиль. Ну зачем, во имя всего святого, аббат Баумаус - да будет благословенна его душа - приобрел это дурацкое устройство?
- Знаете, домине, говорят, будто ваш предшественник был любителем всяческих безделушек, а эта штука позволяла писать письма на языках, которых сам не знаешь.
- Да неужто? Вы имеете в виду, что должна бы писать. Эта штучка... послушайте, братец, они заявляют, будто она мыслит. Мышление заключает в себе рациональные принципы, заключает в себе душу. Может ли в основу «мыслящей машины», сделанной человеком, быть положен принцип рациональной души? А? Это здорово отдает анимизмом. Но приходится им верить. И знаете почему?
- Да, отец мой?
- Ничто не может быть настолько порочным без преднамеренности! Она знает, что такое добро и зло, говорю я вам, и она выбрала последнее. Прекратите хихикать, слышите, вы! Здесь нет ничего смешного. Это даже не анимизм. Ведь говорят же о поведении растений, не правда ли? Душа растений, душа животных, затем рациональная человеческая душа - и все это перечисляется для того, чтобы выразить принципы ангельской сути, освобожденной от телесной оболочки. Но откуда нам известно, что этим все и кончается? Растительная, животная, рациональная… а какая еще? Вот такая, иже еси в этой штуке. Совсем пропащая. Уберите ее отсюда… Но сначала я отправлю радиограмму в Рим.

Предыдущая страница 10 Следующая страница


11 Уолтер Миллер

- Я могу идти, преподобный отец?
- Вы говорите на алегенеанском?
- Нет.
- И я нет, а кардинал Хофстраф не говорит на юго-западном.
- Почему бы тогда не использовать латынь?
- Какую? Латынь вульгаты <«Вульгата» - латинский перевод Библии XIV в.> или современную? Я не полагаюсь на свой англо-латинский, а если б и полагался, то кардинал, вероятно, не может положиться на свой.
Он хмуро посмотрел на корпус стенографического робота.
Брат Патрик тоже нахмурился, затем шагнул к контейнерам и начал внимательно разглядывать мешанину сверхминиатюрных деталей.
- Мыши там нет, - заверил его аббат.
- А что это за маленькие кнопки?
- Не трогайте! - завопил аббат Зерчи, увидев, как секретарь из любопытства взялся за одну из нескольких десятков ручек с лимбами, расположенных на внутренней панели. Эти ручки располагались ровными рядами в прямоугольной коробке, на крышке которой - аббат снял ее и положил рядом - была предупредительная надпись: «Регулировать только на заводе».
- Вы не сдвинули ручку? - спросил он, направляясь к Патрику.
- Я мог слегка покачнуть ее, но уверен, что она стоит в том же положении, что и раньше.
Зерчи показал ему предупреждающую надпись на крышке.
- О! - сказал Патрик, и они оба вытаращили глаза.
- Сбоит, в основном, пунктуация, преподобный отец?
- Да, и еще блуждающие заглавные буквы, и путаница в словах.
Они в глубоком молчании созерцали разные загогулины, завитки, клинья и прочие непонятные штуковины.
- Слышали ли вы когда-нибудь о преподобном Франциске из Юты? - спросил наконец аббат.
- Что-то не припоминаю это имя, домине. А что?
- Я надеюсь, что он как раз сейчас молится за нас, хотя я не помню, чтобы он был канонизирован. Ладно, давайте попробуем повернуть чуть-чуть вот эту штучку.
- Брат Джошуа был инженером по какой-то специальности. Я не помню по какой именно. Но он бывал в космосе и должен хоть немного разбираться в компьютерах.
- Я уже вызывал его, но он боится даже прикоснуться к нему. Послушайте, может быть, стоит…
Патрик осторожно попятился.
- Извините меня, мой господин, но я…
Зерчи посмотрел на дрожащего секретаря.
- О, да вы, кажется, готовы отступиться! - сказал он, поворачивая следующую рукоятку.
- Мне послышалось, что кто-то позвал меня…
- Прежде чем петух прокричит… кроме того, вы трогали эту ручку, не правда ли?
Патрик сник.
- Но крышка была снята, и…
- Hincigitur effuge <«Отсюда тогда беги» (лат.)>. Прочь, прочь, покуда я не решил, что это ваша вина.
Оставшись один, Зерчи вставил вилку в штепсель, сел за свой стол, пробормотал краткую молитву святому Лейбовичу (который в последние годы приобрел большую известность как святой покровитель электроников, чем как основатель Альбертианского ордена) и щелкнул выключателем. Он прислушался, ожидая треска или шипения, но ничего не произошло. Тихо щелкало реле времени, набирая обороты, урчали синхронизирующие электромоторы. Он принюхался. Не чувствовалось ни дыма, ни запаха озона. Наконец он открыл глаза. Даже индикаторные лампы на верхней панели управления горели как обычно. Вот уж воистину «регулировать только на заводе»!
Несколько успокоенный, он переключил селектор режима работы в положение «Диктант-запись», установил на узле перевода «Вход юго-западный» и «Выход алегианский», убедился в том, что переключатель «запись» стоит в положении «Включено», нажал кнопку микрофона и начал диктовать:
- Срочная. Его высокопреосвященству кардиналу сэру Эрику Хоффстрафу, папскому наместнику, временный экстерриториальный викариат, священная конгрегация пропаганды, Ватикан, Новый Рим…
Ваше высокопреосвященство! Принимая во внимание недавнее усиление напряженности в миру, признаки нового международного кризиса и даже сообщения о тайной гонке ядерных вооружений, мы были бы весьма благодарны, если бы Ваше преосвященство посчитало возможным дать нам совет относительно нынешнего состояния некоего известного Вам плана. Я могу сослаться на сущность этого плана, обрисованную в «Motu proprio» <«С помощью ухода» (лат.)> блаженной памяти папы Селестина Восьмого, данном в праздник чудесного спасения Святой Девы в год Господа нашего 3735, и начинающемся словами… - Он прервался, чтобы посмотреть в разложенные на столе бумаги, - «Ab hac planela nativitatis aliquos filios Ecclesiae usque ad planetas solium alienorum iam abisse et numquam redituros esse intelligimus» <«Если на сей планете некое поколение сынов церкви навсегда укрыться от власть имущих пожелает с тем, чтобы удалиться и никогда не возвращаться, то это будет благоразумное решение» (лат.)>.
Сошлюсь также на подтверждающий документ 3749 года Господа нашего, «Quo peregrinatur grex pastor secum» <«Куда уходит паства, туда и пастырь с ними» (лат.)>, поручающий приобрести и установить в уединенном месте… гм… некие летательные аппараты. Затем сошлюсь на «Casus belli nunc remote» <«Ныне подходящий случай удалиться» (лат.)> последнего папы Павла, года Господа нашего 3756, и на переписку, которая имела место между святым отцом и моим предшественником и закончилась указанием передать нам задание поддерживать план «Quo peregrinatur» в положении… гм… отложенного исполнения до того момента, пока мы не получим одобрения вашего высокопреосвященства. Наше состояние готовности в соответствии с «Quo peregrinatur» поддерживается постоянно, и буде возникнет надобность осуществить указанный план, необходимо предупредить нас за шесть недель…»
Пока аббат диктовал, Отвратительный Автосекретарь только записывал его голос и преобразовывал фонемы в код. Окончив говорить, он переключил селектор режима работы в положение «Анализ» и нажал кнопку с надписью «Обработка текста». Сигнал готовности не мигал - машина начала обработку. Зерчи тем временем рассматривал лежащие перед ним документы.
Прозвучал мелодичный перезвон. Сигнал готовности замигал. Бросив нервный взгляд на коробку с надписью «Регулировать только на Заводе», аббат закрыл глаза и нажал кнопку «Печать».
«Клак-так-клат-шлеп-пип хлоп-как-шш-клат» - застрекотало автоматическое печатное устройство, выдавая, как надеялся аббат, текст радиограммы. Он с надеждой вслушивался в стук рычажков. Это первое «клак-так-клат-шлеп-пип» звучало вполне авторитетно. Спустя некоторое время он решил, что в трескотне слышится несомненный аллегенианский ритм. Он открыл глаза. Стенографический робот прилежно трудился. Зерчи встал из-за стола и пошел посмотреть на его работу. С величайшей аккуратностью Отвратительный Автосекретарь печатал аллегенианский эквивалент такого содержания:

Радиограмма-срочная.
Кому: Его высокопреосвященству кардиналу сэру Эрику Хоффстрафу, папскому наместнику, временный экстерриториальный викариат, священная конгрегация пропаганды, Ватикан, Новый Рим.
От: Джетры Зерчи, АОЛ, аббата аббатства святого Лейбовича, Санли-Бувитс, Юго-Зап. территория.
По поводу: «Quo peregrinatur grex pastor secum».
Ваше высокопреосвященство! Принимая во внимание недавнее усиление напряженности в миру, признаки нового международного кризиса и даже сообщения о тайной гонке ядерных вооружений, мы были бы...

(Примечание OCR-щика: в оригинале текст имеет зеркальное отражение).

- Эй, брат Пат!
Он с омерзением выключил машину. Святой Лейбович! И ради этого мы трудились? Он не мог обнаружить никакого преимущества по сравнению с хорошо очиненным гусиным пером и баночкой темно-красных чернил.
- Эй, Пат!
Из канцелярии не последовало никакого ответа, но через несколько секунд дверь открыл монах с рыжей бородой и, взглянув на открытые контейнеры, захламленный пол и выражение лица аббата, возымел наглость улыбнуться.
- В чем дело, magister meus? Вам не нравится наша новейшая техника?
- Ни в малой степени! - огрызнулся Зерчи. - Эй, Пат!
- Он вышел, мой господин.
- Брат Джошуа, можете ли починить эту штуку? Чтобы работала, как следует?
- Как следует? Нет, не могу.
- Мне нужно послать радиограмму.
- И с этим тоже плохо, отец аббат. Я не могу сделать ни того, ни другого. Они только что изъяли нашу кварцевую пластину и заперли радиостанцию на замок.
- Какие еще «они»?
- Зональный отдел Службы безопасности. Всем частным радиопередатчикам запрещено выходить в эфир.
Зерчи устало опустился в свое кресло.
- Чрезвычайное положение? Но почему?
- Поговаривают о каком-то ультиматуме. - Джошуа пожал плечами. - Это все, что мне известно, не считая того, что я узнал от счетчиков радиации.
- Все еще растет?
- Все еще растет.
- Вызовите Спокан.

После полудня налетела пыльная буря. Она пронеслась над столовой горой и над маленьким городком Санли-Бувитс, обволокла все окрестности, прошумела в высокой пшенице на поливных полях, стащила потоки летучих песков с бесплодных горных кряжей. Со стоном билась она о камни древнего аббатства и стекло современной пристройки. Она наложила на солнце красноватый оттенок поднятой с земли пыли и послала своих пыльных дьяволов сновать поперек полотна шестирядного шоссе, отделяющего аббатство от пристройки.
На боковой дороге, одним концом упиравшейся в шоссе и ведущей от монастыря через жилые кварталы предместья в город, остановился, прислушиваясь к буре, старый нищий, одетый в холстину. Ветер доносил грохот учебных ракет, их запускали где-то на юге: ракеты-перехватчики типа земля-космос вели огонь по орбитальной мишени с установок, расположенных далеко в пустыне. Старик, опершись на свой посох, пристально смотрел на бледный красный диск солнца и бормотал, то ли себе, то ли солнцу: «Знамение, знамение…»
Стайка ребятишек играла на лужайке перед домом, что стоял у самой дороги. За ними безмолвно, но бдительно надзирала грубоватая на вид чернокожая женщина. Она сидела на крыльце, курила трубку и изредка раздавала слова утешения или увещевания то тому, то другому заплаканному игроку, прибегавшему, взыскуя истины, к бабушкиному трону.
Один из ребят заметил старого бродягу, и немедленно поднялся крик:
- Гляньте-ка, гляньте! Это старый Лазарь! Тетушка говорит, что он будет старым Лазарем до тех пор, пока не воскреснет наш Господь Иисус. Гляньте-ка! Лазарь! Лазарь!
Дети столпились у щербатой изгороди. Старый бродяга какое-то время сердито смотрел на них, а затем побрел по дороге. Голыш запрыгал по земле у его ног.
- Эй, Лазарь!
- Тетушка говорит, что пока наш Господь Иисус не воскреснет, он не сможет отдохнуть! Да-да! Все ходит, все ищет чего-то, Господь велел ему идти. Тетушка говорит…
Второй камень подпрыгнул за спиной старика, но он даже не оглянулся. Старая женщина сонно кивала, дети вернулись к своим играм, пылевая буря усиливалась.
За шоссе, по ту сторону от древнего аббатства, на крыше одного из строений из алюминия и стекла монах брал пробы воздуха. Он манипулировал всасывающим устройством, которое заглатывало пыльный воздух и подавало его отфильтрованным на вход воздушного компрессора, расположенного этажом ниже. Монах был уже не молод, но о нем еще нельзя было сказать, что он «средних лет». Его короткая рыжая борода казалась наэлектризованной, так как на ней собирались паутинки и ручейки пыли. Время от времени он раздраженно чистил ее, а один раз ткнул свой подбородок в наконечник всасывающего рукава. Результат был таков, что заставил его сперва разразиться ругательствами, а затем перекреститься.
Мотор компрессора закашлял и остановился. Монах выключил всасывающее устройство, отсоединил заборный рукав, протащил наконечник по крыше к подъемнику и поставил его в клеть. В углах осела нанесенная ветром пыль. Он закрыл двери подъемника и нажал кнопку «вниз».
В лаборатории на верхнем этаже он взглянул на манометр компрессора - тот стоял на максимуме - закрыл дверь, снял свое одеяние, стряхнул с него пыль, повесил на крючок и повторил то же самое со всасывающим устройством. Затем направился к глубокой стальной раковине на конце лабораторного рабочего стола, открыл холодную воду и дал ей заполнить раковину до отметки 200 джуг <«Джуг - кувшинчик; здесь - мера объема жидкостей, примерно 0,5 литра» >.
Сунув голову в воду, он стал смывать пыль с бороды и волос на голове. Вода приятно холодила. Брызгаясь и плескаясь, он бросил взгляд на дверь. Появление посетителей в данный момент выглядело маловероятным. Он снял с себя нижнее белье, влез в раковину и уселся с трепетным вздохом.
Дверь внезапно открылась. Вошла сестра Хелена, неся на подносе только что распакованную стеклянную посуду. Испуганный монах вскочил на ноги.
- Брат Джошуа! - вскрикнула сестра. С полдюжины мензурок упали на пол и разбились вдребезги. Монах снова сел в ванну с шумным плеском, забрызгав комнату. Сестра Хелена закудахтала, залопотала, запищала, бросила поднос на лабораторный столик и вылетела вон. Джошуа выскочил из раковины и натянул на себя одежду, позабыв вытереться и надеть белье. Когда он подошел к двери, сестры Хелены уже не было в коридоре: вероятно, она уже успела выскочить из здания и была на полпути к женской часовне, расположенной ниже по боковой дороге. Подавленный, он поспешил закончить свою работу.
Он опорожнил содержимое всасывающего устройства и отсыпал немного пыли в пробирку. Затем он отнес пробирку на лабораторный стол, вставил в гнезда вилку головных телефонов, поставил пробирку на эталонном расстоянии от чувствительного элемента счетчика радиации и, посмотрев на часы, стал слушать.
В компрессор был встроен счетчик. Он нажал на кнопку с надписью «Сброс». Круговая десятичная шкала вернулась в нулевое положение и снова начала отсчет. Через минуту он выключил счетчик и записал на ладони его показания. Фильтрованный сжатый воздух был, в основном, такой же, как всегда, но в нем ощущался еще какой-то слабый запах.
Он закрыл лабораторию, спустился в канцелярию на нижнем этаже, отметил показания на висящей на стене диаграмме, - линия ползла вверх и хорошего в этом было мало, - затем сел за письменный стол и щелкнул тумблером видеофона. Все еще разглядывая контрольную диаграмму, он на ощупь набрал номер. Экран вспыхнул, телефон стал подавать сигналы вызова, а объектив поймал в фокус пустое кресло у письменного стола. Через несколько секунд в кресло сел человек и уставился в объектив.
- Аббат Зерчи слушает, - проворчал сидящий в кресле. - О, брат Джошуа. Я как раз собирался вызвать вас. Вы, я слышал, только что принимали ванну?
- Да, господин аббат.
- Вы могли бы хоть покраснеть.
- Я и покраснел.
- Ну, на экране этого не видно. Послушайте-ка… На этой стороне шоссе, прямо над нашими воротами имеется надпись. Вы, конечно, обратили на нее внимание? Она гласит: «Остерегайся женщин. Чтобы не проникли…» и так далее. Вы видели ее?
- Конечно, мой господин.
- Принимайте ванну по эту сторону надписи.
- Да, домине.
- Не оскорбляйте скромность наших сестер. Я понимаю, что вы не хотели ничего такого. Послушайте, временами мне кажется, что вы просто не можете пройти мимо какого-либо резервуара, чтобы, подобно резвому младенцу, не прыгнуть в него и не поплавать.
- Кто вам сказал об этом, мой господин? Я полагаю… я только переходил вброд…
- Д-д-да-а? Ну ладно, оставим это. Зачем вы вызвали меня?
- Вы хотели, чтобы я связался со Споканом.
- А-а, да. Ну и как, вы связались?
- Да. - Монах неловко замолк, скусывая с губы чешуйку обветренной кожи. - Я разговаривал с отцом Леоном. Он также заметил это.
- Увеличение радиации?
- Не только.
Он снова заколебался. Ему не хотелось говорить об этом. Когда соединяешь факты, их сущность так и выпирает.
- Ну?
- Это увеличение совпадает с сейсмическим возмущением, которое было отмечено несколько дней тому назад. Оно принесено верхними воздушными течениями как раз из этого района. Все это вместе выглядит как результат радиоактивных осадков от взрыва мощностью в одну мегатонну, произведенного на малой высоте.
- Фью! - присвистнул Зерчи и прикрыл глаза рукой. - Luceferum ruisse mini dicis? <«Люцифер разрушил мою власть?» (лат.)>
- Да, домине. Я боюсь, что это было оружие.
- Но не результат промышленной аварии?
- Нет.
- Но если бы это было началом войны, мы бы знали об этом. Запрещенное испытание? И это не то. Есели бы они хотели произвести такое испытание, то произвели бы его на обратной стороне Луны, или, еще лучше, на Марсе, там бы их не засекли.
Джошуа кивнул.
- Так что же это такое? - продолжал аббат. - Демонстрация? Угроза? Упреждающий удар?
- Все это я уже обдумывал.
- Что ж, это объясняет чрезвычайное положение. Но до сих пор в новостях ничего нет, кроме слухов и отказов от каких-либо комментариев. И мертвое молчание со стороны азиатского континента. Но запуск должны заметить со спутников наблюдения. Если только - я бы не хотел предполагать такое, но… - если только кто-нибудь не нашел способа запускать ракеты «космос-земля» за пределами досягаемости спутников, так что их невозможно обнаружить, пока они не попадут в цель.
- Такое возможно?
- Об этом поговаривали, отец аббат.
- Правительство знает. Должно знать. По крайней мере, некоторые из них знают. А мы еще ничего не слышали. Нас защищают от паники. Разве не они вызвали это? Маньяки! Мир находится в привычном кризисном положении в течении пятидесяти лет. Пятидесяти? Что это я говорю! Он находится в привычном кризисном состоянии от самого сотворения, но последние полвека - в почти невыносимом. А почему, скажите на милость? Что провоцирует эту напряженность? Политика? Экономика? Влияние перенаселенности? Различия в культуре и убеждениях? Спросите дюжину экспертов и получите дюжину ответов. Теперь снова Люцифер. Или род человеческий изначально безумен, брат? Если мы рождены безумными, то как же надежда на небеса? Или это только вера? Или даже не вера? Да простит мне бог, я этого не понимаю. Послушайте, Джошуа…
- Да, мой господин?
- Как только вы закончите все свои дела, приходите немедленно сюда… Эта радиограмма - я хотел послать брата Пата в город, чтобы он отправил ее по обычной сети. Я хотел бы, чтобы вы были возле меня, когда придет ответ. Вы знаете, что в ней?
Брат Джошуа покачал головой.
- «Quo peregrinatur grex.»
Кровь медленно отхлынула от лица монаха.
- Приводится в действие, домине?
- Нет, я пытаюсь уяснить, в каком состоянии сейчас этот план. Не говорите об этом никому. Конечно, это будет иметь отношение к вам. Приходите ко мне сюда, когда освободитесь.
- Конечно.
- Chris'tecum. <«Христос с тобой» (лат.)>
- Cum spiri'tuo. <«Да пребудет дух святой с тобой» (лат.)>
Линия выключилась, экран потух. В комнате было тепло, но Джошуа дрожал. Он посмотрел в окно на преждевременные сумерки, заполненные пылью. Он не мог ничего разглядеть за стеной, воздвигнутой бурей сразу же за шоссе, на котором автомобильные фары создавали в пылевом тумане блуждающие ореолы. Только через некоторое время он разобрал, что кто-то стоит у ворот, там, где дорога вливалась в главную магистраль. Фигура вырисовывалась смутным силуэтом всякий раз, когда вспыхивало сияние фар. Джошуа снова вздрогнул.
Силуэт, несомненно, принадлежал миссис Грейлес. Иного было бы невозможно узнать при такой плохой видимости, но форма одетого в капюшон выроста на ее левом плече и наклон головы вправо делали ее очертания уникальными. Монах задернул занавески и выключил свет. Его не отталкивало уродство старой женщины - мир был уже пресыщен такими генетическими карикатурами. На его левой руке еще до сих пор виднелся крошечный шрам: в детстве ему ампутировали шестой палец. Но о наследстве Diluvium Ignis вспоминать сейчас не хотелось, а миссис Грейлес была одной из наиболее богатых его наследниц.
Он ткнул пальцем в глобус, стоящий на столе. Глобус повернулся, и перед ним проплыли Тихий океан и Восточная Азия. Где? Где именно? Он закрутил глобус быстрее, подталкивая его снова и снова, так что мир завертелся, словно колесо рулетки, быстрее и быстрее, пока континенты и океаны не слились в одно туманное пятно. Делайте свои ставки, дамы и господа: где? Он резко остановил глобус, ткнув в него большим пальцем. Вот и банк: расплачивается Индия. Пожалуйста, получите, мадам. Безумное гадание… Он снова раскрутил глобус так, что задребезжали осевые шарниры. «Дни» пролетали как краткие мгновенья. «К тому же задом наперед», - подумал он вдруг. Если бы мать Гея делала пируэты в таком же направлении, то солнце и другие подвижные детали пейзажа восходили бы на западе и садились бы на востоке. Не повернуть ли таким образом время вспять? Как сказал мой тезка: «Стой, солнце, над Гаваоном, и луна, над долиною Аиалонскою». Сия искусная хитрость, несомненно, применима и в наше время. Поверни назад, о Солнце, et tu, Luna, recedite in orbitas reversas…<«и ты, Луна, сойди со своих круговых орбит…» (лат.)>
Он продолжал вертеть глобус в противоположном направлении, как будто надеялся, что это подобие Земли заставит Хроноса размотать время в обратном направлении. Три миллиона оборотов могут отмотать достаточно дней, чтобы вернуться назад, к Diluvium Ignis. Лучше использовать мотор и раскрутить его еще дальше, ко времени появления человека. Он снова остановил глобус большим пальцем… еще одно безумное гадание.
Он все еще сидел в канцелярии и страшился вернуться «домой». «Дом» находился по ту сторону шоссе, в жилых залах древнего строения, где в стенах еще сохранились камни, вытесанные из обломков цивилизации, погибшей восемнадцать веков тому назад. Пересечь шоссе по направлению к старому аббатству было все равно, что пересечь вечность. Здесь, в новом здании из алюминия и стекла, он был только лаборантом за рабочим столом, а все события были только явлениями, которые можно было исследовать с точки зрения «каким образом», не спрашивая «почему». По эту сторону дороги падение Люцифера было только заключением, выведенным с помощью бесстрастных арифметических выкладок из стрекотания счетчиков радиоактивности, из неожиданного скачка пера сейсмографа. Но в старом аббатстве он переставал быть лаборантом. Там он был христовым монахом, Книгоношей и Запоминателем общины Лейбовича. Там есть ответ на «почему», и аббат сам сказал: «Придите ко мне».
Джошуа достал свою котомку и отправился на зов своего пастыря. Чтобы не встречаться с миссис Грейлес, он спустился вниз пешком, по лестнице. К тому же, сейчас у него не было времени для приятной беседы со старой двухголовой торговкой помидорами.

25

Плотина секретности была прорвана. Несколько бесстрашных «голландцев» были унесены разбушевавшимся приливом. Волна вынесла их из Тексарканы прямо в их сельские имения, где они оказались не в состоянии комментировать что-либо. Другие остались на своих местах и стойко пытались заткнуть новые течи. Но выпадение определенных изотопов из воздуха стало притчей во языцех, об этом говорили на всех углах, об этом кричали аршинные заголовки газет: «ЛЮЦИФЕР ПАЛ!»
Министр обороны в безукоризненной форме, тщательно подгримированный и невозмутимо спокойный, снова предстал перед журналистской братией. На этот раз пресс-конференция транслировалась по телевидению на всю Христианскую Коалицию.
Женщина-репортер: Ваше превосходительство выглядит весьма спокойным перед лицом фактов. Недавно имели место два нарушения международного закона, и оба определяются Договором как акты агрессии. Неужели это совсем не беспокоит военного министра?
Министр обороны: Мадам, как вы прекрасно знаете, здесь перед вами вовсе не военный министр, а министр обороны. И насколько я знаю, имело место лишь одно нарушение международного закона. Не хотите ли вы ознакомить меня со вторым?
Женщина-репортер: С каким из них вы не знакомы - с катастрофой в Иту Ване или с упреждающим ударом в южном районе Тихого океана?
Министр обороны (неожиданно резко): Конечно, мадам не имела в виду ничего предосудительного, но ваш вопрос звучит так, словно вы допускаете, что можно доверять явно фальшивым обвинениям Азии в том, будто так называемая катастрофа в Иту Ване является результатом нашего, а не их испытания!
Женщина-репортер: Если это так, то придется вам посадить меня в тюрьму. Вопрос основывается на нейтралистском отчете с Ближнего Востока, в котором говорится, что катастрофа в Иту Ване является результатом испытания оружия Азией, подземного испытания, которое прорвалось на поверхность. В том же отчете говорится, что испытание в Иту Ване было засечено с нашего спутника, и на него был дан немедленный ответ в виде упреждающего удара ракетой «космос-земля» где-то на юго-востоке Новой Зеландии. Но скажите, как вы считаете, не могла ли быть катастрофа в Иту Ване результатом нашего же испытания?
Министр обороны (с вынужденным терпением): Я узнаю журналистскую тягу к объективности. Но предположить, что правительство Его Величества могло бы умышленно нарушить…
Женщина-репортер: Его Величество - одиннадцатилетний мальчик, и сказать, что это его правительство - весьма бесчестная… даже дешевая!.. попытка снять ответственность за категорическое отрицание этого факта с вас самого…
Руководитель пресс-конференции: Мадам! Пожалуйста, воздержитесь от таких выражений…
Министр обороны: Ничего-ничего! Мадам, если вы удостаиваете своим вниманием эти фантастические обвинения, то я готов взять на себя ответственность за отрицание этого факта. Так называемая катастрофа в Иту Ване не является результатом нашего испытания. Добавлю: у меня нет никаких сведений о другом недавнем ядерном взрыве.
Женщина-репортер: Благодарю вас.
Руководитель пресс-конференции: Кажется, вопрос пытается задать редактор «Тексарканского звездоплавателя».
Редактор: Благодарю вас. Я бы хотел спросить Ваше превосходительство: что в действительности произошло в Иту Ване?
Министр обороны: В этом районе нет наших граждан; там нет также наших наблюдателей, поскольку дипломатические отношения были прерваны во время последнего мирового кризиса. Следовательно, я могу полагаться лишь на косвенные свидетельства и противоречивые нейтралистские отчеты.
Редактор: Это понятно.
Министр обороны: Очень хорошо. Тогда я могу высказать предположение, что это был подземный ядерный взрыв мощностью в одну мегатонну, вышедший из-под контроля. Вполне очевидно, что это было какое-то испытание. Было ли это оружие, или, как утверждают некоторые соседние с Азией «нейтралы», попытка отвести подземную реку - в любом случае это совершенно незаконно и соседние государства уже готовят протест во Всемирный Совет.
Редактор: Возможна ли война?
Министр обороны: Я не предвижу ничего подобного. Но, как вы знаете, мы выделили определенный контингент наших вооруженных сил, которые предназначены Всемирным Советом для проведения в жизнь его решений, если это понадобится. Я не вижу такой необходимости, но я не могу говорить от имени Совета.
Первый репортер: Но Азиатская Коалиция угрожает немедленным тотальным ударом по нашим космическим установкам, если Совет не примет мер против нас. Что, если Совет будет медлить с решением?
Министр обороны: Нам не было предъявлено никакого ультиматума. Как я понимаю, угроза была предназначена для внутреннего использования в самой Азии, чтобы прикрыть свою же грубую ошибку в Иту Ване.
Женщина-репортер: А не изменилось ли ваше мнение относительно материнской любви, лорд Раччел?
Министр обороны: Я надеюсь, что материнская любовь имеет такое же неизменное мнение относительно меня, как и я относительно ее.
Женщина-репортер: Я уверена, что вы вполне это заслужили.

Спутники связи, висящие в двадцати двух тысячах миль над Землей, заливали мерцающим видеосигналом большую часть западного полушария, а тот доносил новости с пресс-конференции до панельных стенных экранов в домах граждан. Один из этого множества, аббат Зерчи, выключил свою установку.
Некоторое время он ходил по комнате, ожидая Джошуа, и старался не думать. Но это оказалось невозможным.
«Послушайте, разве мы беспомощны? Разве мы обречены повторять это снова, и снова, и снова? Разве у нас нет иного выбора, как только играть роль Феникса в бесконечном чередовании взлетов и падений? Ассирия, Вавилон, Египет, Греция, Карфаген, Рим, империи Карла и турков. Все распалось в пыль и покрылось солончаками. Испания, Франция, Англия, Америка - сгорели и забыты. И снова, и снова, и снова.
Ужели мы обречены на это, Господи, прикованные к маятнику нашего собственного безумного часового механизма, неспособные остановить его качание? На этот раз он качнет нас к забвению».
Чувство отчаяния неожиданно прошло, когда брат Пат принес ему вторую телеграмму. Аббат вскрыл ее, пробежал глазами и криво усмехнулся.
- Брат Джошуа еще здесь?
- Он ожидает за дверьми, преподобный отец.
- Велите ему войти. - А, брат Джошуа, закройте-ка дверь и включите глушитель звука. Потом прочтите это.
Джошуа посмотрел на первую телеграмму.
- Ответ из Нового Рима?
- Это пришло сегодня утром. Но сначала включите глушители. У нас есть что обсудить.
Джошуа закрыл дверь и щелкнул переключателем на столе. Скрытые звукоподавляющие устройства коротким визгом выразили свой протест. Когда визг умолк, показалось, что акустика комнаты неожиданно изменилась.
Дом Зерчи повел рукой на кресло, монах сел и молча прочел первую телеграмму.
- «…вы не должны предпринимать никаких действий, относящихся к Quo peregrinatur grex», - прошептал он.
- Вы можете хоть кричать, когда включены эти штуки, - сказал аббат, показывая на глушители. - Ну, что скажете?
- Так что, план отменяется?
- Не спешите. Та пришла сегодня утром. А эта - сегодня после полудня.
«Полученное ранее послание не принимать во внимание. По указанию святого отца „Quo peregrinatur“ немедленно приводится в действие. Подготовьте в течение трех дней тех людей, которые должны отправиться. Перед отправлением ждите подтверждающей телеграммы. Сообщайте о любых затруднениях при подборе людей. Начинайте осуществление плана. Кардинал Эрик Хоффстраф, папский наместник».
Лицо монаха побледнело. Он положил телеграмму на стол и сел в кресло, крепко сжав зубы.
- Вы знаете, что означает «Quo peregrinatur»?
- Знаю, но только в общих чертах.
- Сначала собирались послать нескольких священников к Альфе Центавра во главе отряда колонистов. Но план этот не был исполнен, поскольку для рукоположения священников в сан требуются епископы, и за первым поколением колонистов надо было бы послать еще много священников, и так далее. Вопрос был сведен к дискуссии о том, сохранятся ли колонии, и если так, то что нужно предусмотреть на колонизированных планетах для обеспечения апостольской преемственности без обращения к Земле. Вы понимаете, что я имею в виду?
- Пришлось бы послать по крайней мере трех епископов, я полагаю.
- Да, и это выглядит довольно глупо. Группы колонистов лучше делать небольшими. Но во время последнего мирового кризиса «Quo peregrinatur» превратился в чрезвычайный план увековечивания церкви на колонизированных планетах, если на Земле произойдет самое худшее. У нас есть корабль.
- Звездолет?
- Именно. И есть команда, способная управлять им.
- Где?
- У нас есть команда прямо здесь.
- Здесь?! В аббатстве? Но кто?.. - Джошуа вдруг запнулся. Его лицо, казалось, посерело еще больше. - Но, домине, мой опыт в космосе ограничен орбитальными аппаратами, а не звездолетами! До того, как умерла Нэнси и я пришел к цистерциан…
- Я все это знаю. Опыт полетов на звездолетах есть у других. Вы знаете, кто это. Ходит даже шутка, что бывшие космолетчики непременно ощущают призвание к нашему ордену. Это не случайно, конечно. И вспомните: когда вы были постулантом, разве вас не расспрашивали о вашем космическом опыте?
Джошуа кивнул.
- Вы должны также помнить, что вас спрашивали, сможете ли вы снова выйти в космос, если этого потребует от вас орден.
- Да, помню.
- Тогда вы не можете утверждать, что совершенно ничего не знали о том, что определенно предназначены для «Quo peregrinatur», если когда-нибудь придет время его выполнить.
- Я… я помню, что был напуган этим, мой господин.
- Напуган?
- Точнее, был в сомнении. Но и испуган тоже, немного, потому что надеялся провести остаток дней своих в ордене.
- В качестве священника?
- Это… это я еще не решил.
- «Quo peregrinatur» не предполагает освободить вас от ваших обетов и не означает, что вы покидаете орден.
- Орден тоже уходит?
Зерчи улыбнулся.

- И с ним Книга Памяти.
- Вся Кни… о, вы имеете в виду микрофильмы. И куда?
- К колонии Центавра.
- Как долго нам лететь, домине?
- Если вы полетите, то уже никогда не вернетесь назад.
Монах тяжело вздохнул и невидящими глазами уставился на вторую телеграмму. Он скреб свою бороду и выглядел сильно озадаченным.
- Три вопроса, - продолжал аббат. - Не отвечайте сейчас, но начните их обдумывать и обдумайте тщательно. Во-первых, желаете ли вы улететь? Во-вторых, чувствуете ли вы призвание к духовному служению? В-третьих, желаете ли вы возглавить группу? И под словом «желаете» я не подразумеваю «желаете покориться». Я подразумеваю энтузиазм, желание пойти этой дорогой. Обдумайте это, у вас есть три дня на размышление - а может быть и меньше.

Перемены не раз пытались покуситься на строения и земли древнего монастыря. Чтобы предохранить старые постройки от вторжения новой, более динамичной архитектуры, все пристройки возводились вне стен аббатства и даже по ту сторону шоссе - иногда ценой удобства. Старая трапезная стала непригодной для пользования из-за прогнившей крыши и возникла необходимость пересекать шоссе, чтобы попасть в новую. Неудобство несколько уменьшил подземный переход, по которому братья ежедневно шествовали к трапезе.
Существовавшее уже сотни лет, но недавно расширенное шоссе было той же самой дорогой, которой пользовались и язычники, и пилигримы, и крестьяне, и ослиные повозки, и кочевники, и дикие наездники с Востока, и артиллерия, и танки, и десятитонные грузовики. Движение по нему то неслось бурным потоком, то текло тонкой струйкой или даже отдельными каплями в зависимости от эпохи и времени года. Некогда, давным-давно, движение было шестирядным и управлялось автоматически. Затем движение прекратилось, покрытие растрескалось, и только редкая трава прорастала в трещинах после случайного дождя. Пыль покрывала его. Жители пустыни выкапывали его разбитые бетонные плиты для строительства то лачуг, то баррикад. Эррозия превратила его в пустынную дорогу, пересекающую дикие безлюдные места. Но теперь, как и прежде, движение по шоссе было шестирядным и с автоматическим регулированием.
- Движение к вечеру оживилось, - сказал аббат, когда они вышли в сумерках из ворот старого аббатства. - Давайте пересечем шоссе поверху. После пылевой бури в тоннеле может быть очень душно. Или вы не хотите увертываться от машин?
- Давайте пойдем, - согласился брат Джошуа.
Приземистые грузовики с притушенными фарами (фары использовались только как предупреждающая сигнализация) проносились мимо них, ревя турбинами и жалобно скрипя шинами. Они следили за дорогой с помощью тарельчатых антенн, а магнитными датчиками ощупывали стальные ленты в дорожном полотне, которые направляли их, когда они мчались по красноватой, поблескивающей реке замасленного бетона. Материализованные эритроциты в артериях Человечества, эти бегемоты бездумно перли на двух монахов, а те, увертываясь от них, перебегали от полосы к полосе. Если один из грузовиков собьет человека, то другие будут переезжать и переезжать его до тех пор, пока машина службы безопасности не обнаружит плоский отпечаток человеческого тела на покрытии и не остановится, чтобы очистить шоссе. Чувствительный механизм автомата гораздо лучше реагировал на металлическую массу, чем на тело из мяса и костей.
- Это было ошибкой, - сказал Джошуа, когда они достигли разделительной полосы и остановились перевести дух. - Посмотрите, кто там стоит.
Аббат мгновение всматривался, а затем хлопнул себя по лбу.
- Миссис Грейлес! Я совершенно забыл: у нее сегодня свободный вечер, и она подстерегает меня. Она продала свои помидоры в трапезную для сестер и теперь снова пришла по мою душу.
- По вашу? Она была здесь прошлым вечером и позапрошлым вечером тоже. Я думал, что она ожидает попутную машину. Что ей от вас нужно?
- О, ничего особенного. Она только что обжулила сестер на цене своих помидор и теперь положит неправедный доход в мою кружку для бедных. Этакий небольшой ритуал. Против ритуала я не возражаю. Плохо то, что бывает потом. Сами увидите.
- Может, вернемся назад?
- И оскорбим ее чувства? Чепуха. Она уже заметила нас. Пойдемте.
И они снова побежали между грузовиками.
Двухголовоя женщина с пустой корзинкой и шестиногой собакой поджидала возле входа в новую трапезную, что-то тихо напевая собаке. Четыре ноги у собаки были здоровыми, но две лишних бесполезно мотались по бокам. И у женщины одна из голов выглядела такой же ненужной, как и лишние ноги собаки. Это была маленькая головка херувимчика, а глаза у нее всегда были закрыты. Но было заметно, что она дышала или размышляла. Она беспомощно склонилась на одно плечо, глухая, немая, живущая чисто растительной жизнью. Вероятно, в ней не было мозга, ибо она не являла никаких признаков независимого сознания или индивидуальности. Собственное лицо старухи было изборождено морщинами, но лишняя голова сохраняла детские черты, хотя кожа ее стала жесткой от пыльных ветров и потемнела от солнца пустыни.
Старуха чуть присела при их приближении, а собака с рычанием отступила назад.
- Доброго вечера, отец Зерчи, - проговорила она, растягивая слова. - Самого приятного вечера вам… и вам тоже, брат.
- Привет, миссис Грейлес.
Собака зарычала, ощетинилась и начала неистовый танец, маневрируя по направлению к лодыжке аббата с оскаленными клыками. Миссис Грейлес проворно ударила свою любимицу овощной корзинкой. Собака зубами схватила корзинку и завертелась вокруг своей хозяйки. Миссис Грейлес отшвырнула собаку вместе с корзиной и, получив несколько звучных шлепков, та отступила и с ворчанием уселась в проходе ворот.
- У Присциллы такое прекрасное настроение, - вежливо заметил Зерчи. - У нее будут щенки?
- Да простятся мои грехи, ваше преподобие, - сказала миссис Грейлес, - но это не материнские чувства делают ее такой, а дьявол ее мучит! Это все мой муж виноват: он заколдовал бедную собачку, заколдовал ее просто из любви к колдовству, и теперь она всего боится. Прошу, ваше преподобие, прощения за ее шалости.
- Все в порядке. Ладно, доброй ночи, миссис Грейлес.
Но убежать оказалось не так легко. Старуха схватила аббата за рукав и улыбнулась своей неотразимой беззубой улыбкой.
- Минутку, отец, одну только минутку для старой торговки помидорами, если только она у вас есть.
- Ну конечно! Я буду рад. - Джошуа криво усмехнулся аббату и отправился договариваться с собакой о праве прохода. Присцилла смотрела на него с явным презрением.
- Сейчас, отец мой, сейчас, - говорила миссис Грейлес. - Возьмите кое-что для вашей кружки. Сейчас… - Пока Зерчи протестовал, она гремела монетами. - Нет, обязательно возьмите их, - настаивала она. - О, я знаю, вы всегда говорите со мной с каким-то раздражением! Но я не так бедна, как вы можете обо мне подумать. И вы делаете доброе дело. А если вы не возьмете денег, они достанутся этому нехорошему человеку, моему мужу, и он будет делать на них свое дьявольское дело. Здесь я продала свои помидоры и получила хорошую цену; я купила себе еды на неделю и даже хорошенькую игрушку для Рэчел. Я хочу, чтобы вы взяли их.
- Это очень хорошо…
- Гррампф! - донеслось властное рычание со стороны ворот. - Гррампф! Рауф! Рррррраууфф! - последовало быстрое чередование лая и тявканья, а затем Присцилла заскулила, капитулируя.
Джошуа вернулся, держа руки в рукавах.
- Вы ранены?
- Гррумпф! - проговорил монах.
- Что такого вы с нею сделали?
- Гррумпф! - повторил брат Джошуа. - Рауф! Рауф! ррррррауф! - и затем пояснил. - Присцилла верит в оборотней. Это она визжала. Теперь мы можем пройти через ворота.
Собака исчезла, но миссис Грейлес снова вцепилась в рукав аббата.
- Еще только одну минуту, святой отец, я не буду вас больше задерживать. Это из-за маленькой Рэчел я так хотела повидать вас. Надо подумать о крещении, я и хотела бы попросить вас… не окажете ли вы честь…
- Миссис Грейлес, - мягко прервал ее аббат, - обратитесь к вашему приходскому священнику. Это он должен выполнять такие обряды, а не я. У меня не приход, а только аббатство. Поговорите с отцом Село из церкви святого Михаила. В нашем храме даже нет купели. И женщинам там запрещено бывать, разве что на балконе.
- В капелле сестер есть купель, и женщины могут…
- Это дело отца Село, а не мое. Метрику должны вписать в вашем собственном приходе. Только в случае крайней необходимости я мог бы…
- Ой, ой, я знаю это, но я уже была у отца Село. Я принесла Рэчел к нему в церковь, но этот глупый человек не захотел даже прикоснуться к ней.
- Он отказался крестить Рэчел?
- Да, отказался, глупый он человек.
- Тот, с кем вы говорили, священник, а вовсе не глупый человек, миссис Грейлес, и я его хорошо знаю. У него, должно быть, есть веские причины для отказа. Если вы не соглашаетесь с его доводами, то поговорите с кем-нибудь еще… но не с монастырским священником. Может быть, следует поговорить с пастором церкви святой Мейзи?
- Ой, я и там уже была…
И она отмолотила им подробный отчет о ее хлопотах ради крещения Рэчел. Монахи слушали ее сначала терпеливо, но потом, увидев что-то, брат Джошуа вдруг схватил руку аббата выше локтя и постепенно впивался в нее, пока аббат не скорчился от боли и не разжал его пальцы свободной рукой.
- Что вы делаете? - прошептал он, но потом заметил выражение лица монаха. Его глаза неподвижно уставились на старуху, как если бы она была василиском. Зерчи проследил за его взглядом, но не обнаружил ничего более странного, чем обычно. Ее лишняя голова была наполовину прикрыта неким подобием покрывала, и брат Джошуа, несомненно, не раз видел это.
- Мне очень жаль, миссис Грейлес, - прервал ее Зерчи, как только она остановилась, чтобы глотнуть воздуха, - но я должен сейчас уйти. И вот что я скажу вам: я позову отца Село для вас, но это все, что я могу сделать. Я думаю, он еще раз повидается с вами.
- Спасибо вам сердечное, и простите мои грехи.
- Доброй ночи, миссис Грейлес.
Они вошли в ворота и направились к трапезной. Джошуа несколько раз ударил себя ребром ладони по лбу, словно пытался таким образом что-то поставить в черепе на месте.
- Почему вы так смотрели на нее? - спросил аббат. - Я считаю это неприличным.
- Вы не заметили?
- Что не заметил?
- Так вы не заметили? Ладно… оставим это. Но кто такая Рэчел? И почему не хотят крестить ребенка? Она что, дочка этой женщины?
Аббат невесело улыбнулся.
- Так утверждает миссис Грейлес. Но это еще вопрос, кто ей Рэчел - дочь, сестра или липший нарост, выросший из ее плеча.
- Так Рэчел - ее вторая голова?
- Не кричите так. Она может услышать вас.
- И она хочет ее крестить?
- Причем очень настойчиво, не правда ли? Это кажется мне навязчивой идеей.
- И как это объясняют?
- Я не знаю, я не хочу знать. И я благодарю небо за то, что не могу постичь этого. Если бы это были просто сиамские близнецы, все было бы ясно. Но здесь другое дело: старожилы говорят, что когда миссис Грейлес родилась, Рэчел не было.
- Крестьянские байки!
- Вероятно. Но некоторые готовы повторить это хоть под присягой. Сколько душ у старой леди с лишней головой… головой, которая «выросла»? Такие казусы вызывают немалое раздражение в высоких сферах, сын мой. Ну, а что вы заметили? Почему вы уставились на нее и пытались сломать мне руку?
Монах медлил с ответом.
- Она улыбалась мне, - сказал он наконец.
- Кто улыбался?
- Ее лишняя… гм… Рэчел. Она улыбалась. Мне показалось, что она собирается очнуться.
Аббат остановился у входа в столовую и с любопытством посмотрел на брата Джошуа.
- Она улыбалась, - повторил монах совершенно серьезно.
- Представьте себе, как это было.
- Да, мой господин.
- Тогда покажите, как вы это себе представляете.
Брат Джошуа попытался.
- Я не могу, - признался он наконец.
Аббат опустил монеты старой женщины в кружку для нищих.
- Войдем внутрь, - сказал он.
Новая трапезная была, в соответствии со своим назначением, отделана хромированной арматурой, имела специальную акустику и бактерицидные лампы. Исчезли почерневшие от дыма камни, высокие светильники, деревянные чаши и зреющие в подвалах сыры. Не считая украшенных крестами сидений и ряда икон вдоль одной стены, это место походило, скорее, на заводскую закусочную. Да, атмосфера трапезной изменилась, как и атмосфера всего аббатства. После столетий борьбы за сохранение остатков давно погибшей культуры монахи дождались расцвета новой, еще более могучей цивилизации. Старые задачи были выполнены и вместо них поставлены новые. Прошлое почиталось и выставлялось для обозрения в застекленных витринах, но оно уже не было настоящим. Орден приспособился к новому времени, к веку урана, стали и ракетных вспышек среди громыхания тяжелой индустрии и высокого тонкого воя двигателей звездолетов. Приспособился, по крайней мере, внешне.

Предыдущая страница 11 Следующая страница


Гимн Лейбовичу 12

- Accedke ad eum <«Приблизьтесь» (лат.)>, - пропел брат-чтец.
Одетая в рясы толпа нетерпеливо переминалась во время чтения на своих местах. Еду еще не подавали, и на столах не было никакой посуды. Ужин задерживался. Вся община, весь организм, клетками которого были люди, чья жизнь мирно текла в течение семидесяти поколений, казалась этим вечером возбужденной, словно предчувствовала что-то дурное, словно осознавала через однородность ее членов то, о чем пока говорили лишь намеками. Этот организм жил, как единое тело, молился и работал, как тело, и временами, казалось, неясно сознавал тот разум, который возбуждал его члены к движению и нашептывал что-то самому себе и другим на lingua prima <«первородном языке» (лат.)>, детском языке рода человеческого. Вероятно, напряжение это усиливалось как слабыми раскатами залпов далеких антиракетных установок, так и неожиданной отсрочкой трапезы.
Аббат легким стуком призвал к тишине и жестом показал своему приору, отцу Лехи, на аналой. На мгновение, перед самым началом речи, лицо приора исказилось страдальческой гримасой.
- Мы все сожалеем о необходимости, - сказал он наконец, - нарушать иногда спокойствие нашей созерцательной жизни новостями из внешнего мира. Но мы должны также помнить, что находимся здесь, дабы молиться за мир и его спасение так же, как и за нас самих. Особенно сейчас миру могли бы пойти на пользу несколько заступнических молитв.
Он остановился, глядя на отца Зерчи.
Аббат кивнул.
- Люцифер пал, - сказал священник и умолк. Он стоял за аналоем, будто внезапно онемел.
Поднялся отец Зерчи.
- Это заключение брата Джошуа, между прочим, - вставил он. - Регентский Совет Атлантической Конфедерации сообщил сущие пустяки. Правящая династия вообще не сделала никакого заявления. Мы знаем немногим больше, чем знали вчера, за исключением того, что Всемирный Совет собрался на экстренное заседание и что силы внутренней обороны осуществляют быструю передислокацию. Объявлено чрезвычайное положение, это коснется и нас, но лишь слегка. Отец…
- Благодарю вас, домине, - сказал приор. Казалось, он вновь обрел свой голос после того, как дом Зерчи сел на свое место. - Преподобный отец аббат попросил меня сделать следующее сообщение:
Во-первых, в течение следующих трех дней мы будем служить перед заутреней малую службу Богородице, прося ее о заступничестве ради мира.
Во-вторых, общие инструкции по гражданской обороне в случае космического нападения или опасности ракетной атаки имеются на доске у входа, и каждый может ознакомиться с ними. Если вы их уже читали, прочтите снова.
В-третьих, в случае сообщения об опасности нападения нижепоименованные братья являются во внутренний двер аббатства за специальными инструкциями. Если не последует сообщения об опасности нападения, те же братья так или иначе являются туда послезавтра утром, прямо после заутреней и вознесения хвалы. Их имена: братья Джошуа, Кристофер, Августин, Сэмюэль, Джеймс…
Монахи слушали в напряженном молчании, но не выказывали своих чувств. В общем было произнесено двадцать семь имен, но среди них не было ни одного послушника. Некоторые из них принадлежали знаменитым ученым, но были среди них также уборщик и повар. На первый взгляд можно было предположить, что имена случайно вытаскивались из картотеки. К тому времени, когда отец Лехи кончил зачитывать список, некоторые из братьев начали с любопытством поглядывать друг на друга.
- И та же самая группа должна явиться в лазарет для полного медицинского обследования завтра, после заутреней, - закончил приор. Он обернулся и вопросительно посмотрел на Зерчи. - Домине?..
- Да, еще одно, - сказал аббат, приблизившись к аналою. - Братья, не следует считать, будто дело идет к войне. Давайте вспомним, что Люцифер был с нами на этот раз почти два столетия. И пал только дважды, причем в размерах меньше одной мегатонны. Мы все знаем, что могло бы случиться, если бы это была война. Генетическое нагноение до сих пор с нами, с того последнего раза, когда Человек пытался уничтожить себя. Тогда, во времена святого Лейбовича, они, может быть, и не знали, что может случиться. Или, скорее, знали, но не могли поверить полностью, пока не испытали это на себе… как ребенок, который знает, что может сделать заряженный пистолет, но никогда прежде не спускал курок. Они еще не видели миллиардов трупов. Они еще не видели мертворожденных, чудовищ, потерявших человеческий облик, толп ослепших. Они еще не видели безумия, убийств и уничтожения без всякой причины, Тогда они сделали это, и тогда они увидели это.
Теперь… теперь князья, президенты, президиумы знают обо всем с абсолютной уверенностью. Они знают это по детям, которых они породили и отправили в приют для уродов. Они знают это и сохранят мир. Не Христов мир, конечно, но все-таки мир, каким он был до недавнего времени - всего два вооруженных инцидента за столько столетий. Теперь у них есть горькая уверенность. Они не смогут снова совершить это, дети мои. Только раса умалишенных могла бы снова сделать это…
Он остановился. Какой-то человек улыбался. И хотя улыбка была слабо намеченной, но среди моря серьезных лиц она выглядела словно муха в стакане со сливками. Зерчи нахмурился. Старик продолжал улыбаться все так же криво. Он сидел за «столом нищих» с другими случайными бродягами - старик с седой бородой, желтоватой под подбородком. Вместо одежды он носил холщовый мешок с отверстиями для рук. Он продолжал улыбаться Зерчи. Он выглядел старым, как источенный дождями утес, и вполне подходящим кандидатом для омовения ног нищим на страстной неделе. Зерчи подумал, что он хочет встать и сообщить что-то своим хозяевам, или, может быть, заблеять как стриженный баран? Но это была только иллюзия, вызванная кривой улыбкой. Он быстро отогнал от себя мысль, что где-то раньше видел этого старика. Он кончил свою речь.
На пути к своему месту он задержался. Нищий любезно кивнул аббату, и Зерчи подошел ближе.
- Могу ли я спросить, кто вы такой? Я видел вас когда-нибудь раньше?
- Мое имя Лазарь.
- Что?
- Лазар шеми <«Еврей Лазарь» (древнеевр.)>, - повторил нищий.
- Я совершенно не…
- Тогда зовите меня Лазарем, - сказал старик и криво усмехнулся.
Дом Зерчи покачал головой и двинулся дальше. Лазарь? В округе старые бабы что-то говорили об этом… но это был какой-то глупый миф. Говорили, что он был послан Христом скитаться, но до сих пор еще не крещен. И все же аббат не мог избавиться от чувства, что где-то видел старика.
- Внесите хлеб для благословения, - сказал он и тем кончил отсрочку ужину.
После вознесения молитв аббат снова посмотрел на стол нищих. Старик охлаждал свой суп, обмахивая его подобием плетеной шляпы. Вздрогнув, Зерчи отвел от него взгляд, и трапеза продолжалась в торжественной тишине.
Вечернее богослужение в церкви казалось в тот вечер особенно проникновенным.
Брат Джошуа плохо спал после всего этого. Во сне он снова встретил миссис Грейлес. Здесь же был хирург, точивший нож и говоривший: «Этот нарост нужно удалить, пока он не превратился в злокачественную опухоль». И Рэчел открыла глаза и пыталась заговорить с Джошуа, но он слышал ее очень плохо и совсем ничего не понимал.
- Правильное я исключение есть, - казалось, говорила она. - Я соразмерное ухищрение. Есть.
Он ничего не мог сделать и пытался приблизиться, чтобы защитить ее. Но на пути, казалось, выросла упругая прозрачная стена. Он остановился и попытался читать по движению ее губ. «Я есть, я есть…»
- Я есть непорочное зачатие, - дошел до него сонный шепот.
Он пытался прорваться сквозь упругую пелену, чтобы защитить ее от ножа, но было слишком поздно, и после этого осталось много-много крови. Он с содроганием очнулся от этого богохульного кошмара и долго молился, но, едва заснув, снова увидел миссис Грейлес.
Это была бесконечная ночь - ночь, принадлежащая Люциферу. Это была ночь нападения сил Атлантической Коалиции на космические установки Азии.
Последовало немедленное возмездие, и древний город погиб.

26

«Говорит аварийная радиотрансляционная сеть предупреждения, - вещал диктор, когда Джошуа утром следующего дня зашел в кабинет аббата. - Сообщаем последний бюллетень о пробах выпавших радиоактивных осадков от вражеской ракеты, атаковавшей Тексаркану…»
- Вы посылали за мной, домине?
Зерчи жестом попросил его соблюдать тишину и показал на кресло. Лицо священника выглядело напряженным и бескровным - серо-стальная маска ледяного самообладания. С мрачным видом они слушали голос, который то усиливался, то ослабевал с четырехсекундным интервалом: радиостанция то включалась, то выключалась, чтобы помешать вражеским локаторам засечь ее.
«…но сначала - сообщение, только что опубликованное верховным командованием. Королевская семья в безопасности. Я повторяю: известно, что королевская семья в безопасности. Сообщается, что Регентский Совет во время вражеского удара находился вне города. Нет и не ожидается сообщений о волнениях среди гражданского населения вне зоны катастрофы.
Всемирным Советом был отдан приказ о прекращении огня вместе с временно отложенным объявлением вне закона, включающим смертный приговор ответственным главам правительства обеих сторон. Будучи отложенным, приговор может быть приведен в исполнение только в том случае, если приказ не будет выполнен. Оба правительства телеграфировали Совету о своем немедленном признании приказа и теперь, следовательно, есть большая вероятность того, что столкновение прекратится через четыре часа после его начала в форме превентивного нападения на некоторые нелегальные космические установки. Внезапной атакой космические силы Атлантической конфедерации прошлой ночью разрушили три скрытые ракетные базы Азии на обратной стороне Луны и полностью уничтожили вражескую космическую станцию, включенную в систему наведения ракет космос-земля. Ожидалось, что враг нанесет ответный удар по нашим космическим силам, но варварское нападение на нашу столицу явилось актом безрассудства, которого никто не мог предвидеть.
Специальный бюллетень: Наше правительство только что сообщило о своем намерении соблюдать прекращение огня в течение десяти дней, если вражеская сторона согласится на немедленную встречу министров иностранных дел и военных руководителей на Гуаме. Ожидается, что вражеская сторона согласится».
- Десять дней, - тяжело вздохнул аббат. - У нас очень мало времени.
«…Азиатское радио, однако, до сих пор настаивает на том, что недавняя термоядерная катастрофа в Иту Ване, повлекшая около восьми тысяч жертв, вызвана сбившейся с курса ракетой Атлантической конфедерации, и разрушение Тексарканы, следовательно, было ответной мерой…»
Аббат щелкнул выключателем.
- Где же правда? - спросил он тихо. - Чему верить? Или все дело вовсе не в этом? Когда на массовое убийство отвечают массовым убийством, насилием на насилие, ненавистью на ненависть, то нет смысла спрашивать, на чьем топоре больше крови. Зло на зле сидит и злом погоняет. Есть ли какое-нибудь оправдание нашей «полицейской акции» в космосе? Откуда нам знать? Конечно, нет никакого оправдания тому, что сделали они… или есть? Мы знаем только то, что говорит эта штучка, а эта штучка всего лишь заложник. Азиатскому радио приходится говорить лишь то, что не вызовет ни малейшего недовольства его правительства, а нашему - то, что ни в коей мере не будет раздражать нашу возвышенно-патриотическую и весьма самоуверенную толпу и то, что так или иначе хочет сказать наше правительство. Велика ли разница? Господи боже, если они как следует накрыли Тексаркану, там должно быть полмиллиона мертвых. Меня так и распирают слова, которых я никогда не слышал. Жабий помет. Ведьмин гной. Гангрена души. Вечная мозговая гниль. Вы понимаете меня, брат? И Христос дышал одним отравленным воздухом с нами… какое смиренное величие нашего всемогущего Господа! Какое совершенное у Него чувство юмора - стать одним из нас! Владыка вселенной распят на кресте нам подобными, как обычный еврейский разбойник. Говорят, Люцифер был свержен с небес за отказ поклониться воплощению мира. У Нечистого, должно быть, полностью отсутствовало чувство юмора! Бог Иакова, равно как и Бог Каина! Почему они опять это сделали?
Прости меня, я брежу, - добавил он, обращаясь, скорее, не к Джошуа, а к старинной деревянной статуе святого Лейбовича, стоящей в одном из углов кабинета. Он прекратил мерить шагами комнату и вгляделся в лицо статуи. Изваяние было старым, очень старым. Один из прежних аббатов отправил статую вниз, в подвальное хранилище, и она долго стояла в темноте и грязи. Сухая гниль уничтожила весенние волокна и оставила летние, так что лицо выглядело разлинованным глубокими бороздами. Святой улыбался чуть иронически. Из-за этой улыбки Зерчи и спас статую от забвения.
- Вы видели старого нищего в трапезной вчера вечером? - не к месту спросил он, все еще с любопытством вглядываясь в улыбку статуи.
- Я не заметил, домине, а что?
- Пустяки, я полагаю, что мне просто показалось.
Он ткнул пальцем в кучу хвороста, на которой стоял деревянный мученик. «Вот где мы все сейчас стоим, - подумал он. На промасленной растопке из прошлых грехов. И среди них - мои, Адама, Ирода, Иуды, Ханегана, всех и каждого. Каждого. Всегда достигают апогея в государственном колоссе, зачем-то набрасывают на себя покров божественности и падают, сраженные гневом небес. Почему? Мы достаточно громко кричали о том, что Богу подвластны как люди, так и целые народы. Кесарь - из божьих полицейских, а вовсе не его полномочный посол или наследник. Во все времена, всем народам: „Всякий, кто возносит какую-либо расу или страну с особым государственным устройством, или обладающий властью… всякий, кто поднимает эти народы выше их действительного значения и обожествляет их до уровня идолопоклонства, искажает и извращает порядок в мире, задуманном и созданном богом…“ Откуда это? Пий XI, - подумал он не очень уверенно, - восемнадцать веков тому назад. А разве те кесари, что некогда разрушили мир, не были обожествлены? Причем с полного согласия людей… той толпы, которая кричала: „Non havemus regem nisi caesarem“ <«He обращайся с мольбой ни к кому, кроме как к кесарям» (лат.)>, той толпы, которая мучила Лейбовича, стоя перед лицом его, воплощением Божьим, осмеянным и оплеванным…»
- Снова обожествляются кесари…
- Что, домине?
- Оставим это. Братья все еще во внутреннем дворе?
- Когда я шел сюда, половина из них была еще там. Пойти посмотреть?
- Да, а потом возвращайтесь. Я должен кое-что сказать вам, прежде чем мы встретимся с ними.
Пока Джошуа отсутствовал, аббат вынул из встроенного в стену сейфа бумаги, относящиеся к плану «Quo peregrinatur».
- Прочитайте краткое содержание плана, - велел он монаху, когда тот вернулся. - Просмотрите перечень организационных мер и основные процедурные принципы. Вы должны будете все подробно изучить, но это позже.
Пока Джошуа читал, аппарат связи громко загудел.
- Преподобный отец Джетра Зерчи, аббат, прошу внимания, - монотонно произнес голос робота-оператора.
- Говорите.
- Срочная телеграмма от кардинала сэра Эрика Хоффстрофа, из Нового Рима. Сейчас поблизости нет никого из курьеров. Прочитать?
- Да, прочтите. Позже я пришлю кого-нибудь за копией.
- Текст гласит: «Grex peregrinus erit. Quam primum est factum suscipiendum vobis, jussu sactae sedis. Suscipite ergo opens pattern ordini vestro propriam…» <«Паства уходит» приводится в исполнение. Велением святого престола вам будет оказано первоочередное содействие. Лично осуществляйте руководство вашей частью работы…» (лат.)>
- Можете ли вы прочесть это снова в переводе на юго-западный? - спросил аббат.
Оператор выполнил его просьбу, но ни в том, ни в другом тексте не содержалось ничего необычного. Это было утверждение плана и требование ускорить его выполнение.
- Получение подтверждено, - сообщил робот в конце. - Какой будет ответ?
- Ответ такой: «Eminentissimo Domino Eric cardinal Hoffstrall absuquitur Jethra Zerchius, AOL, Abbas. Ad has res disputandas iam coegi discessuros fratres ut hodie parati dimitti Roman prima aerisnave possint» <«Его высокопреосвященству господину Эрику кардиналу Хоффстрафу с почтением Джетра Зерчи, аббат. Нами уже проведена подготовка к отъезду, братья готовятся отправиться в Рим первым же воздушным кораблем» (лат.)>. Конец текста.
- Я повторяю: «Eminentissimo…»
- Не надо, это все. Конец.
Джошуа закончил читать. Он закрыл папку и медленно поднял глаза.
- Готовы ли вы принять крест? - спросил аббат.
- Я… я не уверен, что все понял… - Монах побледнел.
- Вчера я задал вам три вопроса. Сейчас я требую ответа на них.
- Я хочу улететь.
- Вы должны ответить еще на два.
- У меня нет уверенности относительно призвания, домине.
- Послушайте, вам нужно принять решение. Хотя у вас и меньше опыта в обращении со звездолетами, чем у кого-либо из других, но никто из них не посвящен в духовный сан. Кто-то должен быть частично освобожден от технических проблем для исполнения пастырских и административных обязанностей. Я говорил вам, что участие в экспедиции не означает исторжения из ордена; просто ваша группа станет независимой частью ордена, со своим духовным наставником. Конечно, игумен будет избран тайным голосованием членов ордена, но вы - наиболее предпочтительный кандидат, если только у вас есть призвание к духовной жизни. Так есть оно у вас или нет? Вот что вы должны решить, причем быстро.
- Но, преподобный отец, я еще не совсем готов…
- Это не так уж и важно. Кроме двадцати семи человек экипажа - все они люди нашего ордена, - полетят и другие: шесть сестер и двенадцать детей из школы святого Иосифа, двое ученых и три епископа, двое из них посвящены лишь недавно. Они могут возводить в сан, а поскольку один из них представляет святого отца, то они обладают также властью посвящать и в епископы. Они возведут вас в сан, когда найдут, что вы готовы. Времени будет достаточно, вы будете в космосе несколько лет, но мы хотели бы знать, есть ли у вас призвание, и знать это сейчас.
Брат Джошуа на мгновение вскинулся, а затем покачал головой.
- Я не знаю.
- Может быть, вам нужно подумать с полчаса? Или стакан воды? Вы так побледнели… Я говорю вам, сын мой, что если вы собираетесь руководить общиной, то должны быть способны решать вопросы сходу, не откладывая. Вы должны все решить сейчас. Ну, можете вы что-нибудь сказать?
- Домине, я не… я не уверен…
- Ну вы зануда, однако. Собираетесь ли вы сунуть голову в ярмо, сын мой? Или вы еще не приучены к нему? Вы будете призваны стать ослом, на котором Христос въехал в Иерусалим, но это тяжелая ноша, и она может сломать вам хребет, ибо она содержит все грехи мира.
- Я не думаю, что смогу…
- Брюзжать и хрипеть. Зато вы умеете рычать, а это хорошо для вожака стаи. Послушайте, никто из нас «не может» по-настоящему. Но мы должны попытаться, и мы попытаемся. Эта попытка может уничтожить вас, но мы и к этому готовы. У ордена нашего были аббаты из золота, аббаты из холодной, негнущейся стали, аббаты из мягкого свинца, и никто из них «не мог», хотя некоторые из них были поспособнее, чем иные святые. Волею небес золото расплющилось, сталь сделалась хрупкой и ломкой, свинец рассыпался в прах. Что касается меня, то я вполне счастлив быть ртутью. Я распадаюсь на отдельные капли, но раньше или позже снова собираюсь в единое целое. И все-таки я чувствую, что наступает время снова расплескаться на капли, и похоже, что в этот раз навсегда. А из чего сделаны вы, сын мой?
- Я из мяса, костей и щенячьих хвостов, и я боюсь, преподобный отец.
- Сталь стонет, когда ее куют, она задыхается, когда ее закаливают. Она трескается, когда ее чрезмерно нагружают. Я думаю, даже сталь боится, сын мой. Хотите полчаса на обдумывание? Глоток воды? Глоток воздуха? Перестаньте трястись. Если вас от этого тошнит, суньте два пальца в рот. Если это вселяет в вас ужас, кричите во весь голос. И как бы это ни действовало на вас, молитесь. А перед мессой приходите в церковь и скажите нам, из чего сделан сей монах. Орден разделяется, и та наша часть, которая уходит в космические пространства, уходит навсегда. Чувствуете ли вы призвание стать их пастырем? Идите и решите.
- Я полагаю, иного выхода нет.
- Есть. Стоит только сказать: «Я не чувствую призвания к этому». Тогда будет избран кто-нибудь другой, вот и все. Но идите, успокойтесь, а потом приходите к нам в церковь с твердым решением. Я иду туда прямо сейчас.
Аббат встал и кивком отпустил монаха.
Во внутреннем дворе было совсем темно, только тонкая полоска света пробивалась из-под врат храма. Пыльная завеса скрывала звезды. На востоке не было никаких признаков рассвета. Брат Джошуа брел в темноте, пока наконец не наткнулся на бордюр, окружающий кусты роз. Он уселся на него, подпер подбородок кулаком и принялся катать камешек большим пальцем ноги. Строения аббатства выглядели темными сонными тенями. Луна, похожая на тонкий ломтик дыни, висела низко над южным горизонтом.
Из церкви доносилось бормотание хора: «Exit, Domine, potentiam tuam, et veni, ut salvos…<«Яви, господи, мощь свою и приди, как избавление…» (лат.)> - яви, Господи, мощь свою и приди защитить нас». Этот молитвенный вздох будет раздаваться снова и снова, пока хватит дыхания. Даже если братья считают это бесполезным.
Но они не могут знать, бесполезно ли это. Или могут? Если у Рима есть хоть какая-нибудь надежда, тогда зачем посылать звездолет? Зачем, если они верят, что эти мольбы о мире на Земле дойдут до Господа? Не станет ли этот звездолет актом отчаяния и маловерия?
«Retrake me, Satanus, et discede!» <«Возьми меня снова, Сатана, и разорви на части» (лат.)>- подумал он. - Звездолет - это надежда на мир где-нибудь, если не здесь и не сейчас, то, может быть, на планете Альфы Центавра или Беты Гидры, или на той совсем уж дальней планете - как там ее называют - в созвездии Скорпиона. Надежда, а не отчаяние, ты, подлый совратитель. Это бесконечно усталая надежда, почти безнадежная; надежда, которая сказала некогда Лоту: «Отряхни пыль со своих сандалий и иди с проповедью от Содома к Гоморре». Но это все-таки надежда, иначе зачем говорить «иди»? Эта надежда не для Земли, но для человеческой души и человеческой сути где-то там, в другом месте. Когда Люцифер навис над миром, не посылать корабль было бы актом гордыни. Некогда такое же подлейшее существо искушало Господа нашего: «Если ты есть Сын Божий, сойди с креста своего. И пусть ангелы поддержат тебя».
Слишком пылкое упование на Землю привело людей к попытке сотворить рай земной, и они отчаялись в конце концов…»
Кто-то открыл врата храма. Монахи тихо расходились по своим кельям. Лишь неяркий свет лился из дверного проема во внутренний двор. Освещения в церкви поубавилось: Джошуа видел только несколько свечей и тусклый красный свет алтарной лампады. Двадцать шесть его братьев, коленопреклоненные и ожидающие, были едва видны. Кто-то прикрыл врата, но он все еще видел красную точку лампады. Огонь был зажжен для поклонения, он пылал во славу Его, пылал нежно, ради обожания, здесь, в своем красном вместилище. Огонь, избраннейший из элементов мира, но еще и неотъемлемый элемент ада. Любовно пылающий в средоточии храма, он выжег жизнь из города этой ночью и изрыгнул яд свой на Землю. Как странно, что Бог вещал из пылающего куста, что человек превратил символ небес в символ ада.
Он снова поднял глаза к затуманенному небу. Говорят, что и там не найти Эдема. И сейчас где-то далеко отсюда есть люди, которые смотрят на чужие солнца в чужих небесах, вдыхают чужой воздух, распахивают чужую землю. В мирах с морозной экваториальной тундрой, подобных Арктике, но насыщенной испарениями джунглей. Должно быть, еще более скудных, чем Земля, годных лишь для того, чтобы человек мог жить в поте лица своего. Их было совсем немного, тех небесных колонистов из рода Homo loquax nonmunquam sapiens <«Весьма болтливый человек разумный» (лат.)>,- всего лишь несколько колоний беспокойного человечества, получающих мизерную помощь от далекой Земли. А теперь они вообще не смогут рассчитывать на помощь там, в своих новых не-Эдемах, еще меньше, чем Земля, похожих на рай. К счастью для них, конечно. Суровыми и строгими пришли люди, чтобы строить свой рай, и чем дольше строили, тем сильнее тревожились из-за сути своей. Они создали сад радостей и становились в нем все несчастнее по мере того, как он произрастал богатством, силой и красотой. Тогда, вероятно, им было легче увидеть, что в этом саду недостает некоторых деревьев или кустарников, которые не могли здесь вырасти. Когда мир погрязал во мраке или гнусности, можно было верить в совершенство и стремиться к нему. Но когда мир осветился разумом и богатством, он начал ощущать узость игольного ушка, и это было мучительно для мира, больше не желающего ни верить, ни трудиться. Да, они снова пришли к уничтожению этого сада Земли, цивилизованного и исполненного знанием, чтобы снова разорвать его на части, чтобы Человек снова мог надеяться, погрязая в отвратительном мраке.

«А ведь Книга Памяти должна отправиться с кораблем! Разве она не проклятие?.. Discede, seductor informis! »
Это знание не было бы проклятием, если бы человек не извратил его, как этой ночью был извращен огонь…
«Почему я должен уйти, Господи? - спрашивал он. - И должен ли? И что я пытаюсь решить: уходить или отвергнуть уход? Но это уже было решено: давным-давно получил я вызов. Следовательно, egrediamur tellure <«уход от Земли» (лат.)> диктуется для меня обетом, который я дал. Итак, я ухожу. Но возложить на меня длани и призвать меня стать священником, даже аббатом, послать меня охранять души моих братьев? Должен ли преподобный отец настаивать на этом? Но он и не настаивает, он только желает знать, настаивает ли на этом Бог. Если бы не эта ужасная спешка… Он действительно так уверен во мне? Чтобы возложить все это на меня, он должен быть уверен во мне больше, чем я сам.
Явись же, знамение, явись! Перст судьбы всегда кажется отдаленным на десятилетия, но вдруг оказывается, что он указует на тебя прямо сейчас. Но, может быть, судьба - это и значит прямо сейчас, прямо здесь, в это самое мгновение.
Разве не достаточно того, что он уверен во мне? Нет, не достаточно. Так или иначе, но Бог тоже должен быть уверен во мне. Через полчаса… Точнее, уже меньше получаса. Audi me, Domine <«Услышь меня, Господи» (лат.)>, - будь милостив, Господи. Я всего лишь одна из нынешнего поколения тварей твоих, молящих о чем-нибудь - о знании, о чуде, о знамении. У меня нет времени, чтобы решить самому».
Он начал нервничать. Что это там скользит?
Он услышал тихий шелест под кустом роз позади него. Оно остановилось и снова заскользило. Было ли это скольжение знаком небес? Может быть, чудом или знамением. Может быть, псалмом «Negotium perambulans in tenebris <«Деяние происходит во тьме» (лат.)>».
Может быть, предвестием удара в спину? Наверное, сверчок. Слышалось только шуршание. Однажды ударом в спину был убит во внутреннем дворе брат Хегон, но… Теперь это что-то снова заскользило, медленно волочась по листьям. Будет ли это взыскующим знамением, если оно выползет и ужалит его в спину?
Из храма снова донеслась молитва: «Reminiscentur et convertentur ad Domini universi fines terrae. Et adorabunt in conspectu universae familiae gentium. Quoniam Domini est regnum; et ipse dominabitur…<«Все края земли вспомнят и к Господу обратятся. И поклонятся ему все народы. Ибо Господь есть власть; и сам повелит…» (лат.)>
Странные слова для этой ночи: «Все края Землю вспомнят и обратятся к Господу…»
Скольжение неожиданно прекратилось. Оно уже было прямо за его спиной? «Право же, господи, знамение не так уж существенно. Право же, я…»
Что-то слегка тронуло его запястье. Он с воплем вскочил и отпрыгнул от розового куста. Затем схватил камень и запустил им в кусты. Грохот был сильнее, чем он ожидал. Он смущенно поскреб затылок. Он ждал. Из куста ничего не появилось. Ничего больше не скользило. Он бросил еще один голыш. Тот так же громко загремел в темноте. Просить о знамении, а затем, когда оно является, кинуть в него камнем - de essentia homimun<«вот сущность человеческая» (лат.)>.
Розовый язык рассвета начал слизывать звезды с неба. Скоро он должен явиться к аббату с ответом. Что же ему сказать?
Брат Джошуа выскреб из бороды мошек и направился к церкви, поскольку кто-то подошел к двери и высунулся наружу… не его ли искали?
«Unus panis, ut шшт corpus multi sumus, - донеслось из церкви, - omnes qui de uno…<«Один хлеб и одно тело мы есть, и все от одного…» (лат.)> Один хлеб и одно тело мы есть, и все от одного тела и из одной чаши вкушаем…»
Он задержался на пороге, чтобы оглянуться назад, на кусты роз. «Это было искушение, да? - подумал он. - Ты послал это, зная, что я брошу в него камнем, верно?»
Через мгновение он проскользнул внутрь и пошел преклонить колени вместе с братьями. Его голос слился вместе с их голосами в общей мольбе. На время, среди собравшихся здесь космических скитальцев, он перестал размышлять. «Anmmtiabitur Domino generatia ventura…<«И признает грядущее поколение Бога…» (лат.)>. И признает грядущее поколение Бога, и явят небеса впредь справедливость его людям, что рождены будут, которые Богом созданы…»
Когда он снова пришел в себя, то увидел направляющегося к нему аббата. Брат Джошуа преклонил перед ним колени.
- Hoc officium, fili, tibine imponemus oneri? <«Готов ли ты, сын мой, возложить на себя бремя?» (лат.)>- прошептал аббат.
- Если меня хотят, - тихо ответил монах, - honorem accipiam<«за честь почту» (лат.)>.
Аббат улыбнулся.
- Вы плохо слушали меня. Я сказал «бремя», а не «честь». Crusis autem «onus» it audisti ut «honorem», nihilo errasti auribus <«Но если «бремя» слышишь как «честь», это никак не ошибка слуха» (лат.)>.
- Accipiam <«Принимаю» (лат.)>,- повторил монах.
- Вы уверены?
- Если меня выберут, я стану уверен.
- Этого достаточно.
Так это дело и уладилось. Когда взошло солнце, пастырь, дабы вести паству, уже был выбран.
После этого отслужили мессу за пилигримов и странников.
Зафрахтовать самолет для полета в Новый Рим оказалось не так легко. Еще труднее было добиться разрешения на вылет: весь гражданский воздушный флот перешел на время чрезвычайного положения под управление военных и требовалось получить от них разрешение. Зональный отдел внутренней безопасности в таком разрешении отказал. Если бы аббат Зерчи не был осведомлен о том, что некий маршал авиации и некий архиепископ являются приятелями, двадцати семи книгоношам с котомками пришлось бы совершать паломничество в Новый Рим «на своих двоих», а не на сверхзвуковом реактивном самолете. К полудню, однако, разрешение было получено. Перед отлетом аббат Зерчи поднялся на борт самолета для последнего прощания.
- Вы становитесь продолжением нашего ордена, - сказал он им. - С вами отправляется апостольское благословение и, вероятно, престол Святого Петра. Нет-нет, - добавил он в ответ на изумленный шепот монахов. - Не его святейшество. Я не говорил вам об этом прежде, но если на Землю придет самое худшее, будет созвана коллегия кардиналов… или то, что от нее останется. Колония Центавра тогда может быть объявлена отдельной церковью, с полной патриаршей автокефалией, переходящей к сопровождающему вас кардиналу. Если кара падет на нас здесь, к нему перейдет и все наследие Петра. И хотя жизнь на Земле будет уничтожена - избави боже! - пока Человек будет существовать где-либо, дело Святого Петра не может быть уничтожено. Есть много людей, которые считают, что коль скоро проклятие падет на Землю и на ней никого не останется в живых, то к нему должно перейти папство в соответствии с принципами епископии. Но это не касается непосредственно вас, братья и сыновья мои, хотя вы и будете соединены с вашим главой особыми обетами, подобными тем, которые связывают с папой иезуитов.
Вы пробудете в космосе долгие годы. Корабль станет вашим монастырем. Когда в колонии Центавра будет основана епархия, вы создадите там Дом странствующих монахов ордена святого Лейбовича. Но корабль останется в ваших руках, равно как и Книга Памяти. Если цивилизация - или ее остатки - сумеет обосноваться на Центавре, вы отправите посланников к другим колониальным мирам и со временем, наверное, к колониям их колоний. Куда бы ни отправился Человек, вы и ваши преемники должны идти за ним. А с вами записи и воспоминания о более чем четырех тысячах лет. Некоторые из вас, или те, которые будут после вас, станут нищенствующими монахами и странниками, проповедующими хроники Земли и гимны в честь Распятого народам и культурам, которые, в будущем, могут вырасти из групп колонистов. Ибо кое-кто из них может забыть о вере. Проповедуйте им и принимайте в орден тех из них, которые почувствуют к этому призвание. Сделайте их своими преемниками. Будьте для Человека памятью о Земле, его первородном источнике. Помните об этой Земле. Никогда не забывайте о ней, но… никогда не возвращайтесь. - Голос Зерчи стал хриплым и глухим. - Если вы когда-нибудь вернетесь, вы можете встретить на восточном краю Земли архангела, огненным мечом охраняющего подходы к ней. Я предчувствую это. Вашим домом в будущем станет космос. Это еще более безлюдная пустыня, чем наша. Благослови вас Господь, и молитесь за нас.
Прежде чем оставить самолет, он медленно прошел по проходу, останавливаясь возле кресел, чтобы благословить и обнять каждого. Самолет вырулил на взлетную полосу и вскоре пророкотал в вышине. Зерчи следил за ним, пока тот не растаял в вечернем небе. После этого он направился в аббатство, к остатку своей паствы. На борту самолета он говорил так, как если бы судьба группы брата Джошуа была такой же ясной, как молитва, предписанная завтрашней службе. Но все они знали, что он всего лишь процитировал горделивый план, основанный не на уверенности, а лишь на надежде. Для группы брата Джошуа это был лишь первый шаг их долгого, полного сомнений пути, новый исход из Египта под покровительством Бога, которому, наверное, уже надоела человеческая раса.
Участь прочих была куда легче: им оставалось только ждать конца и молиться, чтобы он не наступил.

27

«Площадь, на которой выпали радиоактивные осадки, не увеличивается, - сообщил диктор последних известий, - и опасность их дальнейшего разнесения ветром почти исчезла…»
- Ну, в конце концов, ничего из самого худшего еще не произошло, - заметил гость аббата. - До сих пор мы здесь были в безопасности. Похоже, что мы и останемся в безопасности, если только конференция не провалится.
- Посмотрим, - проворчал Зерчи. - Давайте пока послушаем радио.
«Последняя оценка людских потерь, - продолжал диктор, - на девятый день после разрушения столицы, дает цифру два миллиона восемьсот тысяч человек. Больше половины этого числа составляют жители собственно столицы. Остальные - население окраин и областей выпадения радиоактивных осадков, в которых, как известно, радиация достигла критического уровня. Эксперты предполагают, что эти цифры могут возрасти, если будут получены сообщения о новых случаях выпадения осадков.
Нашей радиостанции на время чрезвычайного положения отдано распоряжение передавать дважды в день следующее сообщение: «Положения гражданского закона 10-Вэ-Эр-3Е запрещают частным лицам любым способом применять эвтаназию к жертвам радиационного отравления. Жертвы, подвергшиеся облучению, или те, кто думает, что подверглись облучению радиацией намного больше критической дозы, должны обратиться на ближайшую станцию помощи Зеленой Звезды, где член городского магистрата уполномочен выдавать повестки mori vult <«Смерти желающий» (лат.)> каждому, кто должным образом будет признан безнадежным, и если пострадавший потребует эвтаназии. Любая жертва радиации, которая лишит себя жизни всяким иным способом, кроме предписанного законом, будет признана самоубийцей и подвергнет опасности права своих наследников и иждивенцев на страховое вознаграждение и другие льготы, а также на пособие жертвам радиации в соответствии с законодательством. Более того, любому гражданину, который помогает такому самоубийце, может быть предъявлено обвинение в убийстве. Акт о радиационном бедствии санкционирует эвтаназию только в соответствии с надлежащим законным процессом. О серьезных случаях Радиационной болезни необходимо сообщить станциям скорой помощи Зеленой…»
Зерчи так резко и с такой силой выключил приемник, что сорвал ручку выключателя. Он вскочил с кресла и, подойдя к окну, остановился, глядя вниз, во внутренний двор, где толпа беженцев кружила вокруг наспех сколоченных деревянных столов. Аббатство, старое и новое, было наводнено людьми всех возрастов и сословий, чьи дома оказались в пораженных районах. Аббат временно реорганизовал «закрытые» зоны аббатства, чтобы предоставить беженцам доступ практически ко всему, за исключением монашеских спален. Надпись на внешней стороне старых ворот была снята, поскольку нужно было накормить, одеть и предоставить кров женщинам и детям.
Он наблюдал за двумя послушниками, которые несли дымящийся котел из временной кухни. Они подняли его на стол и стали черпать из него суп.
Гость аббата прочистил горло и беспокойно заерзал в своем кресле. Аббат обернулся.
- Но ведь это куда лучше, - сказал гость, - чем оставить их умирать медленной ужасной смертью.
- Разве? Для кого «лучше»? Для уборщиков улиц? Лучше пусть живые тела сами идут на заклание, пока они еще могут двигаться? Меньше неприятных сцен? Меньше ужаса? Меньше беспорядка? Миллионы трупов вокруг вполне могут привести к восстанию против тех, кто за это ответственен. Вот что вы и ваше правительство понимаете под словом «лучше», не правда ли?
- Я ничего не могу сказать о правительстве, - сказал гость с едва заметной напряженностью в голосе. - Под словом «лучше», я подразумеваю «милосерднее». У меня нет намерения обсуждать с вами вашу теологическую мораль. Если вы считаете, что у вас есть душа, которую бог может отправить в ад, коль скоро вы предпочтете умереть не безболезненно, а в ужасных муках - считайте так и поступайте соответственно. Но ведь вы в меньшинстве, вы же знаете. Я с вами не согласен, но давайте не будем это обсуждать.
- Простите меня, - сказал аббат. - Я тоже не готов обсуждать с вами нашу теологическую мораль. Я говорил только об этом спектакле массовой эвтаназии в понятиях человеческих побуждений. Само существование «Акта о радиационном бедствии» и подобных ему законов в других странах делает совершенно очевидным тот факт, что правительства полностью осознают последствия новой войны, но вместо того, чтобы попытаться сделать преступление невозможным, они пытаются заранее предусмотреть последствия этого преступления. Разве этот факт не имеет значения для вас, доктор?
- Конечно нет, отец. Лично я - пацифист. Но в настоящее время мы живем в таком мире, каков он есть. И если нельзя прийти к соглашению и сделать войны невозможными, то не лучше ли предусмотреть некоторые меры, чтобы не быть застигнутыми врасплох возможными последствиями?
- И да, и нет. Да, если мы ожидаем преступления кого-то другого. Нет, если это ожидание собственного преступления. И тем более нет, если меры по смягчению последствий преступления тоже преступны.
Гость пожал плечами.
- Вы об эвтаназии? Весьма сожалею, святой отец, но я полагаю, что законы общества всегда в какой-то степени преступны. Я понимаю, что вы не можете согласиться с этим. Действительно, бывают плохие, недостаточно продуманные законы. Но мне кажется, что в данном случае мы имеем хороший закон. Если бы я верил в то, что обладаю душой, а на небесах сидит сердитый бог, я бы мог согласиться с вами.
Аббат Зерчи только улыбнулся.
- Вы не обладаете душой, доктор. Вы сами есть душа. Вы обладаете телом лишь временно.
Гость вежливо рассмеялся.
- Семантическая путаница.
- Действительно. Но кто из нас запутался? Вы точно знаете, что?..
- Давайте не будем ссориться, святой отец. Я не из персонала бригад милосердия. Я работаю в бригаде обследования облученных, и мы никого не умерщвляем.
Аббат Зерчи некоторое время молча разглядывал собеседника. Тот был невысоким, мускулистым мужчиной с приятным круглым лицом и лысой макушкой, загорелой и покрытой веснушками. Он носил зеленую форменную одежду из саржи, на коленях у него лежала шляпа с эмблемой Зеленой Звезды на тулье.
Действительно, зачем сердиться? Этот человек - медик, а не палач. Некоторые стороны деятельности Зеленой Звезды были достойны уважения. Иногда они были даже героическими. То, что в отдельных случаях Зеленая Звезда, по мнению Зерчи, творила зло, не служило основанием для того, чтобы считать всю ее деятельность запятнанной. Общество, в основном, относилось к ней благожелательно, ее работники были на хорошем счету. Доктор пытался быть дружелюбным. Его просьба выглядела довольно простой. Он ничего не требовал, ни на чем не настаивал, и все же аббат колебался, прежде чем сказать «да».
- Эта работа, которую вы хотите здесь провести… она займет много времени?
Доктор помотал головой.
- Я думаю, не больше двух дней. У нас есть две передвижные установки. Мы можем привезти их к вам во двор, соединив два трейлера вместе, и тут же начать работу. В первую очередь мы примемся за явные случаи облучения и за раненых. Мы лечим только в самых неотложных случаях. Наша работа - клиническое обследование. Заболевшие получат медицинскую помощь в одном из чрезвычайных лагерей.
- А самые тяжелые больные получат в «лагерях милосердия» кое-что еще?
Гость нахмурился.
- Только, если сами захотят пойти туда. Никто не заставляет их идти.
- Но вы выписываете им пропуск, который дает им возможность пойти туда.
- Я выдавал им некие красные карточки, верно. Я могу выдать их и на этот раз. Здесь…
Он порылся в кармане своего пиджака и извлек из него красную карточку, чем-то похожую на багажную бирку, с проволочной петлей для прикрепления ее к пуговице или к пряжке пояса. Он бросил ее на стол.
- Бланк формы «критическая доза». Вот он. Прочтите его. Он сообщает человеку, что тот болен, сильно болен. А вот… вот вам и зеленая карточка. Она говорит ему, что с ним все в порядке, и ему нечего беспокоиться. Посмотрите внимательно на красную карточку! «Оценка облучения в радиационных единицах». «Состав крови». «Анализ мочи». С одной стороны она такая же, как и зеленая. С другой стороны зеленая карточка пустая, но взгляните на другую сторону красной карточки. Здесь четко напечатаны выдержки из гражданского закона 10-Вэ-Эр-3Е. Они должны быть здесь - так требует закон. Человек должен прочитать эти выдержки, ему должны быть разъяснены его права. Что он вынесет из этого - его личное дело. А теперь, если вы предпочитаете, чтобы мы расположили наши передвижные установки ниже по шоссе, мы можем…
- Вы только прочитаете ему это, и все? Ничего больше?
Доктор помешкал.
- Я, конечно, должен буду объяснить ему, если он чего-то не поймет. - Он снова помолчал, сдерживая раздражение. - Господи боже, святой отец, если уж вы говорите человеку, что он безнадежен, что вы еще можете ему сказать? Прочитать несколько параграфов закона, показать ему на дверь и сказать: «Следующий, пожалуйста»? Или: «Вы отправляетесь умирать, так что доброго вам пути»? Конечно, вы не станете ему говорить ни этого, ни чего-нибудь еще, если у вас есть хоть какое-то чувство гуманности!
- Это я понимаю. Но я хочу знать кое-что еще. Советуете ли вы, как врач, безнадежным идти в «лагерь милосердия?»
- Я… - Врач остановился и закрыл глаза. Он опустил голову и слегка вздрогнул. - Конечно, советую, - сказал он наконец. - Если бы вы видели то, что видел я, вы бы делали то же самое. Естественно, я советую.
- Здесь этого делать вы не будете.
- Тогда мы… - Доктор подавил вспышку раздражения. Он начал было надевать шляпу, но потом остановился, бросил шляпу в кресло, шагнул к окну и с мрачным видом посмотрел сначала вниз, на внутренний двор, а потом вверх, на шоссе.
- Я вижу придорожный парк, - показал он пальцем. - Мы можем развернуть наши установки и там. Но это в двух милях отсюда. Большинство из них должны будут еще дойти туда. Взгляните на них - они больны, ранены, испуганы. Среди них есть дети - усталые, увечные и несчастные. И вы хотите заставить эту толпу отправиться вниз по шоссе, сидеть в пыли под солнцем и…
- Я не хочу заставить их сделать это, - сказал аббат. - Послушайте, вы сказали, что некий закон человеческий обязывает вас прочитать и объяснить вот это в случае облучения критической дозой. Я не имею возражений против этого по сути. Воздайте кесарю полной мерой, если этого требует от вас закон. Вы должны лишь понять, что я подчиняюсь другому закону и, следуя ему, не могу вам позволить здесь, под моим покровительством, предлагать кому бы то ни было сделать то, что церковь считает злом.
- О, я это вполне понимаю.
- Очень хорошо. Вы должны дать мне одно обещание, и тогда можете пользоваться нашим внутренним двором.
- Какое обещание?
- Что вы не будете никому советовать идти в «лагерь милосердия». Ограничьтесь диагнозом. Если вы обнаружите безнадежные случаи, скажите им то, что закон заставляет вас сказать, утешайте их, как хотите, но не говорите им, чтобы они отправлялись убивать себя.
Доктор заколебался.
- Я думаю, было бы правильно дать такое обещание лишь в отношении пациентов, исповедующих вашу веру.
Аббат Зерчи опустил глаза.
- Мне очень жаль, - сказал он наконец, - но этого недостаточно.
- Почему? Другие не связывают себя вашими принципами. Если человек не исповедует вашу религию, почему вы не разрешаете ему… - Он сердито замолчал.
- Вы хотите, чтобы я объяснил вам?
- Да.
- Если человек не верит, будто нечто является верным, и действует в соответствии со своим невежеством, то он не совершает греха, ибо его естественного разума недостаточно, чтобы подсказать ему, что это неверно. Но если невежество может извинить человека, оно не извиняет действия, которое неверно само по себе. Если же я разрешу действие только потому, что человек не ведает об ошибке, то я совершу грех, ибо я-то знаю, что это ошибка. Все это мучительно просто.
- Послушайте, святой отец. Они сидят там и смотрят на вас. Некоторые стонут. Некоторые плачут. Некоторые только пришли. И все они говорят: «Доктор, что мне делать?» И что я могу предложить им в ответ? Ничего не сказать? Или сказать: «Вы умрете, вот и все»? Что бы вы сказали?
- «Молитесь».
- Да, вы бы сказали именно так. Послушайте, боль - это единственное зло, которое я знаю. Это единственное, с чем я могу бороться.
- Тогда да поможет вам бог.
- Антибиотики помогают мне куда больше.
Аббат Зерчи поискал резкий ответ, нашел его, но поспешно проглотил. Он отыскал чистый клочок бумаги, ручку и толкнул их по столу.

Предыдущая страница 12 Следующая страница


13 Уолтер Миллер

- Только напишите: «Я не буду предлагать эвтаназию ни одному пациенту, пока нахожусь в аббатстве», и подпишите это. Тогда вы сможете использовать наш внутренний двор.
- А если я откажусь?
- Тогда им придется тащиться еще две мили по шоссе.
- Без всякого сострадания…
- Совсем наоборот. Я даю вам возможность делать ваше дело в соответствии с законом, который признаете вы, не переступая в то же время закона, который признаю я. Будут они тащиться по шоссе или нет - зависит от вас.
Доктор уставился на чистый лист.
- Что вам даст, если я напишу это на бумаге?
- Я предпочитаю такой способ.
Доктор молча взял ручку и написал. Он посмотрел на написанное, затем поставил под ним свою подпись и выпрямился.
- Хорошо, вот вам обещание. Вы думаете это лучше, чем мое слово?
- Нет. Не обязательно. - Аббат свернул записку и сунул в рукав рясы. - Но это находится у меня, и вы знаете об этом, а я могу время от времени смотреть на это, вот и все. Кстати, вы держите свои обещания, доктор Корс?
Врач некоторое время разглядывал его.
- Держу, - пробормотал он, повернулся на каблуках и, гордо ступая, вышел вон.
- Брат Пат! - негромко позвал аббат Зерчи. - Брат Пат, вы здесь?
Секретарь подошел и остановился в дверях.
- Да, преподобный отец?
- Вы слышали?
- Кое-что. Дверь была открыта, и я ничего не мог поделать со своими ушами. Вы не включили глушители…
- Вы слышали, как он сказал: «Боль - единственное зло, которое я знаю»? Вы слышали это?
- Да.
- Господи, как после всего, что было, эта ересь снова вернулась в мир? Дьявол лишен фантазии. «Змей соблазнил меня, и я съела». Брат Пат, уходите лучше отсюда, а то я начну буянить.
- Домине, я…
- Что там у вас еще? Что это, письмо? Хорошо, давайте его сюда.
Монах подал ему письмо и вышел. Аббат бросил его на стол и снова посмотрел на поручительство доктора. Наверное, оно ничего не стоит. Но все-таки доктор был честен. И он предан своему делу. Он должен был быть преданным своей работе за те деньги, которые ему платит Зеленая Звезда. Он выглядел невыспавшимся и утомленным. Наверное, с тех пор, как по городу был нанесен удар, он живет на бензедрине и пирожках. Видя всюду страдание и ненавидя его, он искренне жаждет что-то сделать с этим. Искренне - в этом-то весь ужас происходящего. На расстоянии противники казались аббату извергами, но вблизи они демонстрировали искренность не меньшую, чем его собственная. Наверное, Сатана был самым искренним из всех.
Он распечатал письмо и прочел его. В письме ему сообщалось о том, что брат Джошуа и другие отбыли из Нового Рима к известному месту на востоке. В письме ему также сообщалось, что информация о «Quo peregrinatur» просочилась в Службу Внутренней Безопасности, которая послала своих представителей в Ватикан, чтобы выяснить, насколько обоснованы слухи о несанкционированном старте звездолета… Очевидно, звездолет все еще на Земле.
Они довольно быстро разузнали о «Quo peregrinatur», но, благодарение небесам, слишком поздно поняли, о чем идет речь. «Что же дальше?» - подумал Зерчи.
Правовая ситуация была запутанной. Закон запрещал старт звездолета без разрешения Комиссии. Такое одобрение было бы трудно получить, и вопрос решался бы очень медленно. Зерчи был уверен, что Служба Безопасности и Комиссия посчитают, что церковь нарушает закон. Но между церковью и государством уже полтора столетия существовало соглашение, которое недвусмысленно освобождало церковь от испрашивания подобных разрешений и гарантировало ей право посылать миссии «на любые космические установки или планетарные аванпосты, которые не были объявлены вышеуказанной Комиссией экологически непригодными или закрытыми для неупорядоченной инициативы». Во время заключения соглашения все установки в солнечной системе были «экологически непригодными» или «закрытыми», но дальше в соглашении утверждалось право церкви на «собственные космические корабли и ничем не ограничиваемые полеты к открытым установкам и аванпостам». Соглашение было очень старым. Оно было подписано в те дни, когда звездолетные двигатели Беркстрана были только мечтой. Тогда думали, что межзвездные полеты откроют вселенную для неограниченного потока народонаселения.
Но все обернулось по-другому. Когда первый звездолет был еще в чертежах, начали сетовать, что никто, кроме государства, не имеет ни возможности, ни денежных средств, чтобы построить его; что из создания колоний на планетах вне солнечной системы с целью «межзвездной торговли» нельзя извлечь никакой выгоды. Тем не менее, руководители Азии послали первый колонистский корабль. И тут на Западе поднялся крик: «Разве можно позволить „низшим“ расам завладеть звездами?» Тогда разразился небольшой шквал ракетных запусков, когда колонии черных, коричневых, белых и желтых людей швырялись к созвездию Центавра во имя неприкрытого расизма. Впоследствии генетики доказывали - ошибочно - что расистам придется допустить смешанные браки, если они захотят выжить, ибо каждая расовая группа настолько мала, что рискует вырождением из-за браков между близкими родственниками.
Единственный интерес церкви в космосе был связан с колонистами, которые, будучи сыновьями церкви, оказались отрезанными от остальной паствы межзвездными расстояниями. Но она никогда еще не воспользовалась тем пунктом соглашения, который разрешал посылку миссий. Между соглашением и государственными законами имелось определенное противоречие, которое давало Комиссии теоретическую возможность, как последней законной инстанции, влиять на посылку миссий. Это противоречие никогда не обсуждалось судом, так как не было повода для тяжбы. Но если теперь Служба Безопасности перехватит группу брата Джошуа во время запуска звездолета без разрешения Комиссии или без фрахтовых документов, такой повод может найтись. Зерчи молился, чтобы группа успела отправиться в космос без разбирательства в суде, которое могло затянуться на недели, а то и месяцы. Конечно, потом может разразиться скандал… Многие будут обвинять церковь в том, что она-де попрала не только права Комиссии, но и законы милосердия, послав высокопоставленных церковных сановников и компанию мошенников-монахов, хотя должна была бы использовать корабль для бедных колонистов, нуждающихся в земле. Вечно повторяющийся конфликт между Марфой и Марией <Марфа и Мария - по Евангелию: сестры Лазаря; символизируют два разных характера - практический (Марфа) и восторженно-созерцательный (Мария)>.
Аббат Зерчи неожиданно обнаружил, что направление его мыслей за предыдущий день или два заметно изменилось. Несколько дней тому назад все ожидали, что небо расколется пополам. Но прошло уже девять дней с тех пор, как Люцифер царствовал в космосе. Несмотря на погибших, искалеченных, умерших, это были девять дней тишины. Хотя ярость и гнев не исчезли, худшее, вероятно, было предотвращено. Он обнаружил, что думает о том, что должно произойти на следующей неделе или в следующем месяце. А почему бы и нет? Проверяя свою совесть, он нашел, что не совсем еще утратил добродетель надежды.
В полдень монах, возвратившийся из командировки в город, сообщил, что в парке, в двух милях по шоссе, разбит лагерь беженцев.
- Я думаю, что он находится под покровительством Зеленой Звезды, домине, - добавил монах.
- Господи! - воскликнул аббат. - У нас здесь переполнено, и я отправил три грузовика с беженцами назад.
Беженцы во внутреннем дворе были шумливыми, и этот шум терзал и без того натянутые нервы. Извечная тишина старого аббатства была расколота странными звуками: громогласным хохотом мужчин, рассказывающих что-то смешное, плачем детей, грохотом кастрюль и горшков, истерическими рыданиями, криками врача Зеленой Звезды: «Эй, Раф, сходи за кишкой от клизмы!» Несколько раз аббат подавлял в себе желание подойти к окну и попросить их вести себя потише.
Он терпел это столько, сколько мог, а затем, взяв бинокль, старинную книгу и четки, пошел на одну из древних сторожевых башен, где толстые каменные стены не пропускали большинство звуков из внутреннего двора. Книга была тощим томиком стихов, в действительности анонимных, но легендой приписываемых мифическому «святому», чья канонизация была совершена только в легендах и фольклоре Равнины, а не каким-либо актом Святого Престола. Никто на самом деле не обнаружил никаких доказательств того, что такой человек, как святой Поэт с чудотворным глазом, когда-либо существовал. Легенда, вероятно, возникла из рассказов о том, как одному из первых Ханеганов был преподнесен стеклянный глаз. Глаз преподнес блестящий теоретик физики, его протеже - Зерчи не мог вспомнить, был ли это Эзер Шон или Пфардентротт - который рассказал принцу, что глаз принадлежал поэту, умершему за веру. Он не уточнил, за какую веру умер поэт - за веру Святого Петра или за веру тексарканских еретиков - но, очевидно, Ханеган оценил дар, поскольку приказал изготовить небольшую золотую руку, держащую глаз, которую до сих пор носили князья из династии Харков-Ханеганов во время некоторых официальных торжеств. Глаз называли по-разному: Orbit judicans conscientas <«Чаша весов совести» (лат.)> или Oculus poetae judicis <«Судящий глаз поэта» (лат.)>, и последыши Тексарканской ереси все еще почитали его как священную реликвию. Несколько лет тому назад кто-то предложил глупую гипотезу, из которой следовало, что святой Поэт был тем самым «непристойным рифмоплетом», которого однажды упомянул в своих дневниках преподобный аббат Джером. Но единственным существенным «основанием» для этого заявления было то, что Пфардентротт - или это был Эзер Шон? - посетил аббатство во время правления преподобного Джерома, и в это самое время «непристойный рифмоплет» попал в дневник, и что преподнесение Ханнегану глаза имело место через некоторое время после посещения аббатства. Зерчи предполагал, что тоненькая книжечка стихов принадлежала перу одного из светских ученых, которые в это время посетили аббатство для изучения Книги Памяти, и что один из них мог бы, вероятно, быть отождествлен с «непристойным рифмоплетом» и, возможно, со «святым Поэтом» из фольклора и легенд. Анонимные стихи, по мнению Зерчи, были слишком дерзкими, чтобы их мог написать монах ордена.

Книга представляла собой сатирический диалог в стихах между двумя агностиками, которые пытались установить только с помощью естественного разума, что существование бога не может быть установлено с помощью только естественного разума. Они ухитрились только доказать, что математический предел бесконечной последовательности «сомнений в несомненности, с помощью которой нечто сомнительное, известное как неизвестное, когда „нечто сомнительное“ находится все еще в предшествующем состоянии „неизвестности чего-то сомнительного“, - словом, что предел этого процесса в бесконечности может быть только равен состоянию абсолютной несомненности, даже если он выражен как бесконечное отрицание несомненности. Текст носил следы теологического исчисления святого Лесли, и даже в качестве поэтического диалога между одним агностиком, называемым просто „Поэт“, и другим, называемым просто „дон“, он с помощью эпистемиологического метода давал явные доказательства существования Бога. Но стихотворец, несомненно, был сатириком: ни Поэт, ни дон не отказались от своих агностических предпосылок после согласия в том, что абсолютная несомненность достигнута, а взамен этого сошлись на формулировке „Non coditamus, ergo nihil sumus“ .
Аббат Зерчи вскоре устал от попыток решить, была ли эта книжка высокоинтеллектуальной комедией или, скорее, эпиграммической буффонадой. Из башни он мог видеть и шоссе, и город, и столовую гору поодаль. Он навел бинокль на гору и некоторое время следил за радарной установкой, но ничего необычного не заметил. Он слегка опустил бинокль, чтобы рассмотреть новый лагерь Зеленой Звезды внизу, в придорожном парке. Вся площадь парка была окружена канатом. Были разбиты палатки. Бригады рабочих прокладывали газовые и силовые коммуникации. Несколько человек были заняты укреплением вывески над входом в парк, но они держали ее ребром к аббату, и он не мог ее прочитать. Чем-то эта бурлящая деятельность напоминала ему языческую масленицу, пришедшую в город. Там был установлен какой-то большой красный двигатель. У него, похоже, имелись топочные коробки и нечто подобное бойлеру, но он с первого взгляда не смог догадаться о его назначении. Люди в форме Зеленой Звезды поднимали что-то, похожее на небольшую карусель. По крайней мере дюжина грузовиков стояла на обочине. Некоторые были нагружены бревнами, другие - палатками и разборными домиками. Один был нагружен, кажется, огнеупорным кирпичом, а другой - керамикой и соломой.
Керамикой?
Он тщательно обследовал кузов последнего грузовика. Легкие морщины прорезали его лоб. Грузовик был нагружен урнами или вазами, совершенно одинаковыми, упакованными в солому. Где-то он уже видел нечто подобное, но никак не мог вспомнить, где.
Еще один грузовик тащил всего одну «каменную» статую - вероятно, сделанную из армированного пластика - и квадратную плиту, на которой она, очевидно, должна быть установлена. Статуя лежала на боку, поддерживаемая деревянным каркасом и прокладками из упаковочного материала. Он мог видеть только ее ноги и протянутую руку, которая выступала из упаковочной соломы. Статуя была длиннее, чем кузов грузовика; ее босые ноги выступали за задний борт. Кто-то прицепил красный флажок к одному из ее больших пальцев. Зерчи был озадачен. Зачем было занимать грузовик статуей, когда лучше было бы загрузить его едой? Он продолжал следить за людьми, поднимающими вывеску. В конце концов один из них отпустил свой конец доски и взобрался на лесенку, чтобы подправить верхние кронштейны. Вывеска наклонилась и Зерчи, вытянув шею, чтобы лучше ее разглядеть, ухитрился прочитать:

ЛАГЕРЬ МИЛОСЕРДИЯ № 18
ЗЕЛЕНАЯ ЗВЕЗДА
ПРОЕКТ «ЖЕРТВЫ БЕДСТВИЯ»

Он поспешно снова перевел взгляд на грузовики. Керамика! Теперь он вспомнил. Однажды он проезжал мимо крематория и видел людей, сгружавших с машины такие же урны, с теми же самыми фирменными знаками. Он повернул бинокль, разыскивая грузовик с огнеупорным кирпичом, но тот уже отъехал. Наконец, он обнаружил его - грузовик стоял за парком. Кирпичи были разгружены возле большого красного двигателя. Он снова обследовал двигатель. То, что на первый взгляд ему показалось бойлером, теперь выглядело похожим на печь или топку.
- Evenit diabolis! <«Дьявол явился!» (лат.)> - проворчал аббат и направился к лестнице.
Он отыскал доктора Корса в его передвижной установке на внутреннем дворе. Тот прикреплял проволокой желтую карточку к лацкану пиджака какого-то старика, говоря ему при этом, что он может отправиться на время в лагерь для отдыха под присмотром медперсонала, но с ним будет все в порядке, если он будет следить за собой.
Зерчи стоял со скрещенными руками, покусывая губы и холодно наблюдая за врачом. Когда старик ушел, Корс осторожно поднял глаза.
- Что?.. - Он увидел бинокль и изучающе посмотрел на выражение лица Зерчи. - Да, я ничего не мог поделать с этим, ровным счетом ничего.
Аббат несколько секунд пристально разглядывал его, затем повернулся и вышел. Он зашел в канцелярию и велел брату Пату вызвать самого главного чиновника Зеленой Звезды.
- Я желаю, чтобы они покинули окрестности аббатства.
- Я опасаюсь, что ответ будет подчеркнуто отрицательным.
- Брат Пат, вызовите мастерскую и велите брату Лафтеру подняться сюда.
- Его нет там, домине.
- Тогда пусть пришлют ко мне плотника и художника. Есть же там кто-нибудь.
Через минуту вошли два монаха.
- Я хочу, чтобы вы немедленно изготовили пять легких плакатов, - сказал он им. - Я хочу, чтобы они были с хорошими длинными ручками. Они должны быть достаточно велики, чтобы их можно было прочитать за квартал, но в то же время достаточно легкими, чтобы человек мог нести их несколько часов, не валясь с ног от усталости. Можете вы сделать такие?
- Конечно, мой господин. Что должно быть на них написано?
Аббат Зерчи написал.
- Сделайте их большими и яркими, - сказал он им. - Пусть они бросаются в глаза. Это все.
Когда они ушли, он снова вызвал брата Пата.
- Брат Пат, идите и найдите мне пять молодых и крепких послушников, желательно, с комплексом мученичества. Скажите им, что они, возможно, претерпят то же, что претерпел некогда святой Стефан.
«А я могу претерпеть еще худшее, - подумал он, - если в Новом Риме узнают об этом».

28

Вечерню уже отслужили, но аббат все еще был в церкви, в одиночестве преклонив колени в вечерних сумерках.
«Domine, mundorum omnium Factor, parsurus esto imprimis eis fillis aviatibus ad sideria caeli quorum victus dificilior…» <«Господи, Создатель всей вселенной, охрани прежде всего сих сыновей Твоих на их трудном пути по пустыне звездного неба…» (лат.)>
Он молился за группу брата Джошуа - за людей, которые отправились, чтобы сесть на звездолет и подняться к небесам в момент величайшей неуверенности, с какой когда-либо сталкивался человек на Земле. За них следовало неустанно молиться, ибо никто так не подвержен болезням, поражающим дух, третирующим веру, изводящим уверенность и терзающим мозг сомнениями, как странники. Здесь, на Земле, совесть была их наставником и надсмотрщиком, но вне дома совесть одинока, она разрывается между богом и врагом человеческим. «Да пребудут они несовращенными, - молился он, - да не свернут с пути ордена».
В полночь доктор Корс отыскал его и, молча кивнув, вызвал его из храма. Видно было, что врач измучен и совсем упал духом.
- Я только что нарушил свое обещание! - заявил он вызывающе.
Аббат помолчал.
- Гордитесь этим? - спросил он наконец.
- Не особенно.
Он направился к передвижной установке и остановился в потоке голубоватого света, струящегося из нее. Его лабораторный халат был пропитан потом, рукавом он вытирал со лба пот. Врач смотрел на него с той же жалостью, с которой смотрят на проигравшего.
- Мы, конечно, сейчас же уедем, - сказал Корс. - Я думал, что должен сказать вам об этом...
Он повернулся, чтобы войти в передвижку.
- Обождите минуту, - произнес священник. - Вы должны рассказать мне остальное.
- Должен? - снова в его голосе проскользнули вызывающие нотки. - Почему? Не потому ли, что вы можете угрожать мне огнем ада? Она очень больна, и ребенок тоже. Я ничего вам не скажу.
- Вы уже сказали. Я знаю, кого вы имеете в виду. И ребенок, значит, тоже?
Корс заколебался.
- Лучевая болезнь. Ожоги от вспышки. У женщины сломано бедро. Отец погиб. Пломбы в зубах у женщины радиоактивны. Ребенок разве что не светится в темноте. Сразу после взрыва была рвота. Тошнота, анемия, фурункулы. Она ослепла на один глаз, а ребенок непрестанно плачет из-за ожогов. Трудно себе представить, как они перенесли взрывную волну. Я не могу ничего сделать для них, только направить в кремационную бригаду.
- Я хочу их видеть.
- Теперь вы знаете, почему я нарушил обещание. Я должен жить после этого наедине с самим собой, человече! Я не хочу жить как палач этой женщины и ее ребенка.
- Приятнее жить как их убийца?
- На вас не действуют разумные аргументы.
- Что вы сказали ей?
- «Если вы любите своего ребенка, избавьте его от агонии. Идите и как можно скорее примите милосердное забвение». Вот и все. Мы немедленно уезжаем. Мы закончили обследовать облученных и самых тяжелых из прочих больных. Для остальных не составит труда пройти пару миль. Больше нет ни одного случая критической дозы облучения.
Зерчи отправился прочь, но потом остановился и снова повернулся к доктору.
- Кончайте! - проревел он. - Кончайте и убирайтесь! Если я увижу вас снова… я не знаю, что я сделаю.
Корс сплюнул.
- Мне хочется остаться здесь ничуть не больше, чем вам видеть меня. Мы сейчас же уезжаем, благодарю.
Он отыскал женщину в коридоре переполненного гостевого домика. Она лежала с ребенком на койке. Они забились под одеяло и вместе плакали. В доме пахло смертью и антисептиками. Она взглянула на его неясный силуэт, возникший на фоне яркого дверного проема.
- Святой отец? - испуганно спросила она.
- Да.
- С нами все кончено. Видите? Видите, что они дали мне?
Он не мог ничего видеть, но слышал, как она перебирала в пальцах бумажку. Красная карточка. У него не было голоса, чтобы говорить с ней. Он подошел и остановился у койки, порылся в кармане и извлек оттуда четки. Она услышала стук бусинок и вслепую протянула к ним руку.
- Вы знаете, что это такое?
- Конечно, святой отец.
- Тогда возьмите их. Пользуйтесь ими.
- Спасибо.
- Перебирайте их и молитесь.
- Я знаю, что я должна делать.
- Не будьте соучастницей. Ради бога, дитя мое, не будьте…
- Доктор сказал…
Она оборвала фразу. Он ждал, что она скажет еще, но она молчала.
- Не будьте соучастницей.
Она по-прежнему ничего не ответила. Он благословил их и поспешно ушел. Женщина перебирала четки хорошо их знающими пальцами. Он не мог ей сказать ничего такого, чего бы она не знала.
-
«Конференция министров иностранных дел на Гуаме только что закончилась. Не было опубликовано никакого совместного заявления. Министры возвращаются в свои столицы. Важность этой конференции и беспокойство, с которым весь мир ожидает ее результатов, вызывает у комментаторов уверенность в том, что конференция еще не окончена, а только прервана на несколько дней, чтобы министры иностранных дел могли проконсультироваться со своими правительствами. Прежние сообщения, утверждавшие, будто конференция была прервана из-за ожесточенных взаимных обвинений, были опровергнуты министрами. Премьер-министр Рекол сделал только одно заявление для прессы: „Я отправляюсь домой, чтобы поговорить с Регентским Советом. Но здесь такая прекрасная погода, что я, возможно, еще вернусь половить рыбу“.
«Десятидневный выжидательный период заканчивается сегодня, но многие считают, что соглашение о прекращении огня будет соблюдаться и впредь, поскольку альтернативой является взаимное уничтожение. Погибло два города, но следует отметить, что ни одна из сторон не ответила массированным нападением. Руководители Азии утверждают, что они предприняли лишь ответную меру, руководствуясь принципом „око за око“. Наше правительство настаивает на том, что взрыв в Иту Ване не был вызван ракетой Атлантической Коалиции. Но по большей части в обеих столицах хранят таинственное и мрачное молчание. Было, конечно, и размахивание окровавленной рубашкой, несколько призывов к массированному отмщению, но это лишь проявление безысходной ярости из-за понесенных жертв, из-за того, что царствует и преобладает безумие. Ни одна из сторон не хочет тотальной войны. Оборона остается в состоянии боевой готовности. Генеральный штаб опубликовал заявление, почти обращение, в котором говорилось, что мы не используем против Азии самые худшие средства, если и Азия воздержится от этого. Но далее в заявлении говорится: „Если они используют „грязное“ радиоактивное оружие, мы ответим тем же, причем с такой силой, что ни одно существо не сможет жить в Азии в течение тысячи лет“.
«Странно, но самое обнадеживающее сообщение пришло не с Гуама, а из Нового Рима, из Ватикана. Когда Гуамская конференция закончилась, сообщили, что папа Георгий перестал молиться за мир на Земле. В базилике отслужили две специальные мессы: „Exsurge quare obdormis“ <«Восстань, ибо спишь» (лат.)>, мессу против язычников, и «Reminiscere» <«Помни» (лат.)>, мессу военного времени. Затем, как говорилось в сообщении, его святейшество удалился в горы для размышлений и молитв о справедливости».
«А теперь несколько слов о...»
- Выключите его! - простонал Зерчи. Молодой священник щелкнул выключателем приемника и уставился на аббата широко раскрытыми глазами.
- Я не верю этому!
- Чему? Сообщению о папе? Я тоже не верил. Но я слышал об этом и раньше. У Нового Рима было время для опровержения, но они не сказали ни слова.
- Что же это значит?
- Разве не ясно? Дипломатическая служба Ватикана работает. Очевидно, они послали сообщение о Гуамской конференции. И, очевидно, это сообщение ужаснуло нашего святого отца.
- Какое предупреждение! Какой жест!
- Это больше, чем жест, святой отец. Его святейшество не отслужил бы военную мессу только ради драматического эффекта. Кроме того, большинство людей подумают, что он имел в виду «против язычников» по ту сторону океана, а «справедливость» - по нашу сторону. Или, если они лучше осведомлены, они будут и сами так думать.
Он закрыл лицо руками, потом воздел их и опустил.
- Спать. Что такое сон, отец Лехи? Вы помните? За эти десять дней я не видел человеческого лица без черных кругов под глазами. Я с трудом сумел немного вздремнуть прошлой ночью, потому что кто-то пронзительно кричал наверху, в домике для гостей.
- Люцифер - не песочный человечек, это правда.
- Что это вы уставились в окно? - резко спросил Зерчи. - Что это все интересуются небом? Если это придет, вы не успеете увидеть его до вспышки, а потом лучше и вовсе не смотреть. Прекратите. Это безумие.
Отец Лехи отвернулся от окна.
- Да, преподобный отец. Хотя я следил не за этим. Я наблюдал за канюками.
- За канюками?
- Их собирается великое множество, каждый день. Десятки канюков… и все кружат.
- Где?
- Над лагерем Зеленой Звезды, ниже по шоссе.
- Тогда это не чудо. Просто у стервятников здоровый аппетит. Я пойду немного подышу воздухом.
Во внутреннем дворе он столкнулся с миссис Грейлес. Она несла корзину помидор, которую опустила на землю при приближении аббата.
- Я принесла вам кое-что, отец Зерчи, - сказала она ему. - Я смотрю, ваша вывеска снята, а за воротами стоят несколько бедных девочек, так что я решила, что вы не будете против визита старой торговки помидорами. Я принесла вам немного помидор, видите?
- Спасибо, миссис Грейлес. Надпись снята из-за беженцев, с этим все в порядке. А по поводу помидор вам лучше повидаться с братом Элтоном. Он купит их для нашей кухни.
- О, я не продаю, святой отец. Хе-хе! Я принесла их вам бесплатно. Вы ведь и сами раздали много еды беднягам, которых приютили. Так что эти - бесплатные. Где мне положить их?
- Временная кухня в… но нет, оставьте их здесь. Я прикажу кому-нибудь отнести их в домик для гостей.
- Отнесу сама. Я тащила их в такую даль… - Она опять взвалила на себя корзину.
- Спасибо, миссис Грейлес.
Он повернулся, чтобы уйти.
- Погодите, святой отец! - позвала она. - Минуту, ваше преподобие, только одну минуту вашего времени…
Аббат подавил вздох.
- Мне очень жаль, миссис Грейлес, но я вам уже говорил… - Он запнулся и посмотрел на лицо Рэчел. На мгновение ему показалось… неужели брат Джошуа был прав? Нет, конечно, нет. - Это… это дело вашего прихода и вашей епархии, и я не могу ничего…
- Нет, святой отец, я не об этом! - воскликнула она. - Я кое-что еще хотела спросить у вас. - Да-да! Она улыбнулась! Теперь он был уверен в этом! - Не исповедаете ли вы меня, святой отец? Простите, что беспокою вас, но я отягчена своими грехами и хотела бы, чтобы вы исповедали меня.
Зерчи заколебался.
- А почему не отец Село?
- Я скажу вам правду, ваше преподобие: потому что этот человек дает мне еще один повод для греха. Я собираюсь говорить серьезно с этим человеком, но стоит мне взглянуть на него, и я выхожу из себя. Благослови его Господь, но я не могу.
- Если он вызывает у вас отвращение, вы должны прощать ему.
- Прощаю, да, но на хорошем расстоянии. Он дает мне повод для греха. Я же говорю вам - я выхожу из себя, когда вижу его.
Зерчи ухмыльнулся.
- Ладно, миссис Грейлес, я выслушаю вашу исповедь, но у меня есть кое-какие неотложные дела. Встретимся в часовне Богородицы в половине первого. В первой кабине. Это вам подойдет?
- Ай, благословение на вас, святой отец! - она радостно закивала головой. Аббат Зерчи мог поклясться, что голова Рэчел слабо вторит этим кивкам.
Он прогнал от себя эту мысль и направился в гараж. Постулант выкатил ему автомобиль. Он взобрался в него, набрал на диске код места назначения и утомленно откинулся в кресле. Робот осторожно повел автомобиль к воротам. Проезжая ворота, аббат увидел на обочине девушку. С ней был ребенок. Зерчи нажал кнопку «Сброс», и автомобиль остановился. «Ожидаю» - сообщил робот.
Девушка носила гипсовую повязку, - она охватывала ее бедро от талии до левого колена, - и опиралась на пару костылей и тяжело дышала. Каким-то образом она выбралась из домика для гостей и прошла через ворота, но, очевидно, дальше идти не могла. Ребенок держался за один из костылей и смотрел на движущиеся по шоссе машины.
Зерчи открыл дверцу автомобиля и поспешно вышел из кабины. Девушка взглянула на него, но быстро отвела взгляд.
- Почему это вы не в постели, дитя мое? - тихо спросил он. - Вам нельзя вставать, тем более с таким бедром. И куда вы собираетесь идти?
Она слегка сдвинулась с места, и лицо ее исказилось гримасой боли.
- В город, - ответила она. - Я должна идти. Это очень важно.
- Но не настолько, чтобы никто не мог сделать это за вас. Я попрошу брата…
- Нет, святой отец, нет! Никто, кроме меня, не сможет этого сделать. Я должна попасть в город.
Она лгала. Он был уверен, что она лгала.
- Хорошо, - сказал он. - Я отвезу вас в город. Я так или иначе заеду туда.
- Нет! Я пойду сама! Я… - Она сделала шаг и задохнулась. Он успел подхватить ее, прежде чем она упала.
- Даже если святой Христофор будет поддерживать ваши костыли, вы не дойдете до города, дитя мое. Пойдемте, я отведу вас назад, в постель.
- Я должна идти в город! - со злостью крикнула она. Испуганный ребенок начал монотонно плакать. Она попыталась успокоить его, но потом сникла.
- Хорошо, отец. Вы отвезете меня в город?
- Вам вообще нельзя ходить.
- А я говорю вам, что мне нужно идти!
- Ладно-ладно. Давайте я помогу вам сесть… и ребенку…
Ребенок истерически закричал, когда священник поднял его и усадил в автомобиль рядом с матерью. Он крепко вцепился в нее и возобновил свои монотонные всхлипывания. Из-за свободной влажной одежды и обожженных волос пол ребенка было трудно определить с первого взгляда, но аббат Зерчи решил, что это девочка.
Он снова набрал код. Автомобиль дождался просвета в дорожном движении, а затем вывернул на шоссе, на среднескоростную трассу. Две минуты спустя, когда они приблизились к лагерю Зеленой Звезды, он перешел на более медленную трассу.
Пятеро монахов маршировали перед палатками торжественной, одетой в капюшоны, линией пикета. Они ходили взад и вперед под вывеской лагеря милосердия, но старались не мешать при этом свободному проходу. На их свеженарисованных плакатах было написано:

ОСТАВЬ НАДЕЖДУ
ВСЯК СЮДА ВХОДЯЩИЙ

Зерчи намеревался остановиться и поговорить с ними, но у него в машине была девушка, и он довольствовался только наблюдением, пока они проезжали мимо. Их медленная траурная процессия в рясах и капюшонах производила желанный эффект. Но было сомнительно, что Зеленая Звезда будет настолько смущена этим, что перенесет свой лагерь. Недавно небольшая толпа хеклеров <Хеклер - человек, прерывающий оратора критическими замечаниями, выкриками, вопросами >, как стало известно в аббатстве, выкрикивала оскорбления и кидала камни в плакаты, которые несли пикетчики. На обочине дороге стояли две полицейские машины, несколько полицейских стояли рядом и с бесстрастными лицами наблюдали за происходящим. Поскольку толпа хеклеров появилась совершенно неожиданно, а полицейские машины - сразу же за ними, как раз вовремя, чтобы стать свидетелями того, как хеклеры пытались вырвать у пикетчиков плакаты, и поскольку официальный представитель Зеленой Звезды после этого пригрозил судебным постановлением, аббат предположил, что появление хеклеров было так же тщательно организовано, как и пикетирование, чтобы дать возможность чиновнику Зеленой Звезды получить судебное предписание. Вероятно, оно будет получено, но до удовлетворения запроса аббат Зерчи не собирался забирать послушников из пикета.
Он бросил взгляд на статую, которую лагерные рабочие установили возле ворот, и невольно вздрогнул. Он узнал в ней одно из фотомонтажных человеческих изображений, созданных на основе массовых психологических тестов, во время которых испытуемым давали рисунки и фотографии незнакомых людей и задавали разные вопросы, например: «С кем из них вы бы хотели познакомиться?» или «Кто из них, по-вашему, станет прекрасным отцом?», или «Кто из них, по-вашему, преступник?» Из этих тестов были выбраны «наиболее» или «наименее» предпочтительные лица, а затем с помощью вычислительной машины из массы результатов испытаний был смонтирован ряд «средних лиц», каждое из которых отражало усредненное мнение испытуемых.
Эта статуя, как обескураженно отметил Зерчи, имела заметное сходство с некоторыми наиболее женоподобными изображениями, которыми посредственные или более чем посредственные художники искаженно представляли Христа. До отвращения слащавое лицо, пустые глаза, притворно улыбающиеся губы и руки, широко расставленные, словно для объятия. Бедра были широкими, как у женщины, грудная клетка намекала на наличие грудей, если только это не были складки плаща. «Господь наш, распятый на Голгофе, - тихо вздохнул аббат Зерчи, - вот как толпа представляет тебя!» Он с трудом мог представить эту статую говорящей: «Позвольте придти ко мне малым детям», и совсем не мог представить, чтобы она сказала: «Отрекшиеся от меня прокляты будут на вечный огонь», или изгнала из храма менял. «Какие вопросы, - подумал он, - они задавали испытуемым, чтобы вызвать в воображении толпы это синтетическое лицо?» Это был всего лишь безымянный christus <«распятый» (лат.)>.
Надпись на пьедестале гласила: «Успокоение». И Зеленая Звезда, конечно, должна была увидеть сходство с традиционным хорошеньким christus убогих художников. Но они взвалили его в кузов грузовика, прикрепили красный флажок к большому пальцу правой ноги и сходство стало трудно обнаружить.
Девушка держала руку на ручке двери и смотрела на пульт управления автомобилем. Зерчи быстро набрал на пульте «Скоростная трасса». Машина снова помчалась вперед, и девушка отпустила дверь.
- Сегодня много канюков, - тихо сказал он, глядя на небо через лобовое стекло.
Девушка сидела, не выражая никаких чувств. Он посмотрел на выражение ее лица.
- Вам больно, дочь моя?
- Это не имеет значения.
- Откройте эту боль небесам, дитя мое.
Она холодно посмотрела на него.
- Вы думаете, Богу это доставит удовольствие?
- Если вы откроете ее, то да.
- Я не могу представить себе Бога, которому доставляет удовольствие боль моего ребенка.
Священник вздрогнул.
- О, нет, нет! Не боль приятна Богу, дитя мое. Богу приятна стойкость души в вере, в надежде и в любви, несмотря на телесные страдания. Боль подобна отвратительному искушению. Богу не доставляют удовольствия искушения, которые терзают тело. Ему приятно, когда душа воспаряет над искушением и говорит: «Изыди, Сатана». То же самое и с болью, которая часто искушает нас отчаянием, гневом, потерей веры…
- Не тратьте напрасно слов, святой отец. Я не ропщу. Жалуется моя дочка, но она не понимает вашей проповеди. Ей может быть больнее моего, но она не может вас понять.
«Что я могу ответить на это, - подумал он оцепенело. - Сказать ей снова, что человеку была дана сверхъестественная нечувствительность к боли, но он утратил ее в Эдеме? Что ребенок - частица Адама и, следовательно… Это было правдой, но у нее больной ребенок, она сама больна и не хочет ничего слышать».
- Не делайте этого, дитя мое. Только не делайте этого.
- Я подумаю, - холодно ответила она.
- Однажды, когда я был еще мальчиком, у меня был кот, - медленно начал аббат. - Это был большой серый кот с лапами, как у небольшого бульдога, голова и шея подстать, и такой наглый, что был похож на самого дьявола. Это был чистокровный кот. Вы знаете кошек?
- Немного.
- Любители кошек чаще всего не знают их. Если вы знаете их, вы не станете любить всех кошек. На кошку, которую вы станете любить, когда узнаете ее, любитель кошек даже не взглянет. Зеке был как раз таким котом.
- В вашем рассказе будет, конечно, мораль? - Она смотрела на него с подозрением.
- Только та, что я убил его.
- Остановитесь. Чтобы вы ни собирались говорить, остановитесь.
- Его сбил грузовик, раздробил ему задние ноги. Он с трудом вполз в дом. Время от времени он издавал звук, похожий на кошачий боевой клич, и дергался, но большей частью лежал тихо и смотрел. «Его нужно усыпить», - твердили мне. Через несколько часов он выполз из-под дома. Он кричал, просил помочь. «Его нужно усыпить», - снова сказали мне. Я не позволил. Тогда мне сказали, что оставить его жить - жестоко. В конце концов я сказал, что если это нужно сделать, то я сделаю это сам. Я взял ружье, лопату и принес его на опушку леса. Пока я копал яму, он лежал, вытянувшись на земле. Потом я выстрелил ему в голову. Пуля была мелкокалиберной. Зеке дернулся раза два, затем приподнялся и пополз к кустам. Я снова выстрелил. Выстрел свалил его с ног, и я было подумал, что он мертв, и опустил его в яму. После того, как я бросил на него несколько лопат земли, Зеке приподнялся, выскочил из ямы и снова направился к кустам. Я кричал громче кота. Я добил его лопатой. Я снова бросил его в яму и использовал лезвие лопаты как нож мясника. Пока я рубил, Зеке еще дергался. Мне говорили потом, что это было просто рефлекторное сокращение спинных мышц, но я не верил. Я знал этого кота. Он хотел добраться до кустов, просто лечь там и ждать. Он просил Бога, чтобы я позволил ему добраться до кустов и умереть там так, как может умереть кот, если вы оставите его одного - с достоинством. Я никогда не чувствовал, что был прав в этом деле. Зеке был всего лишь котом, но…
- Замолчите! - прошептала она.
- …но даже древние язычники отмечали, что Природа не готовит нас к несению бремени. Если это справедливо по отношению к коту, то это тем более справедливо по отношению к существу с разумом и волей… Хоть в чем-то вы можете поверить небесам?
- Замолчите, черт вас побери, замолчите! - свистящим шепотом повторила она.
- Если я и был немного жесток, - сказал священник, - то по отношению к вам, а не к ребенку. Ребенок, как вы говорите, не может понять. А вы, по вашим словам, не ропщете. Следовательно…
- Следовательно, вы просите, чтобы я позволила ей медленно умирать и…
- Нет! Я не прошу вас. Как христианский священник, я приказываю вам именем Бога всемогущего не налагать рук на своего ребенка, не приносить его жизнь в жертву фальшивому богу целесообразного милосердия. Я не советую, я заклинаю и приказываю вам именем Христа. Вы понимаете?
Никогда раньше Зерчи не говорил таким тоном, и легкость, с которой слова срывались с его губ, удивляла даже его самого. Под его упорным взглядом она опустила глаза. На мгновение он испугался, что она рассмеется ему в лицо. Когда святая церковь изредка намекала на то, что она все еще считает свою власть высочайшей над всеми народами и даже более высокой, чем власть государства, люди лишь сдержанно хихикали. И такое же чувство этот приказ мог вызвать в этой ожесточившейся девушке с умирающим ребенком на руках. Было жестоко уговаривать ее, и он сожалел об этом. Простой приказ мог достичь того, чего не смогло сделать убеждение. Голос власти был ей сейчас нужнее, чем голос разума. Он уверился в этом по тому, как она сникла, хотя он произносил слова приказа так мягко, как только мог.
Они въехали в город. Зерчи остановился, чтобы отправить письмо, затем задержался на несколько минут у церкви святого Михаила, чтобы поговорить с отцом Село о приеме беженцев, а затем еще и у Зонального Отделения Внутренней Безопасности, чтобы получить копию последнего распоряжения командования гражданской обороны. Каждый раз, возвращаясь к автомобилю, он был почти уверен, что девушка ушла, но она сидела спокойно, держала на руках ребенка и бездумно смотрела вдаль.
- Не скажите ли вы мне, где вы хотели сойти, дитя мое? - спросил он наконец.
- Нигде. Я передумала.
Он улыбнулся.
- Но вам так срочно нужно было в город.
- Забудем об этом, святой отец. Я передумала.
- Хорошо. Тогда поедем домой. Почему бы вам не оставить дочь на несколько дней под опекой наших сестер?
- Я подумаю.
Автомобиль поехал назад, к аббатству. Когда они приблизились к лагерю Зеленой Звезды, аббат заметил - там что-то произошло. Пикетчики больше не маршировали у входа. Они сбились в кучку и разговаривали или слушали двух полицейских и еще третьего человека, форму которого Зерчи не мог определить. Он перевел автомобиль на медленную трассу. Один из послушников, заметив машину и узнав ее, начал махать плакатом. Дом Зерчи не собирался останавливаться, поскольку в машине была девушка, но один из полицейских шагнул на медленную трассу прямо перед ними и ткнул своей дубинкой в ограничительные датчики машины. Автоводитель немедленно среагировал и остановил автомобиль. Полицейский жестом приказал ему сойти с трассы. Зерчи не мог не повиноваться. К нему подошли двое полицейских, остановились, чтобы посмотреть на номер машины и потребовали документы. Один из них, с удивлением рассматривая женщину и ребенка, заметил красную карточку. Другой мотнул головой в сторону восстановившейся линии пикета.
- Вы зачинщик всего этого, да?! - рявкнул он. - Ладно, вон тот джентельмен в коричневой форме хочет вам кое-что сказать. Я думаю, вам лучше выслушать его.
Он резко дернул головой в сторону круглолицего мужчины, очевидно, судейского чиновника, который уже торжественно направлялся к ним.
Ребенок снова заплакал, мать беспокойно зашевелилась.
- Господа, эта женщина и ребенок больны. Я принимаю ваше предложение, но позвольте нам сначала доехать до аббатства. Потом я вернусь один.
Полицейский снова посмотрел на девушку.
- Мэм?
Она повернулась в сторону лагеря и рассматривала статую, стоящую у входа.
- Я сойду здесь, - равнодушно сказала она.
- Вам лучше выйти, мэм, - сказал полицейский, снова посмотрев на красную карточку.
- Нет! - Дом Зерчи схватил ее за руку. - Дитя мое, я запрещаю вам…
Полицейский выбросил вперед руку и схватил священника за запястье.
- Отпустите! - рявкнул он, а затем мягче добавил: - Мэм, вы его служанка или что-то в этом роде?
- Нет.
- Почему же вы не разрешаете леди сойти? - спросил он у аббата. - Вы нас немного раздражаете, мистер, и было бы лучше…
Зерчи, не обращая на него никакого внимания, что-то быстро сказал девушке. Та покачала головой.
- Тогда оставьте ребенка. Разрешите мне вернуть ребенка сестрам. Я настаиваю…
- Мэм, это ваш ребенок? - спросил полицейский. Девушка уже вышла из автомобиля, но Зерчи все еще держал ребенка. Девушка кивнула.
- Это моя дочь.
- Он держал вас под арестом или как?
- Нет.
- Что вы хотите делать, мэм?
Она промолчала.
- Вернитесь в автомобиль, - попросил дом Зерчи.
- Оставьте этот тон, мистер! - рявкнул полицейский. - Леди, как насчет девчонки?
- Мы обе выйдем здесь.
Зерчи захлопнул дверь и попытался завести двигатель, но в окно просунулась рука, ударила по кнопке «Сброс» и вынула ключ зажигания.
- Попытка киднэппинга <Киднэппинг - похищение детей с целью получения выкупа>? - спросил второй полицейский.
- Может быть, - ответил первый и открыл дверь. - А теперь отпустите ребенка этой женщины.
- Отпустить, чтобы ее здесь убили? - спросил аббат. - Вам придется применить силу.
- Подойди к машине с другой стороны, Фил.
- Нет!
- А теперь сунь ему дубинку подмышку. Так-так, тяни-тяни! Все в порядке, леди, вот ваша девчонка. Нет, я думаю, вы не сможете держать ее на этих костылях. Корс! Где Корс? Эй, док!
Аббат Зерчи увидел знакомое лицо доктора, пробирающегося сквозь толпу.
- Выньте ребенка из машины, пока мы держим этого психа.
Доктор и священник молча обменялись взглядами, и ребенок был вытянут из машины. Полицейские отпустили запястья аббата. Один из них повернулся и обнаружил, что окружен послушниками с поднятыми вверх плакатами. Он оценил плакаты как потенциальное оружие и положил руку на пистолет.
- Назад! - рявкнул он.
Ошарашенные послушники молча попятились назад.
- Выходите.
Аббат вышел из машины и очутился лицом к лицу с круглолицым судебным чиновником. Тот слегка похлопал его по руке свернутой бумагой.
- Сейчас вам будет вручено предписание относительно меры пресечения, которое я прочитаю и разъясню вам по поручению суда. Вот ваша копия. Полицейские будут свидетелями, что вы ознакомлены с ним, так что вы не сможете оказывать сопротивление службе…
- Ладно, давайте его сюда.
- Вот это правильная позиция. Постановлением суда вам предписывается следующее: «Поскольку истец утверждает, что имело место значительное нарушение общественного порядка…»
- Бросьте плакаты вон туда, в мусорный бачок, - инструктировал Зерчи своих подопечных, - если никто не возражает. Затем сядьте в машину и ждите.
Аббат не стал слушать, что читает чиновник. Он подошел к полицейским, а судебный исполнитель тащился за ним следом, продолжая монотонно читать свое предписание.
- Я арестован?
- Мы подумаем над этим.

Предыдущая страница 13 Следующая страница


Гимн Лейбовичу 14

- «…и предстать перед этим судом в вышеуказанный день, чтобы объяснить, почему постановление…»
- Какое-нибудь частное определение?
- Мы можем предъявить вам обвинение по четырем или пяти пунктам, если пожелаете.
Женщину с ребенком провели на территорию лагеря, и Корс вернулся к воротам. Выражение его лица было грустным и виноватым.
- Послушайте, святой отец, - сказал он. - Я знаю, что вы думаете по поводу всего этого, но…
Кулак аббата Зерчи ударил доктора в правую скулу. Корс потерял равновесие и уселся прямо на дорогу. Он выглядел ошеломленным. Он несколько раз шмыгнул носом. Неожиданно из носа закапала кровь. Полицейский заломил священнику руки за спину.
- «…и при сем не теряет силы, - продолжал бубнить судебный исполнитель, чтобы постановление pro confesso <«в качестве признания» (лат.)> не…»
- Отведи его к машине, - сказал первый полицейский.
Аббата отвели, но не к его собственной машине, а к полицейскому патрульному автомобилю.
- Судья будет недоволен вами, - сердито сказал ему полицейский. - А теперь стойте здесь и ведите себя спокойно. Одно движение - и я надену на вас наручники.
Аббат и полицейский ждали у патрульной машины, пока судебный исполнитель, доктор и второй полицейский совещались на дороге. Корс все прижимал к носу платок.
Они говорили минут пять. Чувствуя нестерпимый стыд, Зерчи прижался лбом к металлическому кузову машины и попытался молиться. Сейчас его совершенно не интересовало, какое решение они примут, он мог думать только о девушке и ребенке. Он был уверен, что она уже готова была изменить свое решение, стоило только приказать: «Я пастырь божий, заклинаю тебя…», и она беспрекословно исполнила бы этот приказ… если бы его не заставили замолчать и она не стала бы свидетелем того, как «пастырь божий» в итоге подчинился «кесаревому стражнику». Никогда еще царство Христово не казалось ему таким далеким.
- Все в порядке, мистер. Вы везучий чудак, скажу я вам.
- Что? - Зерчи поднял голову.
- Доктор Корс отказывается подавать жалобу. Он говорит, что, возможно, подаст ее потом. Почему вы ударили его?
- Спросите у него самого.
- Мы уже спрашивали. Я только еще не решил, забрать ли нам вас сейчас или послать повестку. Судебный исполнитель говорит, что вы хорошо известны в округе. Чем вы занимаетесь?
Зерчи покраснел.
- Это вам ни о чем не говорит? - спросил он, коснувшись своего нагрудного креста.
- Ни о чем, если парень, который носит его, разбивает кому-нибудь нос. Чем вы занимаетесь?
Зерчи утратил последние остатки своей гордыни.
- Я настоятель аббатства братьев святого Лейбовича, которое виднеется вон там, дальше по дороге.
- И это дает вам право творить насилие?
- Я очень сожалею. Если доктор Корс пожелает выслушать меня, я извинюсь. Если вы пришлете мне повестку, я обещаю явиться.
- Что скажешь, Фил?
- Тюрьмы переполнены перемещенными лицами.
- Послушайте, если мы просто забудем о случившемся, вы обещаете держаться подальше от этого места и забрать свою шайку туда, где ей надлежит быть?
- Да.
- Хорошо. Поехали. Но если вы позволите себе, проезжая мимо этого места, хотя бы сплюнуть, мы сделаем, как обещали.
- Благодарю.
Когда они отъехали, из парка донеслись звуки каллиопы <Каллиопа - клавишный музыкальный инструмент>.
Оглянувшись назад, Зерчи увидел, что карусель поворачивается. Один из полицейских скорчил гримасу, похлопал судебного исполнителя по спине, они расселись по своим машинам и уехали. Зерчи сидел, одинокий в своем позоре, и даже пятеро послушников не могли нарушить этого одиночества.

29

- Я полагаю, такие вспышки гнева бывали у вас и раньше? - спрашивал отец Лехи у исповедующегося.
- Да, святой отец.
- Вы сознаете, что ваше намерение было довольно кровожадным?
- Я не намеревался убивать,
- Вы пытаетесь оправдаться? - спросил исповедник.
- Нет, святой отец. Я хотел лишь причинить ему боль. Я каюсь в нарушении духа пятой заповеди в помыслах и на деле, и в прегрешениях против милосердия и справедливости. И в извлечении позора на свой сан.
- Вы понимаете, что нарушили обет никогда не прибегать к насилию?
- Да, отец, я глубоко сожалею об этом.
- И единственным смягчающим обстоятельством является то, что вас обуяла ярость. Вы часто позволяете себе приводить такие доводы?
Допрос продолжался. Настоятель аббатства стоял на коленях, а священник вершил суд над своим начальником.
- Хорошо, - сказал наконец Лехи. - Теперь, чтобы получить отпущение, вы должны произнести...

Зерчи добрался до часовни с опозданием на полтора часа, но миссис Грейлес все еще ждала его. Она преклонила колени на скамье возле исповедальни и, похоже, дремала. Обремененный своими собственными делами, аббат надеялся, что она уйдет. Он должен был исполнить наложенную на него епитимью, прежде чем выслушать ее исповедь. Он преклонил колени перед алтарем. В течение двадцати минут он произносил молитвы, которые отец Лехи велел ему сегодня вознести в качестве епитимьи, но когда он снова вернулся к исповедальне, миссис Грейлес все еще была там. Он дважды обратился к ней, прежде чем она услышала его. Когда она наконец очнулась, то выглядела слегка ошарашенной. Она молчала, ощупывая лицо Рэчел, исследуя ее веки и губы своими высохшими пальцами.
- Вам нехорошо, дочь моя? - спросил он.
Она посмотрела вверх, на высокие окна. Ее взгляд блуждал по сводчатому потолку.
- Да, святой отец, - прошептала она. - Я чувствую рядом Ужас, я чувствую. Этот Ужас близко, очень близко от нас. Я нуждаюсь в отпущении грехов, отец мой, и еще кое в чем.
- В чем еще, миссис Грейлес?
Она наклонилась к нему и прошептала, прикрыв рот рукой.
- Мне нужно также отпущение грехов Ему.
Священник слегка отпрянул.
- Кому? Я вас не понимаю.
- Отпустить грехи… Ему, кто сделал меня такой, какая я есть, - захныкала она. Но затем легкая улыбка тронула ее губы. - Я… я никогда не прощала Ему этого.
- Прощать Бога? Как вы можете?.. Он ведь… Он - Справедливость, Он - Любовь. Как вы можете такое говорить?..
Ее глаза умоляюще смотрели на него.
- Разве не может старая торговка помидорами даровать небольшое прощение Богу за его справедливость, если я испрашиваю у него отпущение грехов для себя?
Дом Зерчи судорожно проглотил сухой комок в горле. Он посмотрел вниз, на двухголовую тень, распластавшуюся на полу. Форма этой тени говорила об ужасающей Справедливости и он не мог осуждать ее за то, что она выбрала это слово - «простить». В ее простом мире было возможно прощать справедливость так же, как и несправедливость, и человек мог прощать Бога так же, как и Бог человека. «Так оно и есть, и будь терпелив с ней, Господи», - подумал он, поправляя свой орарь.
Прежде чем войти в исповедальню, она преклонила колени перед алтарем, и священник отметил, что, осеняя себя крестом, она касалась лба Рэчел так же, как и своего. Он отодвинул тяжелый занавес, проскользнул в свою половину кабины и тихо проговорил через решетку:
- Что беспокоит вас, дочь моя?
- Благословите, отец, ибо я грешна…
Она говорила, запинаясь. Он не мог ее видеть сквозь отверстия решетки, только слышал низкий, всхлипывающий голос женщины. То же самое, то же самое, вечно то же самое, и даже эта женщина с двумя головами не могла придумать никаких новых путей соблазнения злом, кроме простого и бессмысленного подражания Природе. Все еще ощущая стыд за то, как он вел себя с девушкой, с полицейским и с Корсом, он никак не мог сосредоточиться. Его руки дрожали, пока он слушал исповедь. Слова доносились через решетку неясно и приглушенно, ритмом напоминая отдаленно стук молотка. Гвозди, пронзая ладони, вонзались в дерево. Как некий alter Christus <«второй Христос» (лат.)>, он ощущал на мгновение груз каждой ноши, перед тем как передать ее Ему, который несет на себе их все. Это были все ее интимные дела. Это были темные и тайные дела, дела, завернутые в грязную газету и похороненные ночью. Когда он попытался что-нибудь представить себе, эти выглядело еще ужасней.
- Если вы хотите сказать, что совершили грех аборта, - тихо проговорил он, - то я должен сообщить вам, что отпущение такого греха может дать только епископ, а я не могу… - Он остановился. Послышался отдаленный рев и слабый короткий грохот ракет, запускаемых с установок.
- Ужас! Ужас! - жалобно заскулила старуха. Словно тысяча игл вонзились в его скальп - неожиданная дрожь беспричинной тревоги.
- Быстро! Покайтесь! - бормотал он. - Десять раз «Ave», десять «pater Noster» <«Отче наш…» (лат.)> для отпущения грехов. Вам нужно будет позже еще раз исповедоваться, но сейчас покайтесь.
Он слушал ее бормотание по другую сторону решетки. Быстро проговорил он формулу отпущения грехов: «Те absolvat Dominus Jesus Christus; ego autem eius auctoritate te absolve ab omni vinculo… Denique, si absolvi potes, ex peccatis tuis ego te absolve in nomine Patris…» <«Отпускает тебе Господь наш Иисус Христос; с другой стороны, и Его властью тебя освобождаю от всяких оков… Наконец, если отпустить я в состоянии, за прегрешения твои тебе отпускаю во имя Отца…» (лат.)>
Прежде, чем он кончил, сквозь толстый занавес исповедальни проник свет. Свет разгорался ярче и ярче, пока вся кабина не осветилась, словно в яркий полдень. Занавес начал дымиться.
- Обождите! - проговорил он свистящим шепотом. - Обождите, пока оно погаснет.
- …обождите... обождите... обождите... пока оно погаснет, - эхом отозвался незнакомый нежный голос из-за решетки. Это не был голос миссис Грейлес.
- Миссис Грейлес? Миссис Грейлес?
Она ответила ему заплетающимся дремотным бормотанием:
- Я никогда не считала… я никогда не считала… никогда любовь… любовь…
Голос словно отдалялся. Это был не тот голос, который только что отвечал ему.
- А теперь бегите, быстро!
Не дожидаясь, пока она обратит внимание на его слова, он выскочил из исповедальни и помчался к алтарю. Свет потускнел, но все еще обжигал кожу полуденным зноем. Сколько секунд еще осталось? Церковь была полна дыма.
Он метнулся в святилище, споткнулся на первом шаге, посчитал это коленопреклонением и вошел в алтарь. Дрожащими руками он вынул из дарохранильницы наполненную телом Христовым дароносицу, снова преклонил колени перед Сущим, схватил тело Бога своего и бросился с ним прочь.
Здание обрушилось на него.
Когда он очнулся, ничего не было, кроме пыли. Он был придавлен до пояса. Он попытался пошевелиться. Одна рука была свободной, но другая рука была погребена под обломками, пригвоздившими ее к земле. В свободной руке он все еще держал дароносицу, но, падая, он ударил ее о пол, крышка отлетела, и несколько облаток выпало.
Он решил, что взрывная волна выбросила его из храма. Он лежал в пыли и смотрел на остатки розового куста, зацепившиеся за груду камней. На ветке сохранилась роза - оранжево-розовая, армянская, заметил он. Лепестки ее были опалены.
В небе мощно ревели моторы, голубые вспышки мигали сквозь пыль. Вначале он не почувствовал боли. Он пытался вытянуть шею, чтобы посмотреть, что за бегемот сидит на нем, но при этом тело свела такая боль, что глаза заволокло пеленой. Он слабо вскрикнул. Он не мог больше смотреть назад. Пять тонн битого камня подмяли его под себя. Наверное, что-нибудь еще осталось от него там, ниже пояса.
Он начал собирать маленькие облатки. Он бережно передвигал их свободной рукой и осторожно доставал каждую из песка. Ветер грозил отправить в бесконечное путешествие эти маленькие частицы тела Христа. «Как-нибудь, Господи, я попытаюсь, - подумал он. - Кто-нибудь нуждается в последнем обряде? В последнем причастии? Пусть они приползут ко мне, если хотят. Остался ли кто-нибудь?»
Из-за ужасного рева он не мог услышать никаких голосов.
Тонкая струйка крови заливала ему глаза. Он вытер ее рукавом, чтобы не запачкать облатки окровавленными пальцами. Дурная кровь, Господи, моя, не Твоя. Deabla me <«Очисти меня» (лат.)>.
Он собрал части тела Христова в дароносицу, но несколько облаток были вне его досягаемости. Он потянулся было за ними, но у него снова потемнело в глазах.
- Иисус-Мария-Иосиф! Помогите!
Он услышал слабый ответ, далекий и едва слышный за рокотом неба. Это был нежный незнакомый голос, который он слышал в исповедальне, и он снова, словно эхо, повторил слова:
- Иисус мария иосиф помогите…
- Что?! - крикнул он.
Он позвал еще несколько раз, но никакого ответа не получил. Пыль начала оседать. Он поставил на место крышку дароносицы, чтобы облатки не запылились. Некоторое время после этого он лежал тихо, закрыв глаза.
Трудность доли священника заключается в том, чтобы в конце концов самому исполнять советы, которые даешь другим. Природа не налагает на тебя ничего такого, к чему не подготовила бы тебя. «Вот почему я начал рассказывать ей, что говорил стоик, прежде чем рассказать ей, что говорил Бог», - подумал он.
Боль была несильной, только ужасно чесалась погребенное под обломками тело. Он попытался почесаться, но его пальцы повсюду натыкались на камни. Зуд сводил с ума. Расплющенные нервные окончания возбуждали идиотское желание чесаться. Он чувствовал себя весьма недостойно.
«Эй, доктор Корс, откуда вы можете знать, что зуд меньшее зло, чем боль?»
Он немного посмеялся над этим, но смех неожиданно вызвал новую черную волну. Он выцарапался из этой темноты под аккомпанемент чьих-то стонов. Вдруг священник понял, что стонет он сам. Зерчи испугался. Зуд превратился в боль, но стоны были выражением неприкрытого ужаса, а не боли. Теперь больно было даже дышать. Боль упорствовала, но он мог выносить ее. Ужас возник из последнего испытания чернильной темнотой. Темнота, казалось, нависала над ним, домогалась его, жадно ждала его - большой черный аппетит, алчущий пожрать его душу. Боль он мог вынести, но не эту Ужасающую Тьму. Или было что-то такое, чего там не могло быть, или здесь было нечто, что следовало доделать. Если бы он поддался этой темноте, то уже ничего не мог бы сделать или переделать.
Пристыженный своим страхом, он попытался молиться, но молитвы выходили какими-то богохульными - они были больше похожи на оправдание, а не на мольбу, как будто последняя молитва уже произнесена и последний гимн уже пропет. Страх упорствовал. Почему? Он пытался выяснить причину. «Ты же видел, как умирают люди, Джет. Много раз видел смерть. Это выглядело очень легко. Они съеживались перед концом, затем небольшой спазм - и все кончено. Чернильная Тьма - чернейший Стикс, пропасть между Богом и человеком. Послушай, Джет, ты же действительно веришь, что по ту сторону нее есть Нечто, не правда ли? Так почему же ты так дрожишь?»
Стих из Dies Irae <«День гнева» (лат.) - часть католической заупокойной мессы> промелькнул в его мозгу и застрял в нем:
Quid sum miser tune dicturur? Quern patronum rogaturus, Cum vix Justus sit securus? <«К чему же тогда жаловаться? Или призывать защитника, Если даже праведный с трудом спасется?» (лат.)> «Что же я, несчастный, должен тогда сказать? Кого я должен призвать себе в защитники, если даже праведник с трудом спасется? Vix securus? Почему „с трудом спасется“? Наверное, Он не проклянет праведных? Так почему же ты так дрожишь?
Воистину, доктор Корс, зло, к которому можно было бы отнести и вас, есть не страдания, а только беспричинный страх перед страданием. Metus doloris <«Боязнь страдания» (лат.)>.
Соедините его воедино с его же позитивным эквивалентом - страстным стремлением к земной беззаботности, к Эдему, и вы получите ваш «корень зла», доктор Корс. Уменьшение страдания и увеличение беззаботности было естественной и соответственной целью общества и правителей. Но потом это стало единственной целью, а единственной основой закона - его извращение. И тогда, стремясь только к ним, мы неизбежно обрели их противоположности: максимум страдания и минимум беззаботности.
Все беды мира от меня. Проверьте это на себе, мой дорогой доктор Корс. Твое, мое, Адама, Человека, наше. Нет «земного зла» за исключением того, что было принесено в мир человеком - мной, тобой, Адамом, нами - с небольшой помощью отца лжи. Обвиняя всех, обвиняй даже бога, но, ох, не обвиняй меня. Так что ли, доктор Корс? Единственным злом мира в данный момент, доктор, является тот факт, что мир прекратил свое существование. Что причиняет боль?»
Он слабо рассмеялся, и снова - всплеск темноты.
- Моя вина, наша, Человека, Адама, но не Христа, - проговорил он вслух. - Знаете что, Пат? Они… вместе… лучше быть распятым, но не одиноким… когда истекают кровью… хочется вместе… Это потому… это потому же… Это потому же, почему Сатана хочет наполнить ад людьми. Потому что Адам… И еще Христос… Но мне до сих пор… Послушайте, Пат…
На этот раз потребовалось больше времени, чтобы выплыть из Тьмы, но он должен был объяснить все Пату, прежде чем погрузиться в нее навсегда.
- Послушайте, Пат, это потому же… почему я говорил ей, что ребенок… почему я… Я думаю… Я думаю, Иисус никогда не требовал, чтобы человек совершал те ужасные поступки, которые сам Иисус не совершал. Поэтому же и я… Поэтому же и я не мог допустить. Пат?
Он моргнул несколько раз. Пат исчез. Мир снова застыл в неподвижности, но чернота отступила. Вдруг он понял, чего именно он боялся. Это было то, что он должен был исполнить, прежде чем Тьма навсегда сомкнется над ним. Господи, дай мне возможность жить, пока я не исполню это. Он теперь боялся, что умрет раньше, прежде чем воспримет столько страдания, сколько выпало ребенку, который не мог понять его, ребенку, которого он пытался сохранить для новых страданий… нет… не для страданий, а несмотря на страдания. Он приказывал матери именем Христа. Он не совершил ошибки. Но теперь он боялся провалиться в темноту, прежде чем вынесет столько, сколько Бог поможет ему вынести. Quern patronum rogaturus, Cum vix Justus sit securus?
Пусть это будет для девочки и ее матери. Я должен исполнить то, чего требовал от других. Fas est <«Это воля Божия» (лат.)>.
Эта мысль, казалось, ослабила боль. Некоторое время он лежал тихо, затем осторожно оглянулся назад, на кучу камней. Нет, там, позади, больше пяти тонн. Там восемнадцать веков. Взрывная волна, очевидно, разнесла склепы: он обнаружил несколько костей, застрявших среди камней. Он пошарил свободной рукой, наткнулся на что-то гладкое, и, в конце концов, вытащил его и опустил на песок рядом с дароносицей. Челюсти не было, но сам череп был в полной сохранности, за исключением отверстия во лбу, в котором торчала сухая и наполовину сгнившая щепка. Она была похожа на обломок стрелы. Череп, очевидно, был очень старым.
- Брат… - прошептал он, потому что никто другой, кроме монаха ордена, не мог быть похоронен в этих склепах.
«Что ты делал для них, Череп? Учил их читать и писать? Помогал им отстроиться, нес им слово Христово, помогал восстановить культуру? Не забывал ли ты предостеречь их, что Эдема уже никогда не будет? Конечно, предостерегал. Благословляю тебя, Череп, - подумал он и начертил большим пальцем крест у него на лбу. - За все твои страдания они отплатили тебе стрелой между глаз. Потому что там, позади, лежит больше, чем пять тонн камня и восемнадцать столетий. Я полагаю, что там лежат около двух миллионов лет - начиная с первого Homo innspiratus <«Человека вдохновенного» (лат.)>.»
Он снова услышал голос, нежный голос-эхо, отвечавший ему некоторое время назад. На этот раз он напевал детскую песенку: «Ла-ла-ла, ла-ла-ла…»
Хотя он казался тем же голосом, который Зерчи слышал в исповедальне, он наверняка не мог принадлежать миссис Грейлес. Миссис Грейлес простила Бога и побежала домой, если вовремя успела выбраться из часовни - и будь добр, прости, Господи, это новшество - обратное отпущение грехов. Хотя он не был уверен, что это было новшеством.
«Послушай, Старый Череп, мог бы я так сказать Корсу? Послушайте, дорогой Корс, почему вы не прощаете Богу то, что он допустил боль? Если бы Он не допустил ее, человеческая отвага, мужество, благородство и самопожертвование стали бы бессмысленными вещами. Кроме того, вы остались бы без работы, Корс.
Может быть, это как раз то, о чем мы забываем упомянуть, Череп. И когда мир наполнился горечью из-за того, что в нем недоставало наполовину забытого Эдема… бомбы и взрывы. Горечь была прямо направлена против Бога. Послушай, Человек, ты должен отбросить горечь - «чтобы даровать Господу отпущение его грехов», как сказала она - скорее, чем что бы то ни было, скорее, чем любовь.
Но - бомбы и взрывы. Они не простили».
На какое-то время он забылся. Это был настоящий сон, а не то страшное небытие Тьмы. Прошел дождь, смывая пыль. Когда он проснулся, он был не один. Он оторвал голову от грязи и сердито посмотрел на них. Три канюка сидели на куче камней и разглядывали его с мрачной серьезностью. Он пошевелился. Они раскрыли черные крылья и обеспокоенно зашипели. Он кинул в них камень. Двое поднялись на крыло и стали кружить над ним, но третий остался на месте, слегка пританцовывая и пристально глядя на человека. Черная и безобразная птица, но непохожая на ту, другую Тьму. Этой нужно только тело.
- Обед еще не совсем готов, братец, - раздраженно сказал он ему. - Тебе придется обождать.
Не так уж много обедов ожидает его впереди, отметил он, прежде чем этот канюк сам станет обедом для другого. Его перья были обожжены, один глаз закрыт. Птица была мокрой от дождя, а аббат полагал, что дождь сам по себе смертелен.
- …ла-ла-ла, ла-ла-ла, жди, жди, пока он умрет, ла…
Голос снова вернулся. Зерчи с испугом подумал, что это галлюцинация. Но канюк тоже слышал его. Он разглядывал что-то вне поля зрения Зерчи. В конце концов он хрипло зашипел и поднялся в воздух.
- Помогите! - слабо крикнул аббат.
- …помогите, - бессмысленно повторил странный голос. И он увидел двухголовую женщину, обходящую груду камней. Она остановилась и посмотрела вниз, на Зерчи.
- Благодарение богу! Миссис Грейлес! Посмотрите, нет ли поблизости отца Лехи…
- …благодарение богу, миссис Грейлес, посмотрите не можете ли вы…
Он моргнул, чтобы снять кровавую пленку с глаз, и внимательно посмотрел на нее.
- Рэчел, - тихо сказал он.
- …рэчел, - произнесло в ответ странное существо.
Она стала перед ним на колени и, откинувшись назад, села на пятки. Она рассматривала его холодными зелеными глазами и простодушно улыбалась. Глаза были наполнены удивлением, любопытством и чем-то еще, но она явно не замечала, что ему больно. Что-то такое было в ее глазах, что несколько секунд он не видел ничего, кроме них. Но затем он заметил, что голова миссис Грейлес крепко спит на другом плече, в то время, как Рэчел улыбалась. Это была молодая робкая улыбка, предвкушение дружбы. Он попытался снова:
- Послушайте, кто-нибудь еще остался живой? Пойдите…
Мелодично и торжественно прозвучал ее ответ: «…послушайте кто-нибудь еще остался живой…» Она смаковала слова. Она произносила их с великой тщательностью. Она улыбалась им. Ее губы складывали слова, а голос воспроизводил их. Это больше, чем рефлекторное подражание, решил он. Этим повторением она пытается выразить мысль: «Я чем-то похожа на тебя».
Но она только что родилась на свет.
«Но ты кое-чем и отличаешься», - отметил Зерчи с трепетом. Он вспомнил, что у миссис Грейлес был артрит обоих коленных суставов, а ее тело теперь сидело, согнув колени, на пятках, в гибкой позе юности. Более того, сморщенная кожа старой женщины разгладилась и слегка светилась, как будто старая ороговевшая ткань восстанавливалась. Вдруг он обратил внимание на ее руку.
- Ты ранена!
- …ты ранена.
Зерчи указал на ее руку. Вместо того чтобы посмотреть, куда он указывает, она повторила его жест, глядя на его палец и протягивая собственный палец поврежденной руки, пока не коснулась его. Крови было совсем немного, но на руке было по крайней мере с дюжину порезов, и один из них выглядел довольно глубоким. Он с усилием потянул ее за палец, чтобы приблизить руку. Он вытащил пять кусочков разбитого стекла. Или она пробила рукой окно, или, скорее всего, оказалась на пути осколков оконного стекла, разлетевшегося от взрывной волны. Только один раз, когда он вытаскивал острый осколок длиной в дюйм, показалась кровь. Когда же он вынимал другие осколки, они оставляли только крошечные бескровные синячки. Это напомнило ему сеанс гипноза, свидетелем которого он был и который счел мистификацией. Когда он снова посмотрел ей в лицо, его благоговейный трепет усилился. Она все еще улыбалась ему, как будто бы удаление осколков не доставило ей ни малейшего беспокойства.
Дом Зерчи снова бросил взгляд на лицо миссис Грейлес. Оно стало серым, похожим на безразличную неосмысленную маску, губы казались бескровными. Он был уверен, что она умирает. Он вполне мог представить ее отсыхающей и, в конечном счете, отпадающей, как короста или пуповина. Кем же тогда была Рэчел? И какой?
На смоченных дождем камнях еще сохранилось немного влаги. Он увлажнил кончик пальца и кивком головы попросил ее наклониться ближе. Кем бы она ни была, она, вероятно, получила слишком большую дозу радиации, чтобы прожить долго. Он стал чертить влажным пальцем крест у нее на лбу.
- Nisi baptizata est et nisi baptizari nonquis, te baptiso…<«Если некрещенная есть и никем не крещена, то крещу…» (лат.)>
Он не успел пойти дальше. Она резко отшатнулась от него. Ее улыбка застыла и исчезла. «Нет!», - казалось, кричало все ее лицо. Она отвернулась от него. Она вытерла воду со лба, закрыла глаза и безвольно уронила руки на колени. Выражение полной апатии пришло на ее лицо. Вся ее поза с наклоненной головой вызывала мысль о молитве. Постепенно апатия проходила, и улыбка возвращалась. Становилась шире. Когда она открыла глаза и снова посмотрела на него, улыбка была такой же открытой и теплой, как и прежде. Но она оглядывалась вокруг, словно разыскивая что-то.
Вдруг ее взгляд упал на дароносицу. Прежде чем он смог остановить, она схватила сосуд. «Нет!» - хрипло закашлялся он и попытался забрать дароносицу. Это было слишком быстро для него, усилие стоило ему нового наплыва черноты. Когда он очнулся и снова поднял голову, все было видно словно в тумане. Она все еще стояла перед ним на коленях. Наконец он сумел разобрать, что она держала в левой руке золотую чашу, а в правой, осторожно, между большим и указательным пальцем - облатку. Она протягивала ее ему - или это только ему показалось, как недавно показалось, что он разговаривает с братом Патом?
Он ждал, пока туман рассеется. На этот раз он не рассеялся полностью. «Domine, non sum dignus… - прошептал он, - sed tantum die vervo…» <«Господи, недостоин я, но скажи только слово…» (лат.)>
Он взял облатку из ее рук. Она закрыла крышку дароносицы и поставила сосуд в защищенное место под выступающим камнем. Она не делала обычных в этом случае жестов, но почтение, с которым она держала дароносицу, убедило его: она смутно чувствовала сущее тело Христово под этой оболочкой. Она, еще не умевшая ни пользоваться словом, ни понимать его, делала то, что должна была бы делать по непосредственному указанию в ответ на его попытку совершить обряд крещения.
Он попытался вновь сосредоточить свой взгляд на лице этого существа, которое с помощью одних жестов говорило ему: «Я не нуждаюсь в твоем первом причастии, Человек, но я достойна передать тебе это причастие жизни». Теперь он знал, кто она, и слабо всхлипнул, когда не смог заставить свои глаза сосредоточиться на этих холодных, зеленых и беззаботных глазах существа, родившегося без греха.
- Magnificat anima mea Dominum… - прошептал он. - Да восславит душа моя Господа и да возрадуется дух мой во Господе, моем спасителе, ибо увидит он смирение своей служанки…
Последним своим действием он хотел научить ее этим словам, поскольку был уверен, что она чем-то похожа на Деву, которая впервые произнесла их.
- Magnificat anima mea Dominum et exultavit meus in Deo, salutari meo, quia respexit humilitatem…<«Да восславит душа моя Господа и да возрадуется дух мой во Господе, моем Спасителе, ибо увидит Он смирение…» (лат.)>
Он задохнулся, но все же договорил. Его взгляд затуманился, он больше не мог разглядеть ее. Но холодные кончики пальцев коснулись его лба и он услышал, как она произнесла одно слово:
- Живи.
Потом она ушла. Он слышал еще ее голос, блуждающий среди новых руин: «Ла-ла-ла, ла-ла-ла…»
Эти холодные зеленые глаза оставались с ним, пока он жил. Он не спрашивал, почему Бог предпочел создать существо с изначальной невинностью из плеча миссис Грейлес, или почему Бог дал ему сверхъестественные дары Эдема - те дары, которые Человек пытался с помощью грубой силы захватить у небес после того, как утратил их. Он видел изначальную невинность в этих глазах и обещание воскрешения. Один такой взгляд был щедрым даром, и он заплакал от благодарности. Потом он долго лежал, уткнувшись лицом в мокрую пыль, и ждал.
Но ничего больше не пришло… ничего, что бы он мог видеть, чувствовать и слышать.

30

Они пели, поднимая детей на борт корабля. Они пели старые песни космоплавателей и помогали сестрам с детьми на руках подниматься по лестнице. Они пели тепло и сердечно, чтобы рассеять страх малышей. Когда горизонт взорвался, пение прекратилось. К этому времени на корабль посадили последнего ребенка.
Горизонт ожил вспышками, и монахи взобрались на лестницу. Горизонт налился красным. Вдалеке, там, где облаков не было, возникла облачная гряда. Монахи на лестнице отвернулись от вспышек. Когда перестало сверкать, они оглянулись.
Воплощение Люцифера отвратительным грибом выросло над грядой облаков и медленно вздымалось еще выше, подобно титану, становящемуся на ноги после веков плена в недрах Земли.
Кто-то отдал приказ. Монахи снова начали подниматься. Вскоре все они были на корабле.
Последний монах задержался у шлюза. У люка он снял свои сандалии. «Sic transit mundus» <«Так кончается мир» (лат.)>, - пробормотал он, снова посмотрев на зарево. Он постучал подошвами сандалий друг о друга, сбивая с них пыль. Зарево поглотило уже треть неба. Он поскреб бороду, бросил последний взгляд на океан, отступил назад и закрыл люк.
Поднялся столб пыли и света, раздался тонкий жалобный звук, и звездолет проткнул небо.

Пенистые буруны монотонно бились о берег, извергая куски плавника. Среди бурунов плавал покинутый гидросамолет. Через некоторое время волны прибоя захватили гидросамолет и потащили его к берегу вместе с плавником. Самолет наклонило, крыло сломалось. В волнах пировали креветки и мерланы, охотящееся на креветок, и акулы, жующие мерланов и находящие их восхитительными - веселая жестокость моря.
Ветер задул с суши, принеся с собой пелену тончайшего белого пепла. Пепел падал на океан и на полосу прибоя. Волны прибивали к берегу мертвых креветок вместе с плавником. Затем они прибили мерланов. Акула нырнула в самую глубину и выносила детенышей в холодных чистых течениях. В этом году ей пришлось поголодать.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • FIAT HOMO (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 3)
    • 8 (Страница 4)
    • 9 (Страница 4)
    • 10 (Страница 4)
    • 11 (Страница 5)
  • FIAT LUX (Страница 5)
    • 12 (Страница 5)
    • 13 (Страница 6)
    • 14 (Страница 6)
    • 15 (Страница 7)
    • 16 (Страница 7)
    • 17 (Страница 8)
    • 18 (Страница 8)
    • 19 (Страница 8)
    • 20 (Страница 8)
    • 21 (Страница 9)
    • 22 (Страница 10)
    • 23 (Страница 10)
  • FIAT VOLUNTAS TUA (Страница 10)
    • 24 (Страница 10)
    • 25 (Страница 11)
    • 26 (Страница 12)
    • 27 (Страница 12)
    • 28 (Страница 13)
    • 29 (Страница 14)
    • 30 (Страница 14)


Уолтер Миллер

Гимн Лейбовичу

Цикл: "Святой Лейбовиц" - 1

 Читать книгу

Аннотация

Великая книга, повествующая о мире, переживающем период затишья между двумя страшными войнами. В центре повествования небольшое аббатство, чьи обитатели несут в мир знания прошлых поколений. Однако, собранные по крупицам и сохраненные ценой человеческих жизней, эти знания не приносят добра. И напрашивается вывод: человечество не способно учиться на собственных ошибках и, подобно легендарной птице Феникс, из раза в раз сжигает себя, а после пытается возродиться из пепла. Книга - реквием. Книга - предостережение. Книга, отмеченная многими литературными премиями и признанная одним из самых великих произведений мировой фантастики.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: helga
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Уолтер Миллер - Биография

Уолтер Миллер

На основную страницу

Биография

Уолтер М. Миллер-младший родился 22.01.1922 года в Нью Смирна Бич, Флорида. В 1940 году поступил в Университет штата Теннесси. В 1942 году был призван на службу в ВВС, летал на бомбардировщиках стрелком-радистом, участвовал в 53 боевых вылетах в Италии и на Балканах. Удостоен Медали Воздуха с двумя дубовыми листьями. Участвовал в бомбардировке бенедиктинского монастыря Монте-Кассино в Италии, что оказало огромное влияние на его творчество. В 1945 году женился на Анне Луизе Беккер. После окончания войны доучивался с 1947 по 1949 на инженерном отделении Техасского университета в Остине, хотя диплома так и не получил. В 1947 году принял католическое крещение. После того, как в конце сороковых годов попал в автомобильную аварию, начал писать рассказы. Литературный дебют — рассказ «MacDoughal's Wife» (1950). Первый фантастический рассказ — «Secrets of of the Death Dome» (1951). В течение 50-х годов опубликовал полтора десятка рассказов и повестей. Новелла «Darfsteller» (1955) была удостоена премии Hugo как лучший фантастический рассказ года. В 1960 году опубликовал роман «A Canticle for Leibowitz» («Кантата в честь Лейбовица»), также удостоенный премии Hugo и являющийся одним из высочайших достижений американской фантастики. Этот роман стал последним художественным текстом, который Миллер закончил и опубликовал. В 1989 году он взялся писать продолжение этого романа и написал большую часть, однако слабеющее здоровье не позволило ему самому закончить его. 10 или 11 января 1996 года Уолтер Миллер застрелился. Причинами рокового выстрела считают глубокую депрессию после смерти жены и слабеющее здоровье. Роман «Saint Leibowitz and the Horse Woman» был закончен Терри Биссоном.