Уильям Кейт - Восстание

1 Уильям Кейт

Глава 1

Восхождение Японии до уровня ведущей мировой державы в XXI в. едва ли может кого-нибудь удивить. Заняв нишу в области высоких технологий, образовавшуюся после того, как прежние сверхдержавы прекратили космические исследования в конце XX - начале XXI столетий, она закрепила свое лидерство в космической промышленности и производстве новых материалов. Достижения в этих сферах привели к великим революционным открытиям: нанотехническая инженерия, биокомпьютерная имплантация и, наконец, самое главное - выход в гиперпространство, открывший человеку путь к звёздам.
«Человек и его творения»,
Карл Гюнтер Филдинг,
2448 год Всеобщей эры.

На севере ночное небо прорезала сияющая белая нить сингапурского небесного лифта. На востоке, бросая в воды озера мерцающее, похожее на слегка дрожащий столб отражение, повис серебряный диск Луны.
Шум двигателя затих, и флиттер мягко опустился на посадочную платформу из тикового дерева, освещённую парящими над ней шарами. Одетый в ярко-красную униформу служитель, мгновенно оказавшийся на месте, отодвинул дверцу и помог выйти из кабины стройному молодому человеку.
- Добрый вечер, - служитель приветственно поклонился, его японский прозвучал безукоризненно, хотя черты лица выдавали малайца или индонезийца. Он протянул ридер размером с книгу, гладкая чёрная поверхность которого поглощала свет.
Дэв Камерон протянул левую руку. У основания большого пальца ладони была заметна вживленная тонкая сеть позолоченных проводков, образующих несложную, но надёжную схему. Он дотронулся до прибора. Сейчас компьютер, расположенный где-то там, на горе, просканирует его интерфейс и через цефлинк, имплантированный между полушариями головного мозга Дэва, прочтёт его послужной список и снимет идентификационные данные.
Чёрная поверхность ридера зажглась зелёным светом. Служитель снова поклонился, и Дэву показалось, что он почувствовал, как облегчённо вздохнули невидимые люди, стоящие во тьме за пределами ярко освещенного круга на приемной площадке. Несомненно, личная охрана Кодамы внимательно проверяет всех гостей.
- Добро пожаловать в имение господина Кодамы, лейтенант. Вашим флиттером займется сервот. Пожалуйста, сюда.
По петляющей, ограждённой невысоким каменным бордюром дорожке, слуга повел Дэва наверх, к поместью. Они шли по саду с экзотическими расцветающими ночью растениями, наполняющими воздух лёгким, свежим ароматом. Приём, устроенный адмиралом Кодамой, начался несколько часов назад и сейчас был в самом разгаре, хотя всё ещё прибывали гости. Уже давно стемнело. Адмирал, входивший в ближайшее окружение Императора, славился подобными вечеринками, и быть приглашенным на одну из них означало не только оказанную честь, но и рассматривалось как знак особой милости. По крайней мере, военным такое приглашение сулило успешную карьеру и даже официальное признание заслуг. Высокий и светлолицый, Дэв не очень удобно чувствовал себя в безукоризненной чёрной форме офицера имперской армии, поднимаясь по ступенькам на заполненную гостями террасу перед внушительным домом адмирала. С первого взгляда трудно было определить, где начинается собственно жилое строение - и стены, и прозрачные крыши свободно пропускали ночной воздух, танцующие голографические скульптуры постоянно перемещались и видоизменялись, превращаясь то в мягко-сияющие абстракции, то в геометрические узоры.
Гостей было несколько сотен. Разбившись на небольшие группы, они болтали, пили или ритмично раскачивались в такт журчанию, бульканью и плеску водной музыки Хагивары. Наряды и платья, как заметил Дэв, были представлены во всём диапазоне: от военных парадных униформ с кортиками и наградами до официальных костюмов и длинных платьев, от маскарадных изысков до полного отсутствия какой бы то ни было одежды. Последних среди гостей Кодамы хватало, причем, как мужчин, так и женщин. Совершенно обнажённые, они блистали драгоценностями, богато украшенными кожными имплантантами, хитроумными масками и искусными головными уборами. Все присутствующие военные принадлежали к имперским вооруженным силам, армейские - в чёрном, флотские - в белом, и все высокого ранга - не ниже полковника.
Именно по этой причине Дэв испытывал неприятное ощущение своей неуместности. Он то и дело тайком проверял, не испачкались ли брюки, ровны ли складки мундира, не сползли ли с плеч галуны. Его ранг - армейский лейтенант - бросался в глаза, явно выделяя Камерона из собравшихся здесь генерал-майоров и вице-адмиралов. Что же касается штатских, то Дэв узнал нескольких имперских администраторов, известных дипломатов, знаменитых актеров и даже трёх губернаторов, вернувшихся на Землю из пограничных миров.
И конечно, две звёздочки в форме цветков вишни на петлицах и погонах никак не могли бы вызвать того внимания и уважения, которое вызывала и требовала медаль «Звезда Империи», вручаемая за высокие заслуги. Эта награда открывала перед молодым человеком двери, о которых он год-два назад и мечтать не мог. Принимая всё в расчёт, Дэв прошел для не-японца весьма неплохой путь, начавшийся в перенаселённом доме, где он когда-то жил с матерью. Подошедший слуга в традиционном кимоно низко поклонился и предложил ему сенсферу.
- Спасибо, - поблагодарил его Камерон, принимая хрустальную вещицу. Она приятно согрела ладонь, вызвав эротическое покалывание и лёгкую эйфорию. Пробиваясь через толпу, Дэв вежливо поклонился имперскому контр-адмиралу, который с улыбкой кивнул в ответ. Да, действительно, крутой подъём. Гордость и вызванная сенсферой стимуляция слились в чудесный, пьянящий коктейль, заставивший отступить сомнения.
Высматривая в толпе хоть одно знакомое лицо, он всюду натыкался на чужаков и уже с трудом подавлял растущее разочарование. В конце концов, убеждал себя Дэв, дом у Кодамы огромный, а он здесь совсем недавно. На глаза попался чёрный столб информационного киоска, и Камерон направился прямо к нему. Нужно же узнать, пришла ли она? Переложив сенсферу в правую руку, он прижал ладонь левой к гладкой прохладной поверхности и мысленно оформил вопрос: «Здесь ли Катя Алессандро? Если да, то где она?»
Домашний ИИ навел справки, затем просканировал многочисленные комнаты, этажи, балконы и представил ответ. В голове Дэва возник план помещения. Он здесь, неподалеку от главного входа. Она - там... Пройти через главное фойе на северную веранду.
Итак, она всё же пришла. Может, передумала и не улетит с Земли. Он поспешил в центральную часть дома.
Весь остров принадлежал Кодаме. Когда-то его отдали для нужд расширявшегося складского комплекса, бывшего частью обширного транспортно-грузового центра, сформированного вокруг самого первого небесного лифта в 150 километрах к югу от Сингапура. Однако пятьдесят лет назад отец Кодамы, член Имперского Суда, купил остров, а затем выпустил на него целое облако нанотехнических конверторов, которые сняли весь грунт до скальной породы и превратили унылые башни складов в роскошное имение - настоящий мини-город в одном здании, на склоне горы над непроходимыми, созданными с помощью генетической инженерии джунглями.
Сам Кодама жил здесь редко, но для приемов место подходило великолепно. Главное фойе напоминало интерьер собора, его сводчатые потолки уходили ввысь на три этажа. Здесь тоже поработали геноинженеры: в огромном каменном бассейне под меняющимися голографическими образами плавали миниатюрные драконы, киты и ещё какие-то неописуемые чудовища. Через прозрачные стены светились звезды, и казалось, что вся толпа, не меньше тысячи человек, стоит под открытым небом, вернее, благодаря хитроумному оптическому эффекту, над ним, а громадное колесо галактики медленно вращается под ногами зрителей.
Следуя плану, все ещё удерживаемому в его голове цефлинковым ОЗУ, лейтенант пробрался на северную веранду. С балкона открывался вид на джунгли, серебряные пляжи и испещрённое точками островов море. В мерцающей пелене жидкого света были видны несколько десятков человек, которые сгрудились у перил, любуясь фантастически-прекрасной картиной, созданной человеком и природой.
- Извините, - прозвучал за его спиной взволнованный женский голос. Судя по чересчур чёткому произношению, её нихонго не был родным, скорее, заложен в лингвистическую ячейку ОЗУ имплантанта. - Вы Дэвис Камерон? Тот самый, кто уничтожил ксенов?
Он повернулся на голос и чуть не наткнулся на миловидную евразийку - сандалии, перья из хвоста павлина в роскошных, пахнущих лавандой волосах и больше почти ничего. От правого плеча до запястья - искусная тускло-золотистая татуировка, рисунок которой мягко и интригующе меняется при каждом движении под льющимся на него светом.
- Уничтожил их? Нет. Я просто оказался в той группе, которая первой попыталась поговорить с ними там, на Генну Риш.
Слушая его, она медленно, обольстительно потёрлась щекой о сенсферу, но в фиолетовых глазах не промелькнуло и намёка на понимание.
- Я видела по ВИР, что вы там делали, - сказала женщина мягким, с интимной хрипотцой голосом, переходя на англик. - Это было чудесно! - милый акцент придавал ей дополнительное обаяние.
В голове Дэва что-то щёлкнуло. Так вот почему она показалась ему знакомой! Да, точно... Известная эротическая актриса. Он немного смутился. Наверняка эта красавица не раз была его любовницей - через линк-подключение, конечно, в той, виртуальной реальности. Жаль, но ни имени, ни связанных с ней сюжетов вспомнить не удавалось.
- Мне... э... повезло. Сами знаете... в нужном месте, в нужное время.
Камерон не стал объяснять, что всего-навсего провалился в яму, бродя по руинам давно умершего города на родине ДалРиссов, упал в глубокую подземную пещеру, а его встреча с малознакомым человечеству ужасом по имени ксенофобы - это просто результат того, что у него не было выбора. Живая ткань, биологическое создание ДалРиссов, позволило ему прикоснуться к разуму ксенофобов и понять, кто они такие и каковой им видится Вселенная.
- О, нет, - выдохнула женщина, павлиньи перья задвигались с едва слышным таинственным шуршанием, их рисунок колыхнулся в серебристом лунном свете. - Вы слишком скромны. Я так поняла, что именно благодаря вашему подвигу в этой ужасной пещере Империя победила в войне с ними!
- Ну что ж, будем надеяться, что так оно и есть, - что толку, решил Дэв, пытаться объяснить ей подлинное положение вещей. Короткий контакт с мировым разумом ксенов научил его кое-чему, позволил понять пару вещей об этих загадочных существах - продукте слияния биологического организма и субмикроскопической наномашины. Война будет продолжаться ещё долго, но он сильно сомневался, что девушку интересуют жизненные циклы ксенов, их представления о мире. Да и едва ли она поверит ему, если он скажет правду. В лунном свете, заливавшем террасу, Камерон заметил знакомый силуэт.
- Э... извините меня, - пробормотал он, пытаясь обойти свою собеседницу, придвинувшуюся ближе. - Мне нужно срочно поговорить кое с кем.
- Возвращайся поскорее, Дэвис. Мне так хочется узнать всё о величайшем герое Земли.
Хорош герой, подумал Дэв, мысленно скорчив гримасу. Знала бы она, как ему было страшно.
Катя Алессандро стояла на веранде, стройная и гибкая в серой форме Гегемонии, резко контрастировавшей с весёлыми нарядами окружающих и тем более с отсутствием каких-либо одежд у многих. В небе на востоке висела громадная луна. Ночь была тихой и ясной, и светлое лезвие небесного лифта отчётливо выделялось на фоне оранжевого отблеска Сингапура, пронзая тьму до самого зенита, где и исчезало среди звезд.
- Привет, Катя, - сказал он, подходя поближе. - Рад, что ты пришла.
Она подняла голову, за льдинками её голубых глаз промелькнуло какое-то странное выражение.
- До сих пор не уверена, что поступила правильно, Дэв.
Звёздочки в петлицах говорили, что Катя капитан, но не Имперской армии, а Гвардии Гегемонии. Когда-то Дэв служил под её началом - 1-й батальон локийских уорстрайдеров, называвших себя Торхаммерами - Молотами Тора. Потом они побывали в мирах ДалРиссов, столкнулись с ксенофобами на Алия B-V. Как и Дэву, Кате предложили перейти на службу в Имперскую армию, но, к его удивлению, она без раздумий отказалась, предпочла остаться на старом месте. Поэтому сейчас её присутствие здесь казалось ещё более неуместным.
Сказать по правде, он поначалу тоже отказался от предложения, но потом высокие покровители убедительно доказали необходимость его нахождения именно на Земле в качестве эксперта по ксенофобам. Никто другой из людей не имел подобного опыта. А кроме того, отец... Он улыбнулся ей.
- Мне действительно хотелось повидать тебя до отъезда. Ну, и потом... - Дэв кивнул в сторону веселящейся толпы. - От приглашения адмирала Кодамы просто так не отмахнёшься!
- Это ты так считаешь, - её голос звучал холодно. - Подобное представление не для меня, Дэв. Слава Богу, мне не нужно задерживаться здесь.
- Вот как? Тогда зачем ты согласилась придти сегодня?
- Потому что ты настаивал. А ещё потому, что через 10 часов я буду уже там, - Катя кивнула в сторону небесного лифта.
- А потом куда? - он предложил ей свою сенсферу, но она резко покачала головой. Тёмные волосы ее были коротко подстрижены и не закрывали серебряные кольца височных разъемов за ушами. Когда Катя двигалась, они тускло блестели, отражая лунный свет.
- Я уезжаю в Пограничные миры, Дэв. Хватит с меня Гегемонии. Так что сегодня - прощание.
- Мне... Я не хочу, чтобы ты уезжала. Я думал, что нас что-то объединяет, что мы будем вместе.
И снова какое-то, едва уловимое, выражение блеснуло в ее глазах. Что? Усталость? Протянув руку, она дотронулась до Имперской Звезды.
- Боюсь, что между нами встало вот это.
- Ну о чём ты говоришь, - он и сам удивился тому, как зло сказал это. - Не так уж всё и плохо, как тебе иногда кажется. Да и...
- Перестань, Дэв, - тихо оборвала его Катя. - Посмотри вокруг! - она жестом обвела толпу, собравшуюся на веранде. На её лице появилась гримаса отвращения. Все эти люди - надушенные и разряженные придворные фавориты, голый мужчина с остекленевшими глазами, впавший в ВИР-транс, полдюжины чиновников в изысканных 100-йеновых костюмах, три женщины в углу, покачивающиеся в эротическом танце, - действительно могли смутить кого угодно, тем более её, с довольно-таки провинциальными взглядами.
Он снова улыбнулся и печально покачал головой. Она всегда неуверенно чувствовала себя в этом обществе культурных, воспитанных людей и называла его декадентским. Впрочем, они и раньше говорили на эту тему, причем в местах более подходящих. Дэв знал, Катя чувствует себя так, словно этот рафинированный элитный дух захватывает её, поглощает вместе с бурным искренним характером самого Пограничья. Камерон быстро сменил тему.
- Скажи по крайней мере, куда ты направляешься, - он крепче прижал сенсферу к ладони, вызывая новый прилив стимуляции. Щебетание водных переливов, аромат мускуса, исходящий от Кати, тяжёлый одурманивающий запах духов, джунглей и солёного воздуха пьянили Дэва, обостряли восприятие, добавляли новые, необычные краски в окружающее праздничное веселье. - Локи? Новая Америка?
На Локи Катя начинала свою службу в планетарной милиции, а Новая Америка была её родиной. И если она на самом деле уходит из армии Гегемонии, то, вероятно, вернётся туда.
- Подальше от Земли и от Империи, - сказала Катя.
- Хотелось бы, чтобы ты передумала.
- А мне бы хотелось, чтобы ты открыл глаза, Дэв. Жаль, что ты не видишь сути Империи, её политики...
Дэв оглянулся и покачал головой. Маловероятно, чтобы адмирал Кодама имел привычку подслушивать разговоры гостей, но вот ИИ дома наверняка настроен на определенные слова и фразы, например, «Империя», «восстание». На всякий случай.
- Искусство и досуг, - тихо сказал он. Завуалированное предупреждение, так называемые цивилизованные занятия, техно-арт и виртуальные развлечения, считались общепринятыми и безопасными темами для светских разговоров.
- Я не сказала ничего такого, - вызывающим тоном ответила она, как бы подталкивая и его к откровенности. - И моим мозгом они не завладели. Пока ещё. А тот факт, что ты хочешь заткнуть мне рот, только подтверждает мою правоту. Дела действительно плохи, по крайней мере здесь, на Земле.
Ответ уже вертелся на языке у Дэва, но он удержался. Спорить с Катей совершенно бессмысленно, и ни к чему хорошему не приведет, разве что утром последует визит представителей Имперской безопасности. Они и прежде говорили о политике, и Камерон устал от этой темы. С тех пор, как они прибыли на Землю два месяца назад, именно подобные дискуссии служили единственными источниками трений.
Конечно, ему не хотелось, чтобы она уезжала, но еще меньше хотелось, чтобы Катя навлекла на себя неприятности. Когда Дэв утром заглянул к ней, он застал её наедине с ВИРкомом и был неприятно этим удивлен. Ему с трудом удалось убедить Катю придти вечером на прием в доме Кодамы. Она-то собиралась попрощаться через ВИРком, но Дэву этого было мало, он чувствовал потребность увидеть её, дотронуться до неё. Теперь Камерон понял, что это было ошибкой.
- Всё не так уж плохо.
- Ты что, себя в этом убеждаешь? Или это из-за отца?
- Ну уж его оставь в покое!
Контр-адмирал Майкл Камерон был одним из немногих офицеров - не-японцев, добравшихся до столь высокого положения в Имперском флоте. Однако позднее, когда он командовал Имперским гиперзвездолётом, ему пришлось уничтожить небесный лифт на Лунг Ши, чтобы ксенофобы не смогли добраться до находившегося на синхроорбите эвакуационного флота, и таким образом обрёк на гибель полмиллиона гражданских и пять тысяч имперских морских пехотинцев, оставшихся на планете. Обесчестив себя, старший Камерон был разжалован и в итоге покончил жизнь самоубийством. И лишь совсем недавно, после встречи Дэва с ксенофобами на Алия B-V, его уже посмертно официально реабилитировали.
- Знаешь, ты ошибаешься в оценке роли Империи, - продолжал Дэв, стараясь говорить как можно тише. - Ведь ей всё же удается поддерживать мир в течение вот уже трёх столетий. Одно-два восстания, вот и всё. Центральные Миры процветают, Пограничные Миры полностью свободны и...
- Боже мой, Дэв, откуда ты свалился? Отключись и посмотри! Пограничные Миры свободны! Да, Империя держит их на коротком поводке. Она контролирует нашу торговлю с Землёй и другими колониями, душит налогами и запрещает развивать собственную технологическую базу... «ради вашей же пользы». Но ведь ты землянин, верно? Центральные Миры! Тебе не понять, как мы живем, что чувствуем.
- Да, - сказал Дэв, чувствуя, как в нём поднимается гнев. Предыдущие разговоры проходили по этому же руслу, так что сценарий был ему известен. - Я землянин и горжусь этим. Как горжусь и тем, что я имперский офицер, - он коснулся медали. - И этим тоже горжусь.
- Только не забудь, я тоже там была. Не мни о себе слишком много.
Да, она была там. После того, как он провалился в ту проклятую пещеру, Катя спустилась за ним, преодолев свой врождённый страх перед тьмой. Да, тогда она любила его. Что же с ними стало?
- Катя...
- Прощай, Дэв, - твёрдо сказала она. Мы больше не увидимся. Прими мои поздравления по случаю нового назначения.
- Спасибо, но...
- И ещё. Не попадайся мне со своими имперскими приятелями в Новой Америке. Иначе считай себя покойником, - она резко повернулась и направилась к выходу. Дэв шагнул было за ней, но остановился. Всё кончено. Ясно и определенно, его отношения с Катей остались в прошлом.
Он допустил ошибку, уговорив её приехать сюда. Возможно, такой же ошибкой было и всё, что связано с этой женщиной.

Глава 2

Есть и такие, особенно среди «зелёных»-ультра, которые считают, что Человек, как существо определяемое его культурой и технологией, уже не является полностью гуманоидом. Их главным аргументом, разумеется, служит имплантантная технология.
Рассмотрим: выращенные с помощью нанотехники цефлинки и внутричерепные имплантанты ОЗУ, ладонные интерфейсы и головные разъёмы за последние четыре века совершенно изменили работу, досуг, экономику, связь, образование, реформировали по сути все области цивилизации. «Зелёные» пропускают решающий пункт. Орудия труда вполне могут быть базисом эволюции человека. Грубые, обработанные камнем орудия австралопитеков, улучшив рацион питания и подтолкнув к прямохождению, вывели их на дорогу к Homo erectus. И кто же может сейчас сказать, куда приведёт нас путь, который мы выбрали?
«Человек и Его Творения»,
Карл Гюнтер Филдинг,
2448 год Всеобщей эры.

Две недели спустя сам Дэв уже направлялся на станцию Сингапур-Орбитальный, продолжая свой поход за введение в действие «Плана Юнаги», на чём настаивали Имперский Штаб и Совет Гегемонии.
Вернувшись домой, он просмотрел поступившие за день сообщения, надеясь в глубине души, что среди них будет и послание от Кати, хотя та, по всей вероятности, всё ещё летела в Новую Америку. При существующих скоростях пройдет по крайней мере два месяца, прежде чем от неё реально можно будет ждать сообщения. Новая Америка, планета в созвездии Дракона, находилась на расстоянии 48,6 световых лет от Солнца, почти на границе Шикидзу. Большие лайнеры путешествуют в среднем со скоростью один световой год в день, скоростные почтовые курьеры - вдвое быстрее, а... впрочем, цифры говорят за себя.
Когда они виделись в последний раз, Катя определённо дала ему понять, что не хочет его больше видеть. Никогда. Дэв заказал выпить и, пока автомат выполнял распоряжение, уставился на Землю, укрытую плотным ковром облаков. Здесь, на синхроорбите, гравитация отсутствовала почти полностью, и Камерон проплыл в угол комнаты, стараясь отвлечься от мыслей о Кате и подумать о чем-нибудь более продуктивном. Например, о «Юнаги».
На нихонго это слово обозначало вечернюю тишину и употреблялось чаще всего в поэзии. Со времени возвращения из экспедиции на Алия, Дэв посвятил всё своё время и силы работе над этим проектом. Идея целиком принадлежала ему, сначала он подробно обсуждал её с Катей, позднее с членами Имперского Штаба. Камерон считался признанным экспертом по ксенофобам по той простой причине, что действительно его мозг соприкасался с мозгом одного из этих чудовищ. Какая-то часть этого чужого присутствия всё ещё была с ним, позволяя ему до некоторой степени смотреть на обе расы как бы со стороны.
Что сказала та артистка на приеме у Кодамы? Он сосредоточился на мгновение, вызывая из ОЗУ образ девушки и её слова: «Я так поняла, что именно благодаря вашему подвигу в этой ужасной пещере, Империя победила в войне с ними!»
Нет, они ещё не победили, но Дэв был убеждён, что план «Юнаги» принесёт решающую победу, после которой наступит, наконец, мир, вечернее спокойствие. На миг его мысли вернулись к Кате, как жаль, что она не может разделить с ним успех, порадоваться вместе с ним. Проклятие! Хватит об этом!
Катины слова о его отце глубоко уязвили Дэва. Ему не хотелось думать, не хотелось признавать, что беспрецедентный переход старшего Камерона на службу в Имперский Флот имеет какое-то отношение к успеху сына. Иногда Дэву казалось, что он уже давно ведёт бой с тенью отца. Получив награду из рук самого Императора, он вышел из тени под своё собственное солнце и даже примирился с призраком родителя. Майкл Камерон больше не считался предателем, и его имя было восстановлено в списках Флота.
Гегемония и Империя. Именно эти две силы управляли освоенными человечеством мирами. Под непосредственным контролем Японии находился относительно небольшой процент территории Земли - сами острова, Филиппины, а также разбросанные анклавы от штатов Индийского субконтинента до Камчатки и Ванкувера. Через марионеточные правительства и присутствие имперских морских пехотинцев японцы обеспечивали своё господство на территории примерно половины планеты, поддерживая Имперский Мир, в таких оторванных прошлой войной зонах, как Центральная Азия, Южный Китай и Африка.
Реальное политическое присутствие Японии выражалось в её контроле - разумеется, негласном - над Гегемонией, межзвёздным правительством, состоящим из 52 представителей земных наций и 78 представителей колонизированных миров, расположённых в 72 звёздных системах. Всё это вместе взятое и получило название Шикидзу - Семьдесят. Формально-юридически колонии имели статус автономий, на деле же за деятельностью их правительств наблюдали - чтобы не сказать жёстче - назначенные из Киото губернаторы. Местные органы власти принимали законы, управляли промышленностью, даже содержали армии, планетарную милицию и пользовались почти полной свободой.
Единственное ограничение состояло в том, что Гегемония контролировала межзвёздную торговлю и сообщения, а также технологическое обеспечение этих сообщений. Только корабли Гегемонии и Империи имели двигатели, позволявшие путешествовать в гиперпространстве, так называемом «Божественном Океане», сокращая межзвёздные перелеты до месяцев и дней. Обычные двигатели растягивали бы эти странствия на десятилетия и века.
Катя, как было известно Камерону, считала японскую монополию в космической технологии тиранией, её налоги на колониальную промышленность чрезмерными, а право вето - не более не менее, как проявлением абсолютной диктатуры. По мнению Дэва, система при всех её недостатках обладала одним явным преимуществом: она работала. До первого вторжения ксенофобов японцы в течение трёхсот лет поддерживали мир, хотя, конечно, случались отдельные изолированные восстания, что было неизбежно. Располагая полным контролем над ядерным оружием, они удерживали разобщённое человечество от самоуничтожения. А последние сорок лет именно они координировали оборону миров Шикидзу от ксенофобов и делали это, следует признать, в общем, успешно. У Дэва не было никаких сомнений, что разрозненные действия десятков пограничных планет потерпели бы полный провал.
С другой стороны, ему были понятны горькие чувства Кати в отношении подлинных хозяев Семидесяти, хотя он не разделял их полностью. Конечно, некоторые свободы личности ограничивались. Например, граждане бывших США, имевшие особенно прочные и давние традиции независимости, высказывали недовольство Союзным Актом, принятым 300 лет назад и серьезно урезавшим суверенитет страны. В некоторых районах это недовольство выражалось даже в противоправных действиях по отношению к Имперской Японии. В памяти многих американцев ещё были живы события, названные Ванкуверской Бойней 21 года.
Естественно, что подобные настроения получили широкое распространение в тех колониях, где большинство населения составляли потомки выходцев из Северной Америки, пытавшихся даже воскресить до некоторой степени утраченную славу. Такой мятежной планетой и была Новая Америка, родина Кати. Правда, росла она в украинской колонии, где и заразилась консервативным духом.
Учитывая всё это, Империя, в худшем случае, - нескладная, обременительная, громоздкая бюрократическая система, а в лучшем - это тот инструмент, благодаря которому человечество достигло звёзд и сохранило самоё себя. Дэв считал, что оба варианта нераздельно связаны. Для него и для его семьи Империя давно стала и благословением, и проклятием.
Начать с того, что Майклу Камерону пришлось развестись с женой, когда он получил высокое назначение в Имперском Флоте. Офицеру, начиная с капитана и выше, полагалось быть женатым с учетом политической благонадёжности и вступать в брак с женщиной того круга, который определялся Императорским Дворцом, так что Мари Прю-Камерон, не-японка из Западного Скрэнтона, не говорившая на нихонго, попросту представляла не тот социальный класс. Императорский Протокольный Совет устроил для Майкла новую партию.
При этом Майклу позволялось сохранять со своей прежней женой любовную связь и обеспечивать обоих сыновей. Если бы не это, Дэв не смог бы получить свой имплантант NOI Модель 10000 с вживлённым в ладонь контрольным интерфейсом, двумя височными разъемами и затылочным приёмником для прямого обмена. Без этих дорогих В- и З-разъёмов Дэв Камерон никогда не выбрался бы с Земли, а остался одним из сотни миллионов обитателей скученных городских районов, не выключающих ВИРкомы и живущих за счет пособий, выделяемых государством для безработных граждан.
После трагедии с отцом и его самоубийства, Дэв долго ещё питал ненависть к Империи, но столь личное чувство по отношению к безликой огромной структуре рано или поздно должно было иссякнуть. Так и случилось. С точки зрения Дэва не система, а именно враги его отца довели дело до суда. Сама же Империя намного значительнее любого отдельного гражданина, будь он даже самим императором.
Самоубийство отца чуть было не положило конец карьере сына, когда та ещё и не началась толком. Дэв уже получил назначение в Академию Флота в Сингапуре, когда известие о катастрофе на Лунг Ши достигло Земли. После решения трибунала назначение потихоньку отменили «во избежание неприятных последствий для репутации Академии».
После долгих мытарств Дэв оказался на борту грузового корабля «Минтака», отправлявшегося к Пограничным мирам. Тогда его главным желанием было уехать подальше, но вряд ли стоит возлагать вину за это на Империю, не так ли? И не Империя повинна в том, что, когда он вступил в гегемонийскую гвардию, то попал не на Флот, как просил, а в уорстрайдеры.
Всю свою жизнь Дэв хотел управлять кораблём и, будучи на «Минтаке», пользовался любой возможностью, чтобы набраться опыта, начиная от подключения к погрузчикам и кончая выполнением функций второго пилота. Он и теперь частенько удивлялся тому, что после стольких лет мечтаний о космических полетах, стал обычным уорстрайдером. Никогда ему не нравились громыхающие боевые машины, эти броневые силы XXVI века, и на тех, кто управлял ими, Дэв всегда смотрел с некоторым превосходством. И только тяжелейшая кампания против нашествия ксенофобов и последовавшее за ней 4-х месячное путешествие на далекую Алия для установления контакта с ДалРиссами убедили его, что в бою решающая роль принадлежит не технологии и не внешней форме кибернетического протеза, а людям. Теперь он гордился своим умением управлять «Призраком» LaG-42 или тяжёлым «Богом войны», и мысли о космических кораблях редко приходили в голову.
За последние два года Дэв сильно изменился в отношении к другим людям. Когда-то он был холоден, подозрителен и даже враждебен с теми, кого не знал, одиночка, всегда поступавший по-своему. Теперь ему удавалось прекрасно ладить со всеми... почти со всеми. Катин отказ жёг сердце. Он любил своего пылкого командира, любил до сих пор, судя по тому состоянию постоянного беспокойства, в котором пребывал после расставания с ней.
Звонок прервал мрачные раздумья, Дэв отвел взгляд от плывущей внизу Земли. Кто-то вызывал его через ВИРком. Он сосредоточился, воспроизводя в мозгу код, открывающий коммуникационный канал в его цефлинке. Затем материализовался его ВИР-аналог - в чёрной форме с медалью на шее. В сознании Дэва он висел в открытом космосе, неподвижный и ничем не защищённый. Внизу укутанная облаками Земля, вдали за спиной - сверкающая стрела небесного лифта, а над головой - звёздная пыль Млечного Пути.
- Лейтенант Дэвис Камерон? - голос женщины звучал, казалось, из пустоты за левым ухом.
- Да?
- Извините, что беспокою вас, сэр, но полковник Кукуэи Цуру добивается немедленной связи по ВИРкому. Вы его примете?
- Конечно.
В данном случае важно было не столько звание, сколько положение: Цуру, насколько знал Дэв, был офицером связи, одним из десятков тысяч японских офицеров, обеспечивающих координацию действий имперского правительства и вооружённых сил Гегемонии. Теоретически простой лейтенант, будучи офицером связи, мог отдавать приказы генералу Гегемонии, хотя на практике такая ситуация просто не могла возникнуть, ведь для старшего офицера это означало бы потерять лицо. Но вот посоветовать лейтенант вполне мог, и генералу полагалось внимательно его выслушать. Так что политическое влияние офицеров связи трудно было переоценить.
Сами они называли себя «проводниками». Аналог Цуру, «общественная маска», как их часто называли, был высокого роста, элегантный, в полной парадной форме с золотыми галунами и регалиями. Дэв формально не был знаком с офицером связи, хотя однажды видел его «живьём» - на одном из приёмов у адмирала Кодамы. Он знал, что в действительности Цуру - тучный коротышка, не больше одного метра ростом и весом, по меньшей мере, 130 кг. Так что иметь дело с его аналогом представлялось намного приятнее. Дэв церемонно поклонился собеседнику.
- Это Камерон, - представился он.
- Я знаю, кто вы, Дэвис Камерон, - ответил на англике созданный ИИ образ Цуру. Говорил он быстро, точно, кратко. - Ваши бумаги только что поступили.
- Благодарю вас, Цуру-сама. - Дэв умышленно добавил к имени собеседника вежливое и уважительное «сама» и снова поклонился. Нужно постараться скрыть волнение и любопытство - и то, и другое толкуются как плохие манеры. А кроме того, за бесстрастной и вежливой маской аналога офицера связи он чувствовал напряжённость и даже обеспокоенность.
- Операция «Вечернее спокойствие» одобрена, - резко сообщил аналог. - Вам предстоит взять на себя ответственность за полевую фазу проекта, вступающего в действие незамедлительно.
Дэв почувствовал огромное облегчение. Чудесно!
- Спасибо, Цуру-сама. Но куда...
- Эриду, - тёмные глаза аналога бесстрастно смотрели на него. Между тем, информация уже поступила на ОЗУ. Эриду, отметил он, в созвездии Дракона, 25 световых лет от Солнца.
- 30 дней назад, - продолжал Цуру, - из-под земли прорвались несколько ксенофобов. Это случилось возле Винчестера, столицы Эриду. Был бой, имеются жертвы. До того времени на планете отмечалась лишь незначительная сейсмическая активность, и в 15 тысячах километров от одного из поселений были найдены подземные ходы. Правительство попросило незамедлительной помощи Империи.
Это означало военную поддержку. Проклятие!
- Но если боевые действия уже начались... - неуверенно начал Дэв.
- В инструкциях всё объясняется, - сказал Цуру. - Приготовьтесь к прямому приему информации на ОЗУ.
Дэв воспроизвёл нужные коды. Через ВИРком-интерфейс хлынула информация. Она шла от ИИ Цуру на ОЗУ Дэва в мозговом имплантанте. Он заметил пометку «секретно», значит, сканирование возможно только после предъявления личного кода.
- Приём закончен, - сказал Дэв. - Интересно, а...
Он замолчал. Завершив обмен, Цуру отключился, даже не попрощавшись. Весьма холодный и бесцеремонный способ общаться у этого господина, подумал лейтенант. А может, Имперская Связь опасается линк-перехвата? Имперский Штаб и Суд в Небесном Дворце сами плетут нескончаемую паутину интриг. Не в этом ли причина краткости Цуру, такая секретность? Или в чём-то другом? Не разобравшись до конца во всех тонкостях местной политики, решить невозможно. Дэв развернул текст инструкций в мозгу.
Да! План «Юнаги» одобрен, финансирование определено решением Совета по Колониальным Делам! Он будет прикомандирован к самому Губернатору Эриду, докладывать ему, а непосредственным военным супервизором станет полковник Эмилио Дуарте, командир 4-го полка Терранских рейнджеров. Скорый курьерский корабль «Хайаи», отданный в его распоряжение, доставит Дэва Камерона на Эриду. Он забыл о манерах Цуру, забыл о боли расставания с Катей. Как это поручение отразится на его карьере? Что ж, похоже на то, что всё произошедшее с ним в последние годы приобретает смысл.
Люди воевали с ксенофобами сорок четыре года со времени их первого выхода на поверхность на Ан-Нур II в 2498 году. И только в прошлом году, после контакта с цивилизацией ДалРиссов, до человечества стало доходить, с чем, а точнее, с кем, оно столкнулось.
Их назвали ксенофобами из-за того, что, как считалось, они боялись или ненавидели все другие формы жизни. Впоследствии Дэв сам понял, что предположение это неверно. На самом деле ксены даже не осознавали присутствия других живых существ; для них весь мир делился на чёрное и белое, «да» и «нет», а потому те, кто не принадлежал к ним, не мог быть живым существом. Жили они глубоко под землёй и объединялись в своеобразный групповой разум - двухкилограммовые «клетки», напоминающие чёрное желе, соединялись друг с другом как нейроны человеческого мозга, тянущиеся на сотни, а возможно, и тысячи километров.
Ксенофобы поглощали скальный грунт - хотя предпочитали более чистые элементы и компоненты человеческой технологи - для воспроизводства, а также для создания громадных полостей в глубине планеты, где они впитывали тепловое излучение её ядра. Их жизненный цикл охватывал миры и эпохи. Изрешетив кору туннелями и заполнив их паутиной теперь уже единого организма, которому люди дали имя «Мировой Мозг», или «Единый», этот мозг-организм выбрасывал клетки-колонии в Великое Ничто. Защищённые оболочкой, эти споры переносились магнитными ветрами к другим звёздам; через тысячи и миллионы лет некоторые из «семян» попадали в подходящие им миры с магнитными полями и горячим ядром. Здесь ксенофобы укоренялись, и всё начиналось заново. Между ними не существовало никакой связи. Самым необычным было то, что их мироощущение, по-видимому, разительно отличалось от человеческого. Вселенная представлялась им бесконечной Скалой, заключавшей в себе пустоту, Вечное Ничто.
Всё это Дэв усвоил на родине ДалРиссов, где встретился с Единым и соприкоснулся с ним через органический коммутатор, комель. Он узнал, что Единый обладает высокоразвитым интеллектом, хотя природа этого интеллекта оказалась за пределами человеческого понимания. Он узнал также, что ксенофоб реагирует на нападение - воспринимает его как потерю своих отдельных частей - и наносит ответный удар, используя при этом технологии, заимствованные у других существ на других планетах много веков назад и переданные от одного Мирового Мозга другому генетическим путем через поколения.
И ещё Камерон узнал, что ксенофоб, скажем, планеты Алия B-V не имеет никакого отношения к ксенофобам, вторгшимся на Локи или Эриду. Каждый совершенно индивидуален, отделен от других тысячелетиями и расстоянием в сотни световых лет. Мировой Мозг, так называемая «созерцательная фаза», уже не нуждается в прорытии новых туннелей, чтобы интегрировать отдельные части организма, и не считает более раннюю, «восприимчивую фазу» разумной, хотя существуют многочисленные свидетельства обратного.
И всё это означало, что Дэв вовсе не положил конец войне, поговорив с ксенофобом второй фазы. Чтобы добиться мира, людям придется отыскивать ксенофобов на каждой планете, где только они появятся, и вступать с ними в контакт.
Вот в этом и состояла суть «Операции Юнаги».

Глава 3

Война с ксенофобами отличается от других конфликтов, имевших место в кровавой истории Человечества, потому что впервые противник совершенно неизвестен. В войнах прошлого враг был, по крайней мере, гуманоидом, известна его наука, разумны или, в крайнем случае, понятны причины, толкавшие его к военному соперничеству, понятно мировоззрение. После сорока лет войны с ксенофобами мы можем найти, или приписать им, лишь один мотив - ненависть или страх перед другими живыми существами. Некоторые исследователи заходят настолько далеко, что предполагают, будто их мыслительные процессы могут быть столь отличны от наших, что мы никогда не сможем их понять.
«Враг - ксены»,
ВОКОГ, Военное ВИР-обозрение,
2537 год Всеобщей эры.

Имперский курьер «Хайаи» ожидал Дэва в доке номер 3, 7-ой причал. Корявый тридцатиметровый обрубок с нестандартными конвертерами и рецепторными кабинами, с пришлёпнутым сверху жилым модулем, размеры которого уступали некоторым из виденных Камероном спасательных шлюпок, но зато с мощной защитой. Капитан Токаяма, маленький, жилистый японец с выбритым черепом приветствовал его у трапа.
- Здравствуйте, - сказал он на нихонго, протягивая Камерону ридер. На нём был поношенный зелёный комбинезон без знаков различия, но с нашивкой «Sekkodan» - Имперская Разведывательная Служба. Поздоровавшись, капитан легко перешел на англик. - Вы, должно быть, «особый груз».

1 Следующая страница


Восстание 2

Дэв прижал к ридеру ладонь, сообщая необходимые сведения о себе, а также соответствующие инструкции ИИ на «Хайаи».
- Полагаю, да. Боюсь, .что не совсем понимаю, отчего такая спешка. Я-то думал, что мне выделят звёздный лайнер или уж, по крайней мере, отправят на регулярном военном транспорте.
Токаяма безрадостно улыбнулся.
- А когда вы доберетесь до Эриду, вас заставят ждать прибытия следующего лайнера. Я прекрасно знаю всю эту рутину, Нимоцу-сан.
Дэв усмехнулся и слегка поклонился. Нимоцу на нихонго означало «груз», «багаж» и даже употребление этого слова в вежливой конструкции и с суффиксом, имеющим значение «почтенный», «благородный» не оставляло сомнений в статусе Камерона на борту курьера. Без лести, но точно.
Эриду - пятая планета в системе Дракона, звезда класса F7, 25 световых лет от Солнца. Скоростные курьеры класса «Цукан» преодолевали это расстояние за 12-16 дней, в зависимости от мастерства экипажа из пяти человек. К несчастью, бортовой ИИ скоростных курьеров редко предлагал пассажирам какие-либо возможности для развлечений. В основном, он использовался штурманами для навигационных подключений, так что «почтенному грузу» мало что оставалось. Две недели в гиперпространстве, какое-то время для внутрисистемных маневров... как ни смотри, а впереди Дэва ожидал довольно долгий период откровенной отупляющей скуки.
Камерон пожалел, что не успел купить каких-нибудь ВИР-драм в Сингапуре-Орбитальном. Но зато капитан Токаяма разрешил ему пользоваться каталогом. Освежить в памяти сведения об Эриду не только полезно для дела, но и поможет скоротать время и добраться до пункта назначения в твёрдом рассудке.
Через четыре часа после его прибытия на борт «Хайаи» Дэв отправился в путешествие. Ускорение было равномерным и составляло 3g. В специальном костюме, подключенном к устройству, которое питало, очищало и вообще заботилось о его физическом состоянии, запечатанный внутри ёмкости с тяжёлой жидкостью, облегчающей напряжение от ускорения, Дэв принялся за работу, надеясь, что её хватит на время полета.
В первую очередь, конечно, он ещё раз внимательно просмотрел инструкции. Оказалось, что план «Юнаги» был одобрен лишь с небольшим перевесом голосов. Другого Дэв и не ожидал, ему стоило огромных трудов перетянуть некоторых на свою сторону. Многие попросту не верили в возможность каких-либо плодотворных контактов с ксенофобами. Другими руководили политические мотивы. Адмирал Флота Мунимори, насколько знал Камерон, и ряд известных чиновников и военных открыто выступали против не-японцев, считая, что только их соотечественники должны участвовать в потенциально престижных проектах подобных данному.
Сама по себе операция «Вечернее Спокойствие» была довольно проста. В лабораториях Земли были получены несколько комелей, схожих с тем, который помог Дэву разговаривать с ксенами на Алия B-V. Когда на какой-либо из колонизированных планет обнаружатся следы присутствия ксенофобов, комели будут доставлены туда грузовым кораблем.
В идеале, конечно, следовало бы предпринять попытку установить контакт до того, как произойдут столкновения двух цивилизаций. Цуру утверждал, что на Эриду с этим уже опоздали, и вообще этот аспект плана представлялся нереальным с самого начала. Трудно удержать колонистов от стрельбы, когда что-то или кто-то упорно стремится закусить куполами зданий, энергоустановками или боевыми машинами. На деле - и Дэв подчёркивал это, выступая перед представителями Имперского Штаба - подойти к ксенам можно только там, где уже ведутся активные боевые действия, ведь иначе их нужно разыскивать на глубине в несколько километров.
И наконец, самый главный вопрос, на который пока еще нет ответа: а сможет ли он вообще приблизиться к «восприимчивому» ксену и остаться при этом в живых?
Но на этот вопрос можно дать ответ только опытным путем. Дэву не очень хотелось уделять сейчас этой проблеме много внимания, хотя он наблюдал их достаточно долго, чтобы увериться в одном: он сможет по меньшей мере подойти к подземному жителю, если только тот окажется на поверхности. Отложив рассмотрение столь сложного пункта на потом, Камерон обратился к данным, предоставленным капитаном.

Код принят. Передача информации.
Сведения о звёздной системе: класс F7 V, масса - 1,25 сол, яркость - 3,0 сол, радиус - 1,13 сол.
Планетная система: шесть крупных тел, включая одно подобное Земле (V), расположенное в обитаемой зоне...
Сведения о планете: пятая планета системы (Эриду). Орбитальный радиус - 1,78 а.е.; эксцентриситет - 0,00513; период обращения: 2,124; естественные спутники: два. Диаметр: 11 244 км; масса: 4,1 на 10 в 21 степени грамм; плотность: 5,501 г/см3; поверхностная гравитация: 0,879g; период вращения - 32 час. 15 мин. 4,119 сек.; наклон оси: 01°13'28"; магнитное поле: 0,47 гаусс...
Температура (на экваторе): 40°С-50°С; атмосферное давление (на уровне моря): 81 бар; состав: N2 - 87,1%, О2 - 9,5%, Аr - 1,2%, Н2О (в среднем) - 2,1% и некоторое количество других газов.

Примечание: Из-за низкого содержания кислорода в атмосфере и несколько повышенного уровня углекислого газа и озона атмосфера планеты не пригодна для дыхания. Планы по модификации атмосферы для потребностей человека встречают упорное сопротивление местных жителей.

Подключившись к ВИРкому, Дэв смоделировал Эриду и часами бродил по планете, привыкая к её рельефу, осматриваясь и любуясь своеобразной мрачноватой красотой; его аналогу не требовался защитный костюм.
Жарко и влажно, эти два слова лучше всего характеризовали Эриду. Популярные ВИР-постановки и туристские ВИР-путеводители описывали планету как мир джунглей, хотя такая упрощенная характеристика любой планетной экологии - полная чушь. Влажный воздух, температура на экваторе около 50°С, испарения, солёные болота и непроходимые леса удивительных растений - вот такой, похожей на первобытную Землю, представала в этих рассказах Эриду.
На самом деле всё было немного иначе. Климат на полюсах примерно такой, как в северо-западной части Тихого океана. При почти полном отсутствии наклона оси сезонные изменения не ощущались; климат определялся только широтой и долготой, а не зимой и летом. К югу и северу от 50° широты невысокие холмы постепенно переходили в лесостепь и степь. Винчестер, столица колонии и одно из крупнейших поселений, располагался вблизи южного полюса. В отличие от других миров, где главным городом становился обычно расположенный на экваторе населённый пункт с небесным лифтом, Библ на Эриду был всего лишь перевалочной станцией для пассажиров и грузов. В более благоприятные высокоширотные края можно добраться рельсовым флиттером или судном на воздушной подушке. Около половины поверхности приходилось на долю небольших, окруженных сушей, морей. Основная часть изначальной воды испарилась давным-давно в отличие от Земли, где солнце мягче и слабее.
Политическая жизнь на Эриду также отличалась активностью, как отметил Дэв. Большой популярностью пользовалось движение «Вселенская Жизнь», а также современные последователи бывшей партии «зелёных». В Винчестере он наблюдал демонстрацию под антигегемонистскими лозунгами: кричащая толпа диссидентов направлялась к зданию городской администрации. Путь им преграждала цепь полицейских, вооруженных станнерами и лёгкими лазерами.
- Смутьяны, - раздался рядом голос Токаямы. Дэв открыл код ОЗУ, молчаливо приглашая капитана присоединиться к нему. Его аналог, отметил Камерон, полностью соответствовал реальному образу, вплоть до испачканного и потрёпанного зелёного комбинезона. - Смутьяны и хулиганы.
- Из-за чего сыр-бор? - спросил Дэв. - Этично ли терраформирование?
- С этим на Эриду не было бы проблем, - сказал Токаяма. - Удвоить содержание кислорода. Снизить уровень углекислого газа. На всё потребуется 15 лет и один-единственный атмосферный конвертер. Воздух станет пригодным для дыхания, кроме того уменьшится парниковый эффект, а значит, экваториальные области можно будет заселить. Верное дело, не то что эти Богом проклятые Молох или Локи, а?
- При этом также погибнет местная флора и фауна, - добавил Дэв. Усилием воли он сменил пункт наблюдения, переместив его с городской площади за пределы поселения, туда, где начинались необычные, золотисто-красно-коричневые леса, где удивительные, похожие на грибы деревья отбрасывали причудливые тени на нечто, окрашенное в оранжевый цвет и напоминавшее сухопутных анемонов. Над головой что-то прошуршало, большое и малиновое, но Дэв не мог сказать, что это такое.
- Удвойте кислород, и вся местная живность погибнет. Весь их обмен веществ рассчитан на девять процентов кислорода и более разрежённый воздух.
- Ну и что? Теперь это наша планета. К чёрту! Кое-кто твердит, что мы не имели права преобразовывать Локи и Гефест. А ведь на них ещё и жизнь не зародилась! Так что же, пусть пропадают впустую, да? - он покачал головой и с брезгливой миной на лице добавил: - Некоторые люди просто бака. Идиоты. Сами не знают, что для них хорошо.
Дэв промолчал, но слова Токаямы обеспокоили его. Камерон не симпатизировал ни «зелёным», ни защитникам окружающей среды, но хищническая политика Гегемонии вызывала в последнее время сильное недовольство. В Пограничных мирах и не пахло бы восстанием, подумал он, если бы власть предержащие, хоть чуть смягчили свои методы.
Кроме того, как выяснил Дэв, Эриду уже поставляла ценные продукты. Из грибов, росших во влажных экваториальных лесах, получали ценный препарат, способствующий укреплению памяти, а химический экстракт из растения греннел приобрел репутацию надёжного помощника в борьбе с импотенцией.
- Повстанческая активность? - спросил он капитана.
- А, обычные слухи, - ответил японец.
- И всё таки?
- Официально ничего. «Зелёные» угрожают перейти к вооружённому сопротивлению, если Гегемония решится на терраформирование. Кстати, Эриду колонизировали американцы. Американцы и европейцы. Неплохой получается рассадник для антиимперских настроений, а?
Интересно, подумал Дэв, уж не пытается ли Токаяма вывести его из себя или он действительно забыл, что его пассажир - американец. После некоторого размышления, однако, Камерон решил, что для старого капитана важно лишь то, что его собеседник имперский офицер. А что касается диссидентов... что ж, вряд ли их деятельность станет серьёзной помехой его миссии. Внезапное вторжение ксенофобов заставит даже антиимперских активистов на какое-то время притихнуть и затаиться. Тревис Синклер и его сторонники, называющие себя Новыми Конституционалистами, могут ненавидеть Гегемонию и всё связанное с ней, но даже они вряд ли предпочтут подземных монстров своим соплеменникам. Ведь с людьми можно говорить, можно договариваться. Со временем с ними можно далее достичь взаимопонимания. Ксенофобы же настолько чужды, что трудно даже понять, о чём они думают... и думают ли вообще.
Продолжая дальнейшее знакомство с Эриду, Дэв не мог не размышлять о тех группировках, которые делали ставку на военное решение вопроса о контроле над Эриду. К людям, борющимся за сохранение естественного планетного порядка, он испытывал определенную симпатию хотя бы по той простой причине, что массовое угасание биосферы лишит десятки тысяч колонистов средств к существованию.
С другой стороны, ведь и Гегемония желает людям только добра. Миры, где человек мог свободно ходить без защитного костюма и дышать воздухом атмосферы, встречались, к сожалению, очень редко - Новая Земля, Элизия и сама Земля. Терраформирование создавало подобные миры, при наличии исходного материала и времени, обычно несколько столетий.
Большинство преобразованных миров в пределах Шикидзу вначале находились на доорганической стадии, где вода, углекислый газ и аммиак составляли потенциал для зарождения жизни, но чуда не случилось. Существовала одна теория, согласно которой возникновение жизни и не зависело только от них. Эта теория - Лунарная Гипотеза - утверждала, что только на тех планетах, которые располагают большими, естественными и достаточно близко расположенными спутниками, первичные химические элементы могут образовывать сложные цепи аминокислот, протеинов и в конечном итоге аналоги ДНК. Приливы, доказывали сторонники Лунарной Гипотезы, подобные тем, что есть на Земле и Элизии, необходимы для появления жизни. Так что если люди не преобразуют такие миры, те обречены навсегда остаться безжизненными, окутанными ядовитой атмосферой.
Ситуация на Эриду представлялась несколько более сложной, но отличия заключались в степени, а не в принципе. Жизнь на ней сформировалась несколько сот миллионов лет назад, но наиболее развитой формой были насекомоподобные опылители, встречавшиеся по всей планете, от полюса до полюса. Животная жизнь наличествовала лишь в мелких морях. В общем, повторялась картина Земли, какой она была 350 миллионов лет назад. Разум, если ему вообще суждено здесь возникнуть, мог появиться не раньше, чем через несколько десятков миллионов лет.
Конечно, защитники окружающей среды были заинтересованы в сохранении примитивных форм местной жизни, существ, доставляющих радость экзобиологам. Их поддерживали и те местные жители, которые собирали греннел или бродили по джунглям в поисках Dracomycetes mirabila. Но мир, открытый для проживания и эксплуатации, устроил бы всех.
Конечно, размышлял Дэв, для безработных собирателей греннела можно найти новые места, а современной нанотехнологии вполне по силам синтезировать любое химическое соединение. Причём быстро, точно и дёшево. Так что Человечество, похоже, ничего не теряет, преобразуя такой мир. А получает целую планету, с голубыми небесами, чистым воздухом и возможностью положить начало новому искусству, новым наукам, т.е. по-новому выразить разносторонность и творческую продуктивность Человечества.
А потом, ну как могут разрозненные повстанцы противостоять Гвардии Гегемонии? Они сами должны понять безнадежность своего дела. Тогда почему эти люди так упорствуют? Много раз Дэв возвращался на смоделированную компьютером планету, невидимо присутствуя в толпе протестующих, слушая их проклятия и лозунги. «Не дадим отравить наш мир!» Ну что это может означать? «Оставьте нас в покое!», «Долой Имперскую Гегемонию!», «Губернатор - нет! Жизнь - да!»
Разве не понимают эти рассерженные, орущие граждане, что без Гегемонии они не проживут в таком мире и шести недель? Да, они бы могли выращивать продовольствие на орбитальных гидропонных фермах, но машины, оборудование, инструменты, запасные части, ИИ-компьютеры, оружие - всё это поступало с Земли или из других развитых Центральных Миров. Дэву казалось, что вся колония сходит с ума.
И всё же похоже было на то, что зачинщиками беспорядков являются немногие, кучка экстремистов. Наблюдая за демонстрациями и бунтами, легко забыть, что подавляющее большинство жителей планеты законопослушные граждане, желающие только одного: чтобы их оставили в покое. Именно эти люди пострадают сильнее всего, если гражданская война всё же разразится... или если ксенофобов не удастся остановить.
Больше думать об этом Дэв уже не мог. Пусть болит голова у других. Пусть губернатор со своей гвардией гасят искры восстания. Его главная задача - ксенофобы. Следует подумать о том, как выполнить инструкции, особенно, если боевые действия между людьми и вышедшими на поверхность ксенами уже начались. Вот о чем нужно беспокоиться. А восставшие на Эриду могут позаботиться о себе сами.

Глава 4

Тревис Эвелл Синклер - солдат, политик, писатель, государственный деятель, философ... и главный автор так называемой «Декларации Разума». И если Восстание Конфедерации обязано своим существованием не только ему, то оно, по крайней мере, обязано ему своим характером.
«Восстание», ВИР-обзор,
Ричард Фитцджеральд Кент,
2542 год Всеобщей эры.

Прошло много лет с тех пор, как Катя в последний раз была в Новой Америке, поэтому она с некоторым беспокойством ожидала возвращения домой, не зная, с каким чувством ступит на родную землю. Совершенно неожиданно она почувствовала... пустоту и оцепенелость. У неё не было здесь родных, а воспоминания о детстве, прошедшем на ферме в украинской колонии, не доставляли радости.
Встретивший её мир оказался таким же, каким она запомнила его: диким, суровым и... прекрасным. Новая Америка относилась к небольшому числу миров Шикидзу, на которых собственная экология получила развитие до прихода землян. Кроме того, здесь, как и ещё на двух-трёх планетах, органическая жизнь во многом походила на земную - вплоть до левозакрученных аминокислот и правозакрученных сахаридов - поэтому многие местные продукты годились в пищу людям. Мир-сад, неиспорченный и прекрасный, по крайней мере, пока.
Единственным недостатком с коммерческой точки зрения являлось отсутствие небесного лифта. У Новой Америки имелся один, но зато большой и близко расположенный спутник, Колумбия, чьё бледное, испещрённое оспинами кратеров лицо маячило на небосводе даже днем. Вызываемые его притяжением приливные волны делали неустойчивым любые высотные сооружения.
Что касается Кати, то она находила в этом одну из прелестей родного мира. Нет небесного лифта - значит, нет дешёвого транспорта «планета-орбита», а, следовательно, уменьшается влияние Гегемонии и Империи, ведь посылка кораблей на планету обходится недёшево. Конечно, это не способствовало развитию экономики, но зато на жителей не давило постоянное внимание визитеров Гегемонии. Тот факт, что две трети населения были потомками американских колонистов, неизбежно породил разнообразные диссидентские течения, вызвал появление необычных философских учений и религиозных верований. Поэтому именно на Новой Америке стали возможны революционные настроения.
Лайнер «Транслюкс», на котором летела Катя, пришвартовался на орбитальной станции. Она сообщила по ВИРкому друзьям о своем прибытии и пересела в пассажирский «шаттл», направлявшийся в космопорт Джефферсона. На выходе её уже ждали.
- Катя! Как приятно тебя видеть!
- Ну, как там Земля?
- Где Дэв? Он с тобой?
- Добро пожаловать домой!
После алиянской экспедиции Торхаммеры возвратились на Локи, но так как угроза нашествия ксенофобов миновала, Гегемония объявила о своем намерении сохранить местный гарнизон и предложила ветеранам и участникам экспедиции выйти в отставку до срока, если они пожелают. Многие, находившиеся под командованием капитана Алессандро, и большинство страйдеров 1-го батальона, так и сделали. Их примеру последовали и солдаты локанского гарнизона, потратившие выходные демобилизационные пособия на перелёт в Новую Америку. Назревала революция.
Вик Хаган обнял Катю и по-братски поцеловал в щеку. Лара Андерс, сияя от радости, крепко пожала руку, Гаральд Николсон подхватил сумку с вещами. Здесь же были Ли Чунг, Руди Карлссон, Торольф Бондевик, Эрика Якобсен... Боже, да не меньше половины её команды!
Из всех присутствующих только Вик Хаган да маленький темноволосый Ли Чунг были, как и Катя, уроженцами новой Америки, - это всё, что осталось от 2-го батальона Новоамериканских «Минитменов», сформировавшегося здесь, в Джефферсоне пять лет назад. Иногда она чувствовала себя как некое исключение из закона средних чисел, потому что все остальные подписали контракт уже после размещения подразделения в созвездии Змееносца и переименования его в 5-й Локийский батальон уорстрайдеров.
- Привет, ребята, - как можно сердечнее отозвалась Катя. - Дэв... он не приедет.
На лицах встречающих отразилось разочарование и недоумение. После возвращения на Локи, только она и Камерон удостоились чести посетить Землю и быть принятыми императором. Все полагали, что они и вернутся вместе.
- Тебя ждёт комната в гостинице, - сказала Лара.
- Отлично, - отозвалась Катя. - Я до смерти устала.
- О сне забудь, - шепнула Эрика. - У тебя ещё два месяца - отоспишься. А на сегодняшний вечер мы запланировали кое-что особенное.
Катя застонала. Долгие путешествия всегда утомляли её, не из-за своей продолжительности, а из-за скуки. Полет сюда занял 63 дня вместе с остановками на Локи и П'ан Ку. «Транслюкс» славился тем, что предоставлял пассажирам широкий выбор ВИР-драм и библиотеку, но Катя всегда предпочитала реальные вещи моделированным, не обращая внимания на бытующее мнение, что отличить их друг от друга, практически, невозможно. Два месяца ВИР-путешествий по различным мирам, купание и подводная охота у Большого Барьерного Рифа, старые и современные ВИР-драмы, а так же обзор Имперской истории от сегуната Токугавы - это уж слишком. Единственное ВИР-сексуальное приключение, на которое она решилась, оставило её неудовлетворенной и только вызвало новый прилив тоски. Почему она не смогла убедить Дэва? Почему он не понял, что ей необходимо делать то, что она делает?
На той дурацкой оргии в доме Кодамы у неё не было возможности говорить свободно, но ведь они и раньше откровенно всё обсуждали во время пребывания на Земле. Она рассказала ему о своих контактах на Сингапуре-Орбитальном с подпольной организацией, называющей себя «Сеть». Цель её состояла, ни больше ни меньше, как в свержении со временем господства Гегемонии и ликвидации Имперского правления в Пограничных Мирах.
Даже на двенадцати Центральных Мирах, даже на самой Земле «Сеть» представляла удивительно сильную организацию, и хотя точный учёт её членов никогда не вёлся, судя по всему, их насчитывалось несколько сот миллионов человек. Империя не пользовалась популярностью, особенно в отдалённых мирах вроде Новой Америки, и единственная причина, почему она до сих пор удерживала власть, заключалась в монополии на межзвёздные полеты.
Но когда она сказала об этом Дэву, когда попыталась объяснить ему своё отношение к Империи и к её губительной для всех политике, он счёл это за шутку и просто-напросто посмеялся над ней.
Только гораздо позднее Катя поняла, как Дэву нужна Империя. Она была совершенно уверена, что для него большое значение имеет политическая реабилитация Майкла Камерона, что верность Империи как бы перешла по наследству от отца к сыну. Вскоре Катя заметила, что они отдаляются друг от друга. Дэв тогда был ужасно занят, выступал с серией лекций в Совете по Космическим исследованиям. Получив медаль и новую имперскую форму, вовлечённый в бесконечный круг встреч, выступлений, приемов на самом высоком уровне, он становился недоступным для нее. Она продержалась шесть недель, прежде чем решила оставить все надежды и возвратиться на родину.
Общественный флиттер доставил всех к гостинице, где друзья помогли Кате распаковать вещи. Потом её подняли на двадцатый этаж в отдельные апартаменты - на стенах тёмные деревянные панели, на полу толстые мягкие ковры, подвесные деревянные потолки, на полках старинные книги, а у дальней стены удивительно реалистичный горящий камин. До самого ухода из комнаты Катя так и не поняла - настоящий он или это прекрасно смоделированная иллюзия.
Перед камином стоял мужчина - седая борода, длинные и всё ещё густые и тёмные волосы. Одет он был типично для Новой Америки - килт, на плечах плед, под ним желтовато-коричневая рубашка, на затылке - белый пластмассовый коммус.
- Здравствуйте, капитан Алессандро, - приветливо сказал он, и потому, как хозяин растягивал слова, Катя признала в нём соотечественника. - Я Тревис Синклер. Полагаю, вы обо мне слышали.
Слышала ли она о нём? Без всяких сомнений, Тревис Синклер был самым знаменитым гражданином Новой Америки, оригинальный философ и публицист, стоявший у колыбели Новой Конституционалистской партии. Если об одном человеке можно сказать, что он представляет разрозненные, непримиримые, спорящие друг с другом группы, существующие на сорока планетах и называющие себя «Сеть», то таким человеком явно был он.
- Это... неожиданная честь для меня, сэр.
- Давайте обойдемся без формальностей, я - Тревис, а вы Катя?
Она кивнула, не зная, что сказать, и пожала протянутую на старинный манер руку.
Однажды, много лет назад, Катя видела Синклера, здесь, в Джефферсоне. Он прибыл в столицу, чтобы выступить с речью, и его призыв к сопротивлению имперскому диктату, к борьбе с влиянием Империи на местное правительство вынудил Гегемонию издать приказ об аресте опасного подстрекателя. Она была уверена, что именно этот митинг пробудил в ней интерес к политике.
Вот уже восемь лет Синклер скрывался, хотя по слухам за это время он ухитрился побывать почти во всех Пограничных Мирах. Как ему удавалось так долго оставлять с носом Директорат Безопасности оставалось тайной, которую знали только те сотни преданных сторонников, которые помогали своему кумиру оставаться на свободе.
- Прошу простить меня за всю эту секретность, - сказал он. - А также за то, что вас предварительно не уведомили, к кому ведут. Но в последнем сообщении говорилось, что за эту вот лохматую голову назначена награда - 50 миллионов йен. Так что приходится соблюдать осторожность.
- 50 миллионов йен? - Эрика даже присвистнула. - Кругленькая сумма.
- Угощайтесь, - радушно предложил хозяин, указывая в сторону бара, укомплектованного запрограммированным на приготовление напитков сервотом с множеством тонких рук. - Возьмите себе что-нибудь и устраивайтесь поудобнее. Я давно и с нетерпением ждал знакомства с вами, Катя.
Она отказалась от предложенного коктейля и села в кресло, остальные тоже расселись, негромко переговариваясь друг с другом.
- Почему именно со мной?
- Я, конечно, встречался и с другими, - сказал Синклер. - Но вашу помощь очень ценю. Особенно меня заинтересовали сообщения о вас и... Дэве, да? Дэв Камерон. Так вот, мне хотелось бы подробнее узнать о вашей экспедиции на Алия B-V.
- Мне очень жаль, но Дэва нет.
- Я слышал об этом.
- Он... ну, думаю, что слишком многим обязан Империи. Я надеялась, что Дэв присоединится к нашей организации, но... - она пожала плечами.
- Плохо, это очень плохо. Что вы знаете о «Плане Юнаги»?
Катя вздрогнула. Дэв довольно часто рассказывал ей об этом плане, особенно вначале, когда на операцию ещё не был наброшен покров секретности. А вообще они вдвоём провели немало времени, обсуждая возможность установления регулярных связей людей с ксенофобами, что устранило бы угрозу уничтожения обеим цивилизациям и помогло прекратить войну. Катя и Дэв даже поспорили по этому вопросу, когда возвращались с Алии В на Землю, настолько неоправданно оптимистичным показалось ей его отношение к этой проблеме.
- Немногое, - осторожно ответила она. - Мы часто обсуждали этот вопрос. Дэв полагал, что можно воспользоваться комелями ДалРиссов... э... вы слышали о них? - Синклер кивнул, и Катя продолжала. - Так вот, с их помощью мы могли бы начать переговоры с ксенами, даже с теми, что находятся на восприимчивой стадии, и убедить их прекратить нападения. Их мыслительный процесс отличается от нашего и найти общую почву было бы нелегко, но возможно сработает что-то простое и общепонятное, типа «Не поедайте наши города, а мы не будем бросать в вас глубинные ядерные заряды».
Глубинные ядерные заряды, впервые примененные на Локи, оказались надёжным средством для ликвидации угрозы ксенофобов этому миру. Ядерные боеголовки мощностью в одну килотонну устанавливались на механизмы, которые использовали технологию противника и погружались под землю на глубину в несколько километров, где взрывались. Для ксенофобов, обитавших в недоступных прежде пещерах, результаты были катастрофичны.
- А способны ли ксены вести такие переговоры?
- Дэв полагает, что да, - сказала Катя. - Я не столь уверена. Мне они кажутся такими... такими непохожими. Но он утверждает, что тот ксен был необычайно разумен, более разумен, если подходить с абсолютными критериями, чем любой человек, хотя, конечно, сравнивать невозможно.
- А что думаете вы, Катя?
- Может и получится. Хотя, понятно, человек, который пойдёт на это, должен быть готовым ко всему. Спуститься в эту нору и дотронуться до одного из... существ... Бр-р.
- Ммм... Да, действительно. - На мгновение он погрузился в какие-то свои мысли. - Капитан, - сказал наконец Синклер. - Я должен кое о чём вас попросить. Вам это может показаться неприятным. Знаю, что вы присоединились к нашей организации на Земле, но откровенно говоря, мне нужны убедительные доказательства вашей преданности.
Она пристально посмотрела на него.
- Что за доказательства?
- Все эти люди, которые здесь находятся, уже продемонстрировали свою лояльность нашему делу. Все они поручились за вас, что вполне понятно, но теперь мне нужно знать, услышать ответ непосредственно от вас. И, возможно, будет справедливо, если я получу от вас всех какое-то обещание.
- Я ненавижу Империю, - сказала Катя. - Не знаю, что ещё можно...
- Вы согласны пройти проверку?
- Понимаю, что вы имеете в виду. - Она сглотнула. - Да, если это нужно.
- Мне это нравится не больше, чем вам. Но надеюсь, вы понимаете, что я просто не могу верить на слово каждому, кто приходит с улицы и изъявляет желание вступить в нашу организацию.
- Как я понимаю, моей клятвы недостаточно.
- Моя дорогая, если не ошибаюсь, вы все еще находитесь в резерве как офицер Гегемонии. И если не доложите о встрече со мной, то нарушите присягу. Я прав?
Она покраснела, но не опустила глаза.
- Да.
- В общем, всё, что мне нужно, это доступ к вашему ОЗУ, какой-то фрагмент из памяти, корректирующий ваше отношение к нашему движению. Можете предложить что-то в этом роде?
Катя наморщила лоб и кивнула.
- Да, кое-что есть.
Синклер протянул руку ладонью кверху. Тут же сверкнули серебряные и золотые нити, вживлённые в кожу.
- Тогда воспроизведите для меня. Пожалуйста.
Она опять кивнула, закрыла глаза, сосредоточилась. Потом протянула руку, прикоснувшись к его интерфейсу. Мысленно произнесла буквенный код и в мозгу появилось «меню». Ускоренный поиск, вызов.
«Персональный ОЗУ файл, извлечение 1213:281/41» - перед ней снова стоял Дэв во всём своем великолепии: Имперская Звезда, чёрный мундир, блестящие нашивки. Журчала и струилась водная музыка, приглушенно звучали голоса гостей Кодамы.
- И куда ты отправляешься? - спросил Дэв. В руке он сжимал сенсферу, да так, что побелели костяшки пальцев. - Локи? Или Новая Америка?
- Подальше от Земли и от Империи. - Она снова ощутила боль той ночи и ещё чувствовала пристальное внимание Синклера. Хороший ИИ мог определить, является ли воспроизводимый фрагмент подлинным или же это цифровая модель, фантазия, а коммус на затылке мог служить в качестве модема, позволяющего ИИ как бы заглядывать ему через плечо. Она напомнила себе, что компьютер, возможно, больше интересуется структурой ткани одежды Дэва, чем её эмоциями.
Мысль эта несколько успокоила её, но смущение не ушло - к такому откровению она не привыкла, словно обнажаться перед посторонним.
- Хотелось бы мне, чтобы ты передумала.
- А мне бы хотелось, чтобы ты открыл глаза, Дэв, жаль, что ты не видишь сути Империи, её политики...
Дэв оглянулся и покачал головой.
- Искусство и досуг, - тихо сказал он.
- Я не сказала ничего такого, - вызывающим тоном ответила она. - И моим мозгом они не завладели. Пока ещё. А тот факт, что ты хочешь заткнуть мне рот, только подтверждает мою правоту. Дела действительно плохи, по крайней мере здесь, на Земле.
- Всё не так уж плохо.
- Ты что, себя в этом убеждаешь? Или это из-за отца?
- Ну уж его оставь в покое!
Он замер, тяжело дыша. Лицо его горело.
- Знаешь, ты ошибаешься в оценке роли Империи. Ведь ей всё же удается поддерживать мир в течение вот уже трёх столетий. Одно-два восстания, вот и всё. Центральные миры процветают, Пограничные полностью свободны и...
- Боже мой, Дэв, откуда ты свалился? Отключись и посмотри! Пограничные миры свободны! Да Империя держит их на коротком поводке. Она контролирует нашу торговлю, душит налогами и запрещает развивать собственную технологическую базу... «ради вашей же пользы». Но ведь ты землянин, верно? Тебе не понять, как мы живем, что чувствуем.
- Этого вполне достаточно, Катя, - вторгся голос Синклера. - Более, чем достаточно. Благодарю вас.
«Стоп. Отмена операции. Возврат». Она снова была в комнате отеля, слёзы щипали глаза. Катя моргнула.
- Должно быть это все нелегко для вас. - Синклер развел руками. - И всё же, поверьте, необходимость убедиться существовала. Мне ужасно жаль, что пришлось подвергнуть вас такому испытанию. Понимаете, я нуждаюсь в ваших услугах, а потому должен точно знать, могу ли полностью вам доверять.
- Что же это за услуги? - нахмурилась Катя. - Пока что, мистер Синклер, мы больше давали, а вы брали. Так может, теперь вы скажете, чего именно хотите от нас.
- Вообще-то - «генерал Синклер», - несколько натянуто произнес он. - И мы ведем войну. Нет, нет, настоящая стрельба ещё не началась, по крайней мере, пока. Молю Бога, чтобы этого не случилось. Но мы сражаемся за независимость. Более того, мы сражаемся за возможность быть самими собой. Возможно, это самая важная борьба, которую когда-либо вели люди. На кон поставлено не только сохранение конституционалистского движения, но и выживание самого рода человеческого.
- Не уверен, что понимаю, - сказал Руди.
- Многообразие, - Синклер произнёс это слово шёпотом, как будто в нём заключался магический смысл. - Человеческие существа развиваются и преуспевают благодаря многообразию. В человеческом обществе, как и в природе, это означает выживание наиболее приспособленных, причем на миллион экспериментов приходится 99,99 процентов неудач. Война за независимость в Америке в XVIII веке. Французская республика. Большевистская революция. Нацисты. Левые социалисты в США. «Зелёные». Все это были различные социальные эксперименты. Одни оказались успешными, по крайней мере, на какое-то время. Другие потерпели неудачу, захлебнувшись в крови. Гегемония - это тоже эксперимент, но впервые за всю историю это эксперимент со всем Человечеством, все яйца в одной маленькой корзине. Если она треснет... - он поднял и резко опустил руку.
- Древняя Греция стала маяком для западной цивилизации, - продолжал Синклер. - Почему? Отдельные города-государства - Афины, Спарта, Коринф и десятки других - развивались каждый по-своему, изолированные друг от друга горами, пересекавшими их крохотный полуостров. Когда между ними начался обмен, зародились новые идеи, новые мировоззрения. Демократия. Атомистическая теория. Гелиоцентризм. То был золотой век, свет которого и сегодня доходит до нас.
- Выход в космос должен был бы открыть новые возможности для социальных экспериментов, - говорил Синклер. - _Можно сказать, нам, некоторым образом, не повезло: мы слишком рано наткнулись на гиперпространственное передвижение. Возможно, если бы у нас была ещё тысяча лет, в течение которых развивались бы отдельные общества на отдельных планетах, каждое со своим собственным мировосприятием, культурой, идеологией... - он пожал плечами. - Так не случилось. К несчастью. И теперь нашим культурным развитием руководит Гегемония и делает это чертовски грубо и неуклюже. Наши хозяева не столько заботятся о нуждах колоний, сколько о способах их эксплуатации. У нас одна одобренная культура, один образ мыслей, разрешённых к существованию. Нам не дают развиваться, душат налогами, которые идут на содержание аппарата. Нам нужно встряхнуться, найти для себя звёзды и открыть дорогу тысячам судеб, а не одной!
- А не означает ли это, что мы получим несколько весьма грозных войн? - мрачно усмехнулась Катя. - Я припоминаю, что между этими древними греческими городами-государствами существовал не только обмен, они ведь частенько воевали.
- Греция представляла собой весьма ограниченную область, да и производительность труда не была высокой. Перед нами же Галактика, в которой 400 миллионов звезд. Думаю, что места хватит для всех, при всем нашем многообразии, и к войне, как средству решения споров, прибегать не придется.
Да это же, подумала Катя, самая настоящая оптимистическая ВИР-драма - Вселенная изобилия, в которой нет места войне. Ей почему-то не очень во всё это верилось. Человек останется человеком, сколь далеко бы он не зашёл.
- А пока, - сказал Синклер, - мне нужны вы. Вы все.
Катя вдруг поняла, куда он клонит.

Предыдущая страница 2 Следующая страница


3 Уильям Кейт

- «Операция Юнаги», - прошептала она. - Вы опасаетесь, что если Дэв вступит в контакт с ксенофобами, то Гегемония попытается использовать их против вас!
- Это верно лишь отчасти. Мои источники сообщают, что он уже отправлен на Эриду, чтобы предпринять такую попытку. У него один комель. Итак, у меня для вас предложение, дамы и господа, но только для добровольцев. Я и мой штаб, мы отправляемся на Эриду через 3 дня. Мне бы хотелось, чтобы вы - все восемь человек - сопровождали нас. Оказавшись там, мы свяжемся с местным отделением «Сети». Ваша помощь, помимо всего прочего, крайне необходима еще и для обучения наших военных формирований.
- Однако есть и кое-что поважнее. Я хочу подобрать штурмовую группу, чтобы выкрасть комель ДалРиссов, доставить его в надёжное место и использовать для того, чтобы перетянуть ксенов на нашу сторону.
Он замолчал и, улыбаясь, обвёл всех взглядом.
- Ну? Что вы скажете?
- Вы, - тихо, но отчётливо произнесла Катя, - совсем спятили!

Глава 5

Пятая звёздная система Дракона предлагает экзобиологам по-особому взглянуть на эволюцию жизни и ставит перед ними новые проблемы. Ведь взрыв, трансформировавший двойную звезду в белого карлика, должен был бы стерилизовать миры системы на миллионы лет.
Однако жизнь всё же существует на Эриду, причем её разнообразие и активность вызывают недоумение ученых. Того и Намура (в 2465г.) выдвинули предположение, что солнце класса F7 в совокупности с медленным планетным вращением вызвали достаточные циклические вариации температуры, благоприятно повлиявшие на возникновение сложных форм жизни из первоначальных компонентов, успешно переживших ту раннюю катастрофу. Но и в этом случае Эриду остается свидетельством природного упорства и цепкости Жизни по всей Вселенной.
«Начала»,
Исследование Эволюции,
Элла Грант Уокер,
2488 год Всеобщей эры.

«Начала» были одной из 12 книг в крошечной библиотеке на борту «Хайаи», и за время полёта Дэв прочитал её трижды. Особое внимание он уделил главе об Эриду. Однако ничто из прочитанного не давало ответ на вопрос, почему эридуанские колонисты столь решительно противятся стремлению властей Гегемонии переустроить их планету. Сторонники «Вселенской Жизни» и «зелёные» составляли незначительное меньшинство, а рабочим, на чьём положении терраформирование сказывалось в наибольшей степени, было обещано переобучение, а, возможно, и переселение. А может всё дело просто в том, что, как сказал Токаяма, некоторые люди - бака?
Две недели полёта прошли для Дэва почти незаметно. Под рукой оказалось огромное множество технической информации, как в библиотеке корабля, так и в памяти ИИ. Ещё больше ему понравилось то, что капитан однажды позволил пассажиру подключиться к навигационной системе в качестве пилота. Они как раз прорывались через бело-голубой шторм Квантового Моря. Дэв давно уже не испытывал ничего подобного. Ему, разумеется, не дали пользоваться З-разъёмами и управлять двигателями. Всё, что он мог, это наблюдать. Величественная картина гиперпространства буквально ошеломила его, заставив снова вспомнить свою старую мечту - стать пилотом, носить, как и отец, белый флотский костюм. Вопреки всякому здравому смыслу он до сих пор иногда испытывал это желание. Дэв покачал головой, отгоняя несвоевременные мысли. Выбор сделан. Сам Император предложил ему выбрать любое место, любое назначение. О таком можно только мечтать. Он выбрал, решил остаться уорстрайдером, а теперь... кто он теперь?
Дэв и на самом деле чувствовал себя немного потерянным. Считаться страйдером, значит, обманываться - ну какой он страйдер без Торхаммеров! Почти два года 5-й Локийский Батальон был ему домом и семьёй. Теперь у него есть Империя, слишком большое и сложное понятие, чтобы оно могло дать подобное ощущение принадлежности. Когда Дэв решил принять предложение Императора и перевестись из Гегемонийской гвардии в Имперские Вооружённые силы, он поначалу с энтузиазмом воспринял перемену в своей судьбе. Флот Империи представлял из себя самую могучую силу в космосе, а само назначение делало честь любому офицеру - не-японцу.
Тогда как относиться к назначению в 4-й отряд рейнджеров? В инструкции встречалась формулировка ВВО - Временно Вменённые Обязанности, - так что на понижение не похоже. Откуда же такое чувство?
С бесстрастным лицом он наблюдал через цефлинк, как вспыхнул и погас голубой свет, окутавший на мгновение «Хайаи», и корабль снова оказался в чёрной бездне обычного пространства. ИИ отделял звёзды от планет, заключая последние в скобки и сопровождая колонками данных. Пятая планета находилась менее чем в 100 миллионах километров прямо по курсу. Уже был заметен характерный золотисто-красный отсвет - признак растительной жизни. Кружившие неподалеку две луны напоминали Дэву о Лунарной Гипотезе. Да могут ли эти крошки вызывать приливы, способные объяснить присутствие жизни на Эриду? Или они лишь демонстрируют невежество экзобиологов, не знающих ещё всего, что нужно о жизни во всех её формах и проявлениях?
Перед глазами Дэва поползли разноцветные мигающие точки с сопутствующей кодированной информацией. «Хайаи» уже принимал радиосигналы внутрисистемных кораблей, проецируя их местонахождение на экран дисплея. Эриду выросла, превратилась в пёстрый диск - оранжевые, голубые, коричневые и ослепительно белые вихри покрывали всю планету. Серебряной точкой предстал Вавилон.
«Код принят. Возобновление передачи информации. Синхроорбита: небесный лифт «Вавилон-Библ», высота - 39,690 км, постоянное население (2536г.) - 112 тыс».
По причине того, что период обращения вокруг оси составлял 32 часа, на Эриду был построен один из самых высоких небесных лифтов в Шикидзу, почти 40 километров. Хотя на орбите и проживало более ста тысяч человек, сама станция была невелика: горстка разбросанных и неприглядных герметизированных домов и модулей, а также один-единственный док, Шиппурпорт. У орбитальных порталов уже находилось несколько кораблей, в том числе имперский эсминец «Токитукадзе». Интересно, подумал Дэв, а его-то что сюда занесло? Может, прибытие эсминца связано каким-то образом с его миссией?
В соответствии с местной традицией давать объектам названия, связанные с Востоком, космопорту дали имя Шиппурпорт; небесный лифт, как нетрудно догадаться, стал вавилонской башней, а городок у его основания - Библом, хотя он мало чем отличался от пограничного торгового поселения, расположенного на плато между морем и джунглями. Что касается орбитального городка, то его без лишней скромности окрестили Вавилоном. Даже при наличии мягкого климата на полюсах, Эриду мало что могла предложить колонистам, но Дэв знал, что всегда найдутся люди, готовые вынести любые самые невозможные условия ради шанса внезапно разбогатеть, а иногда, чтобы начать жизнь заново.
Официальная резиденция губернатора находилась в Вавилоне, неподалёку от космопорта, внутри вращающейся карусели, дублирующей местное поверхностное тяготение, составляющее 0,8 земного. Через пять часов после прибытия в Шиппурпорт Дэв в парадной чёрной форме с медалью уже прижимал руку к ридеру в холле офиса, а затем, встреченный кланяющимися чиновниками, был препровождён к самому губернатору.
Губернатор Эриду не был этническим японцем, хотя, подобно многим сановникам такого ранга, являлся уроженцем Империи. Прем Танарат родился в Бангкоке, одном из анклавов Японии на Земле, и, как говорили, своим постом был обязан давней личной дружбе с самим Императором.
- Итак, лейтенант Камерон. Вы эксперт по ксенофобам, - на прекрасном англике обратился к Дэву Прем, когда тот остановился перед письменным столом тонкой работы, за которым восседал сам губернатор - невысокий человек с кожей цвета ореха и старомодными, в тяжёлой оправе очками, сидевшими на самом кончике носа. Выглядел он старше 50, и Дэв подумал, как и когда тот успел подружиться с Императором, правившим уже 85 лет. Возможно, Прем тоже придерживался анти-возрастной диеты, что отчасти объясняло бы, почему у него такие усталые глаза. Зато голос звонкий, почти музыкальный.
Дэв церемонно поклонился и поприветствовал губернатора.
- Хай, шидзи-сама.
- Пожалуйста, без церемоний и не надо мучить себя нихонго, - отмахнулся Прем. Он сделал знак, и адъютант тут же пододвинул посетителю удобное мягкое кресло на безфрикционной основе. - Садитесь, садитесь. Как прошло ваше путешествие с Земли?
- Отлично, Ваше Превосходительство, только немного утомительно. - Под давлением его веса кресло опустилось, а спинка заняла более удобное положение. Большинство вещей и произведений искусства в кабинете, как понял Дэв, были завезены с Земли или других Центральных Миров.
- Могу себе представить. На курьерском не предусмотрено комфортабельных мест. Чаю?
- Да, спасибо, сэр.
Прем снова сделал знак, и на пороге появилась молодая женщина с подносом, на котором стояли чашки и чайник с зелёным чаем. Наверное, подумал Дэв, доставка этих аксессуаров имперской культуры через 25 световых лет обошлась недешёво.
- Буду весьма признателен, лейтенант, - сказал Прем, когда его гость пригубил напиток, - если вы подробнее расскажете мне об «Операции Юнаги».
- Конечно, сэр.
Дэв принялся излагать детали плана, размышляя при этом, не сидит ли перед ним один из тех, кто, подобно адмиралу Мунимори, выступал против попыток установить контакт с ксенофобами. Среди членов Имперского Штаба мало кто отрицательно относился к идее применения так называемых глубинных ядерных зарядов там, где появлялась угроза вторжения ксенов. Геноцид, или точнее, ксеноцид. Легче убить противника, чем вступить с ним в переговоры.
- Самое трудное, - сказал в заключении Дэв, - это приблизиться к ним. На Генну Риш, т.е. Алия B-V, родине ДалРиссов, ксены уже перешли от восприимчивой стадии к созерцательной, образовав единый мировой разум. Буквально свалившись в пещеру, я смог прикоснуться к этому организму своим комелем. Пока мы просто-напросто не знаем, возможно ли такое с ксенами первой стадии. Они ведь не связаны друг с другом, как на второй, и не столь разумны. Но на поверхности координируют свои действия. Несколько раз случалось так, что небольшие подразделения приближались к ксенофобам довольно близко, не вызывая при этом враждебных действий с их стороны. План «Юнаги» и базируется на такой возможности.
- Мне это представляется весьма опасным, - покачал головой Прем. - И потом, надо сказать, есть некоторые осложнения. Дело в том, что комели с Земли ещё не доставлены.
Дэв удивленно посмотрел на губернатора.
- Но мне сказали...
Прем пожал плечами.
- Уверен, это лишь временная задержка. Я полагал, что их пришлют на «Хайаи».
- Похоже, - задумчиво промолвил Дэв, - что кто-то намерен помешать нам.
Да это же прямой саботаж. Неужели всё делается намеренно? Может быть, Мунимори? Или кто-то при дворе Императора из прояпонской фракции?
- Просветите меня насчет комеля, - попросил Прем. - Как я понимаю, он позволяет понять мысли ксенофобов. На чём основано его действие? Телепатия?
- С ксенофобами всё не так просто. Они и мыслят-то совершенно иначе. При контакте вы получаете... как бы сказать... впечатления. Воспоминания. Ощущения. Мысленные образы, хотя и ужасно искажённые.
Он описал создания ДалРиссов, ответил на несколько вопросов, признав, что на все ответить не в состоянии. Многое в отношении комелей - как они действуют, как программируются - всё еще оставалось тайной, хотя биологи на Земле уже стали понимать, как ДалРиссы копируют некоторые аспекты человеческой технологии.
Комель - это живое существо, созданное ДалРиссовскими биоинженерами, с помощью которого неким образом заполняется брешь, разделяющая взаимно чуждые нейросистемы, что позволяет осуществлять обмен сенсорными впечатлениями. Передаваемая таким путем информация обычно неаккуратна, неполна и искажена, но нужно помнить, что до встречи Дэва с ксенофобом второй стадии никто даже не был уверен, что те вообще что-то чувствуют.
- Понятно, - кивнул Прем, когда Камерон закончил рассказ о биотехнике ДалРиссов. - Насколько я представляю, ксенофобы образуют общий разум. Каждый поддерживает постоянную связь со всеми другими.
Дэв ответил не сразу.
- Видите ли, на Алия B-V, где мне удалось связаться с ними, все ксены, населяющие планету - а их триллионы! - контактируют друг с другом физически. Представьте триллион клеток вашего тела. Все они думают и действуют как единый организм.
- Но этого не происходит на... как это... восприимчивой стадии, о которой вы упомянули. Когда они опасны. Может ли человек, у которого нет ничего, кроме комеля, приблизиться к боевой машине ксенофобов и не быть при этом убитым?
- О, Ваше Превосходительство, мы же не собираемся просто подойти с протянутой для пожатия рукой. План «Юнаги» предусматривает, что контакт будет произведён с изолированной группой клеток, скажем, с выведенной из строя боевой машиной. Другой вариант - при выходе их из кратера, когда ксенофобы создают кристаллические структуры. Мы часто наблюдаем этот процесс. И, конечно, когда наш человек попытается подойти, его будет прикрывать, взвод уорстрайдеров, вооружённых флеймерами.
- И если вам удастся поговорить с ними, то вы передадите послание для остальных, верно?
- Совершенно верно. По крайней мере мы сможем определить, есть ли смысл искать контакт с их подземной сетью, - Дэв пожал плечами. - Пожалуй, это единственный возможный вариант.
На столе губернатора прозвенел звонок.
- Извините, лейтенант. У нас гости. - Он кивнул, и адъютант распахнул большую деревянную дверь, ведущую в приёмную. В комнату вошли двое мужчин - полковник и штатский в изысканном золотом плаще. Дэв встал и поклонился.
Военный был явно не-японцем, на его сером мундире выделялись боевые медали и нашивки. Штатский, японец, наград не имел, но по ленте на костюме Камерон понял, что гость - представитель Императора. Прем тоже поднялся и вышел из-за стола.
- Добро пожаловать, Омигато-сама, - сказал он на нихонго и поклонился. Затем посмотрел на Дэва. - Мой господин, это лейтенант Дэвис Камерон. Он недавно прибыл на борту «Хайаи» и является ответственным за проведение «Операции Юнаги».
Губернатор повернулся к Камерону.
- Я имею честь, лейтенант, представить специального посланника Его Величества, Представителя Императора Иоши Омигато.
Дэв низко поклонился.
Омигато сухо кивнул и что-то пробурчал. Императорские представители располагали огромной властью, выступая от имени Императора и докладывая лично ему. Именно этого человека, понял Дэв, доставил сюда эсминец, пришвартовавшийся в Шиппурпорте. Должно быть, это личный транспорт Омигато.
- А это, лейтенант, - продолжал Прем, указывая в сторону офицера рядом с посланником, полковник Эмилио Дуарте, командир 4-го полка Терранских рейнджеров. Он будет и вашим командиром, и вашим сопровождающим здесь, на Эриду.
Камерон бросил взгляд на эмблемы в петлицах, ряды нашивок и поклонился. Военный был страйдером. Две нашивки за участие в боях, медаль «За доблесть» 8-го дана. Орден «Кровь Льва» говорил о тяжёлом ранении при исполнении служебных обязанностей. Ещё одна, бело-голубая нашивка, свидетельствовала об участии в Алиянских Экспедиционных Силах: значит, он тоже бывал у ДалРиссов.
Дуарте, казалось, прочёл мысли Дэва.
- Вы не ошибаетесь, - улыбнувшись, сказал он. - Я был на Алия А. На борту «Каубау Мару». Но мы с Ямагата остались на Шра Риш, а вы с генералом Говардом летали на Генну Риш. Он усмехнулся. - Некоторым везёт, а?
Омигато нахмурился, и у Дэва появилось ощущение, что японец не одобряет манеры полковника, а может, ему не понравилось то, что Дуарте откровенно, в присутствии посторонних признал наличие разногласий среди командования Экспедиционными Силами. Дэв припомнил, что адмирал Ямагата чуть было не отстранил генерала Говарда от руководства за использование в столь ответственном деле не-японцев.
- Давайте займёмся более неотложными проблемами, - ни на кого не глядя проскрипел Омигато. - Меня крайне беспокоит весь этот план установления связи с нашим врагом, ксенофобами. Предлагаю обсудить возможную стратегическую линию на тот случай, если миссия досточтимого Камерона потерпит крах.
Вот уж веселёнькое дело! Да если ему не повезет, то вполне вероятно, что другому варианту уже не бывать.
- Вы, несомненно, имеете в виду решение вопроса с помощью ядерного оружия? - взглянул на него Прем.
- Несколько глубинных зарядов уже доставлены, они на борту «Токитукадзе», - ответил Омигато. - При необходимости мы развернёмся очень быстро. А Имперская Морская Пехота осуществит всю операцию.
- Я так понимаю, что вы не являетесь горячим сторонником мирных переговоров с ксенами! - заметил Дуарте. В отличие от Имперского представителя он говорил только на англике.
Омигато косо посмотрел на него, но все же ответил, хотя и на нихонго.
- Весь этот план - чистейшая авантюра, и никакого выигрыша нам не даст. Разве мы сможем распознать, когда эти чудовища врут, а когда говорят правду? Гораздо проще устранить угрозу раз и навсегда.
- Если бы нам удалось с ними договориться, мой господин, то терраформирование было бы намного легче, - вступил в разговор Дэв. - Ведь они сделали бы за нас нашу работу. Преимущества очевидны.
Эта идея неоднократно обсуждалась, когда стало ясно, что для ксенов второй стадии не составляет особого труда с помощью нанотехники изменить состав атмосферы планеты. Возможно, когда-нибудь обе цивилизации даже смогут образовать симбиотическое партнерство, приспосабливая новые миры к нуждам обеих сторон. После разговора с ксеном на Алия B-V у Дэва мелькали такие мысли. Что ж, время покажет. Вполне может случиться, что подобное сотрудничество не такая уж фантазия.
Однако в настоящее время лишь несколько человек в верхних эшелонах власти разделяли оптимизм Камерона, и Омигато явно не относился к их числу.
- Бака митаи! - это грубое выражение означало примерно «это глупо» и прозвучало нарочито оскорбительно. - Они же чужаки!
Дэв обескуражено замолчал. Омигато назвал ксенофобов «гайджин» - «чужаки», т.е. чужие, посторонние или иностранцы. Этим же словом называли вообще всех не-японцев. Странно, подумал Дэв, меня смешали в одну кучу с ксенами, хотя и словесно. Неужели Омигато считал всех, кто не был японцем - людей и не людей, - чужими, не заслуживающими доверия ? Интересный вопрос. Возможно, подумал Дэв, что язык столь же чётко может выражать точку зрения определенной культуры, как и любой другой способ.
- Я возвращаюсь на «Токитукадзе», - заявил Омигато. - Вы, несомненно, будете информировать меня об «Операции Юнаги» и обо всех изменениях в ситуации.
Прем поклонился, щелкнув каблуками.
- Да, Омигато-сама.
- Вот вам пример чистокровного ублюдка, - раздался в тишине голос Дуарте, когда японец вышел. - Высший сорт, а?
Оставив без ответа комментарий полковника, Прем повернулся к Камерону.
- Лейтенант, на время пребывания здесь вы будете приписаны к Терранским рейнджерам. Полковник Дуарте покажет вам вашу квартиру и поможет во всём.
- Очень хорошо, Ваше Превосходительство.
- Ваше официальное положение в подразделении - коман, что даёт вам определённые властные полномочия. Но помните, что полковник Дуарте должен поддерживать в подчиненных определенное уважение к себе, если хочет добиться дисциплины. Я не потерплю никакого вмешательства в его полномочия.
Коман - военный советник, обычно отвечающий за то, что выходило за рамки чисто командирских обязанностей. Дэв поднял руки:
- Ваше Превосходительство, я всего лишь лейтенант и ни в коем случае не стану поперёк дороги полковнику Дуарте.
- О прибытии ваших комелей я вас извещу. - Прем вздохнул. - А до тех пор, займёмся тем, чем можно. Полагаю, вы познакомитесь поближе с Эриду, а также с полковником Дуарте, его людьми и оборудованием.
- Что из себя представляет ваше подразделение, полковник?
Дуарте улыбнулся.
- Когда-то это был разведывательный батальон. В основном, лёгкое вооружение, RLN-90, «Арес-12», LaG-42. После вашего прошлогоднего эксперимента мы тоже стали менять кое-что в тактическом плане. Бронесилы используем при поддержке лёгкой пехоты. Может быть, вы нам кое в чём поможете, лейтенант!
Дэв улыбнулся в ответ. Дело было хорошо ему знакомо, ведь он сам одним из первых применил метод лёгкой поддержки.
- Сделаю все, что смогу. Как вы думаете, для меня страйдер найдется?
- Ну, что-нибудь раскопаем, надеюсь.
- Надеюсь, джентльмены, вы найдёте общий язык и сумеете детали обсудить без меня, - неспешно объявил Прем, явно пытаясь избавиться от разговорившихся гостей. - Буду ждать еженедельных докладов.
Слуги проводили лейтенанта и полковника к выходу, и через два часа оба уже находились на борту аэрокосмического судна с дельтовидным крылом, направлявшегося из Шиппурпорта на Эриду. Как объяснил Дуарте, путешествие на лифте заняло бы два дня, и ещё столько же ушло бы на то, чтобы добраться из Библа к полярной зоне по магнитной дороге. А так им потребуется всего несколько часов лета до Винчестера.
«Операция Юнаги» стартовала плохо. Неразбериха в Имперском Штабе, исчезнувшее жизненно важное оборудование - комель, личный представитель Императора, явно враждебно относящийся ко всему проекту (а может, у него свои, скрытые интересы?) - всё это омрачало настроение и ставило под вопрос реализацию самого плана.
Ладно, подумал Дэв, по крайней мере я снова стану уорстрайдером. Хотя, надо признать, это его мало утешало.

Глава 6

Влияние толпы на человека доказано. Человек в толпе способен на поступки, отличающиеся от его обычного поведения. Толпа даёт чувство анонимности, потому что она велика и нередко состоит из случайно собравшихся людей. Люди в ней часто как бы снимают с себя моральную ответственность и перекладывают её на всех присутствующих, воспринимаемых как целое.
«Боевой Устав»,
«Гражданские беспорядки» (19-15 раздел),
Армейский департамент,
1985 год Всеобщей эры.

- По сообщениям разведки, - сказал офицер по связи, - сегодня можно ожидать ещё одну массовую демонстрацию. Полагаем, что она начнётся в Ассирийском Парке. ВОКОГ приказал ввести военное положение в Винчестере и окрестностях, и следует предусмотреть возможность ответных враждебных действий со стороны возмущенного населения. Все патрули действуют согласно инструкции номер пять.
В дежурной комнате поднялся приглушенный ропот. Инструкция пять обязывала применять оружие только в случае прямого вооруженного нападения. Но всё же это уже был отход от инструкции шесть, согласно которой запрещалось любое использование оружия независимо от обстоятельств. Да еще военное положение! Им угрожали уже несколько месяцев, но ввести до сих пор не решались. Дела принимали угрожающий характер.
Дэв сидел в дежурке вместе с другими страйдерами из роты А Терранских рейнджеров. В течение последнего месяца на утреннем инструктаже звучало одно и то же: «Ожидаются массовые демонстрации или гражданские беспорядки», но ход событий нарастал. Пока что столкновений между местным населением и миротворческими силами Гегемонии, расквартированными на Эриду, было на удивление мало, но изменение в порядке патрулирования почти наверняка гарантировало ухудшение положения.
Офицер по связи сошел с невысокого деревянного подиума, чуть возвышавшегося над несколькими рядами расставленных перед ним складных стульев. Его место занял полковник Дуарте.
- Спасибо, капитан Ранеску, - он помолчал, обводя взглядом лица собравшихся.
Они находились в столице, Винчестере, неподалёку от южного полюса Эриду. Рота А в данный момент состояла из 20 лёгких боевых машин вместо необходимых по штату 24 и подразделялась на два взвода по восемь уорстрайдеров в каждом и командирское отделение. На инструктаже присутствовали члены экипажей, группа основной поддержки, технический персонал и еще 115 человек - мужчин и женщин, из роты D, одного из двух подразделений артиллерийской поддержки. Роты В и С располагались в соседнем городе, а 2-й и 3-й Батальоны находились в северном полушарии планеты.
- О'кей, ребята, - сказал Дуарте. - Вы уже всё слышали. По городу носятся слухи, что в нескольких километрах от города прорвались на поверхность ксенофобы. Слухи эти безосновательны, но кое-кто использует их, чтобы возбудить население, убеждая людей в том, что мы собираемся применить «Имперское решение».
Дэв даже присвистнул про себя. «Имперское решение» - это военный эвфемизм, означающий использование глубинных ядерных зарядов. По закону только Имперские вооружённые силы имели право разворачивать ядерное оружие. Под «кое-кем» полковник имел в виду диссидентов, которые почти год пытались вызвать недовольство населения. Если Дэв и понял что-то за два проведённых на Эриду месяца, то это лишь местных диссидентов: крикливое меньшинство участников демонстраций, которые фанатично настроены против использования на их планете любого типа ядерных вооружений.
А что же большинство? Каковы его настроения? На этот вопрос Дэв затруднился бы дать ответ. Да, существовали и прогегемонистские организации, поддерживающие имперское вмешательство, но их голоса терялись в мощном хоре тех, кто требовал свободы для Эриду. Большинство эридуанцев, как подозревал Дэв, хотели только одного: чтобы все эти буяны любой ориентации убрались подальше и оставили их в покое. Шесть месяцев демонстраций, забастовок и митингов не прошли бесследно - экономика планеты была близка к хаосу.
- До сих пор, - продолжал Дуарте, - нашей главной целью являлось поддержание мира. Однако сегодня Военное Командование Гегемонии приказало разогнать толпу и объявить военное положение. ВОКОГ полагает, что вооружённого сопротивления этому приказу не последует. Тем не менее нам указано на необходимость соблюдать все меры предосторожности. Применять оружие только в случае, если нас обстреляют. Однако до тех пор, пока губернатору не удастся восстановить спокойствие политическими мерами - а на это нужно время, - мы должны поддерживать своё военное присутствие в городе так, чтобы оно ощущалось всеми. Уорстрайдерам следует избегать применения силы без крайних на то оснований. Командирам роты С проследить, чтобы их патрули вдобавок к обычной экипировке имели при себе звуковые станнеры «Иидзима-44». Наш позывной - «Голубой Улан». Вопросы?
Дэв хотел спросить о том, что происходит в других местах планеты. 4-й полк Терранских рейнджеров был одним из двух полков, находящихся на Эриду. Другой - 3-й полк Новоамериканской Механизированной Разведки - тоже оказался разбросанным по всему миру. Что с ротами, расквартированными в Мемфисе и Халдее в нескольких сотнях километрах от Винчестера? Как дела у аванпоста около Библа? Отмечены ли беспорядки и там или все ограничивается только Винчестером? Уже несколько недель не было никаких новостей, с того самого времени, когда губернатор Прем ввел полную цензуру на все радиопередачи и обмен информацией через компьютерную сеть. Будь они прокляты, подумал Дэв, могли хотя бы рассказать обо всём людям, чьей задачей стало удержать крышку на кипящем котле.
Он ничего не спросил. Кое-что до него уже дошло. Надёжные источники сообщали, что в большинстве городов Эриду, где размещаются войска, происходят бунты. Напряжение нарастает, особенно с тех пор, как снайпер подстрелил двух рейнджеров, зашедших в свободное время в ресторанчик в Мемфисе.
Дэв откинулся в кресле и сложил руки на груди. Есть о чём подумать. А тут ещё как назло обещанные комели не доставлены до сих пор с Земли! Он был уверен, что это дело рук Омигато, который запретил их разгрузку по каким-то собственным причинам. Камерон дважды за шесть недель запрашивал Землю, но не был уверен, что его послания достигли цели, так как ответа на них не получил. Ничего другого он поделать не мог до тех пор, пока не прекратится эта бюрократическая путаница... а может, саботаж?
А между тем Дэв оставался привязан к Эриду, и его ВВО постепенно превращались в постоянные. И если поначалу он часто размышлял о своей главной задаче - установлению связи с ксенофобами, то теперь их место заняли местные проблемы. Ежедневная суета так захватила Дэва, что план «Юнаги» стал отходить в его сознании куда-то на задворки.
Однако положение Камерона в роте до сих пор оставалось неопределенным, хотя он был старшим по званию офицером после капитана Зигфрида Коха, а того две недели назад отозвали в штаб-квартиру ВОКОГ, находившуюся в Вавилоне. До возвращения рыжебородого Коха командование ротой А взял на себя сам полковник Дуарте. Официально Дэв числился в штабе полка, на деле же выполнял самые разнообразные поручения: помогал при случае в составлении планов, занимался административной работой, а в основном старался никому не мешать, понимая, что он здесь - пятое колесо.
Пока его товарищи задавали вопросы, Дэв молча слушал. Дуарте, ответив любознательным и непонятливым, спросил, есть ли ещё что, а когда все промолчали, отступил от подиума.
- О'кей, лихачи. А теперь по коням! Давайте-ка вправим мозги этим штатским!
Заскрипели стулья, пилоты поднялись и разошлись по своим машинам, стоявшим в боксах за решётчатыми воротами, пехотинцы выстроились в очередь перед оружейным складом, чтобы получить лазеры и звуковые станнеры.
Боевые машины по обе стороны огромного плаца внушали к себе уважение: молчаливые гиганты, закованные в сверхпрочную лёгкую броню, сверкали на солнце, грозное оружие вызывало чувство гордости и само по себе вселяло уверенность. Дэв рысцой пробежал к своему страйдеру, одноместному «Скауту» RLN-90, напоминавшему ту машину, которой он управлял во время алиянской кампании. Лёгкая, около 20 тонн, его «малютка» достигала 3,5 метров в высоту. Из всех уорстрайдеров «Скаут» был самым антропоморфным, тогда как другие больше напоминали самолёты или снаряды, подвешенные между двумя массивными, сгибающимися назад ногами.
У RLN было короткое, с квадратной верхней частью туловище, свободно вращающееся на шасси. В правой руке 100-мегаваттный лазер или скорострельная автоматическая пушка, левая рука заканчивалась четырёхпалой огромной «кистью». На каждом «плече» 48-киловаттное вооружение, ракеты, гранаты и пулемёты дополняли основное снаряжение страйдера. Уже как дополнение к левому предплечью крепился флеймер М-90 полевой модификации на случай схватки с ксенами. Боевой нанофляж не был подключен, а потому цвет машины оставался тёмно-серым.
Дэв пробежал глазами надпись на англике, сделанную белой краской на бронированном теле. Какой-то шутник из группы поддержки написал «Komman-do», и Дэв добродушно принял этот двуязычный каламбур. Фраза переводилась как «Путь советника», но на память Камерону сразу приходили его коммандос. Кличка, данная страйдеру, служила чем-то вроде напоминания о тех мужчинах и женщинах, которые воевали вместе с ним сначала на Локи, а потом на планетах другой звездной системы в сотне световых лет от дома. Как там сейчас его Торхаммеры?
Эта мысль машинально вызвала другую. Где сейчас Катя, что делает?
- Всё в порядке, Ган? - спросил он коренастого парня с испачканными силикарбом руками, стоящего возле страйдера. Сержант Оливетти был старшим команды, обслуживающей машину Дэва.
- Так точно, лейтенант, - ответил тот, вытирая руки обрывком полотенца. - Ёмкости С-90 пусты, но они вам не понадобятся. Гранатомёты заряжены ДУ-20 и 30. Ни ракет, ни MG.
- Прекрасно.
Разумеется, когда перед тобой гражданская толпа, не нужны флеймеры, ракеты или пулемёты. ДУ-20 - гранаты, заряжавшиеся через ствол, при взрыве давали ослепительную вспышку, сопровождаемую невыносимым свистом. ДУ-30 - газовые гранаты. В зависимости от типа - а у него полный набор - они могли ослеплять, парализовать или вселять в толпу панику и обычно применялись для усмирения бунтов. Взглянув в последний раз на опустевший плац, Дэв поднялся по лесенке на платформу к входному люку. Узкий и круглый, он располагался на брюхе страйдера. Осторожно, чтобы не зацепиться защитным костюмом, Дэв протиснулся вперёд ногами в горизонтальную камеру, более тесную, чем гроб. Над головой висел шлем. Камерон аккуратно подключил его к трём разъемам на голове и только после этого надел. ТЦШ - транспортный цефлинк-шлем позволял управлять любой машиной. Остальные фитинги, трубки и кабели подключались к коннекторам защитного костюма. При управлении страйдером ИИ машины следил за физическим состоянием тела, поддерживая его чистоту и здоровье, пока мозг занимался другим делом. Убедившись, что всё в порядке, Дэв включил двигатель, затем положил ладонь левой руки на интерфейс, встроенный в консоль слева от него.
В мозгу вспыхнуло, и все ощущения клаустрофобии исчезли. Он, Дэв, стоял на платформе, а внизу, на уровне бедер, виднелась голова Оливетти. И снова, в который уже раз, Камерон ощутил прилив сил, сознавая свое величие и неукротимую мощь, как случалось всегда, когда Человек подключался через цефлинк к Уорстрайдеру.
Благодаря этой связи Дэв не был пилотом боевой машины, он сам был «Скаутом», чувствовал под своими ребристыми подошвами сталь платформы, ощущал температуру воздуха (она, машинально отметил Камерон, колебалась на уровне 30 градусов). Перед глазами побежали столбцы цифр, указывая уровни мощности, состояние систем, готовность вооружения. Внизу, под ним Оливетти нажал кнопку панели, и крепёжное устройство опустилось. Дэв приветственно поднял левую руку массой в одну тонну, что не стоило ему никаких усилий, и отсалютовал технику. Тот помахал в ответ, затем отступил с пути, и Дэв шагнул вперёд.
- О'кей, Голубые Уланы, - прозвучал в голове Дэва голос Дуарте через тактическую линию связи. - Развёрнутым строем. Не отставать.
Командирский страйдер полковника находился впереди, метрах в двадцати. Его «Призрак» LaG-42 был типичным образцом дизайна уорстрайдеров: более четырёх метров высотой и массой свыше 25 тонн. Тупой цилиндрический фюзеляж располагался между двумя мощными ногами, напоминавшими по строению птичьи. Под срезанным носом - башня с выступающими вперед химическим флеймером и 100-мегаваттным лазером. Вместо рук кассеты с 70-киловаттным вооружением. «Призрак» был двухместной машиной, оба джекера лежали под продолговатыми колпаками на спине фюзеляжа. Вторым номером у Дуарте был опытный лейтенант Чарлз Муирден.
Машина полковника имела одно отличие. Со спины между кассетами поднималась тонкая телескопическая мачта с крестовиной наверху, на которой вился флаг Гегемонии - бело-голубой глобус на зелёном поле с золотой каймой. Такие знамена - дань уважения прошлому - восходили ещё к средневековым воинским регалиям, но иногда играли важную роль в психологической войне. Важно, чтобы жители Винчестера, увидев приближающихся уорстрайдеров, знали, что имеют дело с гегемонийской Гвардией.
Дэв подравнялся в строю - две колонны по десять машин. Позади двигались остальные группы. Огромные двери базы скользнули в сторону, открывая дорогу к столице.
Винчестер не являлся самым большим городом на Эриду, но зато был старейшим, ведь первое поселение колонистов появилось здесь в 2312 году. Главный купол находился в двух километрах от базы и прикрывал целый район старых строений, жилищ, промышленных предприятий и складов. База рейнджеров составляла часть другого района, купол которого примыкал к главному и назывался Учебный Манеж. Находясь на восточной стороне города, он служил казармой и тренировочным центром для рот А и С. Манеж имел выход к главному куполу через Тарлтон-авеню, идущую прямо к Сити и Ассирийскому Парку. Именно там билось административное и торговое сердце Винчестера.
Ассирийский Парк представлял из себя широкий открытый парк в окружении современных зданий, среди которых выделялись Дом Правительства на северной стороне и Зал рабочей Гильдии на южной. Сам купол был сделан из транспласта. Направив оптику вверх, Дэв определил, что идёт дождь. Вода скатывалась по куполу сплошным потоком.
- Подтянуться, - раздался голос Дуарте. - Сомкнуть ряды. Убрать нанофляж.
На страйдеры обычно наносился тонкий слой программируемого нанопокрытия, отражающий доминирующую окраску местности и поглощающий яркий свет. Таким образом машина камуфлировалась, и весьма удачно. В условиях города подобная маскировка была ни к чему. Кроме того, отсутствие камуфляжа имело и чисто психологическое значение. Уорстрайдеры, отключив нанофляж, засверкали ярко-синим цветом с белой окантовкой на местах сочленения узлов. Голубой и белый - цвета Земли, цвета Гегемонии.
Дэв шел непосредственно за «Призраком» Дуарте, а рядом находился более лёгкий «Скороход» LaG-17, управляемый младшим лейтенантом эридуанкой Беверли Шнайдер. Двойная шеренга быстро продвигалась по пустынным улицам. Наземный транспорт на Эриду в основном был представлен флоутерами, курсировавшими над магнитными рельсами, проложенными по мостовой, и зачастую тротуары кишели людьми. Но сейчас, как по волшебству, город странно опустел и выглядел покинутым. Несколько пешеходов при виде войск поспешно нырнули в подъезды прилегающих к дороге зданий.
- Эй, лейтенант Камерон? - голос шёл по персональному каналу. Дэв узнал новичка, Мартина Кенича. Как и Шнайдер, он завербовался в полк здесь, на Эриду, в отличие от большинства рейнджеров-землян.

Предыдущая страница 3 Следующая страница


Восстание 4

- В чем дело, Кенич?
- Да вот интересно, слышали ли вы последние слухи. Говорят, что все эти демонстрации, стачки и тому подобное вдохновляются ксенофобами. Таким образом они пытаются ослабить Эриду перед тем, как начать массированное наступление.
- Вы, Кенич, слишком увлеклись ВИР-триллерами, - сухо ответил Дэв. - Ксены не понимают политики людей. Да они вообще не понимают людей.
Тот Мировой Мозг, с которым он контактировал на Алия B-V, едва смог осознать, что люди - это разумные не-ксены. При их образе мышления сами термины «разумный» и «не-Сам», взятые вместе, являлись оксиморонами. Ксен, обитавший в глубинах Эриду, несомненно разделял это предубеждение к чужим, а значит, невоспринимаемым объектам. Сама мысль о том, что существа, укрывшиеся в глубоких пещерах и туннелях каким-то образом стараются повлиять на человеческие группировки и организации представлялась Дэву смехотворной.
- Ну, я этого не знаю, лейтенант, - отозвался Кенич. - Но зато я знаю одного парня в Мемфисе, который...
- Кенич, я там был, понимаете? - оборвал его Дэв. - Нам не противостоят агенты ксенофобов, маскирующиеся людьми, и дело не в их секретном оружии.
- Лейтенант Камерон прав, - вмешался Дуарте. - На этот раз перед нами испуганные, сбитые с толку граждане, а не монстры, и это нужно понять. Ясно?
- Да, сэр, - обиженно ответил Кенич. - Ясно.
- Давайте оставим разговоры. Повнимательнее. Там, впереди что-то происходит.
Демонстрация уже началась, Дэв сразу это понял. Возможно, в этом и была причина пустынности улиц Винчестера. Большинство населения собралось в парке. Глаза всех были устремлены на широкий открытый балкон Зала Гильдии, с которого к толпе обращались ораторы. Дэв подстроил оптику на приближение. Самые часто встречающиеся лозунги: «Долой Гегемонию!» и «Эриду наша!», но в воздухе колыхались и другие транспаранты. Митингующие с энтузиазмом встречали каждого подходящего к микрофону и так же провожали.
Дэв просканировал местные радиочастоты. Народа много, и ораторы должны пользоваться каким-то радиопередатчиком. Вот оно! Обычная политическая болтовня, всё это Камерон слышал каждый день в течение нескольких недель, пока губернатор Прем не установил цензуру. Что-то насчёт Новых Конституционалистов... отобрать власть у тиранов... тяжёлый каблук Гегемонии...
Растянувшись шеренгой, уорстрайдеры вошли в парк. Позади них приземлились бронетранспортеры на воздушной подушке, открылись люки, и наружу хлынули потоки вооружённых и надёжно защищённых пехотинцев.
Резкий, пронзительный вой заставил Дэва выключить монитор. Дуарте начал глушение радиопередачи. Через несколько секунд Камерон услышал голос полковника, разнёсшийся над толпой из внешних динамиков его «Призрака».
- Граждане! - гремел голос. - Говорит полковник Дуарте из Гвардии Гегемонии. Официально приказываю вам разойтись! В столице и в соседних районах вводится военное положение. Вы должны разойтись по домам. Немедленно!
Низкий, негромкий поначалу рокот, в который вплетались визг и выкрики, постепенно нарастал, накатывался подобно тому, как морская волна захлестывает прибрежные скалы:
- Нет! Нет! Нет!
Всё большее число солдат проникало на площадь, охватывая собравшихся кольцом. Пехотинцы в красно-зелёной униформе и феррипластовых кирасах должны были вытеснить демонстрантов из парка. Дэв знал, что все они из местных. 1-й Эридуанский легион, милицейские силы, расквартированные неподалёку от Манежа.
Камерон чувствовал, что напряжение нарастает. Гегемонийские войска не доверяли местным, и Дэв не сомневался, что чувство это взаимное, но пока, по крайней мере, милиция подчинялась правительственным приказам, отсекая митингующих от гвардейцев.
- Нет! Нет! Нет!
С того места, где стоял его «Скаут», Дэв хорошо видел машину Дуарте - прямо перед собой. Что это? Люк открылся и из него поднялся сам полковник.
Попытается внушить им страх, подумал Камерон, подобно тому, как всадник вселяет трепет в пешего.
- Повторяю, - прогремел Дуарте, перекрывая шум толпы. Сейчас его связь со страйдером была прервана, и полковник пользовался обычным микрофоном. За непокрытой головой командира висело зелёной тряпкой знамя Гегемонии. - Идите домой! Идите домой! Губернатор Прем объявил в Винчестере военное положение...
- Нет! Нет! Нет!
В полукилометре от места событий из окна высотного здания, выходящего на парк, сержант Исаму Кимая увидел, что судьба улыбнулась ему. Уже несколько недель он дожидался такого шанса, но со времен Мемфиса, когда эти гегемонийские солдаты сами подставились ему, цель еще никогда не была так превосходно расположена.
Он поднял оружие, снайперскую винтовку, тяжёлую, солидную, заряженную 15-миллиметровыми разрывными управляемыми патронами длиной с большой палец. Интерфейс левой ладони лег на контактную плату у ложа винтовки. Кимая прильнул к оптическому прицелу, и информация о положении мишени поступила прямо на цефлинк морского пехотинца. Он навёл оружие на голову полковника, взял её в «вилку», передавая данные на компьютер пули.
На выдохе Кимая мысленно сфокусировал взгляд на цели: «Ши-да! Я мёртв!»
У снайперской винтовки Т-83 нет спускового крючка. Мозг Кимая отдал приказ стрелять мягко, не сбивая прицел, как случается, когда давишь на курок. Сам выстрел, приглушенный системой шумоподавления, был не громче сухого кашля.
В следующее мгновение Кимая увидел, как взятая в «вилку» голова полковника разорвалась на кусочки, а зелёное знамя за его спиной покрылось сеточкой красных пятнышек...

Глава 7

«О справедливость! Ты в груди звериной, лишились люди разума».
«Юлий Цезарь», 3 акт, 2-я сцена.

В центральной части Винчестера воцарился полнейший хаос. Сразу после страшной смерти Дуарте толпа затихла, но почти тут же шум возобновился с новой силой, его волна прокатилась по площади, ударилась о стены зданий и отозвалась гулким эхом.
Дэв с ужасом смотрел, как окровавленное, обезглавленное тело полковника завалилось назад, цепляясь ногами за крышку люка, раскинутые руки распростёрлись на фюзеляже «Призрака» чуть повыше основного коллектора. Почти автоматически Камерон воспроизвел момент гибели Дуарте, получив необходимую информацию с ИИ «Скаута» на ОЗУ своего цефлинка. При этом часть его тренированного мозга просчитала возможные векторы движения пули, базируясь на положении тела до выстрела и его падении после. Траектория высветилась в голове Дэва.
Итак, пуля прилетела оттуда - сверху и справа. Дэв развернул верхнюю часть тела, усилил визуальное сканирование, прошёлся взглядом по рядам окон.
Инфракрасный. Перекрыть.
Смазанные цвета, тёплые - красные и зёленые, более прохладные - зелёные и голубые, замутняли видение. За этими окнами стояли буквально сотни каких-то форм - люди наблюдали за проходящей внизу демонстрацией. И только одна испускающая тепло фигура двигалась, но двигалась быстро, растворяясь в прохладных глубинах здания.
Окно исчезло, залитое ослепительной вспышкой тепла, и ИИ «Скаута» отключил тепловизор, чтобы предохранить оптику. Лейтенант Муирден, подключившись к страйдеру Дуарте, осуществил ту же, что и Дэв, операцию «скан-трек», обнаружил ту же фигуру и выстрелил из лазера.
Сто мегаватт энергии, высвободившейся в сотую долю секунды, были эквивалентны взрыву примерно 250 граммов взрывчатки, чуть меньше одного бруска старомодного динамита. Окно разлетелось, обдав фасад здания лавиной мусора.
- Прекратить огонь! - рявкнул Дэв. - Всем подразделениям - прекратить огонь!
Лучше пленные, чем обугленные трупы... но в любом случае та фигура - мелькнувший тепловой источник - двигалась слишком быстро перед выстрелом лазера. Накрыл ли Муирден снайпера? Трудно сказать, сначала кому-то придется разгрести то, что осталось от квартиры. Снова включив тепловизор, Камерон увидел, что дыра на месте окна представляет сейчас собой источник сильного теплового излучения. Увидеть что-либо было невозможно. А кроме того, перед рейнджерами стояли сейчас другие, более неотложные проблемы. Толпа надвигалась на красно-зелёную цепь милиции, как прилив поднимается всё выше по береговой линии, чтобы захватить новые участки суши Милиционеры изо всех сил пытались удержать позиции, но в нескольких местах их шеренга опасно надломилась.
- Всем подразделениям! Это Камерон. Принимаю командование.
Решение пришло само собой, автоматически. Из присутствующих он самый старший по званию офицер и при переходе командования крайне важно избежать неразберихи.
- Установить кассеты для ДУ-30 С, широкое рассеивание. По одной гранате... слушай мою команду... Огонь!
Газовые гранаты ДУ-30 С содержат бинарный химический заряд и маркируются значком «белый дым». При взрыве высвобождается продукт аллофенотиацина, инкампацитант с сильным транквилизирующим эффектом.
Недостаток транквилизатора состоит в том, что ему нужно время, иногда до трёх-четырёх минут. Другие газы, имеющиеся в магазине уорстрайдера - галлюцинаторные психотомиметики, временно лишающие зрения, вызывающие различные фобии, выражающиеся в острых приступах страха, ирританты - вроде слезоточивого и рвотного - все они действуют быстрее, но и поражающий эффект их более опасен. В такой толпе паника неизбежно приведет к тому, что десятки, сотни людей могут быть просто затоптаны. Дэв видел среди демонстрантов детей грудного возраста на руках у родителей, ребят постарше, очевидно, охваченных всеобщим возбуждением. Нести ответственность за избиение невинных ему совсем не хотелось.
Газовые гранаты разорвались с обманчиво тихими хлопками над головами митингующих, вызвав временную волну паники, которой Камерону необходимо было избежать. Послышались крики. Над площадью поползли клубы белого дыма. Он включил внешние громкоговорители.
- Граждане! - призыв пронёсся над толпой и, отразившись от стен домов, вернулся эхом. - Демонстрация закончилась! Идите домой! Вам не причинят вреда! Идите домой!
Подобно протёршейся и чересчур туго натянутой веревке, красно-зелёное оцепление лопнуло, и толпа ринулась в образовавшиеся проходы. Кто-то из передних вырвал у милиционера лазерную винтовку и теперь потрясал ею. А затем ошеломленный Дэв увидел, что многие милиционеры действительно переметнулись, присоединившись к рядам восставших.
- Это же революция! - снова и снова кричал кто-то.- Это же революция!
- Убить их! Смерть импи! - Дикие, бессмысленные возгласы, как рёв животных.
- Лейтенант! - голос Кенича выдавал состояние юноши, близкое к панике. - Мы можем стрелять?
- Только ДУ-30А! - приказал Дэв. 30А были дымовые гранаты. Если бы удалось отсечь толпу от гвардейцев, напугав её дымовой стеной... - По две гранаты каждый! Целиться перед толпой. Огонь!

Облачка белого дыма взорвались, приобрели грибообразную форму, растеклись, передние ряды надвигающейся толпы заколебались и... остановились, не зная, что именно перед ними - просто дым или нечто более опасное.
- Рота С! - передал Дэв по тактической линии связи. - Только звуковыми! Вперёд, огонь!
К ситуациям, подобным этой, уорстрайдеры не были приспособлены. Почти любые их действия привели бы к гибели людей и разрушениям. Зато пехота поддержки, надёжно защищенная от оружия толпы, имела в своём распоряжении звуковые (или сонические) станнеры и могла действовать более эффективно.
Основная часть толпы давила вперёд, тогда как авангард пятился назад, и замешательством следовало воспользоваться. Пехотинцы в полном боевом снаряжении просочились через строй боевых машин, забросив за спину тяжёлое оружие и приготовив к действию станнеры. Сержанты проревели команды, бойцы опустились на колено, навели оружие на клубы дыма и дали залп.
Ласки ультразвуковых импульсов не всем пришлись по вкусу, десятки демонстрантов остановились, споткнувшись, и упали.
Перед глазами Дэва замигал сигал предупреждения. 40 мегаватт лазерной энергии обдали его левую ногу, опалили нанопокрытие брони, но и только. Это перешедшие на сторону демонстрантов милиционеры или гражданские с захваченным оружием стреляли по страйдерам. Цель неплохая - промахнуться трудно. Вторая вспышка, на этот раз у правого плеча, расплавила броню и оставила небольшую неровную выбоину.
Между тем пехота роты С продолжала вести огонь, оттесняя понемногу толпу. Почему на уорстрайдерах не устанавливают звуковые станнеры? Даже флеймеры были бы лучше, чем ничего. Бесчувственные тела уже вповалку лежали на мостовой. Левое крыло толпы заколебалось, как огромный испуганный зверь, не желая ни двинуться вперед, ни отступить. Вопрос состоял в том, разбегутся ли все эти люди до того, как у пехотинцев кончится энергия.
Справа от Дэва мелькнуло что-то яркое. Он повернулся - новая опасность: группа молодых людей обошла правый фланг гвардейцев и ринулась на ведущих огонь пехотинцев. Отчаянная рукопашная схватка, грозившая перерасти в нечто большее.
А нападавших становилось всё больше, они были повсюду, тесня гвардейцев.
- Рота С, отойти! - скомандовал Дэв. Те, кто мог, отступили. Другие продолжали сражаться в окружении бунтовщиков. Благодаря огромному численному превосходству последние свалили нескольких солдат на землю и разоружили их.
- Правое крыло, уорстрайдеры, вперёд!
Каждый «Скаут» и «Скороход» были вдвое выше человека. Они шли медленно, неумолимо раздвигая толпу. Как бы отчаянно ни были настроены бунтовщики, лишь немногие могли стоять на месте перед приближающимся 20-тонным чудовищем. Дэв заметил, что «Скаут» Бев Шнайдер и «Скороход» Кенича врезались в человеческое море. Решимость толпы была сломлена, демонстранты стали поворачиваться и отступать в сторону Зала Гильдии.
На их пути оказался «Призрак» Дуарте. Несколько человек вскарабкались на фюзеляж, цепляясь за скобы на корпусе. Не обращая внимание на окровавленное тело полковника, они упорно стремились к заляпанному, в красных пятнах знамени, всё ещё свисавшему с мачты. Муирден попытался сбросить наглецов, поворачивая машину, но их было слишком много. Даже уорстрайдер можно победить, в данном случае числом и решимостью. Дэв видел, как LaG-42 качнулся, а затем заметно накренился - целая сотня бунтовщиков пыталась опрокинуть машину, уперевшись в её ноги.
Развернувшись, Дэв двинулся вперед, разрезая толпу, погружаясь в нее подобно тому, как нож режет масло. Стоял оглушающий шум, рёв многих тысяч людей заполнял весь объём громадного купола. Взяв в качестве мишени «Призрак», Камерон выстрелил ещё одну дымовую гранату. Она взорвалась, ударившись о корпус LaG-42, едкие клубы белого дыма вызвали панику у атакующих, и они посыпались на землю, а некоторые и на своих товарищей. Другие отпрянули назад при приближении машины Дэва - жуткой голубоватой тени в тумане, который, поднимаясь с земли постепенно окутал всё.
Один отважный молодой человек уцепился за башню «Призрака», всё ещё пытаясь стащить зелёное знамя. На его лице была газовая маска, и он не обращал внимания на дым. Дэв решил, что, возможно, это один из лидеров бунта. Быстрым, но мягким движением, Камерон протянул левую руку, пошевелив дюраллоевыми пальцами. Парень, наполовину ослепленный дымом, не заметил приближения уорстрайдера, но услышал что-то и обернулся. Глаза его за прозрачной маской расширились от страха. Дэв осторожно, но твёрдо схватил его за талию и снял с корпуса «Призрака», как кузнечика с травинки. Мужчина кричал и сопротивлялся, яростно размахивая руками и суча ногами, но Камерон легко повернул его вниз головой и поднял над толпой.
- Спасибо, лейтенант, - тяжело проговорил Муирден. Теперь, освободившись от нападавших, «Призрак» повернулся и осторожно отступил. - Я чист.
- Отойти назад, - сказал Дэв. - Всем подразделениям медленно отойти назад! Дайте им место!
Шум стал потихоньку затихать, толпа успокаивалась, словно внезапно у неё изменилось настроение. Люди, стоящие поодаль от основной массы, стали отступать и разбредаться. Газ-транквилизатор оказал свое действие.
- ВОКОГ, - вызвал Дэв, переключаясь на командную частоту, - ВОКОГ, это командир Голубых Улан.
- Продолжайте, Улан, - прозвучал голос в голове Камерона. - Мы следим за развитием ситуации.
Он догадывался, что так и будет.
- Вас понял. ДУ-30 начинают действовать. Нам нужна медицинская помощь, срочно.
- Принято, Голубой Улан. Медики уже в пути.
Эффект газа-транквилизатора проявлялся по-разному в зависимости от возраста, физического состояния, массы жертвы. Мгновенно действующий «газ-нокаут», столь популярный в ВИР-постановках, попросту не существовал, ведь то, что способно лишить сознания здорового, крепкого мужчину, вполне может убить девяностолетнего старика или ребёнка. Газ-транквилизатор не лишал людей сознания. Он воздействовал на рецепторы мозга и центральную нервную систему, блокируя возбуждение, замедляя мысли и память, а иногда и нарушая двигательные реакции.
В результате, большая часть бунтовщиков забыла о том, что они сердиты. Эти люди бродили туда-сюда, ошеломлённые, изумлённые, потерянные. Некоторые страдали амнезией. Другие потеряли сознание и свалились на тротуар или же отреагировали неожиданно, поддавшись панике или истерии. Несколько человек лежали на земле, беспомощно дергаясь или судорожно вздрагивая, как будто в конвульсиях.
Дэв почувствовал, как в нём поднимается тёмная и мучительная волна боли. Определённо будут жертвы. Проклятие, когда орды кричащих безоружных граждан атакуют шеренгу пехоты или боевые машины, то жертвы должны быть! Он пытался свести их к минимуму, но...
Камерон просканировал растворяющуюся толпу, выискивая детей, которых заприметил ранее. Им, возможно, тоже понадобится помощь. От этого газа существовал антидот, но давать его нужно очень быстро. Где же медики?
- Нам следует помочь этим людям. Уберите оружие и подойдите к ним.
Те, кто бились в конвульсиях, могли проглотить язык или повредить голову, другие, заваленные своими товарищами после применения станнеров, вполне могли задохнуться. Подняв глаза, Дэв увидел, что до сих пор держит в руке тело бунтовщика, штурмовавшего LaG-42. Сейчас он напоминал тряпичную куклу - лишился сознания. Камерон осторожно опустил его на землю.
- Сержант Брюнер.
Сержант подбежал к машине и отдал честь.
- Да, сэр!
- Позаботьтесь об этом человеке. Думаю, он один из руководителей. Ребята из безопасности захотят допросить его.
- Да, сэр!
Дэв чувствовал усталость - неизбежное следствие подобных столкновений.
Из всех сражений, которые он провел за свою жизнь, это было одним из труднейших - противостоять мужчинам и женщинам, штатским, по большей части безоружным и при этом решительно настроенным добраться до него и его людей. И ведь ничего нельзя предпринять в ответ. Уорстрайдеры, конечно, чудесные боевые машины, но ведь они просто не предназначены для подобных ситуаций.
Дэву вдруг захотелось отключиться, остановить страйдер, вылезти из него и присоединиться к пехотинцам, которые разбрелись среди жертв, лежащих на мостовой. Однако поступить так он не мог. Приняв на себя командование батальоном он возложил на свои плечи и ответственность, требующую его пребывания здесь, где можно осуществлять связь, принимать распоряжение ВОКОГа, оценивать возможную угрозу.
Где же медики?

Три дня спустя Дэв стоял в офисе губернатора Према и описывал ход стычки в Ассирийском Парке. Вопросы задавал Прем, но в дальнем углу комнаты стоял третий - молчаливый, в алых одеждах - Омигато.

- Итог - двенадцать погибших, - докладывал Камерон, - и около 50 человек, которые нуждаются в госпитализации. - Он бросил взгляд на Омигато, затем пристально посмотрел на Према. - Медицинская помощь от ВОКОГа так и не пришла, Ваше Превосходительство. Я связывался с госпиталем в Винчестере. Они выслали флайеры скорой помощи и врачей-травматологов.
- Хм. Наверное, что-то напутали. Ваши потери?
- Один человек, Ваше Превосходительство. Полковник Дуарте.
- Да, да, конечно. Хороший человек. - Прем вздохнул. - Трудно будет его заменить.
- Ваше Превосходительство, майор Бартон - опытный офицер. - Бартон, командир 1-го батальона рейнджеров, находился сейчас с ротой В на Эриду. - Он будет прекрасной заменой.
- Мм. Как сказать. Честно говоря, я подумывал о замене командира роты А. Ведь полковник Дуарте совмещал две должности после того, как капитан Кох остался здесь. - Но... конечно же капитан Кох не вернётся...
Прем обменялся взглядом с Омигато.
- У капитана Коха здесь ответственное задание. В общем, лейтенант, я думал о вас.
Слова губернатора совершенно ошеломили Дэва.
- Обо мне! - Он покачал головой. - Ваше Превосходительство, я польщён, но...
- Лесть здесь неуместна. Вы действовали в Винчестере умело и точно, приняв командование двумя ротами в момент серьёзной опасности, когда убийство Дуарте нарушило связь между подразделениями. Вы отлично справились с задачей, когда одна единственная ошибка могла бы привести к поражению. Вы показали остроту реакции, точность в оценке ситуации, использовав именно тот уровень силы, который был необходим.
- Ваше Превосходительство, я убил 12 человек. - «Может, лучше было бы разогнать толпу слезоточивым газом? Кто теперь может сказать...»
- Большинство из них умерли от удушья, когда, после применения станнеров, оказались под грудой тел или были затоптаны. Лейтенант, по оценкам разведки на площади находилось около трёх тысяч человек. Что бы вы не применили, результаты были бы примерно те же. Если бы воспользовались слезоточивым или... - он пожал плечами. - В панике, если бы толпа побежала, погибнуть могли сотни. Более важно то, что ваше умелое руководство как страйдерами, так и пехотой спасло и тех, и других.
- А кроме того, мы получили пленного, - сказал вдруг Омигато на нихонго. С тех пор, как час назад Дэв вошел в эту комнату, личный представитель императора заговорил впервые. - Этот человек был сломлен. Сейчас, когда мы разговариваем, на его сторонников проводится облава.
Тон, каким Омигато произнес слово «сломлен», заставил Камерона вздрогнуть. Ему уже не хотелось слушать о том, что произошло с молодым человеком, которого он захватил.
- Камерон-сан, - продолжал Прем. - Представитель рекомендовал, и я с ним согласен, чтобы вы получили очередное звание «капитан» и приняли на себя командование ротами А и С 1-го батальона.
Дэв был ошеломлён. В батальоне были другие капитаны, другие лейтенанты, которые имели больше опыта, да и служили дольше, чем он. Если он перескочит через их головы, другие офицеры вряд ли простят ему это. Кроме того, это означало бы навсегда вернуться в Гвардию.
- Решено, - сказал Омигато снова на нихонго. - Опыт сослужит вам добрую службу.
- Спасибо, Омигато-сама, - низко кланяясь, промолвил Дэв. Что же ещё он мог сказать?

Глава 8

Император является символом государства и единства народа, и его положение определяется волей народа, которому и принадлежит высшая власть.
Конституция Японии,
Статья 1.
1946 год Всеобщей эры.

Иоши Омигато сидел, скрестив ноги в пустоте, ничем не защищённый от космической радиации. Под ним, созданная ИИ, лежала Вселенная, распростёршись на сотню световых лет, огромная атомная раскаленная жаровня с переплетающимися спиралями в бело-голубом тумане, пронизанном реками пыли и газа.
Физическое тело Омигато плавало в невесомости на борту «Токитукадзе», но здесь его дух, не скованный никакими цепями бренного мира, тихо и торжественно двигался в галактическом море. Отсюда, с расстояния в 100 световых лет Шикидзу виделось микроскопической горсткой пыли, и вся слава, вся гордость человечества терялись в бездне пространства и казались бессмысленной суетой.
- Мой господин...
Это был голос его аналога, совершенно идентичный собственному.
- Говори.
- С Эриду прибыл человек и хочет доложить вам.
Омигато прикинул, не поручить ли аналогу разобраться с посетителем. В конце концов, функция этих компьютерных созданий в том и заключается, чтобы служить буферами между личностью и окружающим миром. Таких совершенных аналогов, полностью и безошибочно воссоздающих образ мыслей их человеческих двойников-оригиналов, позволить себе могли немногие, а те, кто мог, часто использовали их в качестве личных секретарей и руководителей штата служащих. Разговаривая по ВИРкому, часто невозможно было определить, с кем именно вы ведёте беседу - с человеком или миражом, фантомом, созданным бездушным компьютером. Но он редко применял этот способ. Иоши Омигато был консервативен, верил в личный контакт и считал это необходимым для каждого, кто желает быть подлинным лидером.
- Я приму его здесь.
Перед Омигато материализовался сержант Исаму Кимая. Чёрная униформа, превосходно совпавшая с бархатным мраком космоса, делала особенно выразительными белые и алые нашивки Имперской морской пехоты, а лицо и руки казались бледными тенями на фоне тьмы ночи. В этой, созданной Омигато виртуальной реальности, Кимая был маленькой фигуркой, игрушкой, застывшей перед своим могучим, планетных размеров, хозяином.
Поприветствовав Омигато, сержант склонился в поклоне.
- Простите меня, недостойного, что потревожил вас. Большое спасибо, вы оказали мне высокую честь.
- Не стоит благодарностей. Я рад, что вы остались в живых.
Кимая покачал головой.
- Моя жизнь не столь важна, мой господин. Кокородо помогло мне. К тому времени, как уорстрайдеры открыли огонь, я уже покинул комнату и укрылся от взрыва за внешней стеной. Конечно, будь на то ваша воля, я бы остался.
- Разумеется. Но важно то, что ваше тело не нашли в развалинах. - Он не упомянул о том, что другие его люди находились в здании в то же самое время, готовые убрать или уничтожить при необходимости труп Кимая, если бы тому не удалось спастись. - Ваш рапорт.
- Конечно, мой господин. Как вы и предсказывали, после гибели офицера демонстрация переросла в бунт. Гвардейцев почти смяли. И опять же, как вы и предвидели, уорстрайдеры сумели восстановить порядок и разогнать толпу. Уверен, вы, мой господин, уже знакомы с данными о потерях и разрушениях. - Омигато кивнул, и сержант продолжил. - Город в состоянии крайнего недовольства и озлобления, чему способствовали и данные о погибших, намеренно распространённые среди населения. В течение трёх дней после демонстрации в Винчестере произошло несколько инцидентов. Вчера один местный патриот напал на гвардейца, бывшего в увольнении, и убил его ножом. На улицах открыто говорят о восстании против Гегемонии.
- Очень хорошо, - сказал Омигато. - Вы проделали прекрасную работу, Исаму-сан.
Сержант заметно обрадовался похвале.
- Большое спасибо, Омигато-сама, за оказанную часть. - Он низко поклонился. - Каковы будут ваши распоряжения?
- Пока ждать и наблюдать. Необходимо, чтобы ни вы, ни ваши люди не оказались вовлечены в какие бы то ни было события на планете. Это понятно?
- Абсолютно, мой господин.
- Через неделю, самое большее через две остаток вашего подразделения перебросят на Эриду. Тогда вы снова будете со своими товарищами.
- Я живу только для того, чтобы исполнять вашу волю, мой господин, и волю Императора.
- Это одно и то же, сержант. Можете идти.
Образ Кимая мигнул и исчез, а Омигато остался один в пустыне межгалактического космоса.
Терпение, подумал он, вот ключ ко всему. В одной старинной легенде рассказывалось о трёх героях, сидящих вместе и ждущих, когда впервые прокукует кукушка. Один из них - Нобунага, пытавшийся силой объединить разрозненные провинции Японии и в 16 лет проявивший себя человеком несгибаемой воли и целеустремлённости. Так вот, его мысли выражаются такой хайку:

Кукушка,
Если не поёт,
Недолго будет жить.

Предыдущая страница 4 Следующая страница


5 Уильям Кейт

Хидейоши, крестьянский сын и наследник Нобунага, который в течение десяти бурных лет распространил свою власть на всю Японию, организовал центральное правительство и предпринял попытки завоевать Корею и Китай, Хидейоши, известный под именем «Великий Господин», сказал иначе:

Кукушка,
Если не поёт,
Её я научу.

И наконец, Токугава Иеясу, победитель при Секигахара, сегун, окончательно и полностью объединивший враждующие группировки феодалов под единым правлением, установивший сегунат Токугавы, затмивший даже власть божественного Императора на 265 лет. Подход Иеясу характеризуется следующим образом:

Кукушка,
Если не поёт,
Я лучше подожду.

Иоши Омигато всегда считал себя духовным двойником Иеясу, его воплощением. Он не верил в буквальную реинкарнацию и в глубине души считал себя агностиком и реалистом, но льстил себя мыслью, что взращивает дух могучего сегуна, чьё терпение и понимание людей помогли ему основать династию. А возможно, он носит в себе также и какую-то долю кармы Иеясу. Своим правлением сегун утвердил величие Японии, что нашло блестящее отражение в «Кодексе Воина». Это величие расцветёт в Омигато и предотвратит закат Империи.
В Небесном Дворце и в Имперском Штабе существовала влиятельная группировка офицеров и аристократов, называвших себя «Люди Совершенства». Фракция «Кансей» опасалась и ненавидела происходящее размывание традиционных границ, отделявших историческую чистоту японцев от не-японцев, чужаков, примазавшихся к величию страны. Нигде это размывание не проявлялось столь отчётливо, как в унижении Императора.
Когда-то Император был Сыном Неба, самым совершенным из людей. После национального позора 1945 года, его низвели до уровня обычных людей, лидера страны, не больше. Согласно продиктованной иностранцами конституции, Император являлся лишь номинальным главой страны, «символом государства и единства народа». Власти и славы, бывших достоянием Японии и ее народа, он был лишён.
Прошло почти шесть столетий, но ошибку так и не исправили. Несколько раз японскую конституцию пересматривали, подстраивали к происходящим переменам, перемещали баланс власти, но Император оставался всего-навсего человеком, подобно остальным.
Лицо Омигато не выражало никаких эмоций, но сама мысль об этом была подобна кислоте, капля за каплей неумолимо разъедающей сердце. Сын Неба, божественный Господин Звёзд опустился до того, что председательствовал на конференциях, возглавлял церемонии, давал интервью в ВИР-новостях, и делал это всё с такой земной фамильярностью, которая вселяла отвращение в Омигато и других членов фракции «Кансей». Именно он, Император, распорядился, чтобы чужаки вроде этого глупца Према, Камерона и другие были назначены на высокие посты в Имперской службе, традиционно занимаемые только японцами. Он действительно приближал к себе иностранцев, позволял им относиться к себе как к простому смертному и таким образом уменьшал свою власть, отрицал идею «Великой Японии», владевшей сердцами и умами людей типа Омигато.
Изменить такое положение вещей, стереть этот последний след старого унижения Империи - вот чему посвятили себя «Люди Совершенства».
Ирония доставила Омигато чувство мрачного удовольствия: именно ему, агностику, суждено посвятить себя восстановлению культа божественного Императора! Здесь не было лицемерия. И если он не верил в богов, то безоговорочно верил в божественную чистоту, достоинство и судьбу Ямато, духовного сердца древней Японии. Позор и унижение Императора должны быть смыты, а для этого он будет пользоваться людьми, подобными Прему и Кимая, даже иностранцами вроде Дэвиса Камерона, ведь в его руках они будут податливы как глина и сыграют отведенные им роли.
Кроме того, хотя это мало кто знал, Омигато и сам происходил из Императорского рода. Нынешний Император - его двоюродный брат, а также друг детства и наперсник. Кто знает, может быть, когда-нибудь на Солнечном Троне будет он, если в том его карма...
А пока, подобно Иеясу Токугава, Иоши Омигато был готов ждать с нечеловеческим терпением, пока его умелые пряхи переткут гобелен истории.

Глава 9

Чем менее сильно правительство - тем лучше: меньше законов, меньше переданной власти. Противодействием этому пороку формального правления является становление характера личности, развитие индивидуальности.
Политика,
Ральф Уолдо Эмерсон, 1884г.

По прямой от Новой Америки до Эриду 36,11 световых лет, и даже без остановок по пути на перелёт уходит более месяца. Катя и ее товарищи, бывшие Торхаммеры, а так же Синклер со своим штабом летели как обычные пассажиры, снабжённые фальшивыми идентификационными данными, внесёнными в их ОЗУ с помощью подпольщиков из организации Новых Конституционалистов на Новой Америке. Корабль был грузовой, хотя для пассажиров удалось создать условия относительного комфорта. Несмотря на название «Сайко Мару», капитан и все члены экипажа принадлежали к «Сети».
Однако Синклер уже ввёл новый термин - Конфедерация. Комитет лидеров повстанцев Новой Америки, рассказал он, поручил ему составить проект документа, весьма схожего с Декларацией Независимости, которая 766 лет назад явила изумлённому миру новое суверенное государство - Соединенные Штаты Америки. Требовалось название, что-то менее громоздкое, чем Новые Конституционалисты, и не столь очевидное, как Восстание, что дало бы понятие об основных чертах будущего устройства мира на принципах действительного самоуправления, с чем соглашались все участники движения.
- Когда-то, - объяснял Синклер присутствующим, собравшимся в комнате отдыха однажды вечером, - в прежних США была такая политическая партия - либертарианцы. Их философию можно свести к двум основным положениям: чем слабее власть, тем лучше, и то, что аморально для личности или организации должно быть аморальным для государства.
- Очень похоже на ваших Новых Конституционалистов, генерал, - сказал Бондевик.
- Да, Торольф, многое в нашей платформе основано на идеях либертарианцев. Скорее это просто совпадение, так я думаю, ведь сейчас мало кто знает о них. Но если семь веков прошедшего капиталистического развития и научили нас чему-либо, то это тому, что, чем сильнее правительство, тем больше шансов, что оно злоупотребит властью. Люди не свободны, когда государство за их счет финансирует программы, в которых эти люди ничего не понимают, на осуществление которых не могут повлиять, или же они им просто не нужны. Люди не свободны, когда государство, управляющее ими, слишком велико, чтобы удовлетворять их потребности, или когда невозможно избавиться от вмешательства этого государства в личную жизнь граждан.
Кате вспомнился её разговор с Дэвом на приеме у Кодамы. Она поёжилась. Ничего не случилось, но Служба Безопасности вполне могла забрать её в ту ночь для допроса, если их случайно подслушали. При современной технологии, когда ИИ могут расслышать шёпот на расстоянии 30 метров, когда оптические сканеры размером с ноготь и ВИР-коммуникаторы, подключенные к компьютерной системе, обеспечивают все возможности для подглядывания и подслушивания, государство располагает таким контролем над личностью, равного которому не было в истории человечества.
- Так что же случилось с либертарианцами, генерал? - спросил Бондевик.
- Чтобы люди несли ответственность за свои поступки, требуется кое-что ещё. В принципе всё звучит очень хорошо и разумно, но на деле жизнь проще, когда можно переложить свой провал, свою неудачу на родителей, бедность или на общество. Либертарианцев ругали, поносили, над ними насмехались, даже обвиняли в антигосударственной деятельности и подстрекательствах к мятежу только потому, что они предлагали людям думать только самим за себя. В то время - конец XX - начало XXI века - в Америке явно проявилась тенденция к установлению более сильного правления, хотя бывшие социалистические сверхгосударства уже разваливались на части. Конечно, и сами США рухнули вскоре после своих соперников. Государственное микрорегулирование экономики, - он покачал головой, - когда обычный смертный с трудом сводит свой собственный кредитный баланс, даже при наличии ОЗУ-имплантантов и отслеживании транзакций ИИ, трудно ожидать, что какой-то комитет или бюрократ сделает это лучше. Вот тогда-то вперед выступила Великая Япония и подобрала кусочки.
В общем, то, что мы предлагаем мирам Шикидзу, желающим стряхнуть с себя иго Гегемонии, это не создание еще одного межзвёздного супергосударства, а нечто другое - свободный альянс. Конфедерация равных, а не централизованное федеральное государство. Нечто подобное тому, что имели в виду создатели первой Декларации Независимости.
- А мы-то хоть взглянем на ту декларацию, что вы пишете? - поинтересовался Хаган.
Синклер улыбнулся.
- Пока ещё нет. Проект готов и уже одобрен, но я еще дорабатываю его. Может быть, попозже.
«Сайко Мару» прибыл на Вавилон-Орбитальный через неделю после событий в Винчестере, и все только и говорили о восстании. Несмотря на военное положение, во всех крупных городах продолжались демонстрации. Запрещалось собираться более чем по трое, но, казалось, чтобы добиться этого, нужно было выстроить шеренгу уорстрайдеров и открыть огонь. Люди собирались по двое или трое на центральной площади или в парке, тройки смешивались... росли...
А потом площадь заполнялась толпами народа, часто в них насчитывалось несколько тысяч человек. Разумеется, для «Сети» открывались прекрасные возможности. Граждане обменивались информацией, когда брались за руки, чтобы продемонстрировать свою солидарность. Это стало чем-то вроде приветственной церемонии. Письма или заметки лидеров «Сети», списки арестованных правительством, сообщения о повстанческой активности, не пропущенные цензурой, организационные директивы, рассказы о случаях правительственной некомпетентности, применении силы, глупости, копии правительственных документов, добытых хакерами из секретных файлов, донесения тайных агентов «Сети», официально работающих в учреждениях Гегемонии.
- Свобода информации, - заметил Синклер, - всегда была краеугольным камнем свободы личности.
Чтобы связаться с эридуанской «Сетью», Синклер воспользовался своим коммусом, после чего вся компания погрузилась на «шаттл» для спуска в Библ.
Узнать его, лидера повстанческого движения, было просто невозможно: применение специально запрограммированной нанооболочки полностью изменило внешность. Оставалось только подстричь бородку и перекрасить её в каштановый цвет, так как, по уверениям самого Синклера, никакая маскировка не скроет слабый подбородок, но вот инфильтрация субмикроскопических элементов в кожу лица привела к тому, что впалые щеки раздулись, изменился цвет глаз, выше стал лоб, на носу образовалась горбинка - так что на вид генерал поправился килограммов на пятнадцать. В условиях гравитации он стал прихрамывать, и Катя предположила, что причина проста - положил что-то в обувь. В деталях изменения во внешности почти не замечались, но общий эффект оказался поразительным. В защитном костюме, создающем иллюзию массивности, Синклер вполне мог сойти за грибника и был практически неузнаваем.
Стоя вместе со всеми на эскалаторе, уносящем их от вокзального комплекса в центр Библа, Катя смотрела на город. Его купола занимали целое плато, резко обрывающееся к узкой, утыканной скалами, прибрежной полосе. В городе жило около 30 тысяч человек, большинство обслуживало небесный лифт, монорельсовую систему или трудилось в местной компании «Дальстрем», снабжавшей несколько крупных японских фармацевтических фирм дарами местной флоры. Второй город, поменьше, Галфпорт, растянулся по берегу у подножия плато, ниже Библа на несколько сотен метров. Сообщение между городами осуществлялось, главным образом, посредством фуникулёров.
Сверху открывался чудесный вид, и Катя, повернувшись на восток, видела Море Утреннего Грома и сверкающие опорные столбы, суда на воздушной подушке и какие-то незнакомые ей летательные аппараты. Совсем рядом, внизу, монорельсовая дорога змейкой вилась через золотисто-багровые джунгли в направлении с севера на юг, ведь главные города Эриду лежали в более умеренных зонах, поближе к полюсам. Дэв, она знала это почти наверняка, находился в Винчестере, примерно в 85 сотнях километров к югу от Библа.
У входа в основной купол их встретил высокий, светловолосый и стройный мужчина в военной форме, назвавший себя лейтенантом Винсом Крейтоном. На левом плече - нашивка с бело-голубой эмблемой, лошадиная голова и молния, под ними цифра три. Катя тут же узнала эмблему - 3-й полк Механизированной Разведки, одно из гегемонийских подразделений, размещенных на Эриду. Синклер обнял лейтенанта как старого знакомого.
- Не бойтесь, - повернулся он к остальным, - Винс на нашей стороне, хотя и продолжает служить, верно?
- Готов расстаться со службой в любое время, - усмехнулся военный. По эмблеме на петлице Катя поняла, что он - страйдер. - Только скажите, где припарковаться.
- С оборудованием у нас пока еще проблемы, - вздохнув, объяснил Синклер. - Не так-то легко найти надёжные помещения, где можно поставить, например, боевые машины, чинить их. Это одна из главных трудностей.
- Тут у нас есть кое-что новенькое, генерал, - сказал Крейтон и принялся что-то живо рассказывать гостю, ведя его к скиммеру.
Тайная база повстанцев в Библе - точнее, под Библом - была полнейшим сюрпризом для прибывших. Два главных городских купола стояли рядом, один окружал основания небесного лифта с технической станцией, парковочным модулем «шаттлов» и разгрузочными системами, второй - сам Библ, был в километр шириной и примыкал непосредственно к первому. Третий город лежал ниже первых двух, под десятиметровой толщей скалы.
Небесные лифты - это не просто башни, поднимающиеся с поверхности планеты. Это свисающие вниз мосты, поддерживаемые в синхроорбитальном положении и размещённые так, чтобы всегда находиться в одной и той же точке. Однако по инженерным соображениям они крепятся на поверхности своеобразными якорями, обычно опорами, глубоко вогнанными в подходящую для этого гору.
Первая колония на Эриду действительно обосновалась под поверхностью, как часть такого якоря на время строительства. Рабочие, применив горные нанокомбайны, прорыли туннели, расходящиеся во все стороны от основания лифта, запечатали и герметизировали их, а потом использовали под жилье, пока наверху шёл ПРОГ, создавались купола, подводились коммуникации. Позднее туннели и выработки превратились в склады для хранения оборудования, а иногда использовались как резервуары при поддержании климатического и температурного режима города. И хотя некоторая их часть до сих пор применялась в этом качестве, «Сеть» освоила несколько десятков, превратив их буквально в подполье для повстанцев.
Попасть на более низкий уровень можно было через несколько дюжин эскалаторов, ведущих к городским подуровням из любого купола. Катя и её спутники прошли по трапу и оказались в помещении, бывшем, по всей видимости, пустующим складом. В районе главного купола таких складов насчитывалось около полусотни. По лесенке, хитроумно скрытой под бутафорской клетью, они спустились в длинный, хорошо освещенный коридор.
Другие тайные ходы, объяснил Крейтон, шли под всем городом и даже пролегали в тверди скал, доходя до доков Галфпорта у подножия плато. Туннели были тесными, но сухими и хорошо вентилировались. Стены укреплены трюфиленовыми щитами и дюритом, сверхплотным материалом, полученным из скального грунта. Проходя по коридорам, Катя заметила немало жилых помещений и встретила много женщин и детей. Крейтон шёл прямо перед Катей, из-за высокого роста ему то и дело приходилось наклоняться, когда они подходили ко входу в новый коридор.
- У нас здесь трое тоже из Новой Америки, - сказала она наконец.
- Всегда приятно встретить соотечественника, ньюами, - откликнулся Крейтон, и то, как легко он употребил сленг, характерный для южной части Новой Америки, порадовало ее. Сколько прошло с тех пор, как она слышала этот говор!
- Откуда вы, лейтенант?
- Из Фарадея, - он назвал крупный город в южном полушарии. - Не был там вечность.
- У вас в 3-ем полку все из Новой Америки? - спросила Катя.
Крейтон на ходу обернулся и улыбнулся ей.
- Вряд ли. Думаю, сейчас половина на половину, старики, те - да, оттуда, а новобранцы - местные.
Обычная практика для Гегемонии: размещать гвардейские части на других мирах Шикидзу, а не оставлять их дома, где люди выросли. Такое подразделение, расквартированное в чужой стране, среди незнакомых людей, меньше поддавалось мятежным настроениям, ведь на войне, а тем более в условиях революции, семья и дом - факторы огромной значимости. Так что, если военные не слишком сближаются с защищаемым ими населением, то это только к лучшему. По крайней мере, так представлялось в теории, но теория не приняла во внимание тот факт, что гвардейские подразделения и на новом месте продолжали пополняться. Ничего не поделаешь, ветераны уходили в отставку, переходили на другие миры, погибали, а вместо них в строй становились зелёные новички, в основном, парни из тех городов и селений, где расквартировывалась данная часть. Такие, как Дэвис Камерон, землянин, долетевший до Локи, чтобы записаться в Гвардию, скорее представляли исключение, чем правило.
Странное, сверхъестественное чувство овладело Катей, когда она вспомнила о своём, растаявшем в боях батальоне. Как же мало их осталось, Торхаммеров, поступивших на службу, как и она, еще в Новой Америке. Как много из тех, кого знала ещё на родине, погибли. Рауль Гутиэрес, Мич Доусон, Крис Кингфилд - все эти ребята были с ней с самого начала и все остались там, на Локи, пали в битве с ксенофобами. Как ей не хватало их. Иногда, когда Катя подключалась к страйдеру, она всё ещё чувствовала их присутствие, как будто то единство в бою не ушло, как будто электронные призраки осели в её ОЗУ. В кошмарах ей являлись Доусон и Кингфилд, они умерли, находясь в одной с ней машине. Катя обращалась к врачам, «чистила» ОЗУ, но ничего не помогало.
- Так что случилось? - спросила она. Воспоминания расстроили её, и вопрос прозвучал резко. - Всё подразделение дезертировало? Или только вы?
- О, я не дезертировал, мэм. Ещё нет. Некоторые ребята так и сделали, но я всё ещё несу вахту на базе к югу отсюда. Нимрод. Слышали? - Он усмехнулся. - Я, можно сказать, повстанец в свободное время.
- И чем вы занимаетесь?
- Ну, боевая подготовка. Обслуживание страйдера. А в основном, мы помогаем людям выбраться отсюда. Видели тех, в коридорах? В последнее время правительство здорово прижало нарушителей... людей, которым не нравится то, что делает Гегемония и которым хватило смелости, а может глупости, открыто сказать об этом.
- Диссиденты, - сказал Хаган.
- Свободные люди, - поправил его Синклер, - просто они хотят жить так.
- Генерал, я всё-таки никак не могу сложить целостную картину, - обратилась к нему Катя. Они подошли к двери, ведущей в следующую выработку, и Крейтон, пригнувшись, пропустил всех вперёд. - Я, конечно, слышала о существовании повстанческого подполья, но никогда не знала деталей! Чем вы здесь занимаетесь, вообще? Делаете бомбы?
Они вошли в большую, хорошо освещённую комнату с круглым столом, придающем ей сходство скорее с центром планирования ВОКОГа, чем с убежищем в подземном городе.
Синклер улыбнулся.
- По вполне очевидным причинам мы не афишируем своё присутствие. Однако нам удается кое-что делать. Я рад вам сообщить, что в нашем распоряжении есть, как мы его с гордостью называем, «эскалатор свободы». Несколько веков назад нечто подобное называлось «подпольной железной дорогой».
- Железная дорога? - недоуменно спросил Руди. - Это что-то вроде монорельсовой?
- Нечто вроде, мы используем старую технологию. Наша задача помочь выбраться людям из-под каблука властей, - продолжал Синклер, - мы позволяем им прятаться вот в таких местах или же тайком переправляем туда, где они не привлекут внимания. Некоторых даже отсылаем с планеты. А большую часть переселяем в города Приграничья, где властям нет ни до кого и ни до чего дела.
Даже это, подумала Катя, нелегко осуществить в мире замкнутых городов-пузырей. Ведь тот, кто вступает в конфликт с законом, просто не может убежать. В каждом порту, у каждого выхода, возле каждой запертой двери стоит индентификационный контроль, независимо от того, как вы собираетесь путешествовать - по монорельсовой дороге или на водном транспорте. Везде проверяется наличие оружия, внутренний паспорт...
- Здесь у нас имеются принт-прессы, - сказал Крейтон. - Располагаем мы и возможностями для создания новых цефлинковых удостоверений и прочего.
- И как вам всё это удалось, лейтенант? - спросил Хаган. - Ответьте, если, конечно, можно.
Крейтон отвел глаза.
- Год назад я женился на местной девушке, - сказал он. - Она входила в организацию «Вселенская жизнь». Они выступали против уничтожения местной флоры и фауны, на чем настаивает Гегемония. - Крейтон пожал плечами. - А я.., мне было всё равно. Во время демонстрации в Карнаке её арестовали. Через пару недель выпустили, но после этого она уже не была прежней. Они называют это «перезапись».
Катя слышала жуткие рассказы о технике допросов, применяемой Департаментом Безопасности... и о «перезаписи», когда ОЗУ человека и его линк-имплантанты применялись против него...
- Её запугали, она приходит в ужас при мысли, что они снова могут схватить её, - продолжал Крейтон. - Один мой приятель из части поведал мне об «эскалаторе свободы». Вот так я и влез в это дело. Здесь ей помогли избавиться от того мусора, которым набили её ОЗУ, снабдили новым цефлинковым удостоверением и отправили... ну, скажем, в один небольшой городок, точнее, плантацию, в нескольких километрах отсюда, на побережье. В каждом куполе там не более трех человек, и власти не суют нос в такие углы Приграничья.
- И теперь вы здесь, помогаете другим... спастись.
Он в упор, твёрдо посмотрел на неё.
- Что-то вроде этого.
Синклер сидел за столом с каким-то странным, отсутствующим выражением лица. Кате доводилось видеть аналогов с похожим выражением, когда они во время разговора замолкали на середине фразы, чтобы уточнить что-то у своего оригинала. Наверное, подумала она, виноват коммус. Должно быть генерал на связи с кем-то или подсоединился к компьютерной сети ИИ. Краски лица как будто внезапно выцвели, и ей показалось, что он может упасть.
- Генерал? Вы в порядке?
Синклер предостерегающе поднял палец, продолжая смотреть куда-то в пространство. Все ждали. Тишина становилась невыносимой. Затем как будто какая-то пружина, державшая генерала в напряжении, лопнула, и он расслабился и закрыл глаза.
- О, Боже!
- В чем дело, генерал? - спросил Ли Чунг. Открыв глаза, тот сначала посмотрел на Чунга, затем обвёл взглядом всех остальных.
- Мне только что сообщили. Они применили то, что обычно называется «Имперское решение».

Глава 10

Опыт учит нас тому, чтобы быть на страже свободы, когда цели правительства особенно благотворны. Люди, рождённые быть свободными, естественно, негодуют, когда им грозит вмешательство злонамеренных правителей. Однако величайшие опасности делу свободы кроются в незаметных поползновениях против неё со стороны ревностных, благонамеренных, но ничего не понимающих людей.
Л.Д. Брандейс, Член Верховного Суда США.
1928г.

- Кто он? - спросила Катя. Свет в конференц-зале притушили, и над столом тускло мерцали голографические призраки. Из глубин голоэкрана, установленного посреди стола, к толпе на городской площади обращался смуглолицый дородный мужчина в дорогом костюме.
- Джеймис Мэттингли, - ответил Синклер. - Исполнительный директор станции ядерного синтеза. Кроме того, лидер «Сети» на Эриду.
В конференц-зал вошли ещё несколько человек. Худенькая рыжеволосая девушка, представленная гостям как Симона Дагуссе, оказалась первоклассным хакером, перед которой не могли устоять самые надёжные компьютерные сети ИИ. Другой - эридуанец, подполковник милиции в Библе по имени Алин Шнейдер. Седоволосый, худощавый, по хирургически точный в словах и манерах, Шнейдер координировал деятельность всех ячеек «Сети» в Библе.
- До бунта в Винчестере на прошлой неделе Мэттингли и его последователи располагали штаб-квартирой в этом городе, - добавил Шнейдер. - У нас есть сообщения, что диссидентские организации в Винчестере совершенно разгромлены после введения в город уорстрайдеров.
- Это подтверждается, - сказал Крейтон. - С тех пор Мэттингли и его ближайшие советники скрываются в Танисе, небольшом шахтерском поселении в Долине Евфрата, в ста километрах от Винчестера.
- Это сообщение прислал сам Мэттингли, - объяснил Синклер. Изображение, которое они наблюдали на экране, поступало с ОЗУ Синклера через его коммус на проекционную систему. За спиной оратора виднелась шеренга чёрных уорстрайдеров, на фюзеляжах которых Катя рассмотрела имперские обозначения.
- Последнюю неделю мы старались держаться в тени, - доносился из скрытого динамика голос Мэттингли. - Но с недавних пор дела здесь пошли уже очень быстро, а потому мы готовимся к действиям. Сегодня неподалеку от Карнака страйдеры установили два ядерных проникающих устройства, объясняя это тем, что ими обнаружены признаки подземной активности ксенофобов. По их словам, готовится превентивный удар. Послушайте вот это.
На экране появился японец с красной лентой имперского представителя.
- Император осознает, что у вас есть причины быть недовольными, что вы обеспокоены своим нестабильным положением, угрожающим благосостоянию, - говорил мужчина. Речь его - а прогундосил он её на англике - казалась искусственной, как будто кто-то заложил в него программу, да так неудачно, что движение губ не соответствовало произносимым фразам. - Люди Эриду, вот вам моё торжественное обещание: ваши вопросы, ваши заботы, ваши - да! - требования большей автономии во внутренних делах будут переданы Императору в ближайшее время.
Однако сейчас я должен вам сказать, что серьёзная опасность нашему общему благосостоянию на этой планете вынудила нас решиться на крайние и далеко идущие меры. Ксенофобы, начавшие проникновение на поверхность в различных точках Эриду, могут разрушить гегемонийские колонии в этом мире. Опасность велика, и ставить сейчас на обсуждение относительно мелкие вопросы - как управлять автономной республикой в составе Гегемонии, правильным или ошибочным будет решение о терраформировании...
- Кусо, - зло бросил Крейтон. - Этот старый попугай размахивает морковкой перед нашими носами уже два месяца. «Автономная республика»! Да какая...
- Пожалуйста, потише, - попросил его Синклер. - Слушайте.
- Сейчас самое время отбросить наши разногласия, - продолжал Омигато. - Перед нами новая чума, опасность, грозящая и диссидентам и лоялистам, всем колонистам. Действуя здесь как полномочный представитель Его Величества Императора, я сегодня распорядился, чтобы против глубинных скоплений ксенофобов, обнаруженных под землей неподалеку от Карнака, было применено ядерное оружие. Операция уже осуществлена и судя по всему принесла полный успех.
Тем не менее ради общей безопасности граждан Евфратской Долины я отдаю распоряжение о введении в действие программы эвакуации, вступающей в силу через семь дней. Около Винчестера, где гегемонийские и имперские силы могут полностью защитить население от набегов этих врагов Человечества, уже создаются центры для беженцев...
- Боже, - прошептала Симона, широко открыв глаза. - Да ведь они действительно собираются это сделать.
- Вот это и беспокоит нас больше всего, - объяснил Синклер Кате и другим Торхаммерам. - Власти Империи могут воспользоваться ксенами как поводом, чтобы установить более жёсткий контроль над населением. После того, как первый ксен вышел из-под земли несколько месяцев назад, они только и говорят, что о глубинных зарядах да о том, чтобы переместить большую часть населения под предлогом защиты.
- На Локи они этого не делали, - Катя покачала головой.
- Но там и население не столь разбросано по планете, как на Эриду, - заметил Шнейдер. Лицо его посерело, голос звучал тихо, безжизненно, как будто сама речь давалась ему с трудом. - А здесь... здесь оружие направлено на две цели: на людей и ксенофобов. Извините... - Он внезапно поднялся и вышел из комнаты.
- Вам нужно понять, - тихо сказала Симона, когда за ним закрылась дверь. - Его дочь в Винчестере. В подразделении гегемонийских страйдеров. То, что мы только что услышали, это, по сути дела, война. Не придется ли ему столкнуться с дочерью?
- И все-таки я не понимаю, - произнесла Катя. - На Локи атомные заряды против ксенов сработали. В чём же проблема здесь?
- Для Имперских войск основное беспокойство на Эриду представляют не столько города, сколько небольшие отдельные поселения, где им трудно осуществлять контроль. - Синклер бросил быстрый взгляд на Крейтона, сидевшего за столом со сложенными на груди руками. - Вроде того местечка, где скрывается жена Винса. Ядерное решение даст им повод устранить эту проблему. Ясно как день, что они будут настаивать на закрытии отдаленных городков и поселений... «на период действия чрезвычайного положения».
- Откуда вы это знаете? - спросил Хаган.
- Мы сами видели планы, - ответила Симона.
- И кому же знать как не Симоне, - добавил Крейтон. - Ведь именно эта леди проникла в сеть ИИ Вавилонского ВОКОГа. - Он покачал головой. - Если им удастся осуществить свои планы, мы никогда от них не избавимся. Шагу не ступишь, чтобы не наткнуться на какое-нибудь правило. «Где ваш внутренний паспорт?», «Позвольте проверить ваше удостоверение».
- Кто-нибудь из вас знает, как живётся людям в больших городах на Земле? - спросил Синклер.
Катя кивнула.
- Дэв... лейтенант Камерон... рассказывал мне. Он сам землянин.
- Тогда вы слышали о системе, которая обеспечивает основное население Земли пищей и жильем. - Он вздохнул. - Иногда я думаю, что правительство ничего другого не хочет, как только низвести всю человеческую расу до положения фукуши. Охватить всех - мужчин, женщин, детей - системой социального обеспечения. Заботиться об их нуждах. Дать всем бесплатные имплантанты - пусть работают, платят налоги и веселятся, наслаждаясь моделированными ВИР-драмами. Кормить, учить, развлекать - больше ничего не нужно, а это так просто. Пересчитать, проконтролировать, обложить налогом.
- Ну, я полагаю, мы ещё до этого не дошли? - поинтересовался Бондевик. - Если люди во всём от тебя зависят - в пище, безопасности, жилье, тогда стоит только щёлкнуть пальцем и... вот они, всегда в твоём распоряжении.
- Правительство кормится и жиреет за счет увеличения налогообложения, - кивнул Синклер. - Если его время от времени не осаживать, то государственная власть только усиливается. Для этого и существуем мы, Новые Конституционалисты.
- К несчастью, слишком многие предпочитают безопасность и стабильность, предлагаемые государством, - заметил Ли Чунг. - Они не хотят неприятностей с властями.
- А мы и не собираемся спорить с теми миллионами землян, которые счастливы в своих городских башнях. Пусть себе ведут растительную жизнь. - Синклер привстал. Сейчас он говорил быстро, горячо, гневно. - Но мы будем возражать против попыток Гегемонии учить нас тому, как жить, притеснять нас, требовать от нас не только продавать ей наши тела, но и души. Ни одно правительство, тем более столь громоздкое, как Гегемония, не может, не имеет права говорить за всех граждан, живущих на небольшой планете. Это же абсурд! Пытаться навязать всем и каждому одно правительство! Ведь миров же восемнадцать! Нет, это просто чудовищное упражнение в прикладной мегаломании. Что знает какой-нибудь бюрократ в Сингапуре-Орбитальном обо мне, живущем на Новой Америке? Как я живу? Что думаю о ВИР-сексе? Культе Императора? Как я хочу воспитывать детей? Чёрт побери, он не может этого знать, так что пусть не суёт свой нос в мои дела.
Его горячность удивила Катю. Синклер имел репутацию философа, должен был быть тихим, образованным, рациональным, возможно, немного эксцентричным. Он же предстал сейчас перед нею страстным, яростным, пламенным.
- Однако вам понадобится чёртова пропасть времени, чтобы большинство людей поняли это, - сказал Ли. - Или по крайней мере, вообще о чем-то забеспокоились.
- К счастью, - поднял палец Синклер, - для революции не требуется большинство населения. Хотя бы для начала...
Позже Катя вместе с другими обошла подземные помещения и познакомилась кое с кем из обитателей. Её откровенно поразила разнообразность людей, собравшихся под знамя эридуанской «Сети».
Движение в защиту окружающей среды на Эриду играло роль катализатора восстания, но подходов к этой проблеме было столько же, сколько и разрозненных группировок, выступающих за сохранение местной экосистемы. Чуть более года назад Гегемония впервые объявила о планах терраформирования планеты, пообещав создать сказочный мир изобилия, где можно будет гулять без кислородной маски, где чомстедеры сами смогут выбирать место для жительства, а не сбиваться в кучу под одним транспластовым куполом. План этот породил чуть ли не рукопашную схватку между несколькими десятками фракций.
Одна группа, называвшая себя «Научные Рационалисты», предлагала изучить вопрос о возможности адаптации эридуанской экологии к меняющимся условиям, предпринять меры, чтобы генетическая наноинженерия, проводимая на планетном уровне, помогла спасти местные формы жизни. Несколько организаций - наследников традиции старой партии «зелёных» заявляли, что человек не имеет морального права вмешиваться в чужую экологию только потому, что она другая, непохожая на земную. «Вселенская Жизнь» придерживалась той же точки зрения и добавляла, что трогать доорганические миры, вроде Локи, значит лишать их своей оригинальной эволюционной судьбы. Они высказывали мнение, что человечеству следует ограничить себя совершенно мёртвыми мирами, где есть тепло, гравитация и вода, дающие возможность создавать поселения. Таких планет, к сожалению, было не так уж много. Другой вариант - это миры, подобные Новой Америке, более или менее сравнимые с земной биохимией. Таких встречалось совсем мало. Наиболее экстремистски настроенные вебериты, названные по имени основателя движения, проповедовали массовое возвращение на Землю, разумеется, за счет Империи. Человеку не предназначено, утверждали они, выходить за пределы того совершенного голубого мира, который Бог создал для него.
Возможно, именно защитники окружающей среды положили начало диссидентскому движению на Эриду, но вскоре оно переросло чисто экологические рамки. Искатели грибов и сборщики греннела опасались, что после полного исчезновения жизни на Эриду, они лишатся работы и средств к существованию. Антимонополисты указывали, что терраформирование Эриду усилит мощь японской космической промышленности, не желавшей конкуренции с материалами, импортируемыми с Эриду и Новой Америки, по той причине, что несинтезированное сырье стоит гораздо дешевле. Антигегемонисты приходили в ужас от усиления контроля за частной жизнью, а эридуанские колонисты со страхом ждали увеличения налогов по оплате всепланетной инженерии. Многие из тех, кто жил на северном и южном полюсах Эриду, указывали, что понижение температуры на планете может вызвать экстенсивное оледенение, наступление ледникового периода и, как следствие, миграцию большинства обитателей в более тёплые, свободные ото льда зоны. Пессимисты, их, правда, можно было пересчитать по пальцам, предрекали, что льды покроют всю водную поверхность Эриду (и без того ограниченную) и поделят ее на ледяные шапки и бесплодные пустыни.
- Просто поразительно, сколько разных группировок обосновалось здесь у вас, - сказала Катя Синклеру. Они шли по длинному подземному туннелю. - Вы понимаете, что сделать всех счастливыми невозможно.
- Это же наше дело - делать людей счастливыми. Так получается, что все эти группки - при массе различий - видят одну и ту же проблему - правительство. Конфедерация не обещает все улучшить, но обещает дать возможность самим лечить свои болячки. А! Слушайте!
Они застыли в переходе, и Катя услышала музыку. Синклер кивнул в сторону распахнутой двери чуть дальше по коридору, и она вошла в большую круглую комнату, превращённую в гостиную. Там собралось приблизительно человек 30 мужчин и женщин, по большей части молодых. Они сидели вокруг женщины с ярко выраженными индейскими чертами - чёрные прямые волосы, голубые глаза, красная повязка на голове. Скрестив ноги, она восседала на полу, играя на ментаре. Музыка танцевала, кружила в воздухе, сплетаясь в аккорды и ритмы, поступающие на инструмент прямо из головы женщины через интерфейс.
Те, что сидели вокруг, тоже были связаны друг с другом, но не физически. Они пели, и хор их голосов сплетался со звуками инструмента. Мелодию Катя узнала сразу - старая-старая народная песня, которую она пела еще на Новой Америке и не слышала с тех пор.
- Она называется «Гнездо надежды», - прошептал Синклер на ухо Кате в перерыве между куплетами. - Знаете её?
- Да, - Катя кивнула и прислушалась.

Час пробьёт планет, звёзд померкнет свет,
И лишь смерть, как всегда, права.

Предыдущая страница 5 Следующая страница


Восстание 6

Из глубин времён слышен тихий стон:
Смирись, вся плоть - трава.

Люди в комнате, пели они или слушали, казалось, полностью захвачены музыкой. У некоторых в глазах стояли слёзы. В группе Катя заметила Чунга, покачивающего в такт головой, и Хагана с мечтательным выражением на лице.
Это была одна из немногих народных песен, сохранившихся с первых дней освоения космоса. «Гнездо надежды» пользовалась огромной популярностью на Новой Америке, где около 60 процентов населения являлись потомками американских колонистов. В её плавных минорных аккордах звучала и слава «Аполлону», и горечь утерянных возможностей.
Песня вызвала у Кати прилив воспоминаний, тоску по дому. Её мать, украинка, много лет назад рассказала своей дочери историю создания «Гнезда надежды». Сначала песню перевели на русский, потом на польский, и она стала гимном «Солидарности» - революционной подпольной организации, во многом схожей с «Сетью». Орёл, как поняла Катя, был символом национального единства поляков.
Песня звучала, и певшие её люди, соединяясь в едином мощном хоре, чувствовали себя не изгоями, не неудачниками, не дезертирами, а членами нового, пока ещё чистого движения, поставившего своей целью вернуть достоинство каждому человеку.

Стареют миры, холодеют светила,
Лишь в смерти сомнений нет.
Ветер времён нам шепчет слова,
О том, что вся наша плоть - трава
И истории гаснет свет.
Но Орёл прилетел, скажи птенцам:
Время нас не сотрёт до конца.
Проходит бесследно время людей,
Проходит время планет.
Тебе продолжать шагать, мой друг,
Прими мой клинок из усталых рук -
Тебе отыскать ответ.
Но Орёл прилетел, скажи птенцам:
Время нас не сотрёт до конца.
Мы полной мерой познали тоску,
Когда мир наш окутал мрак.
В надежде мы взгляд поднимаем свой
К серебряным звёздам над головой
И расправляем флаг.
Но Орёл прилетел, скажи птенцам:
Время нас не сотрёт до конца.
Всем нам известно, научит жизнь:
Не хочешь сгинуть - вставай!
И пусть сегодня дрожащей рукой
Мы направляем штурвал другой.
Мы выдержим, так и знай!
Но Орёл прилетел, скажи птенцам:
Время нас не сотрёт до конца.
Вернулся в гнездо Орёл,
И надеждой горят сердца.
Вернулся домой Орёл,
Мы свой путь пройдём до конца.

В тишине, наступившей после последнего аккорда, не было аплодисментов, только долгий коллективный вздох.
- Для американцев эта вещь имеет особое значение, - прошептал Синклер на ухо Кате. - Наверное, она напоминает нам, какими мы были когда-то, до японцев, до Гегемонии. Великой нацией. И станем ею опять.
- А мои предки из Киева и Афин. Мы помним, что первые пионеры пришли с миром, представляя все Человечество.
- Думаю, тут может быть несколько точек зрения. Триумф нации. Триумф рода человеческого. Так или иначе, но это должно было стать началом новой эры. Целый взрыв человеческого многообразия, культурный и социальный эксперимент во всей Солнечной системе. Однако вслед за американцами на Луну вступили японцы. Они установили монополию на космическую промышленность и никому уже не уступали. Результаты мы видим ещё и сейчас.
Зазвучала другая песня, Катя внимательно пригляделась к собравшимся. По большей части молодые... им бы не воевать, а учиться.
- Вообще, кто все эти люди? - обратилась она к Синклеру. - Беженцы? На революционеров они не очень-то похожи.
- Да, полагаю, большинство из них беженцы. Но они и солдаты армии Конфедерации. - Он кивнул в сторону мальчика, сидевшего рядом с ментаристом. - Вот этот паренёк - активист «Вселенской жизни». Власти арестовали его, стёрли всё ОЗУ и попытались произвести «перезапись». Не получилось, и вот он здесь.
Девушка рядом с ним... видите? В красном костюме? Её зовут Наталья. Всё, что она могла себе позволить, это дешёвый имплантант первого уровня. Друг помог ей приобрести наномодель 200 и нелицензированные В-разъемы. Имплантант у неё имеется, но идентификационные данные - фальшивые. В первый же раз, когда она попыталась получить работу, они её подвели. Девушке удалось скрыться, и друг привел её сюда.
Теперь вон тот юноша, с усами. Дезертир. Из подразделения Крейтона. Зовут Дарси, и если его поймают - расстреляют. Рядом с ним Симона. Вы уже знакомы с ней. В компьютерах ей нет равных. Просто чудо. Правда, иногда увлекается. Её арестовали, когда она проникла в компьютерную сеть Налоговой службы. А это, - продолжал он, указывая на девушку, играющую на ментаре, - Лорита Фишер. У неё неприятности из-за музыки.
Катя удивленно вскинула брови.
- Из-за музыки? Как это могло получиться?
Сидевший неподалеку Крейтон обернулся.
- Понимаете, то, что она поёт, как-то поднимает нас, возвышает; заставляет ощутить гордость за то, что мы новоамериканцы.
Катя прослушала следующую песню и поаплодировала вместе со всеми. Но в глубине души поселились сомнения, и рассеять их представлялось ей нелёгким делом.
Повстанческая армия состояла из юнцов и разношёрстной толпы, представляющих дюжину различных группировок, политических движений и даже криминальных элементов - дезертир, хакер, а могли быть и похуже. Все они по-разному представляли себе революцию, и объединить их для единых действий могла только общая цель. Нет, в лучшем случае все это приведет к хаосу, в худшем - к катастрофе.
Да, она, может быть, и поверит в революцию и уже сейчас готова подписаться под её идеалами, но предчувствие говорило ей, что движение обречено на провал. Как долго сможет существовать столь неестественный и хрупкий союз? А ведь противостоит ему Дай Нихон, Великая Япония.
Катя задумалась. В мыслях она не могла дать им больше одного шанса из десяти.

Глава 11

Оружие - важный, но не решающий фактор в войне. Всё решает человек.
Мао Цзэдун. 1938г.

Армия Конфедерации отчаянно нуждалась в трёх вещах: всевозможном оборудовании, профессиональной подготовке и боевой обкатке.
Что касается первой проблемы, то здесь Торхаммеры ничем помочь не могли, а последнему - да поможет им Бог! - научит бой, но вот составить расписание учебной подготовки, чтобы попытаться передать новобранцам то, чему она и другие научились за годы службы, Катя вполне могла.
После прибытия на Эриду вопрос о похищении комеля и использовании его в своих целях как-то отошел на задний план, хотя и не был забыт окончательно. Разведка «Сети» даже не смогла установить факт прибытия комелей на планету и место их хранения. Использование ядерного оружия означало, что имперские власти не заинтересованы в мирных переговорах с ксенофобами, а значит, Кате и другим может и не подвернуться удобный случай.
Как бы компенсируя эту неудачу, Катя целиком погрузилась в работу с новичками. Прежде, на Локи и Новой Америке, ей приходилось руководить боевой подготовкой и теперь она могла помочь в отборе и обучении уорстрайдеров. Конечно, управлять боевыми машинами могли только те, кто имел как височный, так и затылочный разъёмы, потому что один требовался для приёма информации, а второй позволял осуществлять обмен с кибернетическими активаторами. Лишь несколько человек из новичков имели опыт управления более сложной техникой, чем конструкторы и разнообразные гражданские страйдеры.
Однако для начала хватало и этого, ведь принципы кибернетического джекинга одни и те же - будь то боевая машина, звездолёт, четвероногий погрузчик или 50-ти тонный конструктор. А кроме того, большая часть имевшихся в распоряжении повстанцев уорстрайдеров представляли собой приспособленные к военным требованиям хозяйственные машины. Те, кто не проходил в операторы, зачислялись в пехоту, где их учили маневрировать в полном боевом снаряжении, пользоваться, чистить и собирать лазерное оружие, штурмовые винтовки и станнеры. Кажущиеся бесконечными упражнения и моделирование различных боевых ситуаций через ВИРкомы, тайно доставленные в подземный город, постепенно делали свое дело - новобранцы набирали форму. Они даже имя себе выбрали - «Освободители Эриду».
Несколько боевых машин повстанцев находились в джунглях, на базе, представлявшей из себя полдесятка небольших куполов и подземных складов. На картах ее обозначали как Эмден, километрах в 50 к юго-западу от Библа. Последние сорок лет это место использовалось изыскателями и сборщиками грибов как перевалочный пункт, и его постоянное население составляло около 50 человек, к которым всегда добавлялось два-три десятка временных поселенцев. Это был именно такой вид городков, которые Омигато хотел бы закрыть. Хасмейстер, тоже член «Сети», уже приглашал повстанцев использовать Эмден для полевых учений, обслуживания и хранения тяжёлого оборудования, а также в качестве плацдарма для операций в джунглях.
По мнению Кати, «Освободители» были уорстрайдерами только по названию. В их состав входили один «Призрак» LaG-42, два «Скаута» RLN-90, «Арес-12» и «Скороход» LaG-17, - все они попали к повстанцам разными путями из нескольких гегемонийских станций обслуживания. Катя уже поняла, что Симона Дагуссе полностью оправдывает свою репутацию гения, когда возникает вопрос о проникновении в компьютерную сеть, и кроме неё есть еще несколько подобных специалистов. Именно так, по подложным запросам и распоряжениям, проходящим через сеть ВОКОГа, повстанцы сумели добиться отгрузки страйдеров в Библ, где опять же, благодаря сфабрикованным удостоверениям, разгрузили их и увели на свою базу.
Подобным же образом были получены четыре тяжёлых строительных страйдера. Снабжённые самодельными лазерами и защищённые дюраллоевыми пластинами, они также пополнили арсенал подпольщиков. Однако амуниции, запасных частей и ремонтного оборудования катастрофически не хватало.
Конечно, с течением времени Крейтон и другие «повстанцы по совместительству» из его полка добавили бы свои страйдеры к наличным силам Конфедерации, но это могло произойти не раньше, чем революционеры окрепнут настолько, что будут в состоянии бросить открытый вызов Гегемонии. Пока же подвергать опасности их положение в вооружённых силах противника было бы неблагоразумно. Приходилось довольствоваться тем, что имелось: девятью страйдерами, из которых четыре только так назывались, и почти полным отсутствием ремонтной базы. А значит, ни о какой открытой войне не могло быть и речи.
- Вот это, - говорила она группе новобранцев, - уорстрайдер. Он больше вас, быстрее вас, сильнее вас и вооружён так, что может один противостоять целой армии. Тем не менее, любой из вас сможет стать хозяином этой машины, если знает, как это делается.
Они собрались на лужайке недалеко от главного купола Эмдена, перед громадной, неподвижной статуей LaG-42 «Призрак». Нанофляжная сеть, выполняющая роль экрана от любопытных глаз ВОКОГа, висела почти над головой, даруя сидящим под ней желанную тень, но не спасала от удушающей жары. Разумеется, все были в масках и имели при себе системы жизнеобеспечения, но большинство - и мужчины, и женщины - разделись до шортов и ботинок. Такая изнуряющая духота стояла с самого утра, однако одной из задач подготовки как раз и было привыкание к работе «на воздухе», независимо от климата, а демонстрация массивных чудовищ служила прекрасным предлогом для этого. И всё же с наступлением дня всем пришлось вернуться «под крышу». Слишком интенсивное излучение местного солнца - здесь его называли Мардук - не позволяло долго «загорать».
Стоя на лужайке перед своими слушателями и описывая им уязвимые места уорстрайдера, Катя чувствовала, как её тенниска сначала насквозь пропиталась потом, а потом высохла, превратившись в оштукатуренный кусок холста. Ощущение было не из приятных, и она пришла к выводу, что, пожалуй, немного терраформирования не повредили бы этому парнику. Эриду, попавшая в «духовку» ещё на заре своей истории и изрядно там пропечённая, сохранила совсем мало поверхностной воды - мелкие озера, почти полное отсутствие рек, но зато влажность нередко превышала 90 процентов в экваториальной зоне. Окружающая воду растительность имела два преобладающих цвета - красный и оранжевый, но буйство их поражало воображение гостей. Причина этого заключалась в том, что молекула, играющая здесь роль хлорофилла и превращающая солнечный свет в энергию, представляла собой сернистое соединение с характерным золотистым отливом. Странный это был мир и враждебный. Человек не мог прогуляться здесь без респираторной маски. Ши Драконис - Мардук - изливал столько энергии, что на планете появилась удивительно активная местная флора, в том числе такие особи, которые могли по праву считаться охотниками из-за быстроты передвижения. Однако Катя знала: из всех форм жизни, с которыми можно столкнуться в джунглях, самая опасная - Человек.
- Уорстрайдеры появились в двадцать втором веке, - продолжала она. - С тех пор было Бог знает сколько моделей, конструкций, типов, но в основном внешний вид и функции не претерпели сколько-нибудь значительных изменений за 350 лет.
Историю боевых машин она знала наизусть, как любой настоящий мастер знает свои инструменты. Кате не нужно было загружать её в ОЗУ, и она предпочитала общаться со слушателями устно, через лекцию, а не пользоваться интерфейсом. Кроме того, Катя была достаточно старомодна и чувствовала, что знания, полученные более традиционным способом - через глаза и уши - становятся как бы частью личности в отличие от тех, которые загружены через нановыращенный контур в персональное ОЗУ. Вероятно, именно это различие в искусственной и природной памяти и помогало выжить солдату, особенно пехотинцу, когда ему противостояло двадцатитонное двуногое чудовище.
Танки - громоздкие, неуклюжие гусеничные стальные монстры XX века - были полностью изгнаны с поля боя в начале XXI века в результате повсеместного распространения переносных противотанковых ружей и самонаводящихся ракет, способных пробивать любую броню. Прошло полтора века, прежде чем учёные смогли разработать, а производственники изготовить лёгкую броню, пригодную для современного боя, что привело к возрождению боевых машин.
Первые уорстрайдеры представляли собой двуногую конструкцию, пригодную также для грузовых перевозок, и могли передвигаться по любому рельефу. Во время манчжуро-японской войны 2207 года именно уорстрайдеры, укреплённые бронепластинами и вооружённые лёгкими лазерами, проявили свои прекрасные боевые качества в битвах у Сеула и Шеньяна. Тогда они входили в 1-ый Дивизион Великой Японии.
Но даже и сейчас, спустя три столетия, уорстрайдеры вызывали немало споров. Их критики с удовольствием отмечали, что, подобно танкам предшествующей эры, они медлительны и громоздки в сравнении с воздушными и аэрокосмическими машинами. Защитники же настаивали, что и в современном бою необходимы наземные силы, способные пересекать поле боя, занимать господствующие высоты и удерживать их - ведь тактическая доктрина не изменилась со времен Шумера и Египта. Уорстрайдеры оказались намного более приспособленными к современным сражениям, чем бронепехота, они несли гораздо меньше потерь, а кроме того, проявили себя значительно более мобильными в условиях сложного рельефа, лучше вооружёнными и оказывали немалый устрашающий эффект на противника. За последние три века они не только выжили в сражениях. Они трансформировали сами сражения.
Однако за всё это время уорстрайдеры лишь изредка противостояли друг другу. Именно этот аспект Восстания беспокоил Катю с момента начала путешествия на Эриду. Кроме довольно редких случаев моделирования в ходе учебных занятий, почти никто из джекеров не думал о тактике боя, в котором страйдеры участвуют с обеих сторон. Не так уж много подразделений планетной милиции могли позволить себе хотя бы один взвод уорстрайдеров, хотя старомодные «ходячие канистры» имелись почти у всех, для показа. Более современные модели разрешалось иметь только гегемонийским войскам, а уже имперские силы обеспечивались самыми лучшими - быстрыми, умными, смертоносными боевыми машинами. В теории предполагалось, что планетарная милиция никогда не вступит в вооружённый конфликт с армией Гегемонии. А уж та в свою очередь не сможет ни при каких обстоятельствах победить Дай Нихон. Вот почему издавна считалось, что угроза войны страйдеров против страйдеров так же невозможна, как... как крушение самой Гегемонии.
Так вот в чём состояла проблема, вот что мучило её последние несколько недель! Катя даже вздрогнула. Если усиливающееся антиимперское движение вызовет войну, то эта война будет гражданской, она расколет Шикидзу, и бывшим страйдерам Гегемонии придётся воевать против объединённых сил Империи и её местных приверженцев. Мысль эта ужаснула её, но почему? Катя задумалась.
Дело, разумеется, не только в сражении бронесил между собой. Катя и прежде встречалась лицом к лицу с чем-то, подобным уорстрайдеру. Машины ксенов типа «Бета» были боевыми машинами людей, захваченными и переделанными с помощью нанотехники в пародии на самих себя - полуразбитые и полурасплавленные неуклюжие птицы, ковыляющие на двух ногах и окрещённые метко и беспощадно ксенозомби. Но в гражданской войне всё будет не так. С ума сойти! Полковник Шнейдер вполне может встретиться на поле боя со своей дочерью. А её машине придётся - не дай Бог! - меряться силами со страйдером Дэва!
Такой вывод, при ближайшем рассмотрении нёс с собой глухое, парализующее отчаяние. Сможет ли она, если придется, сражаться против Дэва? Ей представилась схватка - лязг металла, вой снарядов, свист ракет, дым, гром - скоротечный близкий бой, после которого ей - или ему - уже не придется мучиться от расставания, от одиночества... Нет, она не знала ответа на этот вопрос. Проклятие! Чёрт побери, любой уорстрайдер со стороны противника мог оказаться старым другом, соотечественником или даже боевым товарищем, вместе с ней воевавшем в одном взводе. Да, такое вполне могло случиться, и ужасная эта возможность потрясла Катю сильнее, чем самое страшное сражение, в котором ей приходилось участвовать.
Со времени прибытия на Эриду она всё больше узнавала о Дэве и о том, чем он занимается. Разведка «Сети» подтвердила, что он командует ротой, входящей в состав 4-го полка Терранских рейнджеров, размещённой в Винчестере. Последующие сообщения говорили, что именно он ответственен за разгон массовой демонстрации в столице, что лично лейтенант Камерон захватил одного из ее участников, оказавшегося, к несчастью, весьма осведомлённым человеком, знавшим почти всю подпольную организацию «Сети». Дэв Камерон - будь он проклят! - по-прежнему лоялен к своим хозяевам - Гегемонии и Империи. И он не такой человек, чтобы легко отказаться от амбиций.
- Итак, уязвимые места у всех лёгких уорстрайдеров, менее 20 тонн, - продолжала она лекцию, - это узлы сочленения, т.е. колени, бёдра, лодыжки. Как бы вы не располагали броневые пластины, эти точки будут наиболее вероятной мишенью. Они могут быть поражены из гранатомета и...
От главного купола Эмдена по направлению к Кате проплыла поддерживаемая в воздухе магнитным полем ячеистая сфера. Что-то случилось, подумала она и прервала занятия.
- Капитан Алессандро, - прозвучал голос Синклера. - Извините, что помешал, но вы срочно нужны мне.
Проклятие.
- Есть, сэр, - ответила она, и телеуправляемый громкоговоритель щёлкнул и отключился. Катя повернулась к классу.
- О'кей, ребята. В любом случае здесь становится слишком жарко. В помещении вас ждёт лейтенант Чунг, он расскажет о боевом применении нанотехники. Разойдись!
Через пять минут она уже входила в офис Синклера - маленькую, специально выделенную для него комнатку, бывшую когда-то конторой торгового агента компании «Дальстрем».
- Я смотрю, вы не носите комрап, - укоризненно заметил Кате генерал. Выглядел он сейчас нормально, и его седая борода приобрела естественный цвет.
- Извините, сэр.
В её цефлинковое оборудование не входил приемник, что её, впрочем, и не огорчало. Обычно и солдаты, и офицеры носили комрап - небольшие диски на липучках, которые крепились на кожу за ухом и подключались к В-разъему. В жарком и душном климате Эриду у Кати от них чесалась кожа, поэтому она не всегда их носила. Вот почему Синклеру пришлось отправить на её поиски телегромкоговоритель.
- Наше положение здесь весьма неопределённое, рискованное, - продолжал генерал. - Предположим, мы подверглись нападению. Мне нужно будет немедленно связаться со всеми офицерами. Понимаете?
- Да, сэр, - ответила Катя, чувствуя, как лицо заливает краска стыда. Ну, конечно, она поступила необдуманно. - Это больше не случится.
Он поднял руку.
- Не волнуйтесь, Катя. Я вызвал вас вовсе не для того, чтобы вычитывать. У меня тут кой-какие новости. Кажется, мы выяснили, где находится комель.
Катя невольно поёжилась, но списала это на счет промокшей тенниски - ведь в офисе всё же прохладнее. Комель!
- Он уже на Эриду? У Дэва?
Синклер поскреб бороду.
- Не совсем. Ситуация осложнилась... и мы подозреваем, что там идёт какая-то странная закулисная игра. Нам сообщили, что по меньшей мере один комель всё это время находился на борту «Токитукадзе», а сейчас его отправляют на планету по небесному лифту. Через 30 часов он будет в Библе. После этого по монорельсовой дороге отправят полковнику Ихиро Озака в Карнак. Озака командует здесь имперской морской пехотой.
Катя нахмурилась.
- Похоже, Дэва выключают из игры.
- Возможно, сейчас на Земле идёт борьба за власть, хотя внешне это никак не проявляется. Фракция «Кансей» - группа очень влиятельных военных и гражданских, придерживающихся традиционалистского направления, кстати, в неё входят Омигато и сам Мунимори - пытается блокировать назначение не-японцев, гайджин, вроде вас и вашего друга Камерона, на высокие посты в правительстве и армии. Так что Камерона ожидают большие неприятности.
- Тогда при чем здесь комели? Я ведь полагала, что импи стремятся справиться с ксенами с помощью ядерных зарядов и не хотят вести с ними переговоры.
Неприятная гримаса исказила лицо Синклера.
- Хм. Все чертовски беспокоятся о том, как комели повлияют на отношения между людьми и другими цивилизациями, ДалРиссами или ксенофобами. А вы задумывались о том, что они могут значить для отношений между самими людьми? Особенно... а... при враждебном характере этих отношений?
- Допрос?
- Да, мы так считаем.
Катя даже присвистнула. Комели ДалРиссов, возможно, не позволяют установить телепатический контакт, но определенно дают возможность ощутить эмоции, впечатления, воспоминания. Они в состоянии помочь дознавателю определить то, чего больше всего боится допрашиваемый. Существуют и другие области их применения: например, нетрудно будет отыскать в толпе людей, согнанных в лагеря, активистов «Сети» или беглецов, дезертиров. Всё, что потребуется, это дотронуться до человека, когда он или она проходят проверку.
- Так что придется вернуться к нашему первоначальному плану, - подвел итог Синклер. - Мне нужен этот комель, не только для переговоров с ксенофобами, хотя эта цель остается, но и потому, что в руках наших врагов он представляет для нас большую опасность. Возьмётесь?
Катя прикинула. Нелегко, и потом, остается прежний вопрос: возможно ли найти изолированного ксена и приблизиться к нему, оставшись в живых? Осуществимо ли это теперь, когда импи принялись за уничтожение чужаков? Несколько дней работы с новобранцами ясно показали, что им требуется помощь, им нужны союзники и побыстрее. Может быть, действия имперских сил убедят ксенов выступить на стороне повстанцев?
Может быть. А разве она не хочет попытаться?
- Да, сэр!

Глава 12

Пользуйся своей силой и слабостью врага, - так говорит Мастер, Сун Цу. Уорстрайдер в бою прекрасно выражает этот основной закон войны. Ключи к его успеху - внезапность, огневая мощь и мобильность.
Кокородо: Дисциплина воинов,
Йеясу Суцуми, 2529г.

Катя продиралась через почти непроходимые джунгли, внешнее покрытие её «Призрака» отражало тёплые золотисто-красные тона окружающей растительности. Нанофляж её машины изрядно поистёрся: тонкий слой отражающего нанотехнического покрытия требовалось часто менять, ведь в обычных полевых условиях он быстро стирался и терял свой маскирующий эффект. Хотя, с другой стороны, весь этот камуфляж был и ни к чему в столь густых зарослях. Успех предстоящей операции, в основном, будет зависеть от скорости, точного расчета времени и везения, и в гораздо меньшей степени от технологических ухищрений вроде нанофляжа.
Как приятно снова почувствовать себя на своем месте, «в упряжке», как иногда они говорили. Перед этим Катя уже занималась с пятью-шестью юнцами, ни один из которых ни разу в жизни не нюхал пороха. Старый военный афоризм гласил: «Дело не в машине, а в человеке», - но, Боже! - это верно при условии, что человек знает свою машину! Что ж, предстоящая операция их кое-чему научит.
Сейчас они находились в джунглях к юго-западу от Библа, в Приграничье, как на Новой Америке называли необжитые, малонаселенные места за пределами прирученного и цивилизованного мира. Её «Призрак» был единственной двухместной машиной в арсенале повстанцев. Вместе с ней на задание отправился один из новичков, светловолосый, с бледной кожей паренек из Долины Евфрата по имени Георг Липински.
За Катей следовали еще три страйдера: Ли Чунг на «Скауте», Руди Карлссон на «Торопыге» и на «Скороходе» Роджер Дарси, младший лейтенант, дезертировавший из армии Гегемонии, которого она встретила в первый день на Эриду. В арьергарде тащился один из модернизированных аппаратов, неуклюжий, четырёхногий монстр с пилотом Карлом Брауном и Симоной Дагуссе в качестве пассажира.
Вик Хаган пришел в ярость, когда Катя, напустив на себя важный вид, приказала ему остаться на базе, но он был вторым опытным профессиональным офицером в отряде, и в случае провала операции, ему пришлось бы вести подготовку новичков. Предусмотреть нужно было все. Катя хмыкнула. Как она может командовать, разыгрывать из себя старшего по званию перед Виком или кем-то другим, ведь они уже не в армии, и гегемонийская система рангов вряд ли здесь применима. Вик, правда, подчинился и не стал заострять на этом внимания. Придется поговорить с Синклером, нужно что-то придумать взамен - без этого не обойтись в неоперившейся роте «Освободителей Эриду».
- Вы что-то сказали, мэм, - донесся до неё по внутренней связи торопливый и взволнованный голос Липински.
- Нет, Георг, - отозвалась она. - Следи повнимательней за лазером.
- Да, мэм.
Контрольная сеть уорстрайдера была поделена на три участка между командиром, вторым номером и бортовым ИИ. Последнему Катя полностью не доверяла - слишком долго о нем заботились неподготовленные люди, хотя он пока функционировал прекрасно - и потому взяла на себя контроль за оружием и маневрированием. Исключение составила головная башня со 100-мегаваттным лазером. Его она поручила Георгу. Дело в том, что лазер, серьёзно нуждающийся в регулировке, имел неприятную склонность перегреваться при работе, поэтому Катя приказала напарнику внимательно следить за температурой и охлаждать кожух сердечника каждый раз, когда стрелка переползала отметку 200 градусов.
- Сейчас температура 185 градусов, - сообщил Георг, что было излишним, так как эти данные имелись на её визуальном дисплее. - Похоже, стабилизировалась.
- Когда вернемся, надо будет перебрать систему теплопередачи, - заметила Катя. - Где-то утечка. По-моему, требуется смазочно-охлаждающая изоляция.
- Да, мэм. - она буквально ощутила его облегчение: «когда мы вернёмся»!
Джунгли поражали великолепием: блеск золотисто-малиновой листвы, сплетения чуть заметно шевелящихся лиан, непроходимые заросли оранжевых анемонов. В алых ветвях уходящих в небо деревьев порхали насекомые с прозрачными крыльями, а в густой чащобе кустарника шевелилось что-то более крупное. Резкое, почти осязаемое сияние Ши Драконис струилось сквозь покрывало листвы скользящими бликами и лужицами чудного бледного света, окрашенного золотом. Прекрасно!.. и смертельно. Содержащийся в атмосфере кислород давал человеку 8-10 минут жизни, боль терзала грудь, лёгкие судорожно пытались насытить кровь, жадно всасывая воздух, но углекислый газ уже делал свое дело.
Температура снаружи, по крайней мере сегодня, была не так уж плоха: всего 40 градусов по Цельсию. Правда, следовало помнить, что день ещё только начинался, а он на Эриду тянулся дольше земного.
Джунгли расступились так внезапно, что Катя чуть не споткнулась. Остановившись, она просканировала длинную широкую вырубку.
Обычно монорельсовую дорогу укладывали на гладких, изогнутых опорах дюраллоевых пилонов, но здесь рельеф резко менялся, поднимаясь к подножию Экваториальных Гор, поэтому более удобным оказалось выжечь джунгли и проложить просеку в метре над скальным грунтом. Камень всё еще хранил следы проходки - черные оплавленные подтеки. Сама дорога купалась в пронзительном свете - ослепительно сияющий серебристый рельс толщиной с ногу человека, поддерживаемый над землей прочными колоннами, отстоящими друг от друга на 50 метров. Катя осталась довольна собой: её маршрут - а программу она составляла сама - через джунгли оказался абсолютно точным. Цель - энергораспределительная станция - виднелась метрах в тридцати за рельсом, возвышаясь над деревьями.
Сканирование подтвердило, что они одни. Конечно, по рельсу лился поток энергии, но ни у купола трансформаторного зала, ни у дальней кромки леса никого не было видно. Ни звука, ни движения, только неустанное колыхание самих джунглей. Она сделала три шага, выходя на вырубку.
- Руди! Ли! Оборона по периметру! Проверьте это здание. Дарси! Вы со мной.
- Да, сэр, - голос Дарси прозвучал угрюмо. Катя пыталась не судить предвзято о личном составе «Освободителей Эриду», пока не представился случай увидеть их в действии, но ошибиться в презрительном к себе отношении со стороны дезертира было невозможно. Дарси - смуглый, усатый мужчина, которого она впервые увидела в Библе, не вызывал у неё доверия. Крейтон рассказал, что его обвинили в краже и, чтобы не попасть под трибунал, тот решил перейти на сторону повстанцев. Можно ли доверять человеку, однажды нарушившему присягу?
Но ведь Катя сама это сделала? Она попыталась отогнать назойливую мысль.
- Где Браун?
«Скороход» LaG-17, которым управлял Дарси, был на метр ниже более тяжёлого «Призрака». Два 50-мегаваттных лазера, торчащих подобно мандибулам по обе стороны напоминающего пулю фюзеляжа, ещё больше придавали машине сходство с ужасным насекомым. Сейчас, возможно, неумышленно, эти лазеры были направлены прямо на неё.
- Позади, метрах в пятидесяти, я видел его только что, капитан.
Чёрт побери. Не следовало ей спускать глаз с Брауна, а она передоверила мальчишку этому Дарси. Она перешла на другую частоту.
- Браун? Это Алессандро. Ты в порядке?
- Да, капитан, - откликнулся Браун. - Просто немного поотстал, вот и всё.

Предыдущая страница 6 Следующая страница


7 Уильям Кейт

- Мы у рельса. Поторопись. Нам нужен твой пассажир.
- Иду.
Она повернулась, намеренно игнорируя Дарси, и ещё раз огляделась. Чистое, зелёное небо, жёсткий белый свет Мардука. Катя знала, что в сумерках, на фоне бледной вечерней зари, там, на севере, можно различить небесный лифт - упругую шёлковую нить, натянутую между небом и землей, но сейчас, в сиянии дня, он терялся. Она посмотрела на часы. Поход через джунгли занял больше времени, чем ожидалось... но этого у них хватало с избытком. Ещё целых 20 минут. Никаких проблем. Чунг доложил, что трансформаторный зал пуст, чего и следовало ожидать. В нём располагался автоматический переключатель. Ещё дальше, на фоне пурпурной громады Экваториальных Гор белело ущелье, напоминающее издали седло. Проход Грималкина. Узкая долина с отвесными склонами. Именно там, от главной линии монорельса, идущей на север, ответвлялась дополнительная. Станция как раз осуществляла контроль за безопасностью движения на данном участке.
Именно здесь, у этой развилки, настаивал Синклер, самое подходящее место для налета. Повстанцам вовсе не хотелось разрушать полностью монорельсовую связь между южной полярной зоной и Библом, что означало бы как политическое, так и экономическое самоубийство Эриду. Вот если бы перевести состав на боковую ветку, оставив главную открытой!
Из чащи тяжёло выступил конструктор. Неуклюже потоптавшись, машина остановилась в тени деревьев. Четыре слоновьих ноги, широкий приземистый корпус делали эту модель «Кавасаки» КС-212, похожей на 80-тонного монстра, вполне оправдывающего свое прозвище - «Рино», носорог. Сейчас его нижний, расположенный на брюхе подъемник, и заканчивающиеся клешнями руки были демонтированы, тело прикрывали бронированные пластины, а к каждому боку крепились шаровые башни с 50-тимегаваттными лазерами.
- А вот и мы, - позвал Катю Браун. - Куда направляться?
- Выгрузи где-нибудь Симону. И пошевеливайся! Времени в обрез!
- Понял.
Четвероногое чудовище присело на корточки, затем рывком опустилось ещё ниже. Люк на брюхе отошёл, и из него прямо на камни свалилась Симона Дагуссе. На ней были тёмно-коричневые облегающие брюки, удобные ботинки, рыжие волосы скрыты под шлемом, защищающим голову от сияния Мардука. Нижнюю часть лица закрывала дыхательная маска, соединенная трубочками с системой жизнеобеспечения, крепящейся на груди.
- Здание видно ясно, Симона, - сказала Катя по внутреннему тактическому каналу. У девушки приёмник и передатчик были имплантированы в мозг. - Поторопись. У нас всего 15 минут.
Симона в знак согласия помахала рукой и метнулась через вырубку, перепрыгнула рельс и исчезла в направлении куполообразного дома.
- О'кей, - похвалила Катя. - Ли, прикрой Симону. Всем остальным занять свои позиции.
Пятнадцать минут...
За последнюю пару дней они отрабатывали весь план не менее десяти раз, моделируя различные ВИР-ситуации. Чунг замер на страже у небольшого купола, четыре других страйдера укрылись в джунглях, по два с каждой стороны боковой ветки.
- Капитан!
Восемь минут. Боже, только бы всё прошло как надо!
- Что, Симона?
- Я вошла в программу, без проблем.
- И?
- Вижу цель, 10 километров к северу и быстро приближается.
- Приготовься переключить её на боковую ветку.
- Э... наверное, вы должны знать. По информации, которую я здесь получаю, выходит, что состав из двух вагонов.
На мгновение Катя замерла. Два вагона! Разведка Синклера уверяла, что комель будет транспортироваться в Луксор в одном вагоне, представляющем из себя 10-метровый самодвижущийся, похожий на снаряд аппарат, способный перевозить от 20 до 30 солдат на тот случай, если ВОКОГ ожидает нападения. Но второй вагон... Что в нём может быть?
- Может, дополнительная охрана, - предположил Чунг. - Комель им очень нужен.
Если бы только так и было. Однако решать нужно ей, причем немедля. Кате никогда не нравились ситуации, ведущие к изменению планов, особенно в условиях дефицита времени. Разум подсказывал отменить операцию. Вполне может оказаться, что охрана усилена и её маленькому отряду просто не по зубам. Но когда еще представится следующая возможность? И как показаться на глаза Синклеру? Придти и доложить: «Извините, Трэвис, но мне показался подозрительным второй вагон, так что мы... нет, я отменила операцию»? Синклер, конечно, поймёт, разведёт руками и скажет, что всё о'кей...
Представив его лицо, Катя решилась.
- Продолжайте программу, - сказала она Симоне. - Остальным быть внимательнее. Если во втором вагоне охрана, нужно вывести её из строя первым залпом.
В прозвучавших в ответ голосах особого энтузиазма не было, но, чёрт побери, что ещё оставалось делать? Ничего, это война.
- Это Симона. Я готова. Три минуты.
- Подожди ещё минуту.
Через полторы минуты её сенсоры уловили дрожание воздуха.
- О'кей, Симона, переводи.
Послышался металлический щелчок и протяжный вой сирены. Рельсовая секция метрах в десяти от Кати отделилась от основной ветки, скользнула вправо и сомкнулась с веткой, ведущей в тупик. Еще через несколько секунд вдали показался состав - уныло-серый, обтекаемой формы приплюснутый цилиндр с длинным и узким носом. Казалось, по серебристой паутине рельса мчится жук, закутанный в кокон электромагнитных полей, поддерживающих его над монорельсом и толкающих вперед со скоростью 400 километров в час. Правда, сейчас скорость уже упала. Как только Симона перевела рельсовую секцию, компьютер состава обработал информацию и тут же включил систему реверса для полной остановки. Однако, чтобы затормозить, такой массе требовалось значительное расстояние, так что вагоны продолжали приближаться к месту засады, хотя и не столь быстро, как прежде. Кате хотелось как-то подбодрить своих товарищей, сказать что-нибудь вроде «Приготовиться!» или «Внимание!», но она знала, что делать этого не нужно. Состав промчался мимо её укрытия, ветер хлестнул по кронам деревьев и... С замиранием сердца Катя увидела, как первый вагон перешел на боковую ветку. Сейчас скорость его не превышала 50 километров в час, и она легко рассмотрела маркировочную надпись на стенке. Второй вагон, почти незаметно прикреплённый к первому, последовал за ним, и Катя облегчённо вздохнула. Слава Богу, это обычный грузовой транспорт с широкой рампой, без окон, без орудийных башен, без пулеметных турелей. Подождав, пока весь состав полностью сойдет с главной линии, Катя отдала приказ.
- Огонь!
Первым выстрелил Руди со своего холмика по ту сторону дороги. Его «Торопыга» имел на вооружении систему «Циклон», и автоматическая ротационная пушка выдала очередь, стреляя со скоростью пять выстрелов в секунду. За ровным «та-та-та-та» последовало почти мгновенное «уам», сопровождавшее разрывы 18-миллиметровых зарядов. Вторым открыл огонь Браун, расположившийся левее Руди. Его спаренный лазер разрезал корпус, как раскалённая проволока режет масло. Первый вагон дрогнул, накренился и со скрежетом опустился на дорогу.
- Капитан! Предохранитель! - пронзительный крик Липински, прозвучавший в голове Кати, заставил её вспомнить, что она не сняла с лазера предохранитель. Через секунду залп из башенной пушки LaG-42 проделал в соединительном модуле огромную лазерную дыру.
Молния пробежала по юбке изолятора, скользнула искристой дугой по рельсу, но и обесточенный, вагон продолжал катиться вперед. Его обтекаемый нос уткнулся в полотно дороги, и оно прогнулось. Второй вагон, влекомый инерцией, врезался в первый. Лязг и скрежет наполнили воздух.
Теперь Катя поняла, почему Синклер настаивал на том, чтобы отвести состав на боковую ветку. Под его тяжестью полотно прогнулось до земли, вагон опрокинулся на бок и перевернулся. Слева к нему уже спешил из джунглей Дарси, поливая исковерканный транспорт поочередно то из левого, то из правого лазера. Скрипнув, как умирающее, измученное животное, поезд, наконец, замер. Его нос зарылся в камни. Первый вагон, превращенный в груду металла и керамипласта, лежал на боку. Второй всё ещё держался над дорогой.
- Прекратить огонь, Дарси! - приказала Катя. - Всем прекратить огонь! - Комель, конечно, должен быть надёжно упрятан в какой-нибудь контейнер, но всё же надо позаботиться, чтобы ни огонь, ни взрывы не уничтожили ценный приз.
Рампа второго вагона, продолжавшего висеть над дорогой, стала отходить в сторону. Внутри Катя заметила какое-то движение.
- Рассеяться! - закричала она. - Укрыться!
Из вагона уже сыпались силы сопровождения - люди в чёрных защитных костюмах элитных частей - морская пехота Империи. Но хуже было другое: за спинами охранников она увидела чёрную, кошмарную фигуру, тяжёло продвигающуюся к выходу. Ощетинившись разнообразным вооружением, чудовищный монстр, поддерживаемый двумя мощными ногами, поднимающими его на высоту пяти с половиной метров, выбирался из чрева транспорта.
Это была знаменитая модель «Кавасаки» КУ-1001. Обычно её называли «Катана», по названию традиционного японского меча. Масса её превышала 30 тонн, а вооружение состояло из многофункциональных лазеров, автоматической пушки и ракет, что делало «Катану» одним из опаснейших имперских двухместных уорстрайдеров.
И сейчас это чудовище направлялось прямо в сторону Кати.

Глава 13

Солдат - это и есть армия. Не может быть армии лучше, чем её солдаты. Вообще, наивысшая обязанность и привилегия гражданина в том и состоит, чтобы служить в армии своей страны.
«Война, какой я её знал»,
Генерал Джордж С. Паттон-мл., 1947г.

Когда до противника оставалось 20 метров, Катя дала залп всем левым 70-киловаттным комплектом, состоящим из заградительных гранат и ракет М-21. Против брони «Катаны» гранаты были беспомощны, и она знала это, но требовалось хотя бы на мгновение отвлечь врага, да и пехотинцам, сгрудившимся у ног монстра, будет о чём подумать. Что касается ракет, то эти примитивные, неуправляемые штуковины обладали значительной разрушительной силой и на таком расстоянии, практически при прямой наводке, наверняка шли в цель. Разрывы покрыли левую ногу и туловище «Катаны», приостановив его бурный натиск, затем заставили отступить на шаг для сохранения равновесия. На земле эффект залпа тоже оказался невелик - строй морских пехотинцев рассыпался, одни упали, словно куклы-марионетки с перерезанными струнами, другие - их было большинство - рассеялись, пытаясь укрыться на местности.
Секунду спустя Липински открыл огонь из башенного лазера. В клубах дыма и пыли, поднятых первым залпом, луч прочертил тонкую линию, и от его прикосновения дюрашитовая броня сначала добела раскалилась, а потом взорвалась, разлетаясь во все стороны кусками. На левой ноге «Катаны» зияла дыра размером с кулак, через которую, будь на это время, можно было бы рассмотреть активаторный узел.
Катя успела заметить, как из-под корпуса «Катаны» выдвинулось главное оружие - 150-мегаваттный лазер. Чудовище словно показывало ей язык перед тем, как изрыгнуть смертельный плевок энергии. В бою, где с двух сторон встречаются страйдеры, ключ к спасению лежит в маневренности. Вот и сейчас, повинуясь скорее инстинкту, чем разуму, Катя быстро отступила вправо, точнее, даже отпрыгнула. Амортизаторы и гидравлика LaG-42 протестующе скрипнули, когда машина чуть не перевернулась, - одним из недостатков почти всех уорстрайдеров было смещение к верху центра тяжести. «Катана» выстрелил из лазера в момент прыжка, луч скользнул по левому боку фюзеляжа, из сменной кассеты посыпались искры.
На помощь Кате поспешил «Скороход» Дарси. Остановившись метрах в 15 слева от «Призрака», он резко подогнул ноги, опустив корпус почти до земли. LaG-17 ни в коей мере не мог сравниться с противником в мощности - совсем другой класс! Но сосредоточившись на сравнительно слабо защищенной правой ноге имперского Голиафа, «Скороход» выпустил несколько зарядов, пытаясь лишить врага возможности передвигаться. «Катана» отступил - после двух попаданий в область колена дюрашитовая броня расплавилась, грозя более серьёзными неприятностями - и обрушил на своего обидчика шквал огня из спаренных 88-мегаваттных башенных лазеров левого борта. «Скороход» вряд ли пережил бы эту атаку, но Дарси успел применить, пожалуй, единственный. оставшийся в его распоряжении приём: он рванулся вперед, к врагу, в отчаянной попытке укрыться в мёртвой зоне.
С момента появления «Катаны» прошли считанные секунды. «Арес-12» Руди Карлссона ещё только обходил дымящуюся груду монорельса, чтобы занять удобную для стрельбы позицию. С другой стороны останки вагона огибал «Рино» Брауна. При соотношении 4:1 еще оставалась возможность того...
Из тёмных внутренностей вагона одна за другой вырвались две молнии. Неуклюжий «Рино» пошатнулся, раненый в брюхо. Из руин поднимался ещё один воин - закованный в чёрную броню, меньшего роста и не столь внушительный, как «Катана», массой в 21 тонну, но более проворный и почти столь же смертельно опасный, как и его напарник, «Тахи» КУ-1180 со спаренным 88-мегаваттным лазером на плоской башне и двумя сменными кассетами вооружений на каждом бедре.
«Скороход» Дарси столкнулся с «Катаной», для обоих это оказалось такой неожиданностью, что они с грохотом рухнули на землю. «Тахи», полностью выбравшийся из вагона, выстрелил ещё раз, и дюраллоевая пластинка, защищавшая брюхо «Рино», не выдержала и треснула, куски расплавленного металла упали на камни. Браун развернул конструктор, чтобы дать отпор новому противнику, обнаружил цель и дал залп из боковых лазеров, но «Тахи», отступив в сторону и избежав таким образом серьёзных повреждений, накрыл страйдер целым шквалом ракет с бронебойными головками. Этот автоматический ураган захлестнул неповоротливого «Рино», градины снарядов пробили толстую шкуру и разорвались внутри. Башня правого лазера дрогнула, окутанная пламенем, и развалилась на две дымящиеся половины.
Проклятие! Катя разрядила в «Тахи» весь свой арсенал правого борта, осыпав противника дождем ракет М-21. «Рино» мог достаточно эффективно действовать против пехоты, но выстоять в схватке с первоклассным имперским уорстрайдером... об этом нельзя было и мечтать. На этот раз Кате повезло - ракеты раздробили бедренный узел «Тахи». Через секунду атаку возобновила автоматическая пушка Руди. Начиненные мощной взрывчаткой снаряды «Циклона» послали «Тахи» в нокдаун. КУ-1180 пошатнулся и с грохотом рухнул на догорающий монорельс.
Но перед тем, как упасть, чёрный монстр успел нанести ответный удар, огненно-белый бич метнулся к «Торопыге», расплавил броню, прикрывающую активатор правой ноги, вырвал его из плоти машины, разбросав дымящиеся фрагменты. В следующий миг и сама нога, отделённая от корпуса, упала на землю, как отброшенный инвалидом костыль.
Только тут Катя заметила, что стрелял не «Тахи», а плазменная винтовка двухметровой длины на ножках, не очень удобное, но эффективное оружие.
- Руди! - закричала она. «Арес-12» медленно заваливался вправо, струйка белого дыма сочилась из зияющей раны на бедре, где раньше находился узел сочленения. - Выбирайся!
Тактический канал молчал, а восьмитонная машина уже грохнулась о камни и замерла. Она ударила из обоих пулемётов, осыпая весь сектор градом 15-миллиметровых пуль. Пулемётный огонь не мог причинить никакого вреда покрытому тяжёлой броней уорстрайдеру, но пехоте наносил немалый урон. Дробя камни, цепочка разрывов накрыла стрелка, раскроила его защитную кирасу от плеча до ноги и почти разрезала человека надвое. Медленно повернувшись, Катя дважды прошлась огнем по цепи морских пехотинцев, срезая их, как серп пшеницу. Внешние микрофоны донесли крики, вопли раненых, стоны умирающих, почти заглушенные тяжёлым рокотом пулеметов.
Низко над землей пролетела граната и, ударившись о её левую ногу, без взрыва, соскользнула в песок. Она бросила взгляд налево и короткой очередью срубила стрелявшего, почти тут же пожалев об этом - парень даже не успел укрыться. Ошибка стоила ему жизни.
Но заниматься пехотой было некогда. «Катана» уже поднимался на ноги. Поставить машину - после того, как она оказалась на земле, дело весьма хитрое, здесь требовалось всё внимание, всё умение пилота. Катя сосредоточилась и выпустила в пытающегося встать гиганта остаток своих ракет. Корпус КУ-1180 покрылся вспышками разрывов. От сотрясения входной люк открылся, из него повалил дым, тут же унесенный ветром, и Катя увидела разноцветье проводов и гидравлических труб. Все это искрилось и слабо дымилось. Контроль над главной пушкой «Призрака» всё ещё оставался у Липински, но теперь Катя могла показать, куда надо стрелять.
- Целься! - крикнула она, держа перед своим внутренним взором «картинку» - тёмный зияющий разрыв на спинной части корпуса «Катаны» в нескольких сантиметрах от «пузыря» одного из пилотов. Этот же образ, взятый в красные скобки, появился теперь в мозгу ее напарника. - Бей его, Георг!
Лазер выстрелил, вспышка света на сотую долю секунды озарила открытую панель, зашипела расплавленная изоляция. На визуальном дисплее замигал сигнал предупреждения.
- Лазер выходит из строя! - закричал Липински.
Случилось то, чего она боялась: сердечник перегрелся, и рубашка охлаждения треснула. Облака пара окутали «Призрак» белым туманом - это через расплавившиеся перемычки хлынул охладитель, моментально превратившись в пар на открытом воздухе.
Катя отключила цепь, продолжая двигаться вперёд. Поверженный «Катана» попытался спастись, но «Призрак» обрушил на врага всю свою мощь, всю ярость, пушки ударили по щели в броне гиганта. Расстояние между противниками было невелико, осколки шрапнели рикошетом застучали по броне LaG-42. «Катана» снова попытался подняться, но тут что-то взорвалось у него внутри, правый сдвоенный лазер отлетел в сторону, сорвав с корпуса полосу дюраллоевой обшивки в метр шириной.
Катя повернулась к «Тахи», повреждённому, но не прекратившему бой. Залп её ракет и шквал снарядов из автоматической пушки Руди отбросили его к вагону и оторвали ногу, но и накренившись, стоя на одном колене, он продолжал поливать «Рино» из лазера. Четвероногий конструктор застыл на месте, весь окутанный чёрным дымом, выходящим из растерзанного корпуса. Огня не было - кислорода в воздухе не хватало для горения.
Катя приближалась к «Тахи». Боеприпасы кончились, лазер вышел из строя, оставались только пулеметы, но и их не хватит надолго - счётчик расхода патронов быстро подходил к нулю, ведь приходилось вести огонь по пехотинцам, которые, отходя к лесу, несколько раз не очень прицельно выстрелили по «Призраку» из лазерных винтовок. Разозлившись, Катя дала две длинные очереди: одну по лежавшим за рухнувшей «Катаной» солдатам, другую по опушке леса, откуда по ней стреляли. Всё стихло. Только дым от почерневших страйдеров повис над полем боя.
Охваченная яростью боя, Катя надвигалась на «Тахи». Сейчас она чувствовала себя гигантом, стальной Валькирией, шагающей в дыму и пламени, несущей смерть... Исковерканная башня чёрного монстра со скрежетом повернулась на 90 градусов и замерла, поймав цель...
В следующее мгновение будто десяток великанов опустили на «Тахи» свои молоты: смятая в блин лазерная башня полыхнула снопом искр, а корпус, рассечённый снарядами, развалился на части. Катя оглянулась. Ну, конечно, Ли Чунг успел вернуться как раз вовремя, и теперь его «Скаут» RLN-90 добивал «Тахи» потоком разрывных снарядов.
Бой закончился, причем и длился он крайне мало. Согласно Катиным часам с момента первого выстрела прошло 18,2 секунды.
- Ли! - позвала она. - Где Симона?
- Всё ещё в трансформаторной, капитан.
- Побудь с ней. Не хочу, чтобы эти морские пехотинцы окружили её там одну. Дарси! Ты как?
- Я здесь, капитан, - прозвучал голос Дарси. - Потеря мощности на 30 процентов, но двигаться в состоянии.
- На тебе охранение, - сказала ему Катя. - Следи, чтобы эти импи не попытались контратаковать.
- Да, сэр. - Теперь в его голосе не было ни снисходительности, ни сомнения.
- Липински, идёшь со мной.
Она поставила «Призрак» в режим выключения и сняла ладонь с интерфейса. Потом встала внутри своей рубки, тесной, тёмной, раскалённой трубы, освещённой лишь одной узкой панелью. Сняв цефлинковый шлем и отсоединив коннекторы защитного костюма, она натянула дыхательную маску, повесила систему жизнеобеспечения, надела перчатки с изоляционными манжетами. Хлопнула ладонью по кнопке «Выход», и спинной люк «Призрака» откинулся с печальным скрипом. По узкой лесенке Катя спустилась вниз. Липински, потный и задыхающийся под маской, присоединился к ней через секунду. Она повесила на плечо ракетный пистолет М-263 и потрепала напарника по плечу.
- Проверим сначала страйдер Руди.
У локийского джекера не было ни одного шанса. Его лёгкая машина, словно выпотрошенная, стояла с оторванным люком. Поцелуй плазменной винтовки выжег рубку. Забрызганная кровью, с прилипшими к стенкам кусками мяса, она напоминала огромную мясорубку, выключенную в середине операции.
Катя услышала вздох Липински за спиной и, оглянувшись, увидела, как тот, торопливо сорвав маску, отвернулся. Его вырвало. Ей самой пришлось подавить приступ тошноты. Она видела смерть, и кровь, и жестокость не раз, но как ужасно, когда лежащее перед тобой изувеченное тело было когда-то другом.
«Призраки» - Крис Кингфилд и Мич Доусон вместе с другими мужчинами и женщинами - встали рядом, окружили её. Их стоны, плач, шёпот звучали в ушах, притягивали, звали.
- Пошли, - бросила она. - Да надень эту чёртову маску.
Липински, уже бледный, как луна, дрожащими руками попытался натянуть маску, хватая открытым ртом разрежённый воздух. Углекислый газ уже начал действовать, глаза у бедняги вылезали из орбит.
- Ну! - рявкнула Катя, и Георг наконец справился с собой и маской. Она протянула руку к распределителю и перевела рычажок вправо, увеличив поступление кислорода в легкие. Такая мера не была излишней. Отравление углекислым газом может проявляться внезапно, жертва ничего не чувствует, ни о чем не подозревает, пока не падает неожиданно без сознания. Он судорожно сделал несколько глубоких вдохов, кивнул и прищурился от резкого света.
- Пистолет, - напомнила она. - Нужно проверить состав.
Вместе они прошли через каменную площадку, пригнувшись под полотном дороги, и приблизились к боковой ветке, где застыли две исковерканные груды. Путь к ним устилали трупы морских пехотинцев и дымящиеся обломки уорстрайдеров. Катя заметила, что «Катана» пострадал не меньше «Торопыги» - обе рубки открыты, безголовый, с обрубками рук труп одного из пилотов висел на выступающем из корпуса стволе пушки, касаясь ногами земли. Испещрённый чёрными глубокими царапинами корпус был залит кровью.
Пробираясь через груды трупов и обломки машин, Катя с ужасом обнаружила, что смерть настигла не всех. Некоторые из лежащих медленно, как в кошмарном сне, шевелили ногами и руками. Она была готова помочь им, но усилия её ничего не дали бы. У неё слишком мало людей, так что даже и думать нечего об оказании первой помощи. У большинства порваны защитные костюмы, через несколько минут удушье и углекислый газ положат конец их мучениям.
Отведя в сторону свисающий с крыши кусок обшивки, Катя заглянула внутрь второго вагона, готовая в любой момент упасть на землю, если какой-то затаившийся солдат поджидает их. Опасения оказались напрасными - внутри было пусто. И темно, хотя через распахнутый грузовой люк проникал свет, заливая резко наклоненный пол белым сияющим лаком. В отражённом блеске Катя рассмотрела большие горизонтальные скобы, предназначенные для транспортировки двух уорстрайдеров. Судя по тому, как быстро они появились, она предположила, что машины находились уже в полной готовности, пилоты занимали свои места. Сидения вдоль стен теперь пустовали. Запирающиеся отсеки, в которых хранилось оружие, стояли открытыми и пустыми, несколько ящиков с амуницией валялись на полу. Около них - два неподвижных тела, по всей видимости, раненные, решившие спрятаться в вагоне.
И ничего похожего на то, что они искали.
- Вперед, - сказала Катя, махнув пистолетом в направлении первого вагона, соединённого со вторым раздвигающимися дверьми. Первая свободно скользнула в сторону, вторая, отъехав наполовину, застряла в погнувшемся косяке. Катя протиснулась боком, Липински тоже, хотя и не так быстро. В этом задымленном вагоне тоже было темно, и Георг включил фонарик. Здесь тоже хватало мёртвых: безоружные люди погибли, когда огнем пушек и лазеров разворотило стены и двери. Во время падения люди, сидения, груз оказались у первой стенки и смешались в одну жуткую кучу.
В течение пяти минут Липински и Катя судорожно рыскали по вагону. Внезапно Липински наткнулся на большой сейф с замком-ридером. Он посмотрел на неё, и Катя кивнула.
- Да, это нам и нужно.
Обладатель интерфейса, который мог бы открыть сейф, наверняка мёртв. Пришлось применять более грубый метод. Катя выжгла замок ручным лазером, соединила пару обгоревших проводков, и дверца с шипением распахнулась. Внутри была металлическая коробка длинной сантиметров 25 и глубиной 20. Замок открылся простым нажатием на кнопку.
В коробке лежал комель.
Катя смотрела на приз, чувствуя, как стучит сердце. Вот он, ещё живой, пульсирующий, полупрозрачный, размером с баскетбольный мяч. Она надеялась, что атмосфера Эриду не убьет его, по опыту знала, что биоинженерные создания необычайно жизнестойки, способны перенести самые разнообразные атмосферные условия. Липински протянул рюкзак из грубого прочного материала, Катя запечатала коробку и сунула в мешок.
- Капитан, - донёсся до неё взволнованный голос Симоны. Сегодня Катя, разумеется, носила за ухом комрап. - Подкрепление из Библа, воздушное судно.
Конечно, морские пехотинцы уведомили о нападении после первых же выстрелов и затребовали помощь. Её сразу же выслали.
- Уходим, - ответила она. - Дарси! Вы слышите? Закладывайте заряды!
- Я готов, капитан. Как только подадите команду!
- Дайте нам только выбраться отсюда.
Жгучее солнце Мардука заставило их прищуриться. Подбежав к «Призраку», они вскарабкались по трапу, втиснулись в свои рубки и задраили люки. Через несколько секунд Катя уже подключилась, бортовой ИИ снизил уровень освещенности до привычного для человека. По дисплею поползли столбцы информации... да, вот они, три приближающихся воздушных судна, возможно, «Хачи».
Хачи - на нихонго означает «оса» - быстрые и опасные убийцы, предназначенные для воздушной поддержки пехоты. Они приближались на большой скорости и малой высоте. Расчётное время подлета - менее трёх минут.
- В джунгли, - приказала Катя. - Симона, забирайся к Чунгу. Боюсь, будет немного тесновато.
Они подождали, пока Дагуссе поднялась на борт «Скаута» и, извиваясь, втиснулась ногами вперед в открытый люк. Катя знала, что это будет за прогулка: спина к спине, в почти кромешной темноте. Можно посочувствовать Симоне, впрочем, как и Ли.
Задраив люки, три уорстрайдера повернули с поля битвы, оставив за собой трупы, обломки машин, искорёженный состав. И всё это ради... чего? Впрочем, размышлять было некогда, нужно поскорее уходить. У оставшихся в живых пехотинцев вполне могли оказаться плазменные винтовки, но хуже всего то, что «Хачи» имеют специальные сенсоры, способные обнаружить уорстрайдеры по теплу даже сквозь покров леса. Впрочем, всё не так уж и страшно, джунгли велики, и затеряться в них нетрудно. А потом, у них хватит и других забот: надо подобрать разбежавшихся солдат.
Позади них громыхнул взрыв, и не успело эхо от него замереть, как раздался второй, третий, четвёртый. Заложенные Дарси заряды разметали подбитые уорстрайдеры. Раз уж ими не смогут воспользоваться повстанцы, например, для запасных частей, то пусть не достанутся и импи.
Катя сожалела, что не успела получше осмотреть состав. Они рассчитывали загрузить «Рино» трофейным оружием, но четвероногий конструктор продолжал дымиться, его корпус покрылся гарью, оплавился. Уже уходя, Ли нагнулся и подобрал валявшуюся среди трупов плазменную винтовку, теперь он нёс её, зажав в огромном бронированном кулаке. Так что трофеев оказалось два.
Схватка - резкая, быстрая - завершилась победой. Но победа далась дорогой ценой. Две из девяти боевых машин «Освободителей» уничтожены, 22 процента всей мощи. Два человека погибли... и один из них Руди Карлссон, которого Катя знала с локийской кампании. А что взамен? Два уорстрайдера из неисчислимой армии Империи, десятка два морских пехотинцев убиты да еще 10-15 разбрелись по джунглям.
Позволить себе такой счет - страйдер за страйдер, пусть даже «Рино» за «Катану» - повстанцы не могут. Катя подумала о комеле, лежащем в рубке, позади неё. А стоит ли эта штуковина такой цены?

Глава 14

Разумны ли ксенофобы? Или небесный остров Барнарда? Или комель? А дельфины, гориллы, слоны или те сказочные звери из недавнего прошлого Земли, что возбуждают наше любопытство, большей частью сомнительными историями? Думаю, что вопрос, который мы должны поставить перед собой - это не разумна ли данная форма жизни, а принимает или нет этот разум такую форму, которую мы, самодовольные и эгоцентричные человеческие существа, способны понять.
«Разум во Вселенной»,
Доктор Пол Эрнандес, 2532 год.

Был Сам и миллиарды его продолжений и дополнений, переплетающихся друг с другом в уютном тепле Матери-Скалы, подобно кружеву вьющихся и переплетающихся прожилок металлической руды. И как всегда, Сам ненавидел расставание и боялся этой крошечной смерти, неизбежно сопровождающей отделение «самих» от Самого, смерти, необходимой для его проникновения в окружающую чуждую бессознательность. Это в точности напоминало ампутацию конечности - несколько сотен составляющих клеток, разрезая скалу, устремились туда, где Скалы не было.
Боль... Утрата...
Для обеих разлученных частей это означало потерю. Для главного тела, заполняющего глубины связанных между собой пещер, она едва ощущалась. Сам постоянно посылал частицы себя через окружающий скальный грунт. Подобно исследовательским зондам, независимым носителям крошечных микроклеток, они сверлили скалу и выходили в Ничто, посланцы разума. Обычно эти разведчики возвращались. Иногда нет.
Что же касается тех, кто оторвался от обитающего в скале Разума, то для них потеря означала катастрофу. Примерно половина микро-«самих» не выдерживала перехода, потери своей принадлежности к Самому, утраты памяти, своего «эго», бывшего частью тёплого, привычного единства. Заключённые в искусственное тело-протез, созданное Разумом для единственной цели - пройти скалу, эти частицы пытались сломать барьеры, ограничивающие их возможности, и снова стать частью Самого.
Сморщенный, одинокий «сам» помнил свою прежнюю жизнь обрывками, смутно. Воспоминания проплывали в его сознании как редкие облака. Когда-то память его складывалась из мыслей и восприятий миллионов клеток, взаимосвязанных и взаимоорганизованных; теперь таких клеток насчитывалось несколько сотен. Сколько всего утрачено! Внутри искусственного тела-скалореза «сам» вздрогнул, скорчился от боли и чуть не обезумел. Это было безумие от утраты и ещё что-то, что люди назвали бы горем.
Из того, что сохранилось от родительского тела, самым сильным становилась потребность к поиску нового, впечатанная в сложные молекулярные кольца, аналогичные хромосомам, находящиеся в каждой органической частице, и в крошечные компьютеры, плавающие в море цитоплазмы. Именно эта потребность наделяла «самого» способностью к самоконтролю, давала цель и возможность заполнить пустоты, образовавшиеся после утраты связей с родительским телом.
Постепенно безумие отчаяния стихало, но не проходило совсем, оставаясь где-то на дне, готовое в любой момент всплыть на поверхность. Между тем, скалорез становился чем-то вроде подвижного экзоскелета для сочащейся массы студенистых клеток. Магнитные поля - они мерцали, перемещались, росли. «Сам» начинал воспринимать окружающую Скалу, скалорез приходил в движение.
Была Скала, и был «сам», и он покидал её в мощном потоке магнитных полей, превращавших скальный грунт в пластичную массу. Скалорез шёл тем путем, по которому уже прошел другой «сам», по неизвестным причинам так и не вернувшийся для реабсорбции и унёсший с собой новые восприятия и впечатления. «Сам» следовал проторенным путём по двум причинам: во-первых, скала, деформированная предыдущим скалорезом, была мягче и уступчивее, а во-вторых, им руководило неясное желание найти потерявшийся фрагмент. На этом пути «сам» не знал преград. Любая угроза, ему или же оставленному в уютной глубине Матери-Скалы родителю, должна быть обнаружена и устранена, точнее, поглощена.
Путь вёл наверх, всё дальше и дальше от тепла Скалы. Выше «Сам» уже ощущал магнитный вкус чистых металлов и каких-то других, менее поддающихся идентификации субстанций. Совсем рядом, по всем направлениям он чувствовал магнитные потоки и движения других себе подобных - все они стремились вверх, к сокровищам, обещавшим сырьё, рост, выживание.
«Сам» ускорил ход. i

Глава 15

«Всё, что мы знаем о ксенофобах и их психологии, имеет своим источником свидетельства тех немногих из нас, кто вступали с ними в физический контакт. К несчастью, трудно сказать, как и в какой степени влияют на эти показания человеческие предрассудки и стереотипы мышления».
Из доклада Совету по освоению Космоса,
Дэвис Камерон, 2542г.

В 28 километрах к югу от Библа находился кратер диаметром около километра, отмечающий место последнего прорыва ксенофобов. Джунгли почти скрыли шрамы этой битвы, и лишь тот, кто поднимается на невысокий, густо поросший склон, нависающий над потухшим вулканом, сможет разглядеть следы давнего боя. Склон этот назывался Подъём Хенсона, а сам кратер был помечен как Участок Повышенной Опасности номер один - УПО-1.
Военное Командование Гегемонии, наученное опытом двенадцати планет, подвергшихся нашествию чудовищ, позаботилось о возведении оборонительных укреплений на случай возможного повторного прорыва в этом же месте. За короткий срок после первой стычки здесь выросли мощные стены, какие и не снились любому замку на Земле. Масса грунта и мёртвых деревьев была заложена в спешно установленные пластиковые мульды, затем туда же посеяли нанотела, способные к самовоспроизведению, которые и переработали весь этот материал в скальную породу. Вся эта процедура и получила название Рогановского процесса.
Импровизированные фортификационные сооружения, расположившись по краю кратера, полностью окружили его десятиметровыми стенами и мрачными серыми башнями, на каждой из которых располагалась автоматическая пушка, управляемая компьютером. Помимо этого имелись и силы поддержки - уорстрайдеры одного из новоамериканских полков и пехота эридуанской гвардии.
После рассвета не прошло и часа, как землетрясение, потрясшее ближайшие деревья, возвестило о надвигающемся прорыве. Земля разверзлась, и в воздух ударили фонтаны грязи. Через несколько секунд из зияющих разломов стал сочиться густой белый туман. Растекшись по дну кратера, он образовал белое круглое озеро из тяжёлого газа, превосходившего по плотности самый густой утренний туман, но все же не достаточно насыщенного, чтобы его можно было назвать жидкостью. Туман поднимался всё выше и выше по стенкам кратера и дошел до роботов-анализаторов, рассеянных по периметру. Эти авангардные посты успели взять образцы газа и передать сведения прежде, чем белое облако поглотило их: туман состоял из миллиардов крохотных, не больше молекулы, устройств - дезинтеграторов, каждое из которых имело несколько атомов, бывших некогда скальной породой.
Внезапный магнитный вихрь в центре кратера закружил обломки камней, гравий, бросил их в небо, а над белым озером тумана появилась, изворачиваясь из стороны в сторону, голова первого ксенофоба.
Путешествуя под землей, ксенофобы пользуются обычно проторенной их предшественниками дорогой, так называемым Подземным Деформационным Путём, ПДП, служащим как бы подземным шоссе, пронзающим твердь скал. Именно эта особенность помогает, в какой-то мере, предсказывать или предугадывать места их возможного появления. Защитники участка УПО-1 уже несколько дней слушали нарастающие подземные звуки - скрипы, щелчки, рокот подземных пластов - и потому были наготове. Предупреждён - значит, вооружён. Так что когда ксенофобы пошли в прорыв, их появление не стало неожиданностью. По крайней мере, люди так полагали.
Однако наступательный прорыв противника был для защитников УПО-1 полной неожиданностью. Один за другим ксены выныривали из измученной земли, выбрасывая клубы белого тумана, превращая всё вокруг в безжизненную пустыню. Главным оружием их на этом этапе были те самые облака газа, состоящие из неисчислимого множества микро-дезинтеграторов, чьё прикосновение приводило к ослаблению межмолекулярных связей и распаду объекта на атомы. С первых же мгновений атаки чашу кратера испещрили разрывы снарядов, глухо ухали плазменные автоматические пушки, чертили свои узоры лучи лазеров, но ксенофобы «альфа» упрямо пробивались к краю кратера - огромные 20-метровые змеи, выдыхающие белый туман.
Несколько чудовищ умерли в кратере, располосованные смертоносным огнем пушек, управляемых ИИ, или залпами уорстрайдеров, расположенных вдоль оборонительного рубежа. Однако основная их часть, выйдя на поверхность, начала трансформацию: змееподобные формы мутнели и расплывались, ртутные тела приобретали новые, более компактные формы. Наиболее часто встречались напоминающие земных морских ежей сферические образования диаметром два метра с тонкими и длинными спинными шипами. Внедрившись в электромагнитные поля, они плыли в их потоках. Магнитно-левитационный эффект вовсе не лишал их веса, но всё же ксены дрейфовали по воздуху быстрее, чем если бы ползали по земле, цепляясь шипами. Во всяком случае ни один уорстрайдер не мог догнать их.
Два летящих чудовища попали под перекрёстный огонь башенных пушек и погибли, но тем временем на поверхность появились ещё восемь змей, и туманное море всё поднималось, переливаясь уже через кромку чаши кратера и подступая к основанию самих фортификационных укреплений. Автоматические счетчики зарегистрировали ошеломительную концентрацию нанодезинтеграторов в атмосфере. Под воздействием микроскопических частиц стены теряли прочность - пошёл обратный процесс. Основание просело - стены треснули. Башня с установленной на ней пушкой дрогнула, опасно накренилась в сторону подступающего моря тумана, обслуживающие её солдаты кинулись врассыпную.
Подкрепление прибыло через пять минут после начала прорыва, в воздухе закружили с десяток аэрокосмических кораблей, готовых оказать помощь наземным силам, и пара «Штормовых ветров» VK-141, каждый из которых принёс по четыре уорстрайдера. Под вой реактивных двигателей «Штормовые ветры» совершили посадку на площадке в джунглях, к востоку от кратера, подняв тучи пыли и прочего мусора. Страйдеры, моментально снятые со страховочных колец, поспешили к месту боя. Они подошли как раз вовремя, чтобы стать свидетелями того, как первая башня провалилась в яму. В образовавшийся в стене пролом хлынул нанотуман - так поток воды устремляется через прорванную дамбу. За туманом последовали монстры, чёрные, серебристые или жемчужно-серые порождения кошмаров с длинными хлыстами шипов и дрожащими, как у медуз, щупальцами, ксенофобы «альфа». В бою они использовали сильные магнитные поля, бросая с их помощью частицы самих себя с гиперзвуковой скоростью. Другое оружие - смертельное прикосновение щупалец с нанодезинтеграторами. Подошедший на помощь обороняющимся «Бог Войны» RS-64 обрушил на врага всю свою мощь, поочередно разряжая то правую, то левую протонную пушку. Молния зигзагом прочертила свой узор на переднем ксене: тот остановился и развалился на кусочки.
Но это ещё было не всё. Кусочки развалившегося ксенофоба продолжали двигаться, как будто ксеномашины продолжали жить даже тогда, когда их раздробили на части. Эти фрагменты, получившие от людей кличку «гамма», были не больше метра в поперечнике, и теперь, корчась и извиваясь, ползли через поле битвы, выпуская миллиарды смертоносных наночастиц. Окутывая попадавшийся им на пути предмет облаком этих мельчайших дезинтеграторов, они буквально пожирали его, расщепляя на атомы. Наносчётчик достиг отметки 0,48, но не остановился на этом. Кружащий над кратером аэрокосмический штурмовик разделался ещё с двумя «альфами», но вынужден был вскоре убраться на базу - невидимое облако коснулось его, вероятно, краем, но и этого оказалось достаточно, чтобы заборное устройство покрылось слоем ржавчины.

Предыдущая страница 7 Следующая страница


Восстание 8

Хотя между гегемонийскими войсками и местной милицией всегда ощущался холодок недоверия, во время боя политические разногласия отступали на задний план. Пешие милиционеры сражались под прикрытием уорстрайдеров, поливая раскатывающийся ковер ползущих «гамм» огнём флеймеров и лазеров. Над головой рвались снаряды АНД, покрывая местность антинанодезинтеграторами, ослабляющими дезинтеграционный эффект тумана ксенофобов. Долгих шесть минут исход сражения оставался неясен, но тут уорстрайдерам удалось, наконец, подавить «альф», а пехотинцы огнём флеймеров и радиацией отогнали «гамм».
До победы оставался один шаг, когда из туннеля хлынула новая волна ксенов. Она смела 50-метровый участок стены и хлынула на опалённые сражением холмы к востоку от кратера. Наносчётчик поднялся до 0,65, при таком уровне броня пехотинцев разъедается за 10 минут, а то и быстрее. Подчиняясь приказу, войска отошли, прикрываемые боевыми машинами. Уорстрайдеры продолжали сражаться до тех пор, пока «гаммы» не стали цепляться за их ноги, растворяя дюрашитовое покрытие подобно тому, как кислота «съедает» бумагу. Какое-то время людям ещё удавалось продержаться, очищая друг друга от наседающих тварей короткими огневыми залпами, но скоро ползущих чудовищ стало слишком много, защитные панели ослабли, внутренние механизмы подверглись коррозии. Продолжать борьбу становилось бессмысленно, и уорстрайдеры начали отступать. Между УПО-1 и Библом срочно принялись сооружать вторую линию оборонительных укреплений. Именно там, в пяти километрах к востоку, должна была разразиться схватка за Библ и небесный лифт Эриду.

«Сам» вынырнул из скалы неожиданно и оказался в бушующем море энергии, совершенно не похожей на что-либо, с чем он сталкивался прежде. Всё чужое, незнакомое... Анализаторы определили окружающую среду как нечто близкое к вакууму. «Сам» напряг все свои органы чувств, чтобы измерить омывающий его поток, определиться в нём... и не смог. Поблизости находились другие такие же, как он, «сам» слышал их позывные, их крики в низкоэнергетическом диапазоне электромагнитного спектра, чувствовал, что они атакованы чем-то невидимым, обладающим ужасной разрушительной силой.
Ему не нужны были волевые усилия - угроза требовала ответной реакции, и «сам» стал меняться, превращаясь из скалореза в бойца. Такая трансформация из одной формы в другую не была природной способностью, оригинальным эволюционным качеством. «Сам» получил её от прародителя, когда-то в далёком прошлом столкнувшегося с другими особями, воздействовавшими на материю почти так, как Сам воздействовал на Скалу. Теперь эта способность была частью геноаналогов Самого, врождённой необходимостью, передающейся через каждый репродуктивный цикл. Она совершенно автоматически проявлялась каждый раз, когда «сам» покидал Мать-Скалу, выходя в Ничто в центре Вселенной.
Теоретически с каждым боем Сам - массивный, растущий Сам, надежно укрытый в теплом чреве Матери-Скалы - получал новые знания, умения, рефлексы и даже оружие от своих противников, с которым его частям приходилось встречаться и побеждать. Все эти умения и знания должны были вначале вернуться к Самому, а уж потом их можно репродуцировать и распространять через все последующие созревающие клетки, так что в данном цикле ни один «сам» не мог пережить бой и вернуться в Скалу с приобретенным призом знаний. «Сам» оказался в сражении неподготовленным, однако через несколько секунд после появления в Ничто случайный заряд радиации ударил по ещё не до конца сформировавшейся части его тела. Половина органических частей умерла, съёжившись от белого пламени, не похожего ни на что из знакомого.
Сейчас вокруг него воцарилось спокойствие, битва перенеслась куда-то далеко. «Сам» прижался к стене, боясь, что в любой момент его могут оторвать от Скалы и швырнуть в окружающую тревожную пустоту. Он воспринимал притяжение не как силу, а скорее как направление. И сейчас ему казалось, что он висит на краю вертикальной поверхности, рискуя упасть в Ничто.
Понемногу это чувство ослабевало. Стремление вернуться в лоно Матери-Скалы, к теплу, безопасности, неодолимая тяга туда, вглубь планеты, где можно воссоединиться с себе подобными, стать неотъемлемой частью огромного существа, раствориться в нём, - вот что удержало его - большую серую пиявку, не позволило упасть и погибнуть. Постепенно «сам» освоился в непривычной ситуации, начал шевелиться, анализировать.
Окружавшее его Ничто не было в полном смысле пустотой, да он и не мог представить и понять, что такое вакуум. «Сам» ощущал Ничто как море энергии, движение магнитных потоков, электромагнитное излучение. Источником всего этого являлось, по-видимому, далёкое тепловое пятно значительной интенсивности. Дрожа, «сам» попробовал «на вкус» объявшее его пространство. Знакомые элементы, но в непривычном обличии: кислород, например, предстал не как часть твердых химических соединений, а в виде газа, азот, столь редко присутствующий в глубинах Матери-Скалы, здесь составлял 4/5 химического состава Ничто. Когда «сам» выедал в скале новые пещеры, то продуктами его метаболизма обычно были углекислый газ и другие многообразные соединения, содержащие серу и углерод.
Положение, достаточно тяжёлое само по себе, осложнялось повреждениями. «Сам» не завершил переход из одной формы в другую и теперь не мог ни вернуться в Скалу, ни обороняться. Чтобы двигаться дальше, нужно излечиться. Самым худшим была потеря органической массы тела. Её необходимо восполнить и как можно быстрее. К счастью, из Скалы появлялись всё новые «сами», несущие фрагменты родителя. Они возникали здесь и там, рассеивались в Ничто, уносимые магнитными ветрами.
«Сам» обратился за помощью...

Глава 16

Психология ксенофобов в значительной степени копирует их физиологию с определённой иерархией организации. В основании - отдельные частицы, желеобразные шары размером с футбольный мяч, состоящие из своеобразной смеси органических клеток и неорганических... скажем, машин, структур клеточного размера, представляющих органическую базу нанотехнологии, которая и является источником необыкновенных адаптационных способностей. «Сам» в понимании ксенов - это послойная организация, комбинация опыта и впечатлений множества отдельных узелков, способных объединяться в самосознающее целое.
Из доклада Совету по освоению Космоса,
Дэвис Камерон, 2542 год.

«Штормовой ветер» VK-141 опускался на расчищенную площадку, его ревущие турбины пригибали к земле деревья, и в этом урагане терялись все другие звуки. Аэрокосмический челнок, проданный библской милиции, часто использовался повстанцами наряду с несколькими другими транспортными кораблями. Катя, занимавшая своё обычное место в «Призраке», закреплённом на одном из внешних слотов, подождала, пока до земли осталось два метра, после чего отдав мысленную команду, освободила коннекторы, связывающие страйдер с «шаттлом». Короткое падение завершилось тяжёлым, глухим шлепком. «Скаут» RLN-90 с Виком Хаганом приземлился на несколько секунд позже неподалеку.
Большинство аэрокосмических кораблей имели внешние грузовые отсеки, называемые райдер-слотами, потому что их можно было приспособить для транспортировки страйдеров с помощью магнитных захватов, убирающихся при необходимости за дельтовидные крылья. «Штормовой ветер» располагал четырьмя слотами, по два с каждой стороны, но на этот раз загружен был только наполовину.
Дело не в количестве, думала Катя. Если их безумная идея ничего не даст, то всё равно, сколько у них боевых машин. Разве что при неудаче повстанцы потеряют меньше столь ценного для них оборудования.
- О'кей, Лара, - сообщила она. - Мы на земле, всё в порядке.
- Рад за вас, - отозвался пилот. - Если потребуется, обращайтесь к нам ещё. Удачи вам обоим.
Завыли двигатели, «Штормовой ветер» поднялся над площадкой, развернулся носом на юго-восток и, набирая скорость, исчез за верхушками деревьев.
Конечно, они рисковали, но риск был тщательно просчитан. Челнок выгрузил страйдеры менее чем в 30 километрах от Библа, где их вполне могли заметить с синхронной орбиты, откуда за районом велось постоянное наблюдение. Однако Синклер и Катя решили, что сейчас это маловероятно. Все посты ВОКОГа будут в первую очередь отслеживать развитие событий на УПО-1, где несколько часов назад ксенофобы вышли на поверхность, прорвали оборонительную линию и начали продвижение через джунгли, направляясь прямо к Библу, точнее, к основанию небесного лифта.
- Ну, что ж, Вик, пора в дорогу, - окликнула она своего напарника, затем медленно обвела взглядом окрестности, вращая по кругу оптический прибор кругового видения. Площадка, местонахождение которой было разведано несколько дней назад, представляла собой старую вырубку, и даже уорстрайдерам было нелегко передвигаться по ней.
- Направление 313. Наверное, будет лучше, если я пойду впереди.
- Вас понял, капитан. Следую за вами.
Идти было нелегко, мешала буйная растительность под ногами. Вроде бы где-то здесь должна была быть тропинка, по которой лет семьдесят назад возили лес, но эридуанская флора, получая предостаточно энергии от солнца класса F7, распространялась, росла и, можно сказать, двигалась с неслыханной для растений скоростью. Многочисленные узелковые деревья спускались с окрестных холмов в поисках более влажной почвы, да ещё повсеместно разрослись анемоны. Так что тропинки - а план местности с её обозначением был заложен в ОЗУ Кати Крейтоном в Эмдене - уже не существовало.
Конечно, этот факт не способствовал их продвижению по маршруту, но и не представлял серьезной опасности. «По крайней мере, не заблудимся», - рассуждала Катя.
В их цефлинках имелась подробная карта с координатами УПО-1, так что с этой точки зрения всё было в порядке. Катя постоянно справлялась с маршрутным листом , представленном в дисплее в углу визуального поля, и видела, что УПО-1 в данный момент находится в 12 километрах от них...
Прошлым вечером в Эмдене они услышали новость, детекторы раннего предупреждения УПО-1 обнаружили признаки подземной активности ксенофобов, передвигающихся по туннелям на глубине нескольких сотен метров. Приборы рассчитали возможные места выхода их на поверхность, после чего была объявлена боевая тревога Находящиеся вокруг кратера силы - как люди, так и роботы - приведены в состояние боевой готовности. Судя по уровню подземной активности, кстати, это подтвердилось и глубинным трекингом, следовало ожидать не отдельных атак, а крупномасштабного штурмового прорыва, целью которого вполне мог оказаться сам Библ и небесный лифт.
Вот почему необходимость проведения операции резко возрастала и требовала неотложных действий. Восстание пришлось на время отложить. Члены «Сети» решили присоединиться к защитникам Библа. Возможно, революция и необходима для претворения в жизнь идеи Синклера «о взрыве многообразия», но для того, чтобы эта идея имела вообще какие-то шансы осуществиться, людям нужно выжить, независимо от того были ли они колонистами, демонстрантами или морскими пехотинцами.
Конечно, Эридуанская «Сеть» не прекратила свою тайную деятельность. Все военные подразделения, в которые входили те, кто подобно Крейтону, числился в гарнизонных силах Гегемонии, поступили так, как их учили, т.е. развернулись в боевые порядки, чтобы встретить внезапно возникшую в джунглях угрозу городу.
Оставался открытым вопрос о том, смогут ли военные силы повстанцев придти на помощь защитникам Библа не привлекая внимания имперских властей. Самое простое было бы сойти за милицейские части. Каждый город на Эриду располагал небольшими местными силами самообороны, а так как точное число боевых машин, несущих дежурство, ежедневно колебалось по самым разнообразным причинам - ремонт, переоборудование, авария, - то даже обширная компьютерная система ВОКОГа не смогла с достаточной точностью проследить все происходящие изменения.
Однако Катя предложила альтернативный план. Появление ксенофобов около Библа давало «Сети» ту самую возможность, которую все так долго ожидали: найти изолированную машину противника, возможно, такую, которая получила повреждение в ходе боя, и попытаться установить контакт с её операторами. Если бы это стало возможным, если бы удалось внушить ксену, сколь велика ставка, то - кто знает? - может быть, результатом операции стал бы некий союз, основанный на принципе «Помогите нам в нашей войне и, если мы побелим, то найдем способ поделить с вами этот мир».
Катя горячо спорила, доказывая, что её личный опыт служит достаточным основанием для утверждения именно её кандидатуры. Это единственное логическое решение. Она и сейчас не была уверена в причинах, заставивших её столь упорно отстаивать такой выбор. И теперь, направляя LaG-42 вверх по склону, залитому золотистым светом, отфильтрованным лесным покрывалом, она поняла, что думала о Дэве, подсознательно стремясь компенсировать своим успехом его службу в Гегемонийских войсках, тот ущерб, который он причинил организации «Сети» в Винчестере.
И всё же слишком многое представлялось неизвестным, и самое главное, способны ли ксены в восприимчивой стадии к переговорам, воспримут ли они человеческие доводы. Катя фактически присвоила саму идею попытки установления прямого контакта и вовсе не собиралась стоять в стороне, когда кто-то другой отправится «пожать руку» ксену.
Её более тяжёлый LaG-42 шагал впереди, и Кате приходилось много внимания уделять контролю передвижения. Задача «Призрака» - продираться через заросли и приминать кусты, облегчая путь идущему за ним «Скауту». Слева от неё начинался довольно крутой подъем. Предполагаемый маршрут пролегал вдоль склонов Трубных Гор, густо поросших лесом отрогов Экваториальных Гор, огибавших Библ с запада и представлявших собой как бы защитную стену высотой около 800 метров. Джунгли здесь были густые, местами просто непроходимые и сильно затенённые. Эридуанские деревья, похожие на грибы, не имели кроны, её заменяли тысячи тонких переплетающихся нитей. Деревья росли в три-четыре уровня, жадно стремясь не упустить ни единого луча мощного энергетического потока Мардука. А под деревьями землю устилали кусты губчатых сапрофитов и анемонов с колючими усиками. Так что идти было нелегко.
Однако ещё больше Катю занимал другой вопрос. Что их ждёт там, в районе УПО-1? Несколько месяцев назад Винс Крейтон уже имел возможность познакомиться с ксенофобами около Винчестера, так что из его уст повстанцы услышали рассказ очевидца, знающего об угрозе подземных чудовищ. Из его слов Катя поняла, что ксены на Эриду идентичны тем, с которыми ей доводилось сталкиваться на Локи и на родине ДалРиссов, те же меняющие форму «альфы», распадающиеся при уничтожении на амебоподобных «гамм». Так как на Эриду ксены пока что не захватывали человеческих машин, то здесь и не встречались ни «беты», ни «ксенозомби» - формы, применявшие для своих целей людскую технику. Катя видела эти смешные и жуткие пародии, даже сейчас одно воспоминание о них вызывало неприятное чувство брезгливости и какого-то иррационального ужаса.
Через месяц после первого визита ксенов, имевшего место вблизи самой столицы, в 28 километрах от небесного лифта произошел второй инцидент. Тогда милицейские страйдеры расправились с незваным гостем на месте. После этого был спешно переброшен 3-й Новоамериканский полк на случай возможной повторной атаки. Срочно возводились ПРОГ-стены, устанавливались посты боевых роботов. Характерной особенностью ксенофобов являлось использование ими одних и тех же подземных магистралей, что позволяло с достаточно большой вероятностью определять места их выхода на поверхность.
Однако очередного наступления ждали долго. И вот оно произошло. Несколько последних дней все воинские части на Эриду находились в состоянии полной боевой готовности, потому что ВОКОГ обнаружил Подземный Деформационный Путь (ПДП), проложенный ксенами «альфа» глубоко под землей. К вечеру вчерашнего дня уже стало ясно, что готовится прорыв вблизи УПО-1. К небесному лифту стягивались морские пехотинцы, причем как из других городов Эриду, так и с орбиты; судя по предыдущему опыту, ксенофобов влекли значительные массы металлов или искусственных композитов, и самый лакомый кусок - без всякого сомнения - представлял собой серебряный шпиль небесного лифта. Если бы им удалось уничтожить этот объект, то последствия трудно было бы даже представить. К несчастью, конечно, с точки зрения имперских властей, применить здесь ядерные заряды не представлялось возможным. Подземные взрывы могли повредить якоря небесного лифта, и брать на себя ответственность за результаты никто, естественно, не хотел.
Во время подлёта к зоне выброса Катя прослушала кое-что из переговоров между наземными подразделениями и ВОКОГом. Она услышала, что восемь гегемонийских страйдеров брошены на поле боя и сдерживают наступление противника; несколько минут спустя последовал приказ отступить. Из радиообмена Катя поняла, что район кратера остался за ксенофобами.
Вскоре прозвучал призыв к военным кораблям подвергнуть УПО-1 бомбардировке с орбиты; многие планеты имели крупные лазерные батареи, установленные на синхроорбите, но Эриду располагала только вооружением эсминца «Токитукадзе», и его приберегали на самый крайний случай. Сообщалось, что Омигато уже запросил присылки дополнительных военных судов и боевых машин для поддержки оборонительных способностей планеты, но ведь пока подкрепления прибудут, пройдут недели.
Согласно плану местности, заложенному в ОЗУ Кати, Подъём Хенсона проходил примерно в километре к западу от кратера УПО-1. Живая сила защитников участка в основном была сконцентрирована на восточной стороне кратера, а потому для отступления открывался лишь один путь - на восток, к Библу. План Кати состоял в том, чтобы, двигаясь вдоль гребня, найти такой наблюдательный пункт, откуда можно было бы видеть сам кратер, как сверху, так и с западного склона. Ни о какой попытке приблизиться к ксенам не могло быть и речи, пока она не сможет как следует осмотреть район боевых действий.
- Смотрите, босс, - обратился к ней по тактической связи Хаган. - По-моему, лес кончается. Подходим.
- Вас поняла. - Её «Призрак» по-прежнему шёл впереди, приготовившись к возможной встрече с противником. - Включаю фоновый наносчётчик. 0,02 и поднимается.
- То же самое. Впереди какой-то туман.
Действительно, издали это весьма напоминало безобидный туман, а так как показания наносчётчика оставались на низком уровне, то так оно, вероятно, и было. Густой, вязкий белый газ, обычно сопровождавший выход ксенов на поверхность, был ничем иным, как побочным продуктом, нанодезинтеграторы уже не представляли опасности, так как, по выражению одного остряка, «набили рты» дезинтегрированной материей. Действительную опасность представляли так называемые «живые» нанодезинтеграторы, обнаружить которые можно было лишь с помощью электронных приборов уорстрайдеров или боевых сканеров.
Катя заметила, что некоторые соседние деревья имеют какой-то странный коричневый цвет и наклонены в одном направлении. На стволах виднелись канцеровидные наросты, с которых свисали длинные лохмотья коры. Лес умирал, судя по всему, здесь прошло облако нанодезинтеграторов. Катя ускорила ход.
- Капитан? - донёсся до неё голос Липински, занимавшего второе место в машине. После недолгого обсуждения было решено, что она, по крайне мере пока, сохранит свое прежнее звание. - Что-то странное на УВЧ.
- Давай послушаем.
В ушах затрещало и запищало, помехи перекрывали пронзительную, почти заунывную мелодию. Сигнал был знаком Кате, она не раз слышала его на Локи. Ксенофобы всегда окружали себя мощными электромагнитными полями, чтобы с их помощью забрасывать противника нанодезинтеграторами или отражать потоки заряженных частиц, которыми стреляли CPG страйдеров, иногда эти поля использовались ими как средство связи. Код, если это действительно был код, никогда не изменялся. Катя поняла только одно: ксенофобы где-то поблизости.
Но нам же это и нужно. Боже, что я здесь делаю?
Джунгли расступились. Местность перед ними напоминала ужасный серо-чёрный шрам, поглотивший деревья и камни. Укрепления, окружавшие кратер, походили на обвалившиеся стены песчаной крепости, смытые волной прилива. Ни одного шпиля, ни одного острого угла - всё сглажено, наполовину расплавлено и примято прошедшим нанодезинтегрирующим облаком.
Кое-где в углублениях ещё колыхались клочья белого тумана, но большая его часть уже ушла в землю. В тех местах, где ксенофобы вышли на поверхность, из грунта сочилась чёрная смолянистая жидкость; на ней вскипали серебристо-серые пузыри, поднимались в воздух и плыли, уносимые магнитными потоками, через выжженную пустыню.
Сферы-путешественники, подумала Катя. Ей довелось видеть их раньше, когда они с Дэвом были на Локи и Алия А-VI. Учёные всё ещё спорили об их предназначении, хотя уже знали, что каждый такой пузырь наполнен желеподобными кусочками органической и неорганической смеси. Они-то и являлись подлинными ксенофобами, теми кукловодами, которым подчинялись огромные, похожие на змей, боевые машины.
- Мы можем попытаться установить контакт с ними? - спросил Хаган. Слышимость была плохая, слова терялись в треске, шипении и вое разрядов.
- Вик, тебя плохо слышно. Переходи на лазерную связь, - сказала Катя, и невидимый луч света протянулся от одного страйдера к другому. - Как теперь?
- Отлично, - отозвался Хаган, теперь его голос звучал чисто и совсем рядом.
- О'кей. А насчет контакта с этими штуками... Я не знаю. Может быть, если удастся подойти достаточно близко. - Сферы-путешественники были замечены и в другом месте, где появлялись ксенофобы, но никто ничего о них толком не знал.
Катя поняла, что боится. Момент наступил. Если она действительно собирается это сделать, то ждать нечего. Ради Конфедерации нужно решаться сейчас. Как приблизиться к ним? Как убедить? Ведь война людей с ксенофобами уже началась. Наверняка, она опоздала. Так может быть отменить операцию?
Или?.. Краем глаза она уловила какое-то движение, что-то шевелилось в белом тумане на внутренней стене кратера. Катя навела оптику на непонятный предмет.
Изгибающийся, подобно большой пиявке, предмет вполне мог оказаться «коброй», одной из многочисленных разновидностей «альф», каждая из которых получила имя какой-либо земной змеи. Плоское расширение в передней части, которое и определило название этой разновидности, было хорошо видно даже отсюда. Вязкий, липкий туман цеплялся за её тело, стекая по чёрным бокам при каждом движении. Шипы и щупальца едва шевелились, и Кате показалось, что она видит рану, разрез, рассекший «альфу» почти пополам.
Увеличить...
Да, перед ней не два, а один ксенофоб. Она видела, как распухает тело «кобры», превращаясь в дрожащую чёрную массу, бывшую когда-то боевой сферой. Вероятно, бедняга был ранен, когда переходил из одной формы в другую. Похоже, так и случилось. Над раненным ксенофобом кружили несколько сфер. Помогают? Чинят? Или охраняют? А может, просто так, из любопытства?
И ещё одно бросалось в глаза. Машины ксенофобов, при всех их различиях, имели одно общее свойство: они не походили на боевые. По крайней мере в данный момент воинственными их назвать было трудно. Как это ни странно, они, кажется, даже не замечали присутствия двух уорстрайдеров, стоящих на открытом склоне над ними. Если уж ей предстоит подойти к живому ксену, то именно сейчас.
- О'кей, Вик, - сказала она. - Решение принято. Я иду.
- Да, - голос его прозвучал твёрдо, глухо. Ей послышались нотки былого недовольства. Этим утром, когда они уже собирались покинуть базу, Вик завёл речь о том, кому из них взять на себя выполнение самой рискованной части операции. Кате пришлось даже употребить власть, напомнив Вику, кто из них старше по званию - это был уже второй случай, - чтобы получить его согласие.
- Тебе решать, Катя. Идея твоя. Но я в этой ситуации выгляжу каким-то ублюдком. Если эта штуковина хоть дёрнется не так, я её сожгу.
Таков был план, выработанный ещё в Библе вместе с Синклером. Из разговоров с Дэвом Катя поняла, что примерно та же идея лежала в основе «Операции Юнаги». Изолировать повреждённую машину ксенов, подойти к ней с комелем, но при этом использовать прикрытие, уорстрайдер, готовый в любой момент уничтожить монстра, если тот не будет настроен общаться.
Проблема состояла в том, что подойти к нему нужно с обнажённой рукой; комель ДалРиссов функционировал только при непосредственном контакте с кожей.
Она ещё раз взглянула на дисплей. Наносчётчик показывал 0.05, довольно низкий показатель. Даже без полного защитного снаряжения можно оставаться довольно долго. Хотя, конечно, показатель пойдет вверх, когда она подойдет к кратеру. Насколько выше? Гадать было бессмысленно, да и не идти же к раненному ксену и его странным товарищам в тяжёлом костюме, а то и в машине. Могут неправильно понять, а тогда... Тяжело вздохнув, она передала управление «Призраком» Липински, отключила связь. Теперь Катя снова вернулась в свое тело, сдавленное тесным модулем пилота. Она знала, что если задержится здесь еще немного, если позволит себе поддаться сомнениям, то уже никогда не сможет выполнить свой долг. Решительно сняв шлем, Катя начала выбираться из кабины.

Глава 17

Мы до сих пор не до конца понимает, как действует комель. ДалРиссам удалось с помощью генной инженерии вывести существо - разумное, но не обладающее сознанием, - которое способно устанавливать нечто вроде нейронного мостика между различными мыслящими созданиями. То, что проходит по этому мостику, не мысли как таковые, а скорее ощущения, восприятия, сопереживания. Нельзя назвать процесс такого общения неприятным, но иногда он причиняет беспокойство.
Из доклада Совету по освоению Космоса,
Дэвис Камерон, 2542 год

Пользоваться комелем Кате доводилось и раньше. Она это делала при ВИР-моделировании с ДалРиссами, хотя никогда не контактировала с ксенофобами. Правда, она присутствовала при удачной попытке Дэва, и это событие до сих пор не изгладилось из её памяти, напоминая о себе яркими ночными кошмарами.
Сойдя по ступенькам трапа на мягкую, податливую землю, Катя повернулась к «кобре». Усилием воли заставила себя сделать шаг от «Призрака», его надёжности, безопасности. Ещё один шаг. И ещё. На ней был защитный костюм, который, будучи абсолютно герметичным, выполнял роль костюма полной защиты; нагрудная панель с регулятором и запасом воздуха на два часа; дыхательная маска с солнцезащитным щитком, предназначенным для спасения от ультрафиолетового излучения Мардука. Она расстегнула левый рукав и закатала его до локтя К обнажённой коже как будто приклеилась полупрозрачная чёрно-серая масса - комель, добытый неделю назад после нападения на поезд. Влажный, блестящий, он облегал руку до локтя, как грубая резиновая перчатка. Касаясь кожи, комель оставлял ощущение холода, почти мороза, учитывая, что температура воздуха была плюс 40 градусов.
И снова в голове застучала та же мысль - что будет, если её план осуществится?
Одно немного успокаивало - пока ещё ксенофобы не реагировали на её присутствие. Это могло означать - кстати, Дэв упоминал такую возможность в своем докладе после встречи с ксенофобами на Алия B-V, - что те не нападают слепо на людей, а, похоже, просто не замечают их.
Если предположение верно, то ей удастся, пожалуй, подойти достаточно близко, чтобы дотронуться. Может быть... Если только они не почувствуют её. Борясь с дрожью в коленях и неприятной пустотой в желудке, угрожавшей сорвать все планы, Катя сделала еще один шаг.
Да, это он, ее старый, старый страх, боязнь замкнутого пространства. Он снова навис над ней, пытаясь сломать стены, разорвать узы, нарушить границы, которыми она пыталась окружить его, запереть, уничтожить. Катя опять вспомнила тот едкий запах собственного страха, когда она спустилась в вертикальный шурф на Алия B-V. Да, то был мертвый город на бывшей родине ДалРиссов. Там, на дне, где её зажали аморфные стены пещеры, Катя и обнаружила машину Дэва, «Призрак», с откинутым люком и носовыми огнями, направленными на неровное, покрытое какой-то слизью пятно на стене.
Потом она увидела Дэва, с головы до ног покрытого чем-то чёрным и блестящим. Вся эта масса образовывала живой кокон, в котором выделялись уплотнения размером с голову человека. Дэв сам вышел перед этим из своего уорстрайдера, чтобы дотронуться до клеточной массы, заполнявшей пещеру. Что заставило его покинуть машину, отправившись навстречу неизвестности? Позже он шутил, что услышал пение сирен и сам не понимал до конца, что делает.
С ним же ничего не случилось, убеждала себя Катя. Ему это не повредило. В конце концов он выбрался из этой слизи и рассказал мне обо всем. Всё будет нормально.
Под ногами было сухо, хотя она предполагала, что утонет в грязи. При каждом шаге в воздух поднималось облачко мельчайшей пыли наподобие талька и повисало над землей. Катя машинально отметила это явление и нашла ему объяснение. Частицы скалы. Нанодезинтеграты ксенофобов извлекли их из земли, со стен и покрыли ими площадь в несколько квадратных километров.
Вокруг лежала голая, выжженная пустыня, при виде которой Катя с трудом подавила желание повернуться и бежать без оглядки назад, в джунгли. От влажной, удушающей жары не спасал даже многослойный защитный костюм. Катю отделяло от изувеченной «кобры» и её странных спутников метров сорок; ей предстояло спуститься почти к самому подножию холма.
Она уже видела, что боевая машина ксенофобов действительно попала под луч лазера, рассекшего её почти пополам как раз во время трансформации. Одна часть оставалась похожей на настоящую кобру со сплющенным капюшоном, которому этот тип и был обязан своим названием. Сейчас эта часть безжизненно лежала на земле. Другая половина - непомерно, гротескно раздутая - напоминала слегка спущенную сфероидную камеру с обвисшими, волочащимися чёрными шипами и щупальцами - типичная форма боевой машины «альфа». Вот эту-то сферу и разрезал луч лазера уорстрайдера; её чёрные блестящие внутренности дрожали при малейшем движении, истекая липкой на вид, тягучей смолянистой жидкостью, в которой можно было заметить полурастворённые кусочки какой-то органической массы. Поблизости лежали в пыли еще пять-шесть жемчужных сфер, живых и неживых, полурасплавленных, изуродованных, в лужах той же горячей смолы. Над некоторыми тоже висели в воздухе шары, сферы-путешественники. Подкрепление, подумала Катя. Пытаясь осмыслить происходящее, она прибегла к хорошо знакомой военной аналогии. Часть команды погибла, и прибывшие силы поднимаются на борт. А может, это инженерная группа, в задачи которой входит только ремонт? Разобраться в том, что происходило у неё на глазах, было невозможно. Из пыли и тумана возникали огромные остроугольные формы, напоминающие осколки битого стекла, некоторые весьма причудливых очертаний. Катя видела их и прежде, когда посещала миры ДалРиссов, подвергшиеся нашествию ксенофобов.
Ещё более непонятное творилось с изувеченным телом «кобры», из которого вырастали какие-то шевелящиеся, пузырчатые отростки, как будто оно росло, оживало, излечивалось прямо у неё на глазах.
Осталось двадцать пять метров. Её ещё не заметили. Не заметили? Смолянисто-слизистые куски просто не видели её, у них не было глаз, не было ничего, что хотя бы отдаленно напоминало органы чувств. Ей вспомнился рассказ Дэва о том, что у ксенофобов совсем иначе происходит восприятие мира. Как они чувствуют? На что похоже их представление о действительности? Должно быть, ксенофобы глухи и слепы, решила Катя; может быть, они ощущают внешний мир только через искусственные органы своих органических машин?
- Катя! - голос Хагана донесся до неё через шипение и щелканье разрядов откуда-то издалека. - Ты в порядке?
- Все отлично, Вик. - Она заранее подключила комрап к В-разъему, чтобы не приходилось говорить: ответ передавался непосредственно из мозга через цефлинк. Такой способ прекрасно подходил для связи на небольшом расстоянии. Кроме того, при голосовом контакте мешала бы маска да и вряд ли ей удалось бы скрыть свою тревогу и неуверенность. Недостаток заключался в том, что радиочастоты сейчас были забиты помехами - сказывалось присутствие ксенов, - шум которых напоминал тяжёлый рёв прибоя. - Пока никакой реакции.
- Мы... пссс... ты бро... сссс... случ...
- Извини, Вик... что-то я тебя не поняла. Скажи-ка ещё раз, только погромче.
Шум в ушах усилился - Вик Хаган увеличил мощность сигнала.
- Я говорю, что мы взяли эту тварь на мушку. Если я крикну «вниз», ты бросайся на землю. Не хватает только, чтобы тебя случайно зацепило.
- Слышу, Вик. Но... сядь на лед, о'кей? - «Сядь на лёд» на военном сленге означало «будь спокоен, не поддавайся эмоциям». - Давай подождём, посмотрим, что получится.
Хаган промолчал, а может, она не расслышала ответ. Пройдя ещё пять-шесть метров, Катя поняла, что «кобра», которую она считала боевой машиной, сходной по духу, если не по форме, с уорстрайдером, имеет черты, свойственные живым существам. И если тусклая, безжизненная поверхность напоминала металлопластик или металлокерамику, то внутренняя часть, влажная и пульсирующая, походила на полость тела некоего животного.
Как разделить создателя и его творение, мастера и его инструмент? Ясно, что ксенофобы обладали технологией, близкой в некоторых отношениях к биоинженерии ДалРиссов. Они не столько производили, изготавливали инструменты, сколько выращивали их в своём теле, строя из молекул посредством недоступного и непонятного людям самовоздействия.
Катя почувствовала, как по спине пробежал холодок. Ей было страшно, но страх вызывала не жуткая картина, представшая её глазам, не уродливость странных, незнакомых созданий. Они были столь непохожи на что-либо узнаваемое, что просто не могли пробудить в Кате её собственную ксенофобию, которая проснулась бы в ней, если бы эти существа в какой-то степени напомнили ей, скажем, паука, рептилию или нечто другое, отвратительное, пугающее, но знакомое.
Дело в другом. Её путали неизвестные, недоступные пониманию качества и свойства ксенофобов. Рассматривают ли они её как источник угрозы? Или принимают за пищу? Видят ли её вообще? И когда, наконец, отреагируют на её присутствие, и какова будет реакция? Правая рука скользнула к висящей на бедре кобуре. Поколебавшись, она расстегнула её, взялась за рукоятку лазерного пистолета Тошиба-07. Вряд ли это сравнительно лёгкое оружие сможет остановить боевую «альфу». В лучшем случае немного обожжёт. Но всё же сама тяжесть пистолета почему-то успокаивала, придавала уверенности.
Восемь метров. Видит ли он её? Катя почувствовала неприятное покалывание в обнажённой части руки, в шее и даже лице. Что там показывает наносчётчик? Она представила, как шелушится кожа, как один за другим отмирают и распадаются в мельчайшую пыль слои эпидермиса под действием нанодезинтеграторов. А может покалывание чисто психоматическое? Кто знает?
Ей было страшно.

Под наблюдением и руководством органических компонентов скалорез чинил себя сам. «Сам» не мог отличить органические части своего тела от меньших по размеру внутренних фрагментов, являющихся по сути сложными самодублирующимися машинами, ведь этот симбиоз организма и живой машины был стар, как вечность... возможно, миллионы лет минули с момента его зарождения. Даже Сам с его намного более обширной и глубокой памятью, сохранил лишь туманные впечатления о своём эволюционном развитии, о тёмных прохладных пещерах, далёких мирах. И впечатления эти, зыбкие и неясные, не входили составной частью в память более мелких отпрысков.
Конечно, их групповая память хранила знания о невероятном, поразительном разуме, частью которого являлся и «сам», и от которого он был насильно отторгнут в незапамятные времена. Здесь, в одиночестве, на берегах безбрежного океана Ничто в самом сердце Вселенной, «сам» знал одно: его единственный шанс - это починить себя, и тогда скалорез сможет вернуться к теплу и уюту Матери-Скалы, воссоединиться со своим целым. Само повреждение не так уж серьёзно, гораздо хуже потеря почти половины индивидуальных фрагментов, управляющих скалорезом. Сейчас эту утрату восполняли висящие над ним в магнитном поле сферы.
Воспринимая окружающий мир как смесь отдельных чувств и впечатлений, поступающих от разных частей своего существа, «сам», как групповой организм, не мыслил в категории линейного времени, но знал, что возвращение в Скалу уже близко В его неорганической памяти накопилось несколько миллионов байтов информации, полученной за тот короткий период, что он находился в океане Ничто. Особенно ценными, лакомыми были сведения о загадочном противнике, который - «сам» не мог этого представить - двигался и сражался, и даже уничтожал, как будто был живым. Сам примет информацию, скопирует и распределит по всему телу для будущих потомков.
А «сам» снова станет частью Его, Целого, «сознание» сольется с Сознанием, «разум» с Разумом. Боль, чувство утраты и потерянности, одиночество и тревога, наконец, уйдут. Аналог чувства, охватившего отдельные части при этой общей мысли, люди назвали бы радостью.
«Сам» обладал 18 разными внешними органами чувств. Ни одно из них целиком не соответствовало зрению, хотя три воспринимали и измеряли попадающую на поверхность электромагнитную энергию. Большинство отдаленно напоминало человеческие ощущения вкуса и запаха, позволяя анализировать химический и электрический состав окружающей среды. Только один орган, восприимчивый к источникам тепла в диапазоне от 1012 до 1014 герц, создавал в групповом мозгу нечто подобное зрительному образу. Другой орган, чувствительный к вибрациям в скальном грунте, можно было бы отнести к слуху.
И всё же «сам» лишь смутно ощущал приближающееся нечто - тепловое пятно на менее тёплом фоне, едва заметная, неуверенная, но регулярная вибрация грунта, нечто почти невидимое. В рамках своей логики, признающей только «да» и «нет», «сам» воспринимал лишь некую тепловую форму, относя её к категории «не-Сам». Но и не Скала, ведь пятно двигалось, хотя и состояло - имело «вкус», как и Скала - из химических солей и гидрокарбонатных соединений, воды и невероятно чистых примесей металла, а также не поддающихся определению, но, очевидно, искусственных компонентов. Оно перемещалось, но было ли оно живым, как «сам»? Ответить определенно не представлялось возможным, хотя нечто испускало дрожащие, трепещущие электромагнитные потоки, схожие в некоторой степени с мощной сетью таких же течений в нём самом.
Вкус химических солей и воды ощущался всё сильнее, и «сам» попытался отступить. Он мог абсорбировать многие разнообразные субстанции, используя внешние химические дезинтеграторы, перестроить их структуру, вырастить новые неорганические компоненты. Однако некоторые вещества представляли определенные трудности, а жидкие электролитические соединения - например, солёная вода - могли быть смертельно опасными, нарушая электропроводность неорганических компонентов и тканей. Такое нарушение, подобное острой боли, вело потенциально к фатальному исходу. Сам и «сам» это помнил, не раз ощущая наличие в Скале-Вселенной обширных резервуаров солёной воды и отступая от них из опасения погибнуть.
Между тем пятно - тепловая колонна массой шестьдесят килограммов, из которых около семидесяти процентов составляла соленая вода - упорно приближалось. Каковы его намерения? «Сам» ощутил тревогу. Несомненно, нечто способно угрожать ему, способно причинить вред.
Не сознавая этого, «сам» обладал одним чувством, полностью аналогичным человеческому, рефлексивным и примитивным стремлением драться или убегать, без чего невозможно выживание любого живого существа.
«Сам» боялся.

До раненного ксенофоба - машины или существа? - оставалось несколько метров. Вялая, почти безжизненная чёрная туша... обрубок... труба... Вся эта масса едва заметно пульсировала - единственный признак какой-то внутренней жизни - будто где-то в ее глубине билось огромное чёрное сердце.
Рядом лежала сфера-путешественник. Она лопнула, и в чашеобразной полости шириной в метр плавали на скользких хвостах три ксенофоба - чёрные жирные комочки, каким-то странным образом скользящие вверх по стенкам своей камеры. Казалось, что их движение не является результатом мускульных усилий или какого-то другого, знакомого Кате, способа перемещения. Очевидно, клетки-ксенофобы тоже неким образом могли пользоваться, а то и управлять магнитным полем.
Внутри разреза на боку «кобры» несколько дюжин ксенов перемешивались, образуя нитеподобные тусклые волокна. Всё это напоминало, как показалось Кате, грубую модель человеческого мозга со сложной системой соединяющихся нейронов, нервных узлов, разветвлений, многочисленных «тропинок», которые определяют мысли человека.
Она, конечно, понимала, что это упрощённая схема, окрашенная её собственными предубеждениями того, что является и что не является жизнью. Каждая отдельная клетка-личинка размером с её голову, представляет собой невероятно сложное сочетание живых и неорганических частей. Разумна ли она вне своего тела? Никто не знает, даже Дэв, ведь он контактировал с целой сетью из миллиардов существ, охватывающих подземный мир целой планеты. Большинство учёных полагало, что отдельная клетка лишена разума, напоминая нейрон человеческого мозга.
Так ли это? Подчиняясь внезапному порыву, Катя наклонилась над ксенофобом, медленно скользящим от лопнувшей сферы к «кобре», протянула руку с комелем и коснулась блестящей поверхности, ощущая чёрную мягкую и скользкую кожу через прохладные слои живого «переводчика» ДалРиссов.
...двигайся... двигайся... двигайся......и ещё отчаянное, пронзительное желание воссоединиться с другими... пустота... одиночество...
Катя вскрикнула, её душа эхом отозвалась на горе одиночества другого существа.
- Кэт! - голос Хагана перекрыл треск помех. - Кэт! Ты...
- Всё в порядке! - оставалось только надеяться, что Вик услышит. Её комрапу не хватало мощности. Ошеломлённая, Катя поднялась, боясь, что вот сейчас колени подогнутся, и она упадет на спину. Отдельные ксены не обладали разумом. Теперь это совершенно ясно, хотя они и запрограммированы на потребность в совершении определенного действия. Удивительно то, что комель каким-то образом открыл ей доступ к этой программе, к слепому инстинкту воссоединения с себе подобными, переданному ей в форме эмоционального порыва.
Простое желание, из того же ряда, что и голод, но как же сильно оно ударило по ней!
- Ш-ш-ш... отойди... тя! - Осту... та!
- Нет! Нет! Не стреляй! Всё в порядке!
Всё ли? Лежащая перед нею «кобра» оставалось недвижимой. Она видела, как идёт «ремонт», видела, как из краёв раны вырастают волокнистые отростки, как они тянутся к другому краю, повинуясь некоей общей программе, понять которую Кате было не под силу. Тот организм, до которого Катя дотронулась, подплыл к боку «кобры», где его уже ждали крепкие объятия нитей-отростков. Катя даже представила, с каким облегчением скользнула клетка-ксенофоб к своим сородичам. Из внутренней части боевой машины к ней протянулось что-то чёрное, сиропообразное.
«Как они это делают?» - подумала Катя. У этих существ не было ничего похожего на скелет, но взаимодействуя между собой они, казалось, проявляли значительную физическую силу. Возможно, находящиеся в их телах микромашины как-то сцеплялись, создавая временный скелет.
«Рука» протянулась ближе. Как голодная амеба, подумала удивленно Катя и отступила на полшага. Нападение или...
Проклятие! Да для чего же мы здесь, как не для установления контакта! Она тоже протянула руку с комелем, коснулась дрожащего отростка, выросшего из «кобры»...
...и притронулась к мозгу неизвестного существа... Катя почувствовала, что теряет сознание.
«Рука» ксена обвила её руку... грудь... голову, окутывая тёмным, непроницаемым коконом.

Глава 18

В основании иерархической структуры ксенофобов находится то, что мы называем клеткой, потому что она напоминает огромный нейрон со сложной нервной системой. Подобно растительной или животной клетке, она состоит из более мелких частей и представляет собой довольно сложный живой организм, способный некоторое время существовать изолированно от родительского тела. В состав клетки входит нечто похожее на цитоплазму, микроскопические подклетки, являющиеся аналогами клеток нашего тела и наномашины. Размеры её примерно 25 сантиметров в диаметре, масса около килограмма. Насколько мы можем судить, она обладает памятью, возможно, типа органического программирования, но сама по себе не является разумной.
Ряд взаимосвязанных клеток проявляют уже определенный интеллект, хотя последний, похоже, совершенно отличен от всего известного нам.
Из доклада Совету по освоению Космоса,
Дэвис Камерон, 2542г.

Со своего наблюдательного пункта на Подъёме Хенсона Вик Хаган, онемев от ужаса, наблюдал, как нечто, похожее на расплавленный асфальт, протянулось из подбитой «кобры» и обвило Катю, полностью скрыв от Вика. Липински вопил по внутренней связи: «Огонь! Стреляй!» Но он не мог стрелять, не задев при этом командира, которая, возможно, ещё была жива.
Хаган «пришпорил» своего «Скаута» и начал спускаться вниз по склону к машине ксенофобов. Нужно было что-то делать, но он только беспомощно смотрел, как чёрная смолистая масса вернулась к ране на боку «кобры», втянулась в неё и...
- О Боже, да оно проглотило её!
Теперь уже «кобра» пришла в движение, по-змеиному извиваясь, она скользнула к тёмной амбразуре в центре кратера. Такие же Хаган видел на Локи да и в других местах. Их называли «входами в туннель», хотя никакого туннеля в сущности не было, под ним понимали нечто вроде сети ПДП, образующих «подземные шоссе». Через эти амбразуры ксенофобы появлялись и исчезали, сами же «шоссе» представляли собой смягчённую скальную породу, поддающуюся воздействию мощных магнитных полей.
- Лейтенант, вы должны помочь ей!
Хаган в ответ выругался. Криком делу не поможешь, хотя парень отчасти и прав. На всякий случай Вик поднял правую руку своего «Скаута», приводя в действие систему наведения своей автоматической пушки.
Самое кошмарное в этой ситуации заключалось в том, что никто не знал, жива Катя или мертва. Вик только что видел, как чудовище проглотило её целиком... но он также видел ВИР-записи первого контакта на Алия B-V, где подобное случилось с Дэвом Камероном, которого почти полностью поглотила масса клеток, покрывающих стены подземной пещеры. Может, Катя всё же жива внутри этого монстра, но если так, то её похитили. Стоит только «кобре» достичь входа в туннель, и всё... тогда уже ничего не сделаешь.

Предыдущая страница 8 Следующая страница


9 Уильям Кейт

Нахмурившись, он навёл пушку перед извивающейся, бесформенной змеей и выпустил длинную очередь разрывными. «Циклон» простучал три раза, тяжёлые та-та-та качнули страйдер назад. Цепочка разрывов пересекла траекторию движения «кобры», вздыбила землю и осыпала ползущее чудовище шрапнелью и осколками скалы.
Ксеномашина полностью проигнорировала предупреждение и преодолела взрытый участок с почти комической быстротой. Хаган снова прицелился, на этот раз взяв в качестве мишени сплющённый капюшон. Катя исчезла в распухшем «животе» и ещё должна быть там. Может быть, ему удастся убить это порождение ужаса, срезав голову, потом освободить Катю, прежде чем чудовище раздавит или задушит её.
Он выстрелил ещё раз, пушка рявкнула, «Скаут» качнуло отдачей. Через увеличивающую оптику Вик видел, как в сотне метров от него снаряды врезались в шею «кобры» как раз за приподнятым дрожащим капюшоном , видел, как они взорвались внутри, вырывая куски чёрно-серой массы и оставляя на теле ксенофоба огромные зияющие раны.
Липински, принявший на себя управление «Призраком», внёс свою лепту, выпустив вслед за Хаганом смертельный заряд из 100-мегаваттного лазера. Голова «кобры», казалось, внезапно сморщилась и упала, буквально оторванная от тела.
Но машина ксенофобов не остановилась, наоборот, она поползла ещё быстрее, чем прежде. Хаган видел, что форма её при этом меняется. Распухшая задняя часть выравнивалась, шипы и щупальца реабсорбировались в остальную массу тела. То место, где только что была голова, округлилось, рваные края раны сгладились, и Хаган с болью и отчаянием понял, что ошибся - мозг этого существа находился не там, аналогия с земными животными подвела его. Он знал об этом, но надо же было что-то делать. Оторванная «голова», лежавшая на голой земле, уже начала распадаться на смертоносные «гаммы», остальная же часть «кобры» продолжала бегство к туннелю. Теперь до неё было не менее 500 метров.
Липински ещё раз выстрелил из лазера, задев бок машины ксенофобов.
- Чёрт побери, прекратить огонь! - рявкнул Хаган.
- Но... но...
- Слушай, малыш, - сказал лейтенант, и в тот же миг почувствовал, что злость, ужас, надежда внезапно ушли, мысли прояснились, и осталось только ощущение страшной усталости и пустоты. - Если она умерла, то мы ни черта не сделаем. Если же жива, то можем убить её. Вот так.
Он не стал добавлять, что, возможно, Катя жива и хочет умереть, потому что там, внутри ксена, у неё нет ни малейшего шанса на спасение. Маска и запас воздуха позволят протянуть пару часов, если чудовище... не переварит её до этого срока.
ИИ страйдера распознал симптомы глубокого психологического шока, парализовавшего мозг и тело Хагана. Если бы Вик владел сейчас собой, его бы вырвало. Поэтому ИИ принял решение вмешаться. Он прервал серию импульсов, поступающих с З-разъёма, грозивших опрокинуть уорстрайдер, лишённый координации и управления. Дело ограничилось тем, что RLN-90 споткнулся, замер, его рука с автоматической пушкой беспомощно дёрнулась взад-вперёд, как будто не знала, что делать дальше, и повисла.
Между тем «кобра» достигла входа в туннель, просунулась в него и мягко, по-змеиному, скользнула в тёмную амбразуру.

Катя была уверена, что сходит с ума. Когда масса ксенофоба окутала её, погружая в удушающую тьму, из глубин сознания поднялась старая, забытая клаустрофобия, тот призрак, который она считала умершим. Теперь этот демон проснулся, злой и голодный, он волной пронесся по осколкам её расщепленного ужасом сознания.
Она не могла двигаться, не могла видеть, слышать, говорить. Глаза её были широко открыты, но окутавшая Катю тьма не позволяла рассмотреть ничего. Такого она ещё не испытывала. Даже тогда, давным-давно, когда из-за поломки оборудования она очнулась в капсуле звездолёта, одна и без связи, что чуть было не свело её с ума. Катя чувствовала, как сжимает её тело - тела? - похититель. Там, где это тело касалось одежды, маски или комеля, ощущалось только давление. Там же, где оно дотрагивалось до её обнажённой кожи, она воспринимала его как что-то влажное, слегка липкое и прохладное, вызывавшее ассоциацию с густой грязью или тиной. Ей казалось, что она тонет, что её хоронят заживо. Все прошлые кошмары обретали теперь форму, плоть и содержание.
Горло пересохло: наверное, она кричала, но не помнила об этом. Какое-то время ей казалось, что сейчас ее вырвет - в маске это означало бы верную смерть, - но зажмурившись, сжав кулаки и закусив до боли губу, Катя затолкала тошноту назад, справилась с навалившимся на грудь и грозившим задушить её ужасом.
Как это ни странно, но когда к ней вернулась способность думать, она ощутила спокойствие, как будто чье-то присутствие в её мозге придало ему равновесие. Это чужое присутствие выражало себя не в словах, а скорее во впечатлениях.
... любопытство...
... страх - боль - стремление воссоединиться...
... удивление...
Итак, она жива, ксен не убил её. Двигаться невозможно, переплетённые клетки сдавливали со всех сторон, покрывая каждый квадратный сантиметр тела. Если бы не маска, Катя несомненно задохнулась бы... или утонула. Ей казалось, что она находится в бочке с какой-то густой, вязкой жидкостью. Катя ощущала движение ксена как пульсирующие, почти перистальтические толчки, но окутывавший её кокон ослабил их и предохранял от повреждений.
«Я на борту боевой машины ксенофобов», - подумала она... и испугалась той истеричности, которая эту мысль сопровождала. - «Оно... взяло меня покататься»...
Куда?
Хотя Катя и потеряла всякую ориентацию, когда её проглотили, но по тому, как стучала в висках кровь, по давящему ощущению на лице, она заключила, что путешествует вниз головой. Подстёгиваемая отчаянием, пленница попыталась собрать воедино ту скудную информацию, которую добыл её охваченный паникой мозг. Да... определённо вверх ногами... и движется в общем направлении вниз. Немного похоже на спуск по узкой и тёмной трубе, когда скользишь головой вперед. В её сознании возникла картина - она летит по мусоропроводу, вся в грязи, отбросах и...
Воображение сыграло с ней злую шутку. Снова подкатила тошнота, а за страхом и дезориентацией уже слышалось невнятное бормотание клаустрофобии.
Катя попыталась сконцентрироваться на том, что знала. Пожалуй, это единственный способ удержаться от сползания к сумасшествию.
Итак, она движется вниз, а значит «кобра», проглотив её, понеслась к туннелю. Интересно, что делают Вик и Георг? Тело ксенофоба, хотя и окутывало её, но не причиняло боли, по крайней мере, пока. У неё создалось впечатление, что ксен делает это сознательно, ведь стоило ему чуть-чуть усилить давление - а что такое возможно, Катя не сомневалась - и она превратится в однородную массу крови, тканей и раздавленных костей.
Но ведь оно этого не сделало. Почему? Что это означает? То, что её куда-то везут.
Куда?
Очевидно, под землю. Назад... ксенофоб возвращается туда, откуда явился: в тёмные глубины планеты.
Как же мало мы о них знаем.
Что? Просмотри всю имеющуюся информацию, девочка! Найди ответ! Твоя жизнь зависит от того, найдешь ли ты ответ!
Чёрт, но как же звучит вопрос?
За время своего короткого контакта с Мировым Разумом на Алия B-V Дэв выяснил кое-что о жизненном цикле ксенофобов. Тот ксен - он называл себя Единым - представлял собой один разум, охватывающий несколько миллиардов ксенов-«клеток», заполняющих огромные пустоты под поверхностью всей планеты. Это была так называемая «созерцательная» стадия развития, когда Единый не имел возможности распространяться дальше и оседал в данном мире на всю жизнь, продолжительность которой могла измеряться геологическими эпохами, абсорбируя тепло планетного ядра и... размышляя, размышляя о том, о чём мог размышлять подобный разум.
Ксенофобы на Эриду, как и на других колонизированных людьми планетах, ещё не достигли этой стадии. Они находились на другой, «восприимчивой» ступени, а значит были активны, распространялись, захватывали новые территории, прокладывали туннели в земной коре, выходили на поверхность. Каждая отдельная группа - а их могло быть несколько сотен и даже тысяч - образовывала отдельный организм, состоящий из миллионов и миллиардов клеток размером с голову человека. До нынешнего времени не было полной уверенности в том, что ксен «восприимчивой» стадии разумен. Предполагалось, что мышление появляется только после того, как Единый выпускает на волю магнитных ветров свои семена-почки. Ветры же эти, по представлениям ксенофобов, несут их через «Великое Ничто», находящееся в центре Вселенной, состоящей из скалы. И лишь после такого «оплодотворения» ксенофобы успокаиваются, становятся миролюбивыми, неагрессивными, т.е. переходят во вторую, разумную стадию.
Такое представление, как поняла теперь Катя, не совсем соответствовало действительности. Ещё в первый раз, когда она дотронулась комелем до клетки, она что-то ощутила. Сейчас всё повторялось. Впечатления оставались смутными, лишь изредка на основном фоне инстинктивного стремления к единству мелькало что-то иное.
... ожидание... необходимость... единство...
Именно последнее и будоражило её воображение и любопытство. Какие-то - воспоминания что ли? - да, воспоминания, неясная, далекая память о былой... завершённости. Цельности. О чём-то, называвшем себя «сам».
Что чувствует палец при наличии своего собственного разума, когда его отрезают от руки? Так и здесь, ярко выраженная, острая потребность воссоединиться с большим, сильнейшим, намного превосходящим во всех отношениях ту чёрную пульсирующую массу, в которой заточена Катя. Она чувствовала разум, улавливала любопытство... даже едва заметный страх перед ней, что одновременно придавало и уверенности, и тревоги. Если оно боится её, то что оно может сделать, чтобы защитить себя?
Другие впечатления были более ясными, но в то же самое время и более фрагментарными, спутанными. Картина-память боя, образы... возможно, термальные фигуры, совершенно неузнаваемые... Впрочем, нет, они были бы неузнаваемы, если бы не пейзаж, дававший представление о том, где низ, а где верх, о передвижении по местности. Небо - пусть будет так - чёрное, холодное, пустое, лишь где-то вдалеке едва уловимый источник тепла и радиоизлучения - Мардук. Небо несло ужас, опасность: одиночество - Ничто - пустота. Противоположностью неба была Скала: тепло-пища- безопасность. Катя ощущала, как «сам» цепляется за Скалу, льнёт к ней, впитывает в себя. Присутствовало в этой картине и нечто иное: другие, не Сам и не Скала, они ассоциировались с угрозой и представали в форме тепловых фигур, несущих боль и смерть. Чуть позже Катя поняла, хотя и не была в этом совершенно уверена, что тепловые фигуры - не что иное, как уорстрайдеры. Сами же люди почти не выделялись на общем фоне - неясные блики, почти невидимые и неотличимые от неподвижных тепловых источников, которыми, судя по всему, представали в ощущениях ксенов деревья и кустарники. Неудивительно, что ей так легко удалось к ним приблизиться, её просто не заметили, всего-навсего тень в сумерках.
Почему же ксен боится её? Катя была уверена, что именно страх доминировал в том клубке эмоций, который докатился до неё через комель. Возможно, именно страх и только страх она ясно различала и воспринимала. В остальном полной уверенности не было. Но как ни пыталась Катя сосредоточиться на этом вопросе, как ни прислушивалась - ответ не приходил. У неё лишь сложилось мнение, что похититель изо всех сил оберегает и защищает её.
Очень мило, подумала она. Наверное, хочет полакомиться в спокойной обстановке. Катя тут же отбросила эту мысль, сочтя её проявлением мрачного юмора висельника.
«В одном можно не сомневаться, - сказала она себе. - Когда это всё закончится, девочка, ты или навсегда излечишься от клаустрофобии, или будешь всю жизнь пускать слюни на ковёр в госпитале».
Когда это всё закончится? Кто же скажет, как долго её продержат в этой ловушке под чёрным саваном? Ясно только, что запаса воздуха хватит на два часа... при равномерном его потреблении. Последние несколько минут Катя пыхтела и хватала воздух ртом, как вытащенная на берег рыба. Если система жизнеобеспечения автоматически не регулировала содержание углекислого газа и соответственно не меняла состав газовой смеси, то скоро можно самой довести себя до бессознательного состояния.
«Оно должно захотеть поговорить со мной, - подумала Катя, отмахиваясь от неприятных перспектив. - Я пришла, чтобы установить с ними контакт, и - клянусь Господом! - я это сделаю!»
Только не израсходовать воздух до срока.

Мысленные образы, поступавшие из захваченного «нечто», вызывали беспокойство своей схожестью с теми впечатлениями, которыми обменивался «сам» с другим «самим» при непосредственном контакте. Правда, они каким-то странным образом искажались, смазывались, становились не всегда ясными. Хотя, конечно, никакие впечатления не сравнятся с ощущением магнитного поля, электрического потока, химического состава или даже направления.
Самым сильным из всего спектра мыслей-эмоций было чувство-представление тесноты, замкнутости, несвободы, погребённости под давящей массой скалы. «Сам» был удивлен и сбит с толку; у него ощущение безопасности, тепла, жизни обычно ассоциировались именно с состоянием заключённости в Скалу, нахождения в ней. В то же время «сам» чувствовал ещё что-то гнетущее, терзающее, беспокойное - очень похожее на страх.
Страх пребывания в Скале? Страх перед замкнутым пространством? «Сам» не понимал этого, для него подобная ситуация была парадоксальной. Как можно бояться заключённости во что-то? Как можно получать наслаждение от боли? Стремиться в пустоту Ничто? Сам мог бы это понять. «Сам» не понимал. Но он осознавал, что мыслительная мощь Родителя способна воспринять и интерпретировать поступающие образы-чувства этого нечто. «Сам» хорошо сознавал свои недостатки, точнее, знал пределы своих возможностей.
Помимо всего прочего, необходимо передать отчет о том, что произошло, чтобы Сам определил стратегию, способы борьбы, цели. Нужно же что-то делать и с этими странными противниками. Как никогда раньше «сам» ощущал острую потребность в единстве с Родителем и ускорил спуск. Скала становилась всё теплее.

Глава 19

Иерархию сознания ксенофобов можно представить в виде тысяч отдельных клеток, связанных между собой подобно обширной компьютерной сети, образующих низший уровень сознательности. Нам известно, что глубоко под населёнными ксенофобами мирами существуют их обширные сообщества. Возможно, эти разумы, насчитывающие сотни миллионов взаимосвязанных клеток, превосходят человеческий разум по мощи и возможностям. И наконец, когда все сообщества ксенофобов на планете соединяются друг с другом на созерцательной стадии, они поднимаются на новый, ещё более высокий уровень сознания. Единый, Мировой Разум, с которым мы и столкнулись на Алия B-V.
Интересно, о чём они размышляют, о чём мечтают?
Из доклада Совету по освоению Космоса,
Дэвис Камерон, 2542 год.

Поток смолянистой жидкости вынес Катю из заточения. Тьма, окружавшая её, была столь же кромешной, как в первую ночь только что сотворенного мира, в котором ещё нечего и некого освещать. Пространство вокруг неё ощущалось как некая насыщенная тяжёлыми горячими парами пустота. Шорохи, хлюпанье, звон падающих капель и что-то, чему она не могла найти аналогии, больше всего напоминавшее глухое чмоканье, доносились со всех сторон.
Но по крайней мере здесь была атмосфера. Катя думала об этом во время спуска, ведь подземные магистрали ксенофобов не являлись в буквальном смысле туннелями, и вовсе не обязательно все глубинные пещеры имели доступ к открытому воздуху. В вакууме её маска оказалась бы бесполезной. И всё же, решила она, состав этой смеси, вероятно, идентичен атмосфере планеты, а если нет, то, значит, это некий газообразный продукт химических реакций, связанных с жизнедеятельностью ксенов. В любом случае дышать невозможно. Катя прижала руку к маске, проверяя ее герметичность.
Всё в порядке. Потом попыталась освоиться на новом месте, исследовать свою «тюрьму» на ощупь. В одном направлении её вытянутая правая рука наткнулась на мягкую упругую поверхность, в другом - ничего не оказалось. Катя сделала два осторожных шага... где-то рядом чавкнуло, и она остановилась. Пол под ногами мягкий и податливый, будто Катя стояла на маленьких и несколько комковатых подушечках, залитых сверху на несколько сантиметров некоей жидкостью с консистенцией густого сиропа. Подняв руку вверх, она не обнаружила потолка, но при этом её не оставляло впечатление - возможно, психологическое, а может быть, результат действия латентных органов чувств, существующих кроме обычных пяти - огромного сокрушительного веса, опасно подрагивающего над её головой.
Здесь было хуже, намного хуже, чем в том склепе на Алия, где Дэв встретился с Мировым Разумом, ведь там рядом находились другие люди, его коммандос, они следовали за Камероном, там стоял с непогашенными фарами «Призрак» да и, наконец, сам Дэв вырвался из объятий сырого кокона клеток, на время прижавших его к стене пещеры. Сейчас Катя оказалась в подобной же пещере в глубинах Эриду.
Она попыталась успокоиться, справиться с накатившим приступом клаустрофобии. Во время спуска болезнь отступила, но сейчас ожила, дёргая туго натянутые нервы, и эта дьявольская музыка заставляла замирать сердце, отдавалась грохотом в висках, доводя её до грани безумия.
Жара только усугубляла положение. Обнажённая кожа руки ощущала колышущийся зной атмосферы. Такого не было даже в экваториальных джунглях к западу от Библа. Из памяти ОЗУ всплыла информация, почерпнутая ещё во время полета на Эриду: с каждым километром спуска температура в среднем повышалась на 25 градусов. На поверхности планеты было больше 40 градусов, и хотя Катя не знала, какая температура здесь, она догадывалась, что спустилась на 500 - 1000 метров, и сейчас над ней висит огромный пласт скального грунта.
Если прежде её в первую очередь волновала проблема возможной нехватки воздуха, то теперь круг расширился, и Катя могла гадать, то ли она лишится сознания от теплового удара, то ли задохнётся. Многочисленные прослойки и приспособления защитного костюма позволяли понизить или повысить температуру, в зависимости от ситуации, но теперь она чувствовала, что и костюм не сможет помочь. Лицо и шея стали скользкими от пота, будто её сунули в огромную духовку.
Катя глубоко и судорожно вздохнула. Она умрёт. И с этим ничего не поделаешь, вряд ли тот монстр, что затащил её сюда, доставит назад прежде, чем у нее иссякнет воздух.
Странно, но это уже почему-то не имело значения. Катя оставалась совершенно, неестественно спокойной. Может, она действительно сошла с ума? Может, вот эта ясность мыслей, обострённость всех чувств - кроме зрения - и есть некая порожденная безумием галлюцинация?
Шок, сказала она сама себе. У тебя ещё не прошел шок. Ну, что ж, если ничего другого не остается, нужно хотя бы попытаться что-то сделать. Она собиралась контактировать с «коброй», теперь это стоит попробовать здесь. Сомнительно, чтобы похититель затащил её сюда только для того, чтобы запугать. Он обладал разумом, хотя и весьма отличным от её. Были же - должны быть! - причины, почему он так поступил.
Она снова протянула руку, на этот раз левую, всё ещё ощущая прохладную осклизлость комеля ДалРиссов. Мягкие подушки - на стене, под ногами - должны быть не чем иным, как клетками ксенофобов, подобно пещере на Алия B-V, стены её темницы тоже должны быть покрыты сотнями, тысячами этих штуковин. Если их коснуться...

Сам воссоединился со своим фрагментом, получив поток сведений от разведчика вместе с ураганом эмоций, в котором переплетались счастье от завершения своей миссии, тепло от осознания успеха. Когда «сам» погрузился в Единое, накопленные им впечатления от пребывания в великом Ничто хлынули во все клетки огромного организма, занимающего почти 100 кубических километров не-Скалы.
Как и ожидалось, там, в Ничто было холоднее, чем в глубине Матери-Скалы, неуютнее. Однако, некое тепловое пятно, доставленное разведчиком, оказалось здесь. Что же касается другого источника тепла, висящего там, в Ничто, то его энергии хватит, чтобы поддерживать жизнь во время прямого обмена между Скалой и Ничто. Собственно, наличию такого далекого источника Сам не удивился, в его генетической памяти хранились неясные давние образы, связанные с путешествием через Ничто.
«Сам» доставил и другую ценную информацию, подтверждающую необходимость экспансии и те выводы, к которым Сам пришел, не покидая Скалу. Речь шла о наличии концентрированных запасов чистых металлов, неслыханных сплавах и материалах. Сам-химик задрожал от возбуждения, предвкушая, что можно вырастить при наличии таких сокровищ.
Сведения, поступившие от разведчика, сообщали о странных движущихся предметах, способных к обмену, но при этом чуждых и непонятных. Кто они?
Неясно.
Разумные и чужие? Они нападали, уничтожали появляющихся из скалы разведчиков. Угроза... Для того, чтобы освоить богатства обмена, Скала - Ничто, их нужно нейтрализовать.
А вот, наконец, и образец, доставленный скалорезом. Сам мыслил с невероятной быстротой и точностью, но вот его физические реакции представлялись невыносимо тяжеловесными, замедленными, вялыми. Нечто находилось в каверне, образованной массой клеток. Оно, это нечто, «пахло» солями, углеродом, кислородом и водой. Пока никакой угрозы оно не представляло. «Сам» даже донёс сведения о попытках контакта.
Нечто было напугано... как и «сам». Они боялись друг друга. Сейчас оно стояло, дрожащий тепловой источник, чуть прохладнее, чем окружающий его фон. Сам едва воспринимал спектр его излучений, необычный, незнакомый.
Впрочем, не совсем так. Ещё до того, как Сам пересек великое Нечто, а это было в незапамятные времена, память Скалы, из которой вырос Сам, запечатлела встречи с подобными нечто.
Любопытство... смешанное со страхом. Способно ли это существо думать, осознает ли оно само себя или Сам столкнулся с природным феноменом, возникшим при обмене Скала - Ничто?
Похоже, оно пытается установить контакт... Сам протянул навстречу «руку» своих клеток...

Образы, воспоминания затопили сознание Кати каскадом мыслей, идей и... необычности.
Она увидела тепло... почувствовала тёплый уют Скалы, узловой пункт жизни Единого. Ей пришлось сконцентрировать своё внимание, чтобы ураган чуждых ощущений не закружил её, не поглотил, не впитал в себя.
Вселенная, вывернутая наизнанку... бесконечная Скала, в центре которой пустота, огромный пузырь из ничего. Есть ли центр у бесконечности? Должно быть да, ведь Скала распространялась во всё стороны от Ничто в центре Всего, становясь всё теплее, теплее и теплее по мере удаления.
Потребность... не в пище, а в сырье для распространения... Потребность растечься внутри Матери-Скалы...
Только Скала... Только не-Скала и Сам.
Смятение... Недоумение... Сам по определению - это осознание самого себя. Может ли что-то другое осознавать себя?
Память... теперь явственнее... о тех, других нечто, которые когда-то, в далеком прошлом пытались уничтожить его. «Сам» в защитной, боевой форме был проявлением, доказательством этих прошлых встреч. Но те нечто давно исчезли? А память о них вошла в память Единого, молекулы тех его далеких предков растворились в бесконечном распространении.
Катя с трудом держалась на ногах. Так вот что видел, чувствовал Дэв. Два враждебных, исключающих друг друга мировоззрения, её и ксена, столкнулись... и повергли Катю в шоковое состояние.
Нет, она ещё не закончила, надо держаться. Эта... эта война между нами... случайность... недоразумение! Значат ли её мысли что-нибудь для этого монстра, которого она ощущает под своей ладонью, чудовища, облепившего стены гробницы... её гробницы? Мы считали вас своими врагами, потому что вы напали на наши города, машины, небесные лифты, но, по-моему, вы и не догадывались о нашем присутствии. Мы - люди и можем ошибаться, а вы не-люди, но тоже ошибаетесь...
Катя знала, что мысли несутся уже сами по себе, без её контроля. А нужно установить прочный контакт, нужно, чтобы ксенофобы поняли.
Нет! Не «ксенофобы». Это существо считает себя Единым, в каком-то смысле, недоступном пониманию Кати, оно рассматривает себя в качестве средства, с помощью которого Скала познаёт самоё себя. В её памяти всплыл другой образ: Дитя Ночи. Понимает ли оно, что такое ночь? В этом Катя сомневалась. Наверное, это просто её собственная интерпретация того, что не выражается словами.
Есть люди - существа подобные мне, - которые хотят уничтожить тебя.
Нет. Невозможно. Скала защитит. Дитя Ночи выживет.
Возможно. Есть оружие... оно изменяет скалу. Излучение. Жара. Они сделают всё, чтобы настичь тебя даже здесь. Уничтожить. Уже пытались... недавно... в одном месте к югу отсюда.

Сам понимал. «Оружие», «место», «юг», - их смысл доходил до него с трудом. Но он вспомнил волны давления, прокатившиеся внутри Скалы, вспомнил кипение Скалы, острую боль утраты части себя.
Хотя инцидент не был сейчас столь уж важен, не более, чем недавняя потеря разведчиков, которых он постоянно посылает в окружающее пространство.
Более важно то, что Сам ощутил как эмоциональную угрозу, способную уничтожить его. Нечто думало, чувствовало, рассуждало... почти как Сам.
Удивительно!

Катя ожидала спора, несогласия. Однако Сам, казалось, воспринял её сообщение о ядерных атаках без вопросов. Поверил ли он ей? Может ли этот странный организм отличать правду от лжи?
Есть люди... Есть Империя... попробовала она объяснить. Они хотят уничтожить тебя. И есть другие люди, как я, которые этого не хотят. Мы желаем установить связь с вами.
Недоумение. Парадокс. Как могут эти нечто и хотеть и не хотеть уничтожения?
Есть... фрагменты... твои части. Они покидают тебя, выходят на поверхность...
Что такое «поверхность»?
Ну тогда... ух... обмен. Между Скалой и Ничто. Так вот эти фрагменты...
...сражаются с противником, собирают информацию. Они думают...
...думают от имени Единого...
...но ведь у них, у каждого своя точка зрения...
...пока они не воссоединяются с Единым...
...о'кей. Тогда представьте, что люди - это отдельные фрагменты, которые еще не объединились! Каждый человек - «сам». У каждого своя точка зрения! Некоторые хотят уничтожить тебя. Они плохие. Другие стремятся к переговорам. Они хорошие. Мы хотим, чтобы вы помогли хорошим победить плохих...
Странно... Непонятно...
Что такое «хорошие»?
Что такое «плохие»?
Если «хорошее» противоположно «плохому», то как люди могут быть хорошими и плохими?
Катя понимала, сколь слабы её аргументы. Ей удалось взглянуть на себя глазами Единого - неясное пятно, сочетание солей и слабого теплового излучения.
Как может подобное существо воспринять различия между Гегемонией и Конфедерацией, между солдатом Гвардии и повстанцем? Она и сама не поверила своему упрощенному объяснению категорий «хорошо» и «плохо» и опасалась, что Сам может счесть его ложью... а то и полнейшим вздором.
Боже, да ведь Сам даже не ощущает различия между мужчиной и женщиной! Он вполне способен отнести к людям каких-то животных. Да ему будет стоить немалого труда осознание того факта, что человек и, скажем, дерево - это не одно и то же!
Чёрт побери, да что вообще понимает это чудовище?
В ухе прозвучал предупредительный сигнал, чего Катя уж совсем не ожидала, и в следующую секунду ослепительная рубиновая вспышка пронзила мрак в нескольких сантиметрах от ее подбородка. Лазер...
Нет. Тьма сыграла с ней глупую шутку. Всего лишь крохотный индикатор на системе жизнеобеспечения, прикрепленный над грудью.
Значит, воздух скоро кончится.
О, Боже, не дай мне умереть, пока я не выполню взятое на себя обязательство. Мне нужно поговорить, заставить его понять... Ну пойми же! Пойми!

В том, что говорило нечто, многое было непонятно, ещё больше - невероятно.
Возможно ли, чтобы «сам» существовал независимо от Единого? Возможно ли, чтобы части целого противостояли друг другу?
Странно... хотя, приняв такую точку зрения, можно дать объяснение той войне, что вели нечто против Единого в далеком прошлом, в других частях Вселенной. Нечто умели, например, хорошо обороняться.
В пределах жизненного цикла Сам, точнее, его клетки множились до тех пор, пока не заполняли огромную полость скалы, где хватало тепла для поддержания жизни. Когда обитаемая зона Скалы начинала сдерживать дальнейший рост, Сам забрасывал в Ничто, наполненные своими фрагментами споры. Используя магнитные течения, споры плыли по Ничто, пока не достигали Скалы. Каждая, пришедшая к пункту назначения спора, вырастала в Единого.
Ещё один Сам.
Не уделяя слишком уж пристального внимания этой концепции, Сам знал главное - она верна, ведь его память, дублировавшаяся при каждом перевоплощении клеток, хранила данные о бесчисленных перелётах через Ничто. С точки зрения Единого его нынешнее сознание всего лишь являлось продолжением более раннего существования, но рассуждая рационально, вполне допустимо, что и другие «семена», брошенные в Ничто, достигли Скалы, зарылись в неё, нашли тепло, жили, расширялись...
Интересно было бы встретить другого Единого, со своим собственным мировоззрением, памятью. Что, если в процессе бесконечной экспансии во Вселенной, ему суждено столкнуться с таким же, как он? Может быть, здесь сейчас происходит что-то подобное? Дело не в том, что нечто со вкусом соленой воды и кислорода, мерцающее в полости тела Единого, другой Сам или «сам»... но... возможно, у него свой разум, свои мысли и воспоминания, своя жизнь в пределах бесконечной Скалы.
Мысли-образы проплывали через мостик между Единым и человеком мучительно неторопливо. Очевидно, нечто могло двигаться и реагировать намного быстрее, чем Сам, но его мыслительный процесс не отличался тем же. У Единого хватало времени проанализировать, рассмотреть, полакомиться. Нечто казалось обеспокоенным. Сам не совсем понимал почему, но жизнь существа оказалась под угрозой. Что-то в окружающей среде. Тогда почему нечто просто не изменит ее? Кажется, оно всё же не такое как Сам.

Индикатор уже не мигал, а горел ровным рубиновым светом, предупредительный сигнал предвещал близкую смерть. Воздух почти иссяк. Смешно. Она так и не узнала, каков же он в этой каверне. Когда запас будет израсходован... что случится с ней? Задохнется ли в эридуанской атмосфере с 9 процентами кислорода или начнет вдыхать углекислый газ или какой-нибудь яд? Первый вариант обещал несколько минут мучений, второй позволял покончить с собой за несколько секунд.
Катя уже подняла руку, чтобы сорвать с лица маску, вдохнуть полной грудью, решить эту последнюю задачу и... подвести черту, но покачнулась от внезапного приступа головокружения. Ну, вот... Наверное, резервуары опустели, мозг отзывается на кислородное голодание, сейчас она соскользнет в беспамятство...
Дэв... почему ты не со мной? Это уже бред. Ей показалось, что Дэв здесь, такой, каким она видела его на приеме у Кодамы. В последнем, отчаянном напряжении чувств Катя послала ему свою любовь, свое желание. Боже, ну почему ему нужна Империя?
Если бы только поговорить с ним ещё хотя бы раз, попробовать убедить...
Жаль, что она даже не оставила записки, но, конечно, её тело никто никогда не найдет, никто не разгрузит её ОЗУ. Навсегда в этой ловушке, глубоко под землей, в живом аду, в раскалённом мраке.
«Там, наверху, есть люди, такие же, как я, которые могут поговорить с тобой, - сказала она тьме. - Ты можешь договориться с ними, остановить тех, кто хочет уничтожить тебя».
Руки и ноги налились свинцом. Катя упала на колени, контакт с ксенофобом прервался. Подняться она уже не могла...
Воздуха не осталось. Удушье сорвало крышку с подвала подсознания, и оттуда вырвалась и затопила Катю волна страха и ужаса. За ними навалился кошмар клаустрофобии. Катя судорожно сжала пальцы, из груди рванулся крик, но маска не пропустила его. Красный огонёк дрогнул, и какое-то мгновение она ещё смотрела на него, не мигая, словно боясь, что вместе с ним исчезнет последняя связь со светом, жизнью, рассудком... а затем её поглотила тьма, и, падая вниз лицом в тёплую невидимую слизь, Катя уже не заметила, что и этот огонек погас.

Глава 20

Ксенофобы - прирождённые химики, подлинные волшебники, когда нужно разложить что-то или синтезировать атом за атомом. Если нам когда-либо удастся узнать их секреты, мы поймем, что нанотехнология людей безнадёжно устарела.
Из доклада Совету по освоению Космоса,
Дэвис Камерон, 2542 год.

Предыдущая страница 9 Следующая страница


Восстание 10

Щупальца-анализаторы исследовали нечто, знакомясь с его странным химическим составом. Человек... так оно себя называло... представлял из себя единое целое, напоминающее клетку, вот только массой в 60 раз больше. На него пахнуло сыростью, и Сам отпрянул, хотя и с опозданием - солёная вода успела куснуть его.
Человек имел многослойную организацию. Внешний слой - искусная оболочка, переплетение серебряных, медных и других металлических нитей. Следующий слой - чисто органический, крепкий, но упругий и невероятно сложный по строению. Нити анализатора проникли в этот второй слой, зондируя, пробуя, сканируя. Углерод, азот, сера, вода, фосфаты...
Удивительно. При всей своей непохожести этот нечто-человек во многом был близок Единому по химическому составу тела. Те же элементы, но в ином процентном содержании. Правда, например, никеля или германия, присутствующих в Едином, в человеке обнаружить не удалось. Кремний, железо, медь - всё это Сам имел в своих тканях в значительных количествах. Они образовывали внутреннюю электрическую коммуникационную сеть, а также комплекс внутриклеточных нанотехнических машин.
Обмен веществ также происходил иначе. В то время, как Сам превращал тепло в энергию и строил ткани из элементов скальной породы, человек разлагал сахар и другие поглощённые соединения, пользуясь при этом кислородом, полученным из окружающей его не-Скалы. Протеин в клетках, переносимый электролитическим циркулирующим потоком, распределял в организме кислород и уносил продукты распада. Странно...
Но на базовом химическом уровне черт сходства Единого и человека было гораздо больше, чем различий. Одно из органических продолжений человеческого тела оказалось окутано особой тканью. Она тоже состояла главным образом из углерода, азота, кислорода и водорода. Сам не смог отнести её к человеку. Может, это и есть «плохой» человек? Или что-то совсем другое? Как и Сам, она поглощала тепло, превращая его в энергию. Анализаторы проникли в маску на теле человека, опознали в ней трансляторную программу. Несомненно, искусственного происхождения органический симбионт, предназначенный для содействия прямой нейронной передаче между человеком и Единым. Комель.
Чудо!
Крайне любопытно. Сам никогда и представить не мог, что во Вселенной существует такое многообразие. До сих пор она состояла для него только из Скалы и не-Скалы. Комель служил ключом к тем образам, что проплывали сейчас через сознание Единого.
Сам проник глубже. Нанотехнические нити толщиной в одну-две молекулы протянулись из массы клеток, обволакивающих человека, почти невидимые волоски проскользнули через защитные слои, пронзили ткани, вошли в тело, анализируя, передавая информацию.
Клетки... не те огромные, способные к отделению, тягучие, составляющие тело Единого, а мельчайшие, настоящие чудеса химии. Цитоплазма, ядро. Рибосомы, митохондрии, нуклеотиды. ДНК, РНК... Сам, конечно, не знал терминологии, он анализировал химический состав. Всё это было совершенно непохоже на прежний опыт, но он всё же понял принцип и догадался об остальном. Некоторые аспекты человеческой физиологии полностью прошли мимо внимания Единого. Понятие пола, например, оказалось за гранью его представлений, репродуктивные органы и процесс размножения остались загадкой.
Особый интерес представляли искусственные имплантанты в органе, который человек называл мозгом, хотя Сам не относил их к категории технологических дополнений, а считал высокоспециализированными и организованными компонентами, состоящими из кремния, кадмия и других элементов, не встречающихся в других частях тела. Эти компоненты, выращенные с помощью нанотехнологии, вероятно, служили как хранилища информации и приёмо-передающие устройства. Так как его собственный разум нуждался в нанотехнических протезах, то Сам принял факт их использования человеком как само собой разумеющееся.
Прошло 57 секунд, прежде, чем Сам понял, что человек умирает. Само понятие «смерть» явилось для него откровением, хотя отдельные его клетки могли быть уничтожены. Сам как Единый не мог умереть. Для этого нужно было, чтобы все его клетки перестали функционировать, а такое немыслимо... по крайней мере было немыслимо в прошлом, пока человек не сообщил, что «плохие» могут трансформировать Скалу в энергию. Сам пытался это понять, преодолеть предрассудки, корни которых крылись в его природе. Вся конструкция тела человека имела серьёзные недостатки. И почему бы не приспособить себя, приняв более удобную форму?
Ещё 32 секунды потребовалось, чтобы определить отчего именно и почему человек умирает. Часть покрытия, очевидно, использовалась как резервуар газовой смеси, состав которой отличался от той, что соседствовала со Скалой. Запасы этой смеси подходили к концу, хотя остатков хватило для анализа. Вполне вероятно, что человеку требовалось больше кислорода, вот двуокись углерода уже начала отравлять организм. Исправить это было достаточно просто. Сам так и сделал: поверхностный слой клеток приступил к вырабатыванию необходимой человеку газовой смеси.
Сам же человек являл собой более сложную проблему. На химическом уровне сходство между ними было значительным. Но вот изменить окружающую среду, даже самым простейшим образом, человек не мог, как неспособен оказался адаптировать химический состав своего организма. В первый раз Сам подумал о том, что нечто, пожалуй, представляет собой относительно неразумный организм, больше сродни Скале, чем Единому. Изменив баланс газов, растворенных в электролитической циркулирующей жидкости, Сам решил, что этим вопросом придется заняться попозже.
- Лейтенант! - Липински всё больше терял терпение. - Надо выбираться отсюда! Говорю вам, она не вёрнется!
- Ну так иди, если тебе надо! - рявкнул Хаган. - Я остаюсь.
- Но сюда в любую минуту могут нагрянуть пехотинцы!
Оба уорстрайдера стояли бок о бок в центре кратера неподалёку от чернеющей амбразуры входа в туннель. Мрачный пейзаж выжженной пустыни не добавлял оптимизма, как и полное отсутствие каких-либо признаков жизни, последние сферы-путешественники давно исчезли, унесённые ветрами. Только над головами Липински и Хагана кружил «Штормовой ветер» VK-141 с Ларой Андерс. Некоторое время назад аэрокосмолёт улетал и только что вернулся, принеся последние новости: ксены остановлены на второй защитной линии, правительственные войска и боевые машины на подходе.
- Пусть себе идут, - пробурчал Хаган. Кивнув в сторону автоматической пушки, он демонстративно поднял её и направил в сторону амбразуры. - Мы всего лишь местная милиция, верно? - Голос его прозвучал твёрдо, без намека на вопросительную интонацию.
- И всё-таки, ребята, не стоит вам тут болтаться, привлекая к себе внимание, - ответила Андерс по внутренней связи. - Они ведь могут поинтересоваться, где вы были во время боя.
Хаган посмотрел вверх. Катя и Лара были очень близки с того, самого первого боя на Локи, когда джекер аэрокосмолёта сбросил Торхаммеров на появившихся там ксенов. Известие о том, что Катя отсутствует уже три часа, потрясло Андерс, но она всё же оставалась реалисткой.
- Вик, нужно уходить. И побыстрее.
Хаган не мог с этим согласиться, он не хотел уходить.
- Лара, поднимайся и бери курс на Эмден. Я останусь... Когда они появятся, смешаюсь с милицией. После сражения здесь будет полная неразбериха. Меня никто не заметит.
- Лейтенант! - Липински уже кричал. - Да её нет уже три часа!
- Вик, посмотри фактам в лицо. - «Штормовой ветер» опускался на дно кратера, поднимая вихри пыли. - Катя мертва уже целый час!
- Вот этого мы и не знаем. - Он старался говорить спокойно, убедительно, логично... рационально. И знал, что это ему не удаётся. - Если ей удалось установить контакт, то они могли помочь с системой жизнеобеспечения. Мы же знаем, что в области анализа им нет равных. Камерон говорил, что ксены второй стадии можно использовать для терраформирования атмосферы целой планеты! Если она объяснила, что ей требуется, может быть...
Он замолчал. Аэрокосмолёт Лары коснулся земли, скрывшись на мгновение в кружащемся вихре пыли. Через несколько секунд вой моторов стих, пыль рассеялась, и показался напоминающий неуклюжую птицу «Штормовой ветер». Лара заговорила снова.
- Послушай, сюда идет морская пехота, а не какие-нибудь инвалиды на костылях. Я видела по меньшей мере пять «Катан» да ещё дюжину монстров, возможно, «Даймио». Вик, не глупи, когда эти ублюдки заявятся сюда, у тебя не будет ни единого шанса. Никто и не спросит. Расстреляют, не глядя, и объявят, что прикончили ксенозомби «бета»!
Конечно, она права, чёрт побери. Но и уйти... Нет... он будет ждать, пока ещё есть хоть малейшая надежда...
- Смотрите! - снова закричал Липински. - Вон там! Что-то появляется!
Хаган круто повернул «Скаута» к рыхлой чёрной рытвине в центре кратера, из которой поднималось что-то, напоминающее большой пузырь. На его матовой поверхности играло солнце... да, сфера-путешественник, но больших, чем обычно размеров, около двух метров в диаметре. Вырвавшись из липких объятий смолянистой жидкости, она двинулась в направлении страйдеров, волочась в пыли.
Липински тоже развернулся, его башенный лазер нацелился на приближающийся пузырь. Турель на брюхе «Штормового ветра» со скрипом повернулась, ощетинившись ротационной пушкой «Гатлинг», а Хаган, приведя в действие систему наведения, поднял свой «Циклон-5000». Сферы-путешественники ещё никогда не нападали, но... кто знает?
Будто не выдержав жары, верхняя часть глобуса растеклась, сморщилась, явив людям скорчившуюся внутри фигуру. У Хагана захватило дух, губы беззвучно шевелились, пытаясь произнести дорогое имя.
- Катя!
Ответа не было. Сфера растаяла - небольшая тёмная лужица на серой пыльной поверхности. Катя осталась лежать на земле. Она была жива, сенсоры «Скаута» установили этот факт почти моментально, но, похоже, находилась в состоянии шока. Маска и система жизнеобеспечения на месте, и - в это невозможно поверить! - она дышала. Каких-либо повреждений заметно не было. Хаган отключил свой RLN-90, с трудом шаря в темноте, сбросил шлем, натянул на лицо маску. К тому времени, когда он откинул люк и спустился по трапу на землю, Катя уже поднялась. Подбежав к ней, Хаган осторожно, бережно взял её за руку. Она подняла на него глаза - взгляд сомнамбулы.
- Катя! - снова позвал он, забыв, что маска приглушает голос, и положил ладонь на нагрудный интерфейс её системы жизнеобеспечения. В цефлинк хлынула информация. Резервуары почти полны, регулятор функционирует нормально. Каким-то образом ей удалось перезарядить баллоны. Хаган ощутил холодное покалывание у основания шеи, будто чьи-то заледеневшие пальцы попытались сыграть на его позвоночнике. Так вон оно что...
Память вызвала образ ксенозомби, той машины, захваченной ксенофобами и превращённой... во что-то иное. В оружие. На Алия-VI ему приходилось сталкиваться с ДалРиссовскими «машинами», переделанными таким образом с использованием нанотехники. Могло ли нечто подобное произойти с Катей? Могло ли случиться так, что после смерти её реанимировали эти аморфные твари и превратили в... о Боже!., зомби?

Часть его разума - спокойная, рассудочная - убеждала, кричала: так как Катя не может быть живой, то она не жива, а значит, перед ним что-то другое. Убей её! Убей её!
И в то же время инстинкт подсказывал, шептал: перед тобой Катя, та, прежняя. И информация, поступающая на его цефлинк, подтверждала это. Защитный костюм, правда, помят, но цел. Рукав на левой руке по-прежнему закатан до локтя. Комель на месте. Он протянул руку... отдёрнул... снова протянул и дотронулся...
Оно во мне, о Боже, оно во мне, читает меня, читает меня, здесь так темно, так темно и оно не понимает меня, не понимает того, что видит, о пожалуйста, не дай мне сойти с ума, не дай умереть здесь во мраке...
Шок от прикосновения к сознанию Кати через комель ударил по Хагану так, что он чуть не упал. Эмоции, впечатления, воспоминания, хлынувшие через комель, убедили его. Теперь Хаган знал, что перед ним Катя, ей плохо, ужас и отчаяние, вынесенные из-под земли, свежие, неприкрашенные, перебросили мостик через возникшую было трещину недоверия.
- Я здесь, Катя! Я здесь! Боже, я тебя люблю... - услышала ли она его? Он даже себе не признавался в этом чувстве.
Она открыла глаза. За стеклами фильтров их выражение осталось неясным.
- Вик?
- Так точно, капитан. Ты о'кей?
- Я... да, в порядке. Немного устала. - Глаза закрылись, Катя покачала головой. - Ох, Вик! Скажи, что мне всё это не снится!
- Всё нормально, Катя, ты же видишь, я настоящий. Всё позади. Ты в безопасности.
- В безопасности... - Она не открывала глаз. - Я... говорила с ними. Они... вообще-то он там только один. - Она вздрогнула, покачнулась, и Хаган крепче её обнял. - Он... он читал меня...
К ним подошел Липински.
- Помоги мне посадить её на место, - сказал он Хагану. Поддерживая Катю, они отвели её к машине. «Призрак» стоял чуть наклонившись вперёд, на согнутых ногах в нескольких метрах от них. С некоторым трудом они подняли её по трапу к спинному люку, помогли протиснуться через узкое отверстие.
- Вижу неприятельские страйдеры, - донеслось до них предупреждение Лары. «Штормовой ветер» стоял невдалеке, а в воздухе над кратером кружил небольшой беспилотный аппарат-разведчик, сканирующий прилегающий район и докладывающий информацию на борт аэрокосмолёта. - Движутся через джунгли с востока. Сейчас до них три километра. И ещё кое-что. Над Библом замечена эскадрилья аэрокосмолётов. Ребята, у вас максимум пять минут.
- Почти готовы.
Хаган подсоединил Катин защитный костюм к страйдеру. Тем временем Липински взобрался на фюзеляж и занял своё место. LaG-42 оценит сейчас повреждения Кати, её физическое состояние и сделает это намного быстрее Хагана. Во время перелета компьютер позаботится о ней, а потом - в медицинский центр, где ею займутся специалисты по соматике. Хаган не снял с неё маску - задраить люк «Призрака» и восстановить атмосферу сейчас Вик не мог, - но зато он надел ей на голову шлем, проверил подключение и привел в действие компьютерную систему поддержки. Потом он вылез из люка, закрыл его и спустился по трапу. Заняв свое место в боевой машине, Хаган услышал голос Лары.
- Страйдеры подходят к месту сражения, сейчас они в 800 метрах от кратера с восточной стороны. Поторопитесь.
Хаган привел в действие систему маневрирования и, покачиваясь, направился к «Штормовому ветру». Огромная хищная птица, готовая взлететь. «Призрак» Липински опередил его на несколько секунд.
Огромные захваты, выпущенные из корпуса VK-141, надёжно обхватили уорстрайдер за туловище, подняли с земли и перенесли в слот. На погрузку «Скаута» ушло не более 30 секунд. Закрепив обе машины, Лара включила двигатели на полную мощность. Клубы пыли окутали медленно поднимающийся аэрокосмолёт, и вот они уже в небе, а внизу под ними кратер и истерзанная сражением земля. Красно-оранжевый массив джунглей разрезал грубый серый шрам - здесь прошли ксенофобы. Чуть дальше из леса появилась тонкая ниточка черных пятнышек - первые страйдеры вышли из джунглей и сейчас пересекали равнину боевым порядком. Тут же из-за горизонта выплыл квинтет других чёрных точек. Быстрые «Хачи» приближались почти со скоростью звука.
- И что, мы их можем обогнать? - поинтересовался Липински.
- Нет, уйти от этих нам не под силу. - Голос Лары прозвучал напряженно. - Если только они прицепятся, то дела наши плохи. Удастся ли нам уйти? Не знаю, всё зависит от того, обратят ли на нас внимание.
Судя по всему, «Хачи» их пропустили. Имперская эскадрилья облетела УПО-1, обеспечивая воздушную поддержку приближающихся страйдеров. «Штормовой ветер» опустился почти к самым верхушкам деревьев и скользнул за противоположную сторону Подъёма Хенсона, чтобы скрыться от сканнеров и радаров.
- Вик?
Хаган никак не ожидал, что Катя заговорит с ним во время полета. Он-то считал, что она в бессознательном состоянии.
- Да, Катя? Как дела?
- Всё отлично. - Ему послышались какие-то мягкие нотки в её голосе, но в остальном все было как обычно.
- Послушай... нам нужно найти Дэва, связаться с ним.
- Камерона? - Хорошо, что Катя не видит сейчас его лица. Ему-то лично неплохо и без этого парня. - Зачем?
- Мне кажется, что теперь я понимаю... Мне нужно... поговорить с ним.
Значит, она всё же не слышала. Может, это и к лучшему.
- Сейчас это будет нелегко. - Уж не начался ли у нее бред, подумал Хаган, проверяя данные о состоянии здоровья. Да нет, показатели близки к обычным, хотя следы психологического шока еще заметны. Так что же случилось с ней там, внизу?
Он проверил счётчик времени - до базы оставалось ещё около двадцати минут.

Глава 21

Меня очень интересует, что думают ксены о нас. Два пола, разнообразие рас, идеологий, культур, языков, религий, мировоззрений. Сказать, что мы столь же чужды им, как и они нам - это недостаточно. Может случиться так, что именно люди, уже привыкшие к многообразию, лучше подготовлены к тому, чтобы понять ксенофобов, чем те. Полагаю, что ксенофобы разумнее нас в абсолютном смысле, но мы более приспособлены и лучше адаптируемся в новых условиях.
Из доклада Совету по освоению Космоса,
Дэвис Камерон, 2542 год.

Иоши Омигато размышлял о добродетели чаман - терпении. Окружающая обстановка вполне соответствовала и располагала: Масуру Убуката, буддийский художник XXIII века, использовал тему лепестков вишни, плывущих по гладкой невозмутимой поверхности пруда, пытаясь таким образом передать состояние полной умиротворённости, нисходящее на человека, когда он осознаёт свое место в пространстве и времени. И сейчас Омигато, погружённый в себя, смиренный и невидимый, плыл вместе с лепестками по глади пруда...
В размышления вторгся какой-то посторонний звук. Омигато нахмурился. Поддержание связи с внешним миром было поручено аналогу. Что же могло случиться, чтобы тот осмелился прервать его медитации?
- Простите за вторжение, мой господин, - прозвучал прямо над ухом вкрадчивый шепот аналога.
- Очень надеюсь, что дело, действительно, важное.
«Интересно, - подумал Омигато, - достаточно ли развито сознание аналога, чтобы оценить боль?»
- Я поступил в соответствии с теми инструкциями, которые вы дали мне, мой господин. В Танисе началась демонстрация.
- Вот как! - Весь гнев Омигато мгновенно растворился в других эмоциях. Конечно, он ждал этой новости, но не так быстро. Всё шло по плану, и лишь одно событие не вписывалось в предусмотренную им логику развития ситуации. - Что известно о ксенофобах в Библе?
- Полностью разбиты, мой господин. Все уничтожены на подступах ко второй оборонительной линии несколько часов назад. Небесный лифт не пострадал, потери наших сил незначительные.
- Отлично!
Его не столько интересовало наступление ксенофобов, сколько известия из Таниса. И всё же хорошо, что угроза Библу предотвращена до того, как его тщательно разработанный план вошёл в свою заключительную фазу. Большинство населения Эриду возблагодарит имперские войска за оказанную помощь.
- Как ВОКОГ оценивает перспективы нового прорыва ксенофобов?
- ВОКОГ считает, что до нового наступления пройдет некоторое время. После поражения ксенофобам обычно требуется определенный период для подготовки выхода на поверхность. По их оценкам, у нас есть от 2 до 4 месяцев.
- Тогда самое время перейти к выполнению нашего решения относительно гайджинов.
- Да, мой Господин.
- Вызовите Нагаи. Нам может понадобиться его морская пехота.
- А этот гайджин, Камерон?
- О нём я распоряжусь сам.
- Как пожелаете, мой господин.

Аналог исчез из мозга Омигато, оставив его наедине с самим собой. Незначительное усилие мысли - и вот уже нет лепестков вишни, нет пруда, только серая пустота. Но так продолжалось недолго, вскоре в пространстве повис лист бумаги, на котором Омигато прилежно вывел первый иероглиф. Работа над посланием шла медленно, но изящные чёрные знаки вызывали приятное чувство гордости. Позднее, конечно, его переведут, снабдят особым грифом и печатью самого губернатора, превратив таким образом в официальный документ, но сейчас на белое полотно ложились его, Омигато, мысли, а мыслил он яснее на нихонго.
Необходимо сделать так, чтобы Дэвис Камерон, герой Империи, полностью понял, что от него требуется...

Глава 22

Те, кто в ходе революции завоевал для нас независимость, не были трусами. Они не боялись политических перемен. Они не были за укрепление порядка ценою свободы.
Л.Д. Брандейс, член Верховного Суда США,
1927 год.

Уорстрайдеры 4-го полка Терранских рейнджеров шли через лес с интервалом 20 метров друг от друга. Нанофляжное покрытие, копирующее основные цвета окружающей растительности - красный и оранжевый, - делало колонну почти незаметной с воздуха. Впереди - Бев Шнайдер на «Скороходе», за ней остальные одиннадцать машин: LaG-17, «Apec-12», RLN-90. Внушительная сила, маневренная и мощная. Когда-то между городами Эриду пролегали дороги, использовавшиеся, в основном, для перевозки особо крупных негабаритных грузов, по одной из них и двигались сейчас страйдеры.
Дэв находился в командирской машине Дуарте, «Призраке». Ребята из группы обслуживания перенесли на неё старое название «Комман-до», когда он вернулся с орбиты, получив новое назначение и новые инструкции. Официально Камерон числился по-прежнему советником, но при решении всех практических задач его использовали не в качестве коман, а как полноправного члена полка.
Он старался не думать о перемене в своём положении как о понижении, переводе из имперских сил, где занимал место штабного офицера, в гегемонийские страйдеры. Его прежнее положение определялось тем, что Дэв считался экспертом по ксенофобам, и вполне естественно, что в условиях, когда надобность в какой-либо экспертизе отсутствовала, начальство решило переместить его на другой участок. Так или иначе назначение состоялось, как состоялось и присвоение очередного звания.
Камерон опасался, что это вызовет определённые моральные проблемы, но пока что жалоб не поступало, а проблемы, если и возникали, то вполне могли быть решены в ходе спокойной беседы в тиши кабинета. Как обычно, кое-кто поворчал, но престиж Дэва - первого страйдера, вступившего в контакт с ксенофобами и оставшегося в живых - перевесил все мнимые недостатки. И вскоре мужчины и женщины из роты А уже не без гордости говорили: «Да, это всё так, но наш шеф лично знаком с ползунами, он с ними на «ты»!» Помимо всего прочего, Дэв персонально знал всех своих людей, а это им нравилось и вызывало уважение.
В течение нескольких дней Камерон штудировал личные дела, журналы учёта и боевой подготовки роты А, вникая в тонкости вопросов снабжения, обслуживания, материально-технического обеспечения, т.е. всего того, что является жизненно важным для любого воинского подразделения.
Колоссальная и неблагодарная работа, с которой Дэв вряд ли справился бы вообще, если бы не цефлинк, давший возможность провести без сна четыре ночи кряду. Разумеется, это не прошло бесследно, и теперь Дэв чувствовал, что если не поспит несколько часов, то просто отключится.
- Эй, капитан, - окликнул его голос по тактической связи. Младший лейтенант Гуннар Кляйнст, паренек из Долины Евфрата, вступивший в полк вскоре после его прибытия на планету. Юноша почти не говорил на англике, но во время связи по комлинку его немецкий столь прекрасно - быстро и гладко - переводился ИИ на англик, как если бы у Дэва был имплантант с немецким ОЗУ. - Как вы думаете, не можем ли мы ненадолго задержаться? Вон за тем холмом на маленькой ферме живет моя мать.
- В этот раз ничего не получится, Гуннар, - ответил Дэв.
- О, капитан, пусть малыш сбегает к мамочке, - вмешался другой голос. Лейтенант Жискар Барре из Гаскони, государства в составе Европейской Федерации. - Мы его прикроем.
Дэв был немного удивлен, когда, познакомившись получше с рейнджерами, понял, что они очень дружны, хотя в полку собрались представители не менее десяти наций, в том числе из Европы и Америки. Былое соперничество так просто не уходило. Половина государств Европейской Федерации ненавидела другую половину, и, несмотря на Тейкоку-но Хейва - Имперский Мир, - в некоторых частях континента злоба и враждебность всё ещё тлели, грозя в любой момент вспыхнуть ярким пламенем. Но это на Земле. Здесь же, вдали от дома, националистические распри исчезли, а чувство общей родины ещё теснее сплачивало мужчин и женщин, знавших, что им не на кого положиться, кроме самих себя. Такая близость, спаянность редко распространялась на местных, хотя большинство колонистов на Эриду были из Центральной и Северной Европы, а также из восточной части Северной Америки. Земляне не любили местных - а после гибели Дуарте даже ненавидели их, потому что полковник пользовался огромной популярностью у своих людей, - но по истечении определённого испытательного срока уже начинали думать иначе и воспринимали новобранцев, вроде Кляйнста, как коллег-джекеров, а не местных или, как их еще называли, минеи. Особенность человеческой психологии, размышлял Дэв, состоит в том, что солдаты-уроженцы Европы могут ненавидеть местных, европейцев по происхождению, и при этом считать одного из них товарищем по оружию, даже включая его семью в категорию «своих».
- Извините, ребята, - ответил Дэв на предложение Барре. - Но у нас приказ, а от него нам нельзя отступить ни на шаг. Нет времени... а потом, не думаю, что ВОКОГ одобрит общение с противником.
Он сказал это в шутку, но на этот раз шутку не приняли.
- Моя мать не противник, - обиделся Кляйнст.
- Ох уж этот долбаный ВОКОГ, - добавил кто-то, чей голос Дэв не узнал. Кажется, тот великан-голландец, лейтенант Деврейс.
- Да, дисси остались в городе, - вступил ещё один. - А здесь просто люди.
«Дисси» обычно называли тех, кто активно выступал против Гегемонии. Слово это происходило от «диссиденты», но несло резко негативную эмоциональную окраску.
- Всё, ребята, тихо, - приказал Дэв. - Канал открыт.
Он надеялся, что ВОКОГ не слушает все эти разговоры. Весьма сомнительно, чтобы Военное Командование Гегемонии в лице высших своих чинов и представители Империи, вроде Омигато, спокойно восприняли даже намёк на близкие отношения между войсками и местными жителями. Что касается его подразделения, то для него врагом мог стать любой чужак, будь то местный, гражданин Империи или какой-нибудь жирный гегемонийский генерал, преспокойно сидящий в уютном кабинете на синхроорбите.
Они спускались по пологому склону холма в район, известный как Евфратская Долина. Ничего общего со своим земным тёзкой он не имел. Плодородная почва, сочная, пышная растительность, открытые леса, где в просветах между кронами деревьев блестело какое-то легкое и сияющее небо. Здесь, вблизи южного полюса, Мардук редко садился за горизонт. Тут царил постоянный полумрак, солнце или висело низко над землей, красное и большое, или скрывалось из вида, заливая небо прозрачным серебристым сиянием. Деревья вокруг - характерные многоярусные грибоподобные растения - достигали в высоту 50 метров, но росли более редко, чем в экваториальных областях, а потому меньше встречалось сапрофитов. Флора здесь не отличалась такой активностью, как на экваторе. Низкое положение солнца меняло угол падения лучей, уменьшая жёсткое ультрафиолетовое излучение, отчего и уровень температуры и уровень радиации спускались до вполне приемлемых умеренных показателей.
Евфрат, одна из крупнейших рек Эриду, протянулся более чем на три тысячи километров до своего впадения в Море Кларка. Названия городов, городков и поселков, разбросанных по течению и в районе дельты реки, будили воспоминания о Ближнем Востоке: Ур и Лагаш, Ассирия и Сидон, Карнак, Танис и Долина Царей.
Названный в честь города, существовавшего когда-то в дельте Нила, Танис представлял собой покрытое куполом поселение - точнее, деревню, - с населением около 1800 человек. Большая часть подобных поселений в Евфратской Долине являлись сельскохозяйственными комбинатами того или иного рода с небольшими текстильными предприятиями, составляющими основу местной промышленности. Дениграсс, характерное для этих областей растение, давало превосходное сырье для тканей, легко окрашиваемое, мягкое и эластичное, напоминающее во многих отношениях синтетический шёлк. В отличие от них Танис был шахтёрским поселком. В скалистых склонах Синайских Высот пробили туннели, где и добывали теперь торидит. Сам процесс горнодобычи в основном был автоматизирован, и большинство населения Таниса трудилось на перерабатывающем предприятии, расположенном по соседству с куполом самой деревни.
Именно к Танису и шла сейчас рота А. О цели экспедиции им ещё не сообщили, но по слухам, где-то здесь обнаружили присутствие ксенофобов. Почти три месяца назад местная сейсмостанция зарегистрировала подземные колебания и звуки, т.е. то, что обычно принято было называть ГСА - глубинными сейсмическими аномалиями, служившими верными и зачастую единственными указателями на работу ксенофобов-туннелепроходчиков. После того, как вблизи Карнака были взорваны два глубинных ядерных заряда, среди населения ходили всевозможные слухи и предположения относительно того, где это средство используют в следующий раз. Место здесь подходило по всем статьям, а потому кое-кто утверждал, что вскоре поселок эвакуируют, а сюда войдут морские пехотинцы со своими бомбами.
В любом случае, как бы там ни было, Камерон получил приказ разместить свою роту в Евфратской Долине восточнее Таниса и ожидать дальнейших распоряжений. С собой они несли антинанодезинтеграторы и ракеты с разрывными боеголовками, так что, судя по всему, на этот раз не придется разгонять минеи. Все в роте пребывали в полной уверенности, что ксенофобы готовят новый прорыв, и задача их роты принять на себя первый удар.
Дэв, разумеется, слышал о недавней атаке ксенов в районе Библа. Сначала, как обычно, докатилась волна слухов, их передавали прежде всего те, кто служил в группах обеспечения и имел возможность общаться с местными жителями. Потом последовало краткое сообщение ВОКОГа. Известие огорчило его и вызвало прилив раздражения: если бы комель находился в его распоряжении... но представители военного командования продолжали утверждать, что его ещё не доставили с Земли.
Так, по крайней мере, звучала официальная версия. В бараках рейнджеров говорили о другом, и Дэв уже не знал, чему верить. Согласно некоторым источникам где-то в районе Экваториальных Гор бандиты совершили нападение на состав, перевозивший комель, разгромили его и захватили продукт биоинженерии ДалРиссов, убив при этом несколько морских пехотинцев. Если это так - а Дэв, подобно всем солдатам, упрямо верил любым колоритным историям, - то, значит, его просто обманули.
Оставалось только гадать, для чего бандитам мог понадобиться комель. Судя по тем сообщениям, которые ему приходилось слышать, бандитские группы, действующие в некоторых неосвоенных уголках Эриду, представляли из себя сборище отпетых мерзавцев, а потому вряд ли они знали, что делать с такой добычей. Разве что попытаться получить за нее выкуп.
Впрочем, теперь пусть об этом болит голова у других. Дэв же возвращается на войну с ксенами, и если его начальники считают необходимым держать в тайне от него факт прибытия комеля, что ж... это их дело. И всё же Дэв огорчился и расстроился. Иллюзии уходили одна за другой. Военная бюрократия Гегемонии предстала перед ним огромным, незнакомым механизмом, правил работы с которым он не знал, а потому чувствовал себя потерянным, уязвлённым и беспомощным одновременно. Что думать? Во что верить? Кому верить? Пожалуй, легче всего идти вперёд, не глядя по сторонам, выполнять приказы и жить одним днем.
Колонна страйдеров подошла к опушке леса: деревья и кусты поредели, расступились - перед ними лежало поле, ещё чуть дальше, примерно в километре от леса, у основания невысокой скалы гнездились несколько куполов. Уже за посёлком, но хорошо видная с того места, где остановился отряд, сияла в лучах солнца широкая лента Евфрата. 12 боевых машин стали медленно спускаться по склону, растянувшись по нему неровной линией.
Танис. Ближайший, самый большой купол - это и есть собственно поселок. Под другими куполами располагались шахтоуправление, обогатительный комбинат и прочее. С северо-запада к поселку вела серебряная нить монорельсовой дороги. Очищенный от примесей торидит загружался на грузовой состав для отправки в Библ, откуда транспортные «шаттлы» доставляли его по небесному лифту на орбиту.
В голове Дэва прозвучал сигнал. Время выходить на связь.
- ВОКОГ, ВОКОГ, это Голубой Рейнджер-1. Вышли к цели. Ждём приказаний.
Ответа долго не было.
- Голубой Рейнджер-1. Это копировальный отдел ВОКОГа. Подождите.
Они стояли, отбрасывая длинные тени в лучах низкого солнца. Дэву показалось, что сквозь транспластовую поверхность большого купола его глаза уловили какое-то движение. Он настроил оптику, чтобы взглянуть поближе и увеличил изображение.
Цвет... Пульсирующее волнообразное движение. Сначала ему показалось, что люди охвачены паникой, и сердце сжалось от страха. Ксенофобы обладали способностью обнаруживать большие скопления металла из-под земли, особенно, если речь шла о сверхчистых концентрациях в городах и на предприятиях. Неужели ксены вышли на поверхность под куполом Таниса?
- Ещё увеличение, - приказал он ИИ «Призрака». «Картинка» заколебалась, смазалась, затем установилась, и Дэв мог видеть: лица, да, целое море сердитых, кричащих что-то лиц, сжатые кулаки, транспаранты, знамёна. Ему даже показалось, что он слышит рёв толпы. Еще одно злое красное лицо на огромном, высотой в четыре этажа голографическом экране... над толпой... беззвучно шевелящиеся губы... вскинутая рука...
- Боже, капитан, - пробормотал его второй номер. - Похоже, ещё один бунт.
Лейтенант Вулф Хелманн заменил Чарлза Муирдена после гибели полковника Дуарте.
- Посмотри, может найдёшь аудиоканал. Хотелось бы послушать, о чём речь, - сказал ему Дэв.
- Да, сэр.
- Послушайте, капитан? - Голос Мартина Кенича. - Вам не кажется, что ВОКОГ снова пытается поручить нам разгон толпы, а? Да это же не наше дело! Мы не готовы...
- Не будем забегать вперёд, Кенич. Подождите, пока получим приказ.
Но Кенич, конечно, прав. У них были ракеты с разрывными боеголовками, тяжёлые пулеметы и ещё смертоносное оружие против живой силы - НК, нитевидная картечь - которое должно было оказаться эффективным против ксенов. Но ни газовых гранат, ни звуковых станнеров на этот раз не выдали. И ещё. У них не было сил поддержки. Неужели их послали, чтобы подавить ещё один бунт? Или появление на улице такой огромной толпы просто совпадение?
- Нашёл один канал, сэр, - сказал Хелманн. - Похоже, это вещательная система с того экрана.
- Переключи на меня.
- ...отвратительно! Послушайте, граждане Эриду, я говорю вам: мы должны бороться! Да, бороться, за наш мир, за наши права, наши жизни, души...
- Кто это такой, черт возьми? - поинтересовалась Шнайдер.
- Джеймис Мэттингли, - ответил Кляйнст. - Местный смутьян.

Предыдущая страница 10 Следующая страница


11 Уильям Кейт

- Агитатор? - спросил Хелманн. - И с кем он?
- Говорят, у него связи с «Сетью».
- Убери звук, - сказал Дэв. Его не интересовало, кто начал всю эту шумиху - «зелёные», Новые Конституционалисты или почти исчезнувшие антиимперские агитаторы. Он услышал достаточно.
- Голубой Рейнджер-1, это ВОКОГ. Будьте готовы к принятию специальной информации. Только КОМ ОЗУ.
Не будь Дэв сейчас подключен к машине, у него, наверное, брови поползли бы на лоб. Специальная информация? Обычно под этим понимались секретные приказы, поступающие только на персональное КОМ ОЗУ, командирское ОЗУ, в обход общих коммуникационных систем. Дэв вызвал свой личный код.
- О'кей, ВОКОГ. Это капитан Камерон, рота А. Готов к прямому приёму информации.
- Ваши данные.
Дэв передал личный код, подтверждая, что он в действительности тот, кем представился.
- Вас понял, - прозвучал незнакомый голос. - Код принят и подтверждён. Принимайте.
Поток информации хлынул через цефлинк на ОЗУ Дэва. На это ушло несколько секунд.
- Передача завершена, - раздался тот же голос. - Подлежит незамедлительному исполнению.
- Понял.
Он открыл канал, и по дисплею медленно поползли строчки.

Секретно.
Кому: командиру роты А 1-го батальона 4-го полка Терранских рейнджеров.
От: ВОКОГ, пункт базирования Эриду, синхроорбита.
Содержание: Оперативный приказ
1. Представляющие опасность революционные группировки захватили главный купол города Танис (лист карты - 243, координаты - 87°15' 32" ю.ш.) Они вооружены шахтными лазерами и оружием, похищенным из местного арсенала. В городе предположительно находятся также тайные склады оружия.
2. Приказываю: немедленно подавить мятеж со всей решительностью, продемонстрировав таким образом силу Гегемонии и её волю в борьбе с революционными элементами.
3. По получении данного приказа, вам надлежит развернуть роту в боевом порядке перед главным куполом Таниса. Используя любые возможные способы, и средства, войти в указанный купол, разогнать толпу и положить конец мятежу. Вам предоставлено право применять максимальную силу для решения боевой задачи.
4. Предпринять розыск тайных складов вооружения, инвентаризировать его и складировать с выставлением охраны для последующей передачи имперским властям.
5. Шахты и перерабатывающие предприятия по возможности сохранить. Основные жилищные строения подлежат уничтожению. Такое суровое наказание произведет необходимое впечатление на мятежные элементы и убедит их в решимости Гегемонии поддерживать необходимый контроль и порядок.
6. Для поддержки из Луксора направлены три роты 1-го батальона 3-го Имперского полка морской пехоты. Вы можете рассматривать их в качестве активного резерва. Для координации действий поддерживайте связь с капитаном Нагаи (ВИРком канал 39874)
Губернатор Прэм.

Дэв не мог поверить в то, что прочёл. Какая мерзость... цинизм... Да этого просто не может быть...
Внезапно перед глазами встал образ отца. На Лунг Ши Майкл Камерон столкнулся с необходимостью принять мгновенное решение, решение, от которого зависели жизнь и смерть людей. Ему пришлось выбирать между несколькими миллионами гражданских и военных, оказавшихся на синхроорбите, и полумиллионом тех, кто остался в ловушке на планете перед наступающими ордами ксенофобов. Именно ужас этого выбора, как знал теперь Дэв, привел его к самоубийству, а не приговор военного трибунала или официальное разжалование.
Он подумал о двух тысячах человек: неумолимое падение давления воздуха, истощение запасов кислорода, и вот уже нечем дышать. Боже! И ведь приказано не просто войти под купол, хотя уже и этого хватило бы, чтобы продемонстрировать решимость ВОКОГа не оставлять никого в живых. Но еще и повернуть против гражданского населения лазеры, пулемёты и ракеты? Боже милосердный, да там же дети! Кто-то, спокойный, далёкий и безучастный, с той аналитической отрешенностью, которая возникает в человеке, наделенном высокой властью, решил, что поселок Танис стоит стереть с лица земли, дабы преподать урок мятежникам. Такие олимпийцы, свысока взирающие на тщетную суету у них под ногами, озабочены решением своих проблем и редко принимают в расчет человеческий аспект ситуации. Дэв ни минуты не верил в то, что полученный им приказ мог действительно быть отдан губернатором Прэмом.
Всю свою сравнительно недолгую военную карьеру Дэв старался быть хорошим солдатом, исполнительным, преданным, беспрекословно подчиняющимся приказам. И вот теперь он стал понимать, что иногда эти самые приказы, противоречат всему, что считается достойным, честным, разумным. Исполнить их и жить потом в мире с самим собой невозможно. И вот он, Дэв Камерон, получил такой приказ...
И отказался повиноваться ему.

Глава 23

Руками Гегемонии Империя блокировала наши миры, задушила нашу промышленность, лишила наши народы жизни и свободы и ничего не дала взамен. Где же справедливость? Где равенство перед лицом закона? Нет, Мир по Имперски не наш мир!
Из речи, произнесённой на Новой Америке,
Тревис Синклер, 2537 год.

Всё ещё не веря своим глазам, Дэв ещё раз перечитал поступивший на его ОЗУ документ, чувствуя себя так, как будто он стал участником некоей ВИР-драмы и достаточно лишь прервать контакт, подняв руку, чтобы вернуться в обычный мир.
Ошибка? Да нет, и имя губернатора подтверждало подлинность инструкций, хотя Дэв этому и не верил. Прэм - не ВОКОГ, хотя официально именно он считался командующими военными силами Гегемонии на Эриду. Наиболее вероятным источником распоряжения, Дэв в этом почти не сомневался, являлся Омигато. А если так, если решения теперь принимает представитель Императора, то значит ВОКОГ, возможно, полностью отстранен от руководства войсками.
А что об этом думает подполковник Бартон? Вероятно, просто ни о чём не догадывается, ведь приказ предназначался только для него, Камерона, и копий не полагалось. Командир полка находился сейчас в Библе, разбираясь с проблемами, возникшими после нашествия ксенов. Может быть, так и задумывалось. Какое-то холодное, скользкое чувство говорило ему, что его намеренно втянули в это мерзкое дело.
Итак, кто отдал приказ? Омигато? Или Прэм? Впрочем, какая разница. Сам по себе приказ... чудовищен. Невозможен. Здесь должна быть ошибка.
- ВОКОГ, это Голубой Рейнджер-1. Приём.
- Вы на связи. В чём дело?
- При передаче допущена ошибка. Не может быть, чтобы в приказе шла речь именно об этом.
- Подождите! Что вы имеете в виду? Поясните.
- Я имею в виду полученную от вас информацию! Что, чёрт возьми, у вас там творится?
Он ощутил что-то похожее на лёгкое прикосновение перышка к мозговому имплантанту и понял, что они снова проверяют его код.
- Я не знаю в точности содержания полученного вами приказа, капитан, - донесся до него незнакомый голос. - Но могу сказать, что он поступил по соответствующим каналам из источника на самом верху и был удостоверен. Полагаю, вам следует незамедлительно приступить к исполнению и не задавать вопросов.
- С кем я говорю?
- Я - майор Гектор Сандоваль. Только что получено подтверждение. Вы должны выполнить приказ.
Майор... Не столь уж высокий чин в иерархии ВОКОГа.
- Майор, в соответствии с полученными распоряжениями нам следует пробить брешь в куполе и атаковать гражданское население. Да ведь это же равноценно убийству! Кто не погибнет при штурме, обречён на верную смерть из-за разгерметизации!
- Предлагаю вам, капитан, не обсуждать эти инструкции по каналам связи. Они несут гриф секретности, почему и передавались как кодированная ОЗУ-информация. Я так же считаю, что командир роты не уполномочен давать оценку военной необходимости тех приказов, которые он...
- Да пошли вы со своей военной необходимостью! Мы не будем их исполнять!
- Кусо, капитан! - вмешался Кенич. - Что происходит?
Рота ещё не знала о содержании полученных распоряжений, но должно быть слышала по меньшей мере часть его разговора с ВОКОГом. Дэв решил тут же довести всё до сведения подчиненных, ведь его отказ от исполнения не что иное, как открытое неповиновение, которое означает вовлечение в конфликт и товарищей.
- Нам приказано штурмом взять Танис и атаковать демонстрантов, - резко сказал он. - В живых никого не оставлять.
Гул голосов ворвался в голову Камерона.
- Боже! Это не может быть! Что! Да они там рехнулись!
Дэв уже просчитывал возможные альтернативы... Захватить главный вход и войти в город. Но ведь приказы требуют разрушения жилых зданий. Кому-то на синхроорбите нужно, чтобы все 1800 человек в городе погибли.
Его душил ужас, не будь он подключен к «Призраку», его, наверное, вырвало бы, а так наиболее сильные эмоции поглощались системой ИИ уорстрайдера.
Гнев темно-красной волной накатил на него, захлестнул мозг, парализовал способность управлять машиной. На какое-то время голоса стихли, но после секундной паузы в мозгу Дэва прозвучал ещё один голос.
- Это Омигато. Ошибки нет. Атакуйте город.
Он говорил на англике. Интересно, подумал Камерон, это сам представитель или всего лишь перевод ИИ. Слова нейтральные, тон безжизненный, бесстрастный, но вообще-то отличить компьютер от оригинала было невозможно.
Что ж, по крайней мере это подтверждало, что источником распоряжений был не Прэм, а Омигато. Но тогда почему представителю Императора понадобилось скрываться за спиной губернатора? Ответ очевиден. При возможной в будущем проверке записей на соответствующих документах обнаружат код Прэма, а значит, чудовища, разрушившие городок, не кто иные, как Прэм и Камерон, но никак не Иоши Омигато.
Возможно ли это доказать? Дэв проверил коммуникационные цепи, желая удостовериться, что все записано, прекрасно понимая при этом бессмысленность такой меры предосторожности. Стереть записи и сделать новые ничего не стоит.
- Нет, сэр, - ответил Дэв. Он ужё пришел в себя, восстановил контроль над машиной, хотя ужас еще оставался. - При всём уважении к вам... нет. Мы не станем этого делать.
Он подключил к каналу связи свою роту.
- Скажите им, капитан! - прокричал кто-то, наверное, Барре? «Заткнись, идиот, или тоже хочешь попасть под трибунал?»
- Танис занят повстанцами, - холодно и властно сказал Омигато. - Вам приказано атаковать город.
- Нет, сэр! - Его решимость окрепла. - В городе женщины и дети. Мои люди - не убийцы. Мы не можем вот так, без разбора уничтожать гражданских лиц!
- Если вы беспокоитесь об утечке, воздуха, то могу вас заверить, что мы позаботились об этом. Вы просто не сможете проделать дыру в куполе, при которой процесс разгерметизации займет менее шести часов. Непосредственно за вами следует подразделение морской пехоты. Его инженеры немедленно займутся ремонтом купола. Возможным жертвам штурма окажут помощь медицинские части. Итак, вы готовы к исполнению приказа?
Дэв вспомнил демонстрацию в Винчестере. Где были медики?
- Нет, сэр.
Молчание означало только одно...
- Вы освобождаетесь от командования ротой. Лейтенант Деврейс!
- Д-да, сэр.
Дэв задержал дыхание. Получит ли Деврейс тот же приказ уничтожить город? Что будет?
- Вы назначаетесь командиром роты А. Ваше подразделение возвращается на базу. Капитана Камерона арестовать на месте.
- Э... да, сэр. - В голосе лейтенанта Дэв услышал нотки сомнения, нерешительности. - Капитан...
- Будет лучше, Поль, если вы так и сделаете, - тихо сказал он. - Пока они не приказали чего-нибудь похуже.
- Проклятые ублюдки!
- Разомкнуть цепь, - предупредил Дэв. - Лейтенант Деврейс, выполняйте приказ.
- Да, сэр. Давайте убираться отсюда.
Дэв слышал недовольные голоса, ропот, но страйдеры уже развернулись и направились назад, к лесу.
Так кто же такие ксенофобы? Меняющие форму чудовища, пробивающие там, внизу, под его ногами туннели? А может, те толпы людей на площади города, чьё поведение вызвало недовольство правительства? Или подобные Омигато чиновники, называющие и тех, и других одним словом гайджин, и отдающие страшные, чудовищные приказы?
- Э... капитан? - голос Гуннара Кляйнста.
Дэв переключился на задний сканнер. «Скороход» юноши в нерешительности топтался на опушке, неуклюже переступая с ноги на ногу.
- Сейчас командует Деврейс, - сказал он.
- Мне всё равно, кто командует, - выпалил Кляйнст. - Послушайте, я не могу... не могу возвращаться. Понимаете? Здесь неподалёку живёт моя семья. Там, в городе... это мои люди!
- Капитан? - сказал Деврейс.
- Вы командир, - напомнил Дэв, - а не я.
Но в подобной ситуации не так-то легко переложить на другого бремя ответственности за принятое решение. Рота всё ещё находилась в состоянии шока. Куда идти? Что делать? Как реагировать? Дэв знал, что нужно делать ему самому.
Развернув «Призрак», он оторвался от остальных и, сминая кусты, ринулся к застывшему у кромки леса «Скороходу».
- Открой канал прямого приема! - бросил он Кляйнсту и почувствовал, как тот приготовился к загрузке данных на свое ОЗУ. На то, чтобы перевести полученные инструкции в память Кляйнста, ушло меньше минуты.
- Уходи! - приказал он. - Побыстрее! Расскажи людям в Танисе о том, что происходит, покажи для подтверждения эти распоряжения! Скажи, что в любой момент туда могут нагрянуть морские пехотинцы. Пусть они готовятся. Иди! - В голосе Дэва звучала такая сила, что юноша беспрекословно подчинился.
Камерон, конечно, не питал иллюзий. Гражданское население Таниса и пяти минут не продержалось бы против штурмующих город импи. В лучшем случае горожане успеют достать дыхательные маски и запасы кислорода, возможно, начнут эвакуацию купола. Может быть, им повезёт, и они смогут послать сообщения о нападении вооружённым силам повстанцев... в другие города Эриду, если таковые вообще имеются. Правительство может еще попытаться уничтожить небольшой городок, отдав секретный приказ отдельному подразделению, но против поднявшегося населения всей планеты оно бессильно.
- Сэр! - с отчаянием в голосе обратился к нему Кляйнст. - Пойдемте со мной!
- Иди! - закричал Дэв. - Ну!
«Скороход», покачнувшись, повернулся на своих длинных и тонких ногах, затем выбежал из-под укрытия леса и метнулся вниз по склону, как неуклюжий молодой журавль. Как хотелось бы Дэву последовать за ним, но он не был до конца уверен, в чём сейчас заключается его долг, перед кем он несет ответственность - перед самим собой или всей ротой. Дезертируй сейчас - и весь гнев ВОКОГа может обрушиться на головы его товарищей. А кроме того, ему хотелось, чтобы это поручение выполнил парнишка, Кляйнст, и о реакции остальных можно было только догадываться.
- Эй, смотрите! Он дезертирует! - воскликнул Барре.
Дэв сделал два шага в сторону и встал перед своей ротой. Барре уже ломился через заросли к опушке. Правая рука со 100-мегаваттным лазером на предплечье его «Скаута» пришла в движение, отыскивая цель. Быстрым манёвром Дэв переместился на линию огня, прикрыв собой убегающего Кляйнста.
- Будешь стрелять в меня ? - спокойно спросил он, - или выполнишь приказ и арестуешь?
- Голубой Рейнджер-2! - прогремел голос Сандоваля. Судя по всему, наблюдатели отслеживали по коммуникационным каналам передвижение роты, а значит, были свидетелями происшедшего. - Это ВОКОГ. Остановите дезертира!
Кенич уже направил свою машину вправо, обходя Дэва, так что тот не мог блокировать его и Барре одновременно. Камерон резко повернул к «Торопыге», наведя на него головной лазер.
- Капитан! - испуганно воскликнул Хелманн. - Вы не...
Не обращая на него внимания, Дэв навёл лазер на башню Кенича. На дисплее прицела появилась взятая в вилку цель. Он прекрасно знал об уязвимом месте «Арес-18». Эта 8,5-тонная машина была защищена очень тонкой броней, и промахнись он хоть немного, ошибка будет стоить Кеничу жизни - луч легко пробьёт кабину пилота.
Цель... огонь! Дуло главной пушки «Торопыги» на мгновение раскалилось добела, сверкнуло и, рассыпавшись искрами, треснуло и переломилось.
- Проклятие, Камерон! - воскликнул шокированный Барре.
Все уорстрайдеры пришли в движение: одни устремились к опушке леса, другие к «Призраку» Дэва. Времени оставалось мало. Он уже чувствовал, как кто-то невидимый там, наверху, пытается взломать закодированные замки, стремясь получить доступ к искусственному интеллекту его страйдера.
LaG-17 Шнайдер уже стоял между «Призраком» Дэва и «Скаутом» Барре, прикрывая последнего от возможного залпа. В одно мгновение рота раскололась, и раскол грозил обернуться схваткой.
- Всем! Успокоиться! - крикнул Дэв по командному каналу. - Не...
...и тут он почувствовал, как сила покидает его, как контроль над управлением переходит к кому-то другому, и сделать что-либо уже невозможно. Дэв напрягся, сконцентрировал внимание, но было поздно. Зрение, речь, другие контрольные функции ушли от него. Связь с LaG-42 прекратилась. Его просто вышвырнули из цепи. Шлем оставался в подключенном положении, рука лежала на плате интерфейса, но они были мертвы, через них не поступало никакой информации. Дэв вернулся в свое физическое тело, зажатое в тесной рубке пилота.
Должно быть, вмешался ВОКОГ. По его команде контроль над «Призраком» перешел от Камерона к Хелманну. Теперь Дэв был слеп, глух и беспомощен в своём гробу. Усмехнувшись, он на всякий случай положил руку на кнопку выходного люка... но и здесь ничего не вышло. Обе системы - входа и выхода - оказались блокированными.
Пленник.
Так он лежал, ощущая лишь могучую поступь страйдера, идущего по пересечённой местности, думая о том, что происходит снаружи. Удалось ли Кляйнсту бежать, или кто-то из его прежних товарищей догнал парня? А может, они сейчас преследуют его или бьют вдогонку ракетами?
Был и ещё один вариант. Отказавшись от погони, вся колонна вернулась в лес. Судя по размеренному ходу «Призрака», он не участвует ни в бою, ни в погоне.
Вероятнее всего, возвращается - один или со всеми вместе - на базу.
Возвращается, унося в своем брюхе беспомощного пленника, Дэва Камерона.

Глава 24

Нельзя жить в обществе и быть свободным от этого общества.
В.И. Ленин, начало XX века.

Эгир Странг не совсем понимал смысл последних инструкций, но не испытывал никаких сомнений относительно исполнения их. Ему были одинаково ненавистны и агитаторы-болтуны, и смутьяны-конституционалисты, которые, подобно сорнякам, повыскакивали тут и там. Южные города Эриду вызывали всё большую тревогу правительства, и если уж ВОКОГу так нужны ежедневные сообщения о демонстрациях, чуть ли не каждый день нарушающих мирное течение жизни населения Евфратской Долины, то он, Эгир Странг, ничего не имеет против.
Вот уже несколько недель он курсировал между населенными пунктами области. Логаш, Мемфис, Танис, Сидон - и всюду одно и то же: всеобщее недовольство, готовое в любой момент перерасти в открытое неповиновение, а то и бунт. Даже известие о прорыве ксенофобов вблизи Библа не остановило ставших привычными причитаний по утраченной свободе, призывов к мятежу и жалоб на измену.
Странг родился и вырос не на Эриду, но прекрасно говорил по-немецки, а также знал англик и, конечно, свой родной норск-локанский. Детство его прошло на Локи, откуда, после победы в конкурсе на лучшее сочинение по теме «Тейкоку-но Хейва» - «Имперский мир», - ему открылась дорога в престижный Токийский университет. Для юного Эгира Странга это был буквально подарок судьбы. Не воспользоваться таким шансом - значит навсегда остаться на Локи, а её Эгир ненавидел всеми фибрами души: не прошедший до конца терраформирование мир, суровый климат, унылых и скучных людей, переполненные купола. Так что долго размышлять не приходилось, и юноша с радостью покинул холодный мир Приграничья.
В японских школах на чужаков, гайджинов, всё ещё посматривали искоса - страна не преодолела недоверия к иностранцам, но Токийский университет являл собой приятное - в этом смысле - исключение. Именно здесь, в самом космополитическом городе Японии, обучались сотни наиболее способных студентов не-японцев, которые впоследствии разлетались по всем планетам Шикидзу, служа пропагандистским целям Империи и выполняя порой щекотливые поручения мачехи. Преодолев муки школы, пройдя сеть вступительных экзаменов, Странг сумел довольно быстро зарекомендовать себя способным студентом, проявив тягу к изучению политических наук и революционных теорий.
За три месяца до окончания университета его завербовали в Директорат Безопасности Гегемонии, ДБГ. Десять лет он служил Директорату, сначала на Сингапуре-Орбитальном, потом на Эриду. На Локи Странг не возвращался.
В мирах Приграничья Директорат Безопасности имел репутацию тайной политической полиции, занимаясь главным образом выявлением диссидентских групп и наблюдением за их деятельностью. Работы хватало. В ведение Директората также входили так называемые «технические преступления» - нелицензированные космические перевозки, внедрение в компьютерные сети и тому подобное. Порядок нужен прежде всего ради властей Шикидзу, но в обществе всегда отыскивались элементы, старавшиеся обойти закон или нарушить правила ради личной выгоды. Одной из задач ДБГ и являлась поимка преступников, угрожавших экономическому и техническому порядку, а Странг уже давно пришел к выводу, что такая работа ему по душе.
Однако в последнее время в центре его внимания оказались диссидентские движения на Эриду. Конечно, недовольных хватало везде, но Эриду - просто рассадник революционеров, не имеющих лицензии джекеров и подстрекателей всех мастей. Но хуже всех эти чокнутые «зелёные», упрямо сопротивляющиеся планам Гегемонии превратить их планету в рай. Схватка из-за проблемы терраформирования Эриду, казалось, обострила политическое противостояние, давно разделившее Шикидзу, и вполне могла привести к восстанию.
И вот перед Директоратом поставили задачу - подавить восстание.
На долю специального агента Эгира Странга выпал контроль над городами Евфратской Долины, которые он объезжал под видом Рудольфа Хайнца, баварского импортера, ведущего переговоры об импорте на Эриду пива с Земли. Прикрытие помогало, давая прекрасную возможность вступать в беседы с самыми разными людьми: владельцами баров, пивных, ресторанов, всех тех мест, куда обычно тянет, когда на душе муторно. Передвигаясь по маршруту, он повсюду видел растущее народное недовольство и даже разговаривал с несколькими лидерами диссидентов, планировавших серию демонстраций в приполярных городах. Новую волну протеста вызвало заявление Омигато о необходимости эвакуировать отдалённые поселки. Странг не сомневался - революция может разразиться в любой момент. Её нужно было лишь слегка подтолкнуть.
Как и полагалось, Странг записывал всё, что видел и слышал в ОЗУ и, как полагалось, каждый день отправлял короткое сообщение на синхроорбиту. Не имея доступа к каким-то уж очень важным секретам - в конце концов при цефлинковой технологии каждый незнакомец рассматривался как потенциальный шпион, - он всё же смог информировать ВОКОГ о планах повстанцев провести крупнейшие за последнее время антиимперские демонстрации. Обрывки разговоров и слухи дали основание сообщить о тайных арсеналах оружия. А когда в Танисе начался съезд конституционалистов, Эгир был готов к тому, чтобы вести записи речей, которые впоследствии будут тщательно проанализированы специалистами Департамента. Мэттингли, один из самых откровенных патриотов - Странг всегда произносил это слово с издёвкой, - числился среди ораторов под номером один. Этого уже немолодого человека дважды арестовывали за антиимперскую агитацию и похоже, что он не собирался на этом останавливаться.
События в Танисе развивались с головокружительной быстротой. На городской площади собралось не менее тысячи человек. Огромный голографический экран высотой с четырёхэтажный дом давал возможность всем присутствующим видеть и слышать оратора. И вот на экране Мэттингли, гигант-проповедник с двухчасовой обличительной речью, в которой нашлось место и злодействам Империи и пособничеству этому со стороны гегемонийских марионеток. После него последовала целая вереница ораторов калибром поменьше, включая администратора Таниса, женщину средних лет, назначенную губернатором, но недавно публично объявившую о своей солидарности с диссидентами.
Следующие 30 минут с экрана гремел образ Синклера, зачитавший послание от «братьев-патриотов, сражающихся с несправедливостью и тиранией на соседних планетах». «Очевидно, аналог, присланный с Новой Америки», - решил Странг, - вряд ли сам Синклер прилетел сюда. А как бы хотелось ему столкнуться с подлинным Синклером. Этого человека, думал Эгир, стоило бы расстрелять за его анархические нападки на самое справедливое и стабильное правительство, которое посчастливилось иметь человечеству за всю его долгую и кровавую историю. Ну, да ладно, ещё неизвестно, как все обернется. Вот разделаются с буянами на Эриду, а там, возможно, удастся получить назначение на Новую Америку. Это крысиное гнездо давно уже нужно как следует почистить, а выследить самую крупную крысу не так уж и трудно. Странг не сомневался в силе денег. Тем более, не сложно найти кого-то, кто согласился бы с выгодой продать Синклера.
На экране снова возник Мэттингли. Весь ход митинга, каждое слово и каждый жест выступающих были запечатлены в ОЗУ Странга, а кроме того, он потолкался в толпе, записывая лица для последующей передачи на синхроорбиту.
На этот раз он был совершенно уверен в том, что ВОКОГ готовит нечто особенное. Во время последнего сеанса связи его предупредили о необходимости иметь под рукой маску и систему жизнеобеспечения, а также снабдили паролем на тот случай, если ему понадобится идентифицировать себя перед имперскими войсками. До появления морских пехотинцев ему следовало укрыться и не высовываться. Всё шло по плану, пока у городских ворот не появился уорстрайдер.
Перед этим играла музыка, а какая-то рыжеволосая с повязкой на голове пела на англике что-то об орле, времени и прочей чепухе, насколько мог судить Странг. Шоу прервал сам Мэттингли, заявивший, к городу подходят имперские войска и что нужно ожидать штурма.
Городок охватила паника, и Странг записал все происходящее. Вот для чего его послали... ну, конечно... эти испуганные кучки горожан на улицах... эти угрюмые милиционеры, вытаскивающие свои допотопные лазерные пистолеты... А вот и сам начальник милиции Таниса, до недавних пор шеф полиции, чернобородый здоровяк Дюшан. Он на экране... призывает к спокойствию... милиции собраться у главных ворот и ждать дальнейших инструкций. Его сменил какой-то паренек с ошалелыми глазами, гегемонийский страйдер, если судить по нашивкам на защитном костюме. Пронзительным, срывающимся голосом он прокричал, что его подразделение получило приказ атаковать город, но ему удалось сбежать и придти сюда, чтобы предупредить их.
Сначала Странг ему не поверил, хотя паника, охватившая город, взметнулась, казалось, до небес. Гегемонийское подразделение атакует Танис? Да ни один офицер ВОКОГа никогда не отдаст подобного приказа, зная, что любое применение силы только подольет масла в огонь и способно поднять всю планету.
Но затем парню передали что-то... Он подключился, закрыл глаза... его образ исчез с экрана, сменившись рядами слов.

Секретно.
Кому: командиру роты А 1-го батальона 4-го полка Терранских рейнджеров...
1. Представляющие опасность революционные группировки захватили главный купол города Танис...
2. Приказываю: немедленно подавить мятеж...
3. ...применять максимальную силу решения боевой задачи...

Предыдущая страница 11 Следующая страница


Восстание 12

К тому моменту, когда на экране появилось «Основные жилищные строения подлежат уничтожению...» паника стихла, сменяясь чем-то другим. Странг ясно слышал это «что-то» в голосах окружавших его горожан - в разных углах площади отдельные выкрики стали сливаться в грозный рокот, который, подобно огромной приливной волне, захлестнул островки страха, накрыл их морем потемневших от гнева лиц.
Ну что ж, может быть, ВОКОГ всё же знает, что делает. И уж если страсти накалились до такой степени, то, возможно, единственный способ справиться с ними - это применить военную силу. К несчастью, похоже, что наступление сорвалось. Уорстрайдер, парень по имени Гуннар Кляйнст, заявил, что командир роты, Дэвис Камерон, отказался выполнять приказ и дал ему возможность бежать.
Глядя на экран, Странг покусывал нижнюю губу - верный признак нерешительности. Что делать? На его глазах операция, частью которой он сам являлся, срывалась из-за предательства офицера. Что ему, Странгу, делать? Несомненно, у ребят ВОКОГа есть план на случай непредвиденных обстоятельств. Какое-нибудь резервное подразделение. Да и ДБГ, конечно, не спит, и его спецотряды готовы в любой момент войти в город и захватить Мэттингли и других изменников.
Нужно еще раз выйти на связь. Его лазерный передатчик для связи с ВОКОГом был спрятан в горах за городом, замаскированный под обычный обломок скалы. В настройке необходимости не было. Всё, что нужно, это составить донесение, зашифровать его и переслать на передающее устройство через радиореле, расположенное с внешней стороны купола. Но чтобы реле приняло сообщение с его цефлинка, он должен подойти к нему на расстояние не более 10 метров. Что ж, это возможно... Расталкивая толпу, специальный агент Странг стал пробиваться к южной стороне купола.

Омигато принял на себя командование коммуникационным центром ВОКОГа на Эриду-Синхроорбитальной. План, столь тщательно подготовленный и точно рассчитанный план, находился под угрозой срыва, а причиной стал этот проклятый гайджин, Камерон.
Омигато мало интересовало, будет или нет разрушен Танис, главной целью являлся не этот городок, а сам Дэвис Камерон. Омигато не сомневался - американец сделает одно из двух: или выполнит приказ и атакует город, или откажется повиноваться и попадёт под военный трибунал. Чего Омигато не предвидел, так это того, что Камерон предупредит население Таниса, послав в город одного из своих людей!
Чёрт бы его побрал! Кое-кто из помощников Омигато, включая его аналога, считали, что Камерон выполнит приказ и атакует город. Конечно, инструкции, обязывающие его сделать это, можно будет легко «переписать» ещё до суда, и исправленная версия приказа, содержащая лишь указание наблюдать за ситуацией и докладывать ВОКОГу, уже хранилась в картотеке коммуникационного центра. Камерона отдадут под суд и осудят за убийство сотен безоружных граждан. Сам Омигато полагал, что Камерон откажется выполнить приказ. Да, действительно, он прекрасно проявил себя при разгоне толпы в Винчестере, но Омигато внимательно наблюдал за американцем во время встречи с ним у Прэма. Этого идиота взволновали несколько погибших гражданских, факт, убедивший представителя Императора, что парню не хватит духа проломить купол колонии. А если учесть, что в роте несколько эридуанцев, которые, конечно же, будут протестовать, то весьма мало вероятно, что штурм вообще состоится. По мнению Омигато, Камерон принадлежал к числу тех популярных командиров, которые слушают своих подчиненных вместо того, чтобы требовать от них беспрекословного подчинения. К сожалению, дисциплина в гегемонийских войсках отличалась не в лучшую сторону.
Но прямой отказ от исполнения приказа означает только одно - военный трибунал. К тому времени, когда запись будет исправлена, всем станет ясно, что мятежная рота состояла в заговоре с врагами Его Величества. Так или иначе, но Омигато сможет доложить, что герой и всеобщий любимец, гайджин, обесчестил себя, так же, как когда-то его отец. Практика назначения не-японцев на высокие посты в правительстве и вооружённых силах будет прекращена, близкие к Императору советники - дискредитированы, а члены фракции Кансей, «Люди Совершенства», станут ближе к трону, руководя Императором, направляя его. Впереди трудные времена, и без их помощи Империи не обойтись. Это будет первый шаг к тому, чтобы стереть позор, всё ещё лежащий на Императоре Дай Нихон. Это будет первый шаг к установлению прямого имперского контроля над всеми мирами Шикидзу.
Да, но сначала надо установить контроль над Эриду. Ясно, что если Гегемонийские войска не в состоянии обеспечить порядок...
Но Камерон предупредил город; хуже того, предатель снял копии с секретного приказа и передал их в Танис. А уж повстанцы сделают все возможное, чтобы содержание инструкций стало известно всем жителям планеты. Итогом станет всеобщее восстание.
Почему Камерон так поступил? Может быть, он уже давно тайно связан с повстанцами? Омигато не верил этому, ведь Камерон твёрдо знал, что реабилитация отца зависит от его хорошего поведения. Он должен был либо выполнить приказ, либо вернуться на базу, надеясь так или иначе отвертеться от трибунала. Впрочем, если бы Камерон попал под трибунал, то вполне мог бы продолжить карьеру, не подвергая опасности судьбу спасения честного имени отца. Измена не оставляла никаких надежд. То, что сделал Камерон, не имело смысла.
Приходилось признать, что он, Омигато, мог ошибиться. Уроженцы Запада, в особенности американцы, не разделяют присущего японцам почтения к родителям, но Омигато хорошо изучил личное дело Камерона и был уверен, что молодой человек сделает все, чтобы спасти честь и доброе имя отца! Что же может быть важнее этого?
Гайджин. Омигато грустно покачал головой. Животные! Их невозможно понять!
- Сандоваль!
Майор, руководивший работой коммуникационного центра ВОКОГа, резко повернулся в своем кресле и испуганно уставился на Омигато.
- Сэр!
- Откройте надёжный канал связи с капитаном Нагаи.
Оставался один шанс спасти положение. Нагаи и его морские пехотинцы находились возле Луксора, ожидая приказа, чтобы поддержать роту Камерона во время штурма города.
Если обставить всё как следует, то еще можно представить происходящее так, будто Камерон и его подразделение обезумели и истребили население целого города.

Глава 25

Сколько же можно нести ярмо Японии и её гегемонийских марионеток? Сколько же можно гнуть спину на других, отсылая продукты своего труда на Землю, где ДайНихон использует их на социальные программы, в то время, когда наши дети голодают.
Из речи на митинге в г.Танисе,
Д. Мэттингли, 2542 год.

После предупреждения Гуннара Кляйнста прошло почти два часа, прежде чем первые морские пехотинцы появились у главного купола Таниса. Сначала прибыло воздушное прикрытие: четыре «Така», что на нихонго означает «сокол», для поддержки пехоты. За ними следовало около дюжины флиттеров, применяющихся главным образом для транспортировки боевых машин. Неуклюжие, шумные, окрашенные в чёрный цвет бронетранспортеры опускались на землю уже с поднятыми грузовыми люками. Из тёмных внутренностей зловещих птиц хлынула волна уорстрайдеров, рассыпавшихся тут же атакующей цепью. За ними шла пехота, около 300 человек.
И всё же они опоздали. Хотя одна рота находилась в полной готовности на случай, если штурмующим Танис силам потребуется поддержка, приказ о боевом развёртывании целого батальона оказался полной неожиданностью, а транспортные средства не были даже выведены из ангаров.
В итоге, к тому времени, когда флиттеры с боевыми машинами и пехотой приземлились возле главного купола, значительное число местных жителей уже встречали их с внешней стороны, укрывшись за похищенным армейским оборудованием и тяжёлыми шахтными машинами, вооружёнными из местных арсеналов. С территории перерабатывающего комбината прикатили пять громадных вагонов для перевозки руды. Опрокинутые набок, они образовали цепь пусть и примитивных, но достаточно эффективных редутов, прикрыв северное и западное направления.
Около двухсот человек - мужчин и женщин - из милиции Рене Дюшана заняли позиции за перевернутыми вагонами и обломками скал. Хотя в докладах агентов и упоминались тайные арсеналы повстанцев, у танисской милиции почти не было современного вооружения. Большинство пехотинцев имели при себе лазерные пистолеты и карабины, из тяжёлого вооружения - приспособленные к ведению боевых действий шахтные 200-мегаваттные лазеры «Могура».
Кроме того у защитников Таниса было шесть уорстрайдеров: RLN-90 «Скаут», три конструктора со сменным вооружением и два древних LaG-З «Разрушитель». Последние заняли позиции на флангах обороны, при массе в 50 тонн их единственным оружием были лазеры. Конечно, рассчитывать на них не приходилось - возраст (около 200 лет), относительная слабая огневая мощь, низкая маневренность делали их легкой добычей более молодых «хищников». Правда, теперь вооруженные силы Таниса получили подкрепление в виде «Арес-12», всё ещё несущего знаки отличия 4-го полка Терранских рейнджеров.
Противная сторона выглядела внушительнее: 34 имперских уорстрайдера, три полные роты 2-го Батальона 3-го Имперского полка морской пехоты, больше известных как «обаке» (Черный Гоблин) , под командованием майора Нобосуке Нагаи. Половина имперских страйдеров состояла из «Тачи» и «Танто», сходным по основным показателям - скорости, броне, вооружению - с гегемонийскими LaG-17. Из остальных десять - Nak-232 «Вакизаши», шесть «Мицубиси Катана» и один, командирский, трехместный великан «Даймио». Силы сопровождения состояли из двух рот пехоты в полном боевом снаряжении.
Хотя имперские страйдеры значительно отличались по конструкции, гражданскому человеку эти отличия часто были незаметны. Эти машины обычно шли в бой, не прибегая к защитному нанофляжу. Чёрные блестящие чудовища со своими собственными сашимоно, небольшими знаменами с гербом рода командира подразделения.
Однако в этот раз страйдеры Нагаи развернулись возле Таниса без знамён и с применением защитного нанопокрытия, отражающего доминирующий цвет местности. Конечно, всерьёз говорить о камуфляже не приходилось - спрятать пятиметровый уорстрайдер в открытом поле днём просто невозможно, - речь шла лишь о дезориентации противника. В Танисе не было военных, а гражданские не знали различий между многочисленными разновидностями боевых машин, и лишь немногие догадались записать их образы во время штурма, а те, кто это сделал, вряд ли передали кому-либо свои данные. Если кто и выживет - а инструкции, данные Нагаи, не давали повода к разночтению: таких быть не должно, - то в их ОЗУ останутся лишь смутные очертания разнообразно окрашенных боевых машин, больших, страшных, с нанофляжем, отражающем золотые и оранжевые цвета Эриду. Подать такое описание - кстати, типичное для гегемонийских страйдеров, значит ещё больше запутать дело, тем более, что и коммуникационные сети, и служба новостей находились под контролем ВОКОГа.
Битва за Танис началась ещё до того, как имперские силы выгрузились из транспорта. «Таки» и «Хачи», дабы отвлечь внимание обороняющихся и облегчить выгрузку, совершили несколько угрожающих маневров и вызвали на себя огонь «Разрушителей». Застучали тяжёлые пулеметы, нескладные тела ветеранов заскрипели, пытаясь развернуться и не упустить пикирующий «Хачи». Им удалось поймать его «в вилку» и обдать дождем 12-миллиметровых бронебойно-разрывных снарядов. Аэрокосмолет вздрогнул, лёгкая броня дельтовидного крыла и стабилизаторов не выдержала, внутри что-то взорвалось. Топливный бак с водородом полыхнул, в борту «Хачи» образовалась дыра, из которой хлынул поток всякого хлама. Пилоту удалось как-то сбить огонь, выровнять аэрокосмолет и направить его на север, оставляя за собой клубы чёрного дыма.
Через несколько секунд запущенные с переносной установки ракеты «земля-воздух» со свистом устремились в небо. Одна прошла мимо цели, но зато другая попала в двигатель «Таки». Аэрокосмолёт стал терять высоту и повернул в сторону леса. Казалось, что ему, как и «Хачи», удастся благополучно покинуть место боя, но тут система управления дала сбой, и «Таки» резко нырнул вниз. Глухой взрыв, и над деревьями расплылось грибообразное облако пламени и чёрного дыма. Оставшаяся часть звена благоразумно ретировалась, сознавая, что тонкая броня не защитит ни от пулеметов, ни тем более от ракет. Как раз в этот миг первый редут защитников города принял удар морской пехоты.
В том, чем это всё закончится, никто не сомневался. Прошедшие прекрасную подготовку и отлично взаимодействующие между собой уорстрайдеры в первую очередь сосредоточили огонь на самых тяжёлых машинах повстанцев. Броня «Разрушителей», действительно, не имела аналогов. Когда эти 50-тонные монстры, снабженные тяжёлыми плазменными пушками и 250-мегаваттными лазерами впервые появились на поле боя в 2332 году, они произвели подлинный переворот в военном искусстве, оставаясь на протяжении 60 лет неоспоримыми владыками, внушающими ужас врагу и вдохновляющими однополчан. Но сейчас, конечно, ни тяжёлые пулеметы, ни шахтные лазеры, ни автоматические пушки не шли ни в какое сравнение с мощным современным вооружением «Катана» и «Вакизаши».
Один из LaG-З удачным попаданием снёс левый узел вооружения с надвигающегося на него «Танто», но сосредоточенный огонь семи имперских боевых машин не оставил ему никаких шансов: лазеры и плазменные пушки в одно мгновение пробуравили плиту брони в нескольких местах. Разрывы снарядов взломали защитный слой, разбрасывая куски расплавленного металла. Внутренняя проводка задымилась, и через секунду сталь и керамика вспыхнули, получив освежающий душ вырвавшегося из резервуаров кислорода. После этого внутри ветерана взорвался боезапас, что и положило конец разрушениям. Руки великана упали на землю, массивное тело покачнулось и рухнуло дымящейся грудой.
Второй «Разрушитель» трижды разрядил в наступающего «Катана» оба свои 50-мегаваттные лазеры-хлопушки, ни на секунду не задержав продвижение врага. И тут же на беднягу обрушился ураган ракет М-490. Они стучали по рукам и ногам, взрезали броню, срывали куски обшивки, наполняя при этом воздух визгом шрапнели. LaG-З неуверенно шагнул вперед, пошатнулся и упал, активатор правой ноги вышел из строя. Земля вздрогнула, когда 50-тонная мёртвая масса металлокерамики рухнула, перекрывая глухим стоном пронзительные крики людей, необдуманно укрывшихся за её толстыми ногами.
Новая команда, и наступающие страйдеры перенесли огонь на очередную жертву. Один из конструкторов, получивших повреждения ещё час назад, когда оттаскивал платформу, взорвался, не успев даже открыть огонь. Два другие развалились на куски, разрубленные залпами с трех разных направлений. RLN-90 «Скаут» держался упорно, отбиваясь от имперских машин огнем автоматической пушки «Циклон-2000», пока ракета «Стархок» с микроядерной боеголовкой не попала в его корпус: взрыв превратил машину в тёмное облако. Единственную потерю имперские страйдеры понесли от огня «Арес-12» Кляйнста, которому удалось одной длинной очередью разрывными сломать правую ногу «Танто», отчего тот завалился набок. И тут же залп протонной пушки «Вакизаши» пронзил машину Кляйнста. Энергоустановка «Y-51D» мгновенно сгорела, бело-голубые разряды разорвали тело «Торопыги». Гуннар Кляйнст умер, когда после короткого замыкания в сети ИИ 1200 вольт напряжения разрядились непосредственно на его цефлинк, отчего голова юноши в одно мгновение превратилась в обуглённую головёшку.
После этого танисская милиция продержалась не более 10 секунд. Неуправляемые ракеты и шахтные лазеры били прямой наводкой и вывели из строя четыре страйдера, убив при этом одного пилота. Но как только лазеры «Катана» и пулеметы смяли первую шеренгу, остальные рассыпались и разбежались. Белые разряды плазменных пушек, мелькание лазерного луча, перескакивающего с цели на цель, бьющие в небо фонтаны крови и опалённые тела - такая жуткая картина предстала перед глазами Рене Дюшана, когда он влез на платформу, пытаясь собрать охваченных паникой горожан. Через секунду выстрел из 88-мегаваттного лазера разрезал его пополам, а его заместитель, перезаряжавшая гранатомет, была раздавлена тяжёлой ногой «Вакизаши».
Лишившись обоих командиров, милицейские части потеряли всякую координацию. Некоторые бросились бежать к Синайским Высотам, откуда по имперской пехоте вели огонь снайперы. Другие устремились к открытым грузовым шлюзам главного купола, где возникло самое настоящее столпотворение, чем не преминули воспользоваться страйдеры, полоснувшие по массе людей лазерами. Один из «Катана» остановился в метрах двадцати от купола и выпустил две телеуправляемые ракеты «Стархок». Оба взрыва раздались одновременно, подобно ударам грома, и стена треснула. Воздух города со свистом устремился в разрежённую атмосферу Эриду, поднимая клубы песка и пыли. Давление в Танисе стало падать, хотя, конечно, должны были пройти часы, прежде чем внешнее и внутреннее давления сравняются, и ураган прекратится. Пехота, поддерживаемая «Тато» и «Тачи», разделилась на небольшие ударные группы и одним броском преодолела открытое пространство, выйдя к намеченным целям, заложенным в оперативно-тактическую память. Одна команда захватила узел монорельсовой дороги, где несколько сотен человек пытались погрузиться в три вагона, готового к отправке состава. Ракеты разворотили стены станции, а флеймеры залили огнём обезумевшую, вопящую толпу.
Другие группы взяли под охрану шахты и купола сортировочного цеха и перерабатывающего комбината, хотя там, в связи с демонстрацией, почти никого не оказалось, кроме нескольких невооружённых рабочих. Их окружили, согнали в кучу и отвели в шлюзовую камеру «для надежности». Затем внешнюю дверь камеры открыли, и необходимость в охране вскоре отпала. Оставив небольшую стражу, пехота двинулась дальше, проверяя по пути возможные укрытия.
Однако настоящая бойня произошла в самом Танисе.

Сержант Исаму Кимая не испытывал гордости от того, что приходилось делать, но был решительно настроен исполнить приказ с истинно самурайской преданностью долгу, ведь сделать меньше - значит покрыть позором и себя, и дайхьо, представителя Императора. И всё же он чувствовал облегчение от того, что ему и его сенсоно кьедаи - братьям по оружию, - было приказано не использовать в этот раз какие-либо опознавательные знаки, будь то чёрное нанопокрытие полка «Обаке» или чёрно-белое знамя-сашимоно.
Направив свой «Тачи» КУ-1180 в брешь главного купола, он собрал свой взвод, развернул его в боевом порядке и двинулся в сторону городской площади. Спинная башня со сдвоенными 88-мегаваттными лазерами «Тошиба» то и дело приходила в движение, отслеживая отдельные цели и поджигая жилые строения. Там же, где перед уорстрайдером образовывалась густая толпа обезумевших от страха людей, сержант пользовался другим оружием, «семпу».
Буквально это слово переводится как «смерч», хотя перевод вряд ли даёт реальное представление о действии этого кошмарного изобретения человеческой мысли. При разрыве крупнокалиберных снарядов, выпущенных главным оружием «Тачи», пушкой «Марк-3», образовывалось вихрящееся облако стальных шариков, разлетающихся в направлении цели подобно пулемётной очереди. Однако в отличие от пуль шарики скреплены друг с другом несколькими метрами тонкой, не больше одной молекулы в поперечине, проволоки, которая без труда режет лёгкую броню, одежду, плоть, кости, превращая человека в отвратительное кровавое месиво.
В некоторых местах мёртвые - или аккуратно порезанные части тел - лежали кучками по пять-шесть человек, особенно у входа в дома, возле шлюзовых камер и переходов, так что пехотинцам приходилось двигаться по тротуарам по щиколотку в крови. Неплохо зарекомендовали себя и флеймеры, предназначенные для борьбы с ксенофобами «гамма», они столь же эффективно сжигали людей. Задолго до того, как атмосфера стала непригодной для дыхания, воздух уже был пропитан запахами горелого мяса, металлокерамики и ещё чего-то отвратительного, над землёй висели облака грязновато-серого дыма.
Внимание Кимая привлекла парочка - мужчина и молодая женщина, - перебегавшая улицу. Луч лазера разрезал обоих, но когда «Тачи» перешагивал их трупы, он заметил, что мужчина ещё жив, хотя шансов у него уже не было. Дальше перед сержантом высилась целая гора трупов, человек 12-15, и ему пришлось пройти через неё. Сдерживая эмоции, Кимая с благодарностью вспомнил о кокородо, без которого выполнение таких вот приказов было бы сильно осложнено. Конечно, помогал и сам характер связи между машиной и пилотом. В инфракрасных лучах системы компьютерного поиска цели бегущие люди представлялись быстро мелькающими цветовыми фигурами, без лица - лишь иногда взгляд натыкался на зияющую дыру, - возможно, задохнувшийся в крике рот, без чувств, без каких-либо индивидуальных черт - всего лишь движущиеся мишени, вроде тех андроидов, которые использовались в тренировочных упражнениях. Обычные в таких случаях переговоры, реплики, позывные заполняли тактическую частоту, усиливая ощущение тренировочного характера операции.
- Красный-3, Красный-3! Освободи зону, отойди влево на 10 метров.
- Зелёный-5, цель 3-1-5, расстояние 200 метров.
- Оранжевый-2, замри, я стреляю.
- Кажется, несколько человек укрылись позади того здания слева.
- Нагумо! Сато! Нейтрализовать!
- Наведение. Готов! Огонь!
- Цель нейтрализована.
Но при всем этом сержант Кимая чувствовал себя не в своей тарелке. Бойня, казалось, никогда не закончится. Уорстрайдеры рассеялись по городу, повсюду находя себе работу. Одно за другим вспыхивали здания. Святые предки! Он пытался не думать, что там могут оказаться женщины и дети!
- Красный-1, это Красный-2. Объект уничтожен.
- Понял. Красный-2, переходите к объекту-4.
- Иошитоми! Возьмите свое отделение и проверьте те здания слева!
Как и было приказано, всё происходящее записывалось бортовым компьютером «Тачи». Почему его начальники так интересовались деталями этой мясорубки? Кимая не знал ответа.
Боковым зрением он заметил какое-то движение и повернулся налево. К «Тачи» шел какой-то гражданский, на лице дыхательная маска, в правой руке белый лоскут. Мужчина что-то кричал, и Кимая включил внешние микрофоны, чтобы услышать, в чём дело.
- Ханаши-о, цузуки-о! - вопил подошедший. - Ханаши-о, цузуки-о!
Бессмыслица какая-то. «Давайте продолжим разговор». Фраза повторялась ещё и ещё раз, и Кимая пришло в голову, что, возможно, это какой-то код, что-то вроде пароля.
Но перед ним гайджин... и Кимая ничего не сказали ни о каких паролях, только позывные штурмовой группы. Ему приказали не брать пленных. Опустив левую руку, сержант направил на незнакомца пушку «Марк-3» и выстрелил. Залп разрезал мужчину на дюжину аккуратных кусочков, на лице, когда голова мягко шлепнулась на землю, застыло выражение крайнего недоумения. Боги, сколько же здесь крови...

- Боже, что они делают?
- Скоты! Мерзкие долбаные ублюдки!
- Заткнитесь, вы! Тише!
Забившись вместе с десятком других людей под серо-коричневое термальное одеяло, Джеймс Мэттингли с болью в душе наблюдал через запылённые стекла за происходящим внизу. Вместе с несколькими друзьями ему удалось ускользнуть через шахтные туннели за несколько минут до вступления морских пехотинцев в город. И вот сейчас он скрывался в горах, пользуясь термальным одеялом, чтобы аэрокосмолёты не засекли тепловое излучение их тел. Неподалеку, под прикрытием скалы скорчились четыре милиционера, угрюмо и молча взирающих на то, как разрушается их город, который они не смогли защитить.
Никаких сомнений в том, кто проводит карательную операцию, не оставалось. Сам Мэттингли, в прошлом страйдер, служил в Шотландском полку на Каледоне до того, как эмигрировал на Эриду, где стал управляющим энергостанции, а потому хорошо знал особенности имперских боевых машин. Ясно, что там, внизу, бесчинствуют морские пехотинцы. Но какова цель операции? Чем объяснить столь явную демонстрацию силы? Как они собираются оправдаться за многочисленные жертвы? Похоже, им приказано не брать пленных. Мэттингли не был столь высокого мнения о себе, чтобы допустить возможность того, что это ради его головы импи готовы принести в жертву целый город. Должна быть какая-то причина... но какая?
Постепенно к нему стали стекаться сведения о других уцелевших, укрывшихся либо в лесу, либо в подземных туннелях. Несколько человек улетели на флиттерах сразу после появления Кляйнста с его ужасными известиями. При удачном стечении обстоятельств они могли бы добраться до соседних городов и поднять тревогу.
Со стороны городского купола донёсся звук взрыва... ещё один. Судя по всему, взрывают дома. Уорстрайдеры уже начали выходить из-под купола и загружаться на поджидающие их транспортные машины. В небе снова появилась эскадрилья поддержки, аэрокосмолёты кружили над уничтоженным городом, как стервятники, почуявшие добычу.
- Почему они сделали это? Почему? - закричал в отчаянии какой-то мужчина, голос его, хотя и приглушенный маской, прозвучал слишком громко, вызвав недовольные взгляды соседей. - Почему они не оставят нас в покое?
- Успокойся, Франц, - резко оборвала его сидящая рядом женщина. - Успокойся или я сама заткну тебе рот.
В целом дисциплина оставалась на должном уровне, шансы на спасение тоже были неплохие... если только морские пехотинцы не решат прочесать Синайские Высоты.
Но нет... кажется, и эта опасность миновала, пехотинцы тоже отступили из города и рысцой двинулись к воздушным бронетранспортерам. Должно быть, времени у них оставалось в обрез. Войска уходили, оставляя за собой мёртвый город, покрытый густым, маслянистым саваном тумана.
Теперь перед уцелевшими свидетелями кровавой бойни встал другой вопрос: придёт ли помощь? Запасов воздуха в системах жизнеобеспечения хватит примерно на два часа, даже меньше, после их поспешного бегства и карабканья по скалам. Если ни Мемфис, ни Сидон не пришлют за ними, то все беглецы обречены на смерть.
Нет! Это невозможно! Они должны выжить, чтобы рассказать о произошедшей трагедии, чтобы все жители Эриду знали о том, что сделали импи с городом Танисом. Если придется, думал Мэттингли, он составит сообщение, передаст какому-нибудь добровольцу вместе со своей системой жизнеобеспечения и отправит его в Сидон.
Вот они стали живыми свидетелями истории, только надолго ли? Если... как много «если»... Мэттингли вздохнул. Когда-нибудь рассказ о Бойне в Танисе войдёт в учебные программы как первое вооружённое столкновение Гражданской войны.
И он был абсолютно уверен, что оно не станет последним.

Глава 26

Человечество получит огромные преимущества и неограниченный контроль над поведением индивидуума, когда ученый-исследователь сможет подвергнуть себе подобного такому же внутреннему анализу, которому сейчас он подвергает любой природный объект, и когда человеческий мозг сможет созерцать себя не только извне, но и изнутри.
О так называемых психических процессах
у высших животных,
И.П. Павлов, 1906 год.

Дэв снова управлял уорстрайдером. Он шёл по улицам города, обильно политым кровью. Повсюду тела, как смятые коврики, вынесенные и забытые беспечными хозяевами. Тела, пропитанные кровью, тела, разрезанные на куски, одни аккуратно, будто приготовленные к столу сказочного людоеда, другие - искромсанные, обезображенные, обгорелые, с разбросанными по земле внутренностями. Боже, сколько же здесь крови...
Он попытался не смотреть вниз, отвлечься, поднять глаза на разрушенные, обгоревшие здания, на клубы дыма, заполнившие разгерметизированный купол, но не мог. Дэв искал оставшихся в живых, охотился за ними, как если бы они были некими насекомыми с оторванными крыльями, вызывающими чувство гадливости, заслуживающими только одного - быть растоптанными. Что он и делал, методично и безжалостно расстреливая ползающих тварей короткими экономными очередями.
Какое-то движение слева. Он повернулся: в вилке прицела мужчина, перепачканные кровью пальцы сжимают белый носовой платок. Бежит... падает... пошатываясь, встаёт... что-то кричит. Перед этим Дэву пришлось отключить внешние микрофоны, чтобы не слышать раздражающих его детских криков. Теперь он снова включил их.
- Пожалуйста! Помогите мне! - взывал мужчина. - Помогите!
Но приказ требовал иного...
Он остановился, напряг память, пытаясь вспомнить. Приказ... приказ гласил... что? «Осуществлять патрулирование района, прилегающего к шахтному комплексу Таниса, следить за активностью ксенофобов, защищать гражданское население в случае нападения...» Так значит, эта кровавая бойня его идея?
- Пожалуйста, помогите мне!
Дэв пошевелил левой рукой и мужчина развалился на куски: руки, ноги, голова отвалились от туловища, фонтанами ударила кровь, как будто лопнула наполненная алой краской резиновая игрушка.
Удовлетворение. Прекрасное оружие это семпу. Нужно будет особо отметить сей факт в докладе ВОКОГу. ВОКОГу..?
Дэв попытался пошевелиться, ударился головой о стену, чтобы кошмар памяти вытек из его мозга... чтобы... Но тело не подчинялось его воле. Где-то в глубине сознания он смутно понимал, что теперь кто-то другой управляет им, направляя в его цефлинк жуткие видения смерти, огня, крови, разрушений.
- Зачем ты это сделал, Камерон? Мы всё видели, у нас есть записи с твоего страйдера. Почему ты сделал это?
- Я... нет... я не делал того, о чём вы говорите... Не мог... не хотел...
- Ты приказал своей роте уничтожить Танис. 1800 невинных жертв, купол города пробит. Ты знаешь, что произойдет с человеком, который вынужден дышать воздухом Эриду? Мы покажем тебе...
И снова в мозгу Дэва появились страшные картины, будто занесённые из кошмарного сна, но ясные, чистые, отчётливые, лишенные свойственной сну расплывчатости и нереальности. Проплывающие в сознании образы были реальны до самых мельчайших подробностей.
Десятка два мужчин и женщин лежат на напоминающей резину желто-оранжевой траве, если это можно так назвать, одни из них неподвижно, застыв в скрюченных позах, другие еще пытаются встать на колени, их пальцы судорожно роют землю. Разинутые рты, тяжёлое, конвульсивное дыхание, посиневшие губы, вылезающие из орбит безумные глаза...
- Но мой приказ... приказ...
- Так ты хочешь сказать, что исполнял приказ? Ты убил всех этих людей и утверждаешь, что подчинялся приказу?
- Да! То есть нет...
- Так в чем дело, Камерон? Что произошло?
- Я не знаю...
Он не знал. Помнил, как его рота подошла к Танису. Помнил, как получил приказ: «Осуществлять патрулирование района, прилегающего к шахтному комплексу, следить за активностью ксенофобов, защищать гражданское население в случае нападения».
Нет! Нет! Нет! Приказ был совершенно иной, но он не мог вспомнить... не мог вспомнить... не мог... Голографический образ Омигато висел в нескольких сантиметрах от пола лаборатории, окружённый сияющей, белоснежной стерильностью стен, потолка, оборудования. На высоком наклонном столе лежал Камерон, всё ещё в защитном костюме, с цефлинковым шлемом на голове. Сверху, с потолка к шлему спускались провода и трубочки: источники энергии и информации, системы жизнеобеспечения, медицинские сенсоры - всё это напоминало огромный клубок змей. Рядом с неподвижным, но тем не менее привязанным к столу телом стояли несколько техников, врач и дознаватель из Департамента Безопасности по имени Хаас.
- Как идет процесс «перезаписи» ? - Омигато с сомнением посмотрел на тело Камерона, ему казалось, что тот давно уже мёртв. Даже грудная клетка не трепетала.
- Медленно, мой господин, - ответил дознаватель. - Объект обладает довольно сильным ощущением реальности.
- И сколько это ещё продлится? Нам ведь нужно сделать заявление. Мы не можем долго ждать.
- Ещё два сеанса, мой господин, - сказал Хаас. - В крайнем случае, три. Если ускорить процесс, попытаться сломать защитные барьеры силой, он может навсегда замкнуться в себе, остаться в состоянии кататонии. Тогда придется «скрести» мозг, очищать и программировать заново. - Хаас покачал головой. - На оптимальный результат можно не рассчитывать.
- У вас есть еще 20 часов. - Омигато отключил связь, возвращаясь в невесомость своего жилища.
Двадцать часов. По крайней мере столько местные власти смогут держать ситуацию под контролем. При известии о Танисской Бойне как обычно последовала неизбежная волна тревоги. В офисе губернатора не смолкали звонки, запросы сыпались один за другим, да ещё жалобы, угрозы, требования объяснений, проведения официального расследования. В 18 городах милицейские части были приведены в состояние полной боевой готовности, хотя оставалось неясным, собираются ли они обеспечивать мир и порядок на своей территории или же готовятся к нападению на войска Гегемонии.
Официальное заявление, уже составленное и подготовленное к передаче по всем каналам связи, гласило, что гайджин коман, советник не-японец, приписанный к подразделению гегемонийских страйдеров, сошёл с ума и приказал своей роте атаковать Танис. Сейчас он и все его подчиненные, ответственные за совершенное преступление, находятся под стражей. Расшифровка персонального ОЗУ капитана Дэвиса Камерона со всеми необходимыми кодами доступа и идентификационными картами докажет, что именно он отдавал приказания и что именно его люди истребили беззащитное гражданское население целого города.
Танисская Бойня произошла около 40 часов тому назад, и уже поступили тревожные сообщения, что не всё прошло согласно плана. По крайней мере в одном отношении. Очевидно, население города получило предупреждение о готовящемся штурме, что позволило многим жителям спастись бегством, преодолев каким-то образом заградительный кордон из морских пехотинцев, поставленный вокруг Таниса, чтобы останавливать таких беженцев. Один из самых главных лидеров повстанцев, Джеймис Мэттингли, объявился живым в Сидоне, небольшом городке в 30 километрах от Таниса. По поступающим от очевидцев сообщениям, он и другие распространяли сейчас информацию, взятую из своих ОЗУ, о нападении, свидетельствующую о том, что в штурме и расправе над беззащитными гражданскими участвовали имперские страйдеры и пехота.
Конечно, было бы лучше, если бы операцию провели точнее, чище, не оставив живых свидетелей, но Омигато уже приспосабливался к новой ситуации. Как только воспоминания Камерона, заверенные должным образом, будут обнародованы, положение изменится. Две стороны, обвиняющие друг друга - радикалы против правительства, кучка безумцев против тех, кто твёрдо знает, что подобное не могло случиться. Общественное мнение Эриду расколется, поляризуется, так что раскол может даже привести к столкновениям между мятежниками и правительством. Многие, возможно, даже большинство будут чувствовать, что нападение имперских сил на Танисе - это нечто невероятное, не имеющее логики, а потому посчитают подобные утверждения пропагандистской уловкой «зелёных» или какой-то другой группы. И всё это послужит прекрасным поводом для столь необходимого прямого вмешательства - считай интервенции - Империи.
Чтобы там не произошло на Эриду, настоящее сражение будет выиграно по одной простой причине - Империя контролирует звездолёты, а следовательно, средства коммуникации между звёздными системами. До Земли, до Дворца Императора дойдут известия о том, что этот Дэвис Камерон, гайджин, которому доверили столь важную задачу, как установление контакта с ксенофобами, лишился рассудка... возможно, под влиянием нервного стресса от знакомства с чужаками во время экспедиции на Алия, а возможно потому, что сами ксенофобы каким-то образом подчинили его своему контролю.
Уже одно это будет победой, которую так долго ждал - и искал - Омигато. Прогайджинские элементы, окопавшиеся в правительстве Его Величества и в ближайшем окружении, будут дискредитированы раз и навсегда. Сам Император - смеет ли он на это надеяться? - решит признать свою личную ответственность за то, что случилось. А следующим в порядке императорского наследования окажется адмирал Флота Мунимори, тоже, как и Омигато, член Фракции Кансей.
Что же касается Эриду, то, решил Омигато, в конце концов, не имеет значения, знают местные жители сопричастности к событиям в Танисе Империи или нет. Так или иначе, повод для того, чтобы обратить всю мощь Гегемонии и Империи против мятежного населения Эриду найден. Остается только ждать, пока Его Величество осознает положение и наделит его полномочиями по решению всего комплекса проблем.
А уж он, Омигато, сделает всё, как следует.

Дэв очнулся. Он снова лежал на койке в своей узкой, без окон камере. Какие жуткие, мрачные сны... Не сны, или точнее... сны, но не его. Кошмары, порождённые компьютером, или закачанные в его память через цефлинк кем-то другим.
Весь дрожа, Дэв сел, опустил ноги на пол, ощущая босыми подошвами его холодную шероховатость. Сейчас, в перерыве между сеансами, он знал, что они пытаются сделать с ним. Как у всех обладателей ОЗУ-имплантанта, у него было два вида памяти: одна - биологическая, другая - искусственная. Биологическую память можно обмануть, затуманить или даже стереть с помощью лекарств, наркотиков, но единственный способ умышленно имплантировать фальшивую память - это гипноз, получивший печальную известность весьма ненадёжного метода, или же «закачка» фальсифицированной информации через цефлинк.
Ему доводилось слышать об этом, но лишь на уровне передаваемых шёпотом слухов, мрачных и неясных, часто безосновательных и пустых. Называлось это всё «перезапись». Когда-то военные пользовались данной технологией, чтобы вносить изменения и дополнения в сведения, уже заложенные в их ОЗУ. В отличие от органического мозга его внутричерепное оперативное запоминающее устройство не было столь разборчиво и могло принять всё, что для него приготовят. Цель того, что с ним делают, это исказить восприятие реальности, уничтожить барьеры сознания, отделяющие правду от лжи. Если процесс «перезаписи» затянется, то он либо забудет всё и воспримет их память, либо окончательно и бесповоротно спятит. Безрадостная перспектива...
Дэв чувствовал, что уже сейчас с памятью не всё в порядке. Он помнил, как его доставили сюда, на некую военную базу неподалеку от Библа, как ему казалось. Он помнил, что сразу же после возвращения в Винчестер, его вытащили из страйдера и одели на голову какое-то устройство, напоминающее коммус, и подключили его ко всем трём разъемам.
После этого всё и началось: реальность путалась, смещалась... Дьявольское приспособление, закрепленное на затылке, они называли «канринин», что, как он знал, означает «контролёр». Оно применялось для того, чтобы, действуя через цефлинк, подавить его волю, сделать уступчивым, податливым, согласным со всем тем, что внушат тюремщики, неспособным ни говорить, ни действовать, ни думать по-своему. Дальше Дэв помнил лишь отдельные фрагменты: посадка в вагон в Винчестере... пробел... поездка в каком-то транспорте и, наконец, вот эта камера.
Затем начались допросы.
К несчастью, он помнил их также фрагментарно. Они делали с ним что-то, что дознаватель бодро называл «обработка». Дэв не знал, чему он обязан провалами в памяти - то ли своим мучителям, пытающимся каким-то образом исказить его ощущение времени и реальности, то ли защитной реакции мозга, отключающего сознание в минуты опасности.
Но и то, что сохранилось в памяти, до сих пор вызывало дрожь и желание спрятаться. Он помнил, что лежал обнажённый на каком-то столе со связанными руками и ногами. Помнил блеск скальпелей, пронзительный режущий звук какого-то инструмента, напоминающего паяльную лампу. Помнил, что кричал, кричал, кричал до тех пор, пока не посадил горло и мог только хрипеть. Он помнил, что пытался «вырубиться», забыться, но поток энергии, струящийся через разъёмы в мозг, не позволял этого.
В конце концов, они отступили, позволив ему провалиться в забытье, а потом очнуться в камере, дрожа в холодном поту, с памятью боли, которая была страшнее самой боли. Он лежал неподвижно, боясь взглянуть на своё тело, боясь того, что может увидеть, но потом все же набрался смелости и опустил глаза, осматривая руки, ноги, пальцы, гениталии. Провел дрожащей рукой по лицу, коснулся ушей, носа, языка, губ...
Всё на месте. Волнение улеглось, страх отступил, укрывшись где-то в глубине сознания, готовый в любой момент снова наброситься на него. Дэв хотел встать, но почувствовал, что такое усилие пока ему недоступно.
Итак, это был сон. Но какой реальный!
Что же случилось? Было ли всё, что он видел, искусственно вложено в его память? Было ли всё, что он испытал, рождено некоей компьютерной системой, подобной той, что манипулирует ВИР-драмами? Или же он пережил действительные страдания какого-то безвестного бедняги, чьи воспоминания были «закачаны» ему с определенной целью?
Во время одного из сеансов он вдруг обнаружил, что душа его парит под потолком лаборатории, взирая на корчащееся под скальпелями мучителей собственное тело, и решил, что наконец-то полностью потерял рассудок. Однако через какое-то время снова проснулся в камере, целый и невредимый, смутно припоминая, кто он такой и что делал раньше... до того, как...
Насколько Дэв мог судить, было три или четыре сеанса «обработки». Потом... потом снова Танис. При мысли об этом его снова затрясло и чуть не вырвало. Так откуда эти образы? Кое-что в расположении приборной панели и подаче информации на экран дисплея казалось ему незнакомым, напоминая одну из имперских моделей страйдера, «Танто» или, может быть, «Тачи». Дэв никогда не управлял имперским страйдером, а потому и все эти жуткие образы-воспоминания должны были придти из памяти японской машины.
Или всё же из «Призрака»? Он никак не мог вспомнить. Картины разрушения города и уничтожения людей постоянно сменялись, прерываясь вопросами и репликами истязателей.
- Ты предатель, Камерон. Как и твой отец.
- Мой отец герой!
- Твой отец взорвал небесный лифт на Лунг Ши во время эвакуации. На его совести гибель полумиллиона жителей планеты.
- Ксенофобы уже поднимались по лифту. На синхроорбите были миллионы людей. Если бы не он, они все погибли бы.
- Никакой опасности не было. Он уничтожил небесный лифт и обрёк на смерть тех, кто остался на планете. А ты истребил население Таниса.
- Нет!
Чему верить? Он не знал, но всё больше убеждался, что эти ублюдки побеждают, берут верх над ним, и именно это причиняло самую сильную боль.

Предыдущая страница 12 Следующая страница


13 Уильям Кейт

Ему не сообщили, чего от него хотят, не задавали других вопросов, кроме тех, целью которых было вывести его из равновесия, усомниться в своих действиях и даже мыслях.
- Зачем ты это сделал?
- Нет, нет. Это ложь!
- Лжёшь ты. Мы-то знаем, что ты это сделал. Ты убил всех этих людей. Зачем ты лжёшь нам?
Дэв проверил время. Они допрашивали его уже 26 часов. Он знал, что это будет продолжаться до тех пор, пока он не сломается, пока не скажет то, чего они хотят. Ну уж нет, для этого им придется еще попотеть. Добровольно он не даст им ничего.
Власти Гегемонии усилили гарнизон на Эриду. Охранявшие его солдаты были из Широнских Центуриан, знаменитого полка, собранного и обученного в системе Альфа-Центавра. Дэв решил, что они, должно быть, прибыли лишь несколько дней назад, ведь находясь в Винчестере он ничего о них не слышал.
Происшедшее в Танисе сильно обеспокоило Гегемонию. Дэв не очень-то винил власти, понимая, почему они стремятся свалить всё на него. Сейчас его интересовало только одно: сколько человек пережили трагедию Таниса, и смогут ли они донести правду о ней жителям планеты. Меньше всего ему хотелось числиться виновником гибели, да что там, убийцей тысячи восьмисот человек!
Босые ноги ощутили слабую вибрацию пола. Он устало закрыл глаза. Возможно, ещё один искусственный сон, виртуальная реальность, закачанная в его мозг, чтобы ещё сильнее сместить границы между реальным и нереальным. Думаешь, что сидишь в этой унылой камере, а на самом деле...
Его снова охватила дрожь, хотелось кричать: «Прекратите! Прекратите!» Закрыв глаза, он глубоко вздохнул и снова открыл их. Похоже, в комнате ничего не изменилось. Те же три метра в высоту, четыре в длину, два в ширину, мрачные шероховатые стены, на потолке небольшой источник флуоресцентного света. И больше ничего, кроме водостока в полу и поднимающейся двери в одной из стен. Койка - тоже ничего необычного - металлический каркас с голым матрацем, пахнущим аммиаком и ещё чем-то застоялым, неопределённым.
Туман в голове немного рассеялся, и Дэв понял, что слышал какие-то звуки... как будто кто-то вскрикнул. Топот ног... Что-то упало...
Снова видения? Точнее, слуховые галлюцинации. Глухой глубинный звук стал громче, он заметил, как затанцевали пылинки у потолка в лучах света. Так что же это? Землетрясение? Он мигнул, потом потёр глаза.
Здание покачнулось, пол ушёл из-под ног, и Дэв упал, больно ударившись спиной. Стена напротив вдруг треснула от пола до потолка, в образовавшуюся щель хлынули пыль, песок и какой-то мусор. В лицо ударил ветер, и Дэв понял, что купол разгерметизирован, и брешь, должно бить, велика, так как воздух уходил со свистом. Он инстинктивно задержал дыхание, но тут же выдохнул, зная, что это бессмысленно.
В памяти всплыли картины погибающих от удушья людей: выпученные глаза, разинутые рты, судорожно хватающие воздух, мертвенно-синие губы... и Дэв, доведенный до предела непрекращающимися кошмарами, не выдержал, закричал от ужаса. Он вскарабкался на койку, замолотил кулаками в стену.
- Выпустите меня! Выпустите! Выпустите!
Какой-то участок сознания, не затопленный отчаянием и страхом, убеждал его, что это всего лишь одна иллюзия, искусственная и искусная подделка, призванная столкнуть его с рельсов разума. Но ему уже было всё равно. Только бы вырваться отсюда, из этой узкой, давящей камеры, преобразившейся вдруг в его помутившемся сознании в гроб...
Следующий взрыв снова сбил его с ног, и лежа на полу, Дэв ощутил поток уходящего воздуха.
Дверь стала подниматься...

Глава 27

Знание всегда будет управлять невежеством, и люди, которые хотят управлять собой, должны вооружиться той силой, которую дает знание.
Джеймс Мэдисон, XVIII век.

Он не знал женщину, вошедшую через открытую дверь - в одой руке несколько дыхательных масок, в другой - 10-миллиметровый «Штейр-Хитачи». Лицо скрыто маской и защитными очками-визором, туловище прикрывает керамипластовая кираса. Шлема не было: длинные чёрные волосы убраны назад и перехвачены широкой красной лентой.
- Вы... кто? - Воздухом ещё можно дышать, но вот вкус у него иной, какой-то резиновый, горелый.
- Неважно. - Она пристально посмотрела на него. - Вы - Камерон.
Тон скорее утвердительный. Должно быть в её ОЗУ есть его образ, решил он, и она всего лишь сравнила «картинку» с оригиналом, сидящим на полу камеры.
Он неуклюже поднялся, пошатнулся и вынужден был опереться о стену.
- В настоящий момент я в этом не уверен. Что здесь, чёрт побери, происходит?
- Ничего особенного. Мы просто решили забрать вас, спасти, вот и всё.
Женщина протянула ему маску, он взял её, прижал к лицу. В отличие от обычных систем жизнеобеспечения, здесь к короткому хоботку маски крепились два газовых баллончика с дыхательной смесью. Он коснулся переключателя и глубоко втянул в себя пахнущий резиной воздух.
Пока Дэв возился с маской, она подняла руку и дотронулась до коммуса, подключенного к З-разъёму.
- Сьерра-1, это Сьерра-5. Камерон здесь. - На мгновение женщина умолкла, прислушиваясь. - Верно. Идём!
- Так что происходит?
Его избавительница только неторопливо махнула рукой.
- Сюда идут плохие парни. Испаряемся.
Пригнувшись, она нырнула в коридор, и Дэв послушно последовал за ней, хотя и не так быстро - идти босиком по усеянному осколками камней полу было не очень приятно. Выйдя из камеры, он чуть не споткнулся о тело охранника, тот неподвижно лежал на спине, раскинув руки, под левым глазом небольшая ярко-красная дырочка.
Дэв замер, уставившись на труп. Голова работала плохо. Так что это? Спасение? Но кто?.. Пытаясь усилием воли разогнать туман, окутывающий его мозг, он нагнулся, чуть не потеряв при этом равновесия, и поднял валяющуюся рядом с охранником винтовку «PCR-28». Проверил счётчик патронов - в магазине оставалось еще две сотни четырёхмиллиметровых пуль. Дэв снял оружие с предохранителя и, перешагнув через кучу мусора, последовал за ушедшей вперед по коридору женщиной.
- Капитан!
Он обернулся на знакомый голос. По коридору в сопровождении молодого светловолосого мужчины в защитном костюме шёл лейтенант Поль Деврейс.
- Поль!
Интересно, сколько же здесь ребят из роты А? Ему смутно вспомнилось, что когда он садился в поезд в Винчестере, то видел ещё кого-то, но после доставки сюда уже не встречал ни одного знакомого лица. Надо бы спросить Деврейса, может тот что-то знает о судьбе других... но женщина обернулась и крикнула:
- Быстрей, быстрей! Нас ждут! - она исчезла в тёмном проломе стены, и Дэв на четвереньках прополз за ней.
На улице его встретил яркий, ослепительный свет и жара. Дэв зажмурился, до этого момента он не знал, что сейчас - день или ночь. Его слегка качнуло, странное ощущение дезориентированности, потерянности охватили недавнего узника...
Они стояли рядом с транспластовой стеной 50-метрового купола, расположенного на поляне в джунглях. Через брешь в стене всё ещё струился поток воздуха, поднимая с земли пыль и относя её к лесу. Метрах в 30 от них тяжело дышали джунгли. После относительной прохлады камеры воздух казался раскалённым, Дэв не сделал ещё и трёх шагов, как намокший от пота защитный костюм облепил тело. Обернувшись, он увидел тонкую, изящную колонну небесного лифта, возносящуюся в голубовато-зелёную глубь неба. Так вот он где - около Библа, в нескольких километрах от главного купола.
Где-то сзади и справа прогремели взрывы. Дэв вздрогнул и пригнулся. Бой не закончился. В амбразуре стены промелькнули чьи-то фигуры, В клубах пыли отчётливо заиграли лучи лазеров. В тени деревьев на краю джунглей Дэв заметил неясное пятно. Так и есть! Присев на своих широкостопых ногах, «Призрак» вёл огонь из головного лазера. Рядом с уорстрайдером суетились какие-то люди, одни в форме гегемонийских солдат, другие - в гражданском облачении. Разномастные защитные костюмы...
Бандиты, подумал он. Это те самые бандиты, о которых нам рассказывали. Хотя считать их просто разбойниками Дэв не мог. Быстрота и слаженность их движений предполагала некую подготовку. Один из нападавших, в полном боевом облачении, распоряжался с уверенностью опытного офицера. На его плече Дэв рассмотрел эмблему 3-го Новоамериканского полка. На правой руке командира краснела повязка, такие же знаки отличия были и у остальных. Так вот откуда они узнали, где мы, подумал Дэв. Предатели...
Предатели? Осторожно ступая по камням босыми ногами и чертыхаясь от боли, он отбросил эту мысль. Предатели, судя по всему, только что спасли ему жизнь. А потом, кто настоящий изменник - солдат, отказавшийся повиноваться приказу, или правительство, отдавшее преступный, аморальный приказ? Да, наверное, придется ему пересмотреть свою терминологию. Дэв застонал, наступив на острый камень, и быстрее заковылял к лесу.
Из-под покрова деревьев неуклюже выступила ещё одна боевая машина. LaG-17 «Скороход». Покачивающийся взад-вперёд корпус придавал ему сходство с отыскивающей добычу хищной птицей. Отследив цель, по которой вел огонь «Призрак», он присоединился к нему, захлестнув показавшихся в проеме стены солдат шквалом энергии из короткоствольных, похожих на рога, пушек. Откуда-то со стороны, оставляя за собой хвост белого дыма, чиркнула над землей ракета и, ударившись о корпус страйдера, взорвалась, оставив в броне выбоину. Но и это ранение не остановило «Скороход», ритм стрельбы не нарушился, и только головная башня чуть изменила угол наклона, обстреливая теперь верхние уровни купола.
Дэв еле передвигал ноги, покрытые волдырями, они нестерпимо болели, но что значила эта боль по сравнению с той, прежней, всё ещё затаившейся где-то в тёмных уголках мозга. Он споткнулся и упал на колени.
- Дэв!
Голос, голос женщины донесся оттуда, со стороны возвышающегося у кромки леса «Призрака». Раскрыв от удивления рот, Дэв уставился на металлического монстра, не смея верить тому, что только что услышал. Опять... Боже, когда же это всё кончится? Катя не могла быть здесь, в этом LaG-42!
- Помогите ему, - прозвучал из внешних динамиков тот же женский голос. - У него обожжены ноги!
- Катя? - Он всё ещё не мог поверить. Неужели это реально? Неужели Катя реальна? Пожалуйста, пусть будет так! - Катя, это ты?
- Долгая история, Дэв, - ответила Катя. - Объясню потом.
Высокий новоамериканец сунул под мышку бронированную рукавицу и протянул ему руку, помогая подняться. Другой повстанец взял за плечо и повел к одному из десяти флиттеров, стоявших метрах в двадцати от них.
Катя здесь! Но ведь она собиралась улететь домой, в Новую Америку! Как же оказалась на Ши Драконис? И какое отношение она имеет к банди...
...к повстанцам?
Какая-то тень мелькнула над джунглями. «Призрак» и «Скороход» в унисон развернулись, их башни поднялись, лазеры выплеснули поток огня. Дэв видел, что аэрокосмолёт выстрелил в ответ, но куда ударила ракета не заметил. Кто-то закричал, несколько повстанцев упали на землю и открыли огонь. Из купола базы уже просачивались через переходные камеры солдаты. Дэв хотел было присоединиться к своим спасителям, но обнаружил, что потерял винтовку по пути, наверное, когда упал, да и сопровождающие не выказали никакого желания задерживаться. Поддерживая его под руки с обеих сторон, они рванулись вперёд, так что Дэву даже не приходилось переставлять ноги. Подбежав к флиттеру, высокий постучал. Дверь грузового отсека тут же открылась, и сидевшие внутри втащили Дэва.
Там уже были Бев Шнайдер, Мартин Кенич и Вульф Хелманн. Прижавшись друг к другу, они сидели в темном углу, молчаливые, встревоженные, уставшие. Через несколько секунд к ним присоединились и остальные. Дверь закрылась, погрузив отсек в темноту и приглушив шипение и треск лазеров, уханье пушек - всю эту сумятицу боя с собственным ритмом и мелодикой. Какая-то женщина опустилась в кресло пилота.
- Все на месте?
- Пошли! Пошли! - закричал в ответ повстанец с закопчённым лицом. Пилот опустила руку на интерфейс слева от неё и тут же откинулась на спинку кресла, погрузившись в другую реальность. Завыли двигатели, по корпусу снаружи застучало что-то металлическое, но они уже набирали скорость, раскачиваясь из стороны в сторону, снося макушки деревьев.

Катя видела, как флиттер, завывая, поднялся в воздух и, накренившись, устремился на юг. Пули простучали по его броне, выбив цепочку искр. Ей всё ещё не верилось, что Дэв с ними. Повстанец!
Сразу же за известием об уничтожении Таниса до них дошли слухи, что ответственность за это лежит на каком-то чужаке, перешедшем на службу Империи. Почти тут же последовало опровержение: гайджин на самом деле оказался героем, он не подчинился приказу атаковать поселок и даже послал одного из своих людей с предупреждением.
В обоих случаях речь шла об одном и том же человеке, Дэве Камероне, кавалере «Имперской Звезды», страйдере, первым вступившим в контакт с ксенофобами на Алия-В. Задолго до этого Катя убедила себя, что если не ненавидит Дэва, то уж точно недолюбливает его, что их политические взгляды диаметрально противоположны, что их отношения в последние несколько лет были ошибкой. Как может она любить человека, чья философия оправдывает господство Дай Нихон? Человека, проповедующего элитарные социальные теории? Нет, это невозможно! Её чувства начали меняться после встречи с ксенофобом. Она и сама не совсем понимала, что с ней случилось, но что-то изменилось в образе мышления. Сначала ей казалось, что ксен повлиял на неё физически, эта мысль стала источником ночных кошмаров, чисто человеческого страха перед неизвестным. Позже, когда медицинский и психологический тесты показали перенесённый шок, но не отметили никаких изменений, она стала осознавать, что перемены лежат в сфере восприятия.
До встречи с ксеном она замечала только различия между собой и Дэвом, те области, где они не сходились во мнениях, где по-разному реагировали на окружающий мир. Дэв более осторожен, она более импульсивна; её поступками часто руководят чувства; он видит преимущества Империи, обеспечивающей порядок и безопасность, она замечает едва прикрытый хаос деспотичной власти. Его Империя защищает человечество от самого себя, её мир страдает от утери индивидуальной свободы и прав личности.
Различия... они так же далеки друг от друга, думала она, как люди и ксены.
Но после того, как её разум на несколько мгновений смешался с мыслительным процессом ксенофоба, различия в человеческих точках зрения уже не казались столь непреодолимыми... чёрно-белое деление мира смягчалось, появились полутона...
- Катя! - голос Чунга вернул её к действительности. Он находился в одной из транспортных машин, где имелся мощный сенсор. - Они вызвали подкрепление. Расстояние пять километров!
- О'кей, ребята! - Она перешла на общую частоту. - Хватайте, что можете и уходим!
Повстанцы уже бежали от окутанного дымом купола, унося с собой оружие, ящики с боеприпасами и амуницией, защитные костюмы. Пять флиттеров, до отказа забитые трофеями, готовились к взлёту. Среди прочего в ходе рейда были захвачены четыре лёгких страйдера и пара боевых орбитальных машин DK-80. Успешная операция со всех точек зрения.
Но кто противостоял им? Небольшой гарнизон. А сейчас на подходе крупные силы. Самое время уходить.
- Крейтон? Ваши люди на месте?
- Да, капитан! Все вышли!
- Хорошо! Всем подразделениям, отходим в джунгли и рассеиваемся. Действуем по модели «бета». Место встречи - Зелёный-5! Пошли!
В джунглях прогремели взрывы, чёрные клубы дыма поднялись огромными грибами над чащей леса.
Пошли.

С места сбора, расположенного в джунглях южнее Библа, они возвратились в город поодиночке или небольшими группами, предварительно спрятав машины и оборудование в подземном бункере. Дэв и ещё несколько человек из Терранских рейнджеров вошли в Тауэрдаун вместе с конвоем из восьми флиттеров, двигавшихся по прибрежной дороге с юга, из Лагаша и Флиннспорта. Он отметил, что подходы к городу усиленно охраняются, но против ожидания их никто так и не остановил для досмотра.
Уже потом Дэв узнал, что офицеры, в чьи обязанности входила проверка всех прибывающих и выбывающих, были членами «Сети», той самой подпольной организации, которая быстро превращала Эриду в центр сопротивления гегемонийскому правлению, и о деятельности которой ходили самые разнообразные слухи.
Сопротивление Гегемонии принимало иногда весьма причудливые формы. Над главным входом в купол Тауэрдауна было написано «Многообразие - это жизнь!» Лорита Фишер, та брюнетка, которая вытащила Дэва из камеры, ехала теперь с ним в одном грузовике. Она и объяснила, что фраза на куполе - один из популярных лозунгов «Сети». Другой - «Закон для семидесяти не есть свобода для одного!» - Камерон увидел уже в городе. Лорита поделилась с ним и основными идеями движения. Как может одно правительство выражать цели, потребности, мораль и мировоззрения сотен отдельных культур на 78 планетах? Да это же чушь! По своей природе правительство может быть либо небольшим, подразумевающим личное участие каждого в делах управления, что-то на уровне городского соображения, либо тиранией, когда немногие правят ради своей личной выгоды, и при этом не имеет значения, сколь оно представительно в теории.
Дэву ее взгляды показались близкими к анархизму, но когда Лорита заявила, что Гегемония - это тирания, опирающаяся на военную силу, он не нашел убедительных контраргументов.
Вечером того же дня они собрались в подземном комплексе, который, как объяснила Катя, находился под пустующим зданием в районе складов Тауэрдауна. Там были все спасённые Терранские рейнджеры, а также несколько повстанцев. Дэв оказался в окружении знакомых лиц: Чунг, Хаган и Николсон, Торольф Бондевик, Эрика Якобсен и Лара Андерс. Почему-то не было Руди Карлссона, и Дэв решил, что тот, наверное, остался на Локи.
И Катя. Он не мог отвести от неё глаз. А она... она выглядела уставшей, какой-то потускневшей, как будто долго и много работала. Сколько времени они не виделись? Да целую вечность, с того приема у Кодамы.
Конечно, присутствовало и много незнакомых: мужчины, женщины - по большей части совсем еще дети - с Эриду, из Новой Америки. Маленькая армия «Сети».
Дэва, разумеется, прежде всего интересовало, как они узнали, что его держат в бункере неподалеку от Библа.
- У Синклера есть свои люди в арсенале, в Винчестере, - объяснила Катя. - Да и Нагаи не делал особого секрета из того, что перевозит тебя в Библ. Видели, как тебя сажают в поезд в сопровождении трёх молодцов. - Она состроила гримасу. - На тебе был канринин.
- Я мало что помню, - сказал Дэв. - Куда-то везли, но куда...
- Так вот, по монорельсу от Винчестера до Библа 18 часов, - продолжала Катя. - Когда тебя сняли с поезда, наши люди уже наблюдали за станциями. Вас заметили и проследили до одного из куполов в джунглях.
- Эта база называется Нимрод, - сказала Лорита. - Там размещается основная часть гегемонийского гарнизона. От неё до Тауэрдауна 10 километров. Мы решили, что тебя держат там и не отправили на синхроорбиту. Прошёл слух, что они готовят нечто вроде показательного суда и твои свидетельства для них крайне важны.
- Верно. - Дэв хотел было улыбнуться, но у него ничего не получилось. - Они хотели, чтобы я признал, будто сам отдал приказ атаковать Танис. И... чёрт возьми... меня почти убедили в этом.
- Нам показалось, что спасти тебя, - сказала Катя, - можно, пока ты на планете.
- Да, но как? Это же настоящая крепость!
Рыжеволосая, которую все называли Симоной, хихикнула.
- Да, это я. Пробралась в систему раннего оповещения ВОКОГа и послала сообщение, что ксенофобы снова предприняли попытку прорыва на УПО-1. Они прямо по спинам друг друга лезли, чтобы добраться до своих флиттеров.
- Вот почему такое жёсткое расписание, - Дэв кивнул и посмотрел на Катю. - Вы подождали, пока они не разгрузятся там, потом ударили по базе и убрались до того, как гарнизон вернулся.
- Да, времени было в обрез, - Ли Чунг усмехнулся. - 8 минут 30 секунд по максимуму. Управились за 7.25.
- На базе всё же оставались приличные силы, - сказал Хаган. - Слава Богу, всего два лёгких уорстрайдера, но пехотинцев хватало, да и лазеры дистанционного управления - весьма неприятная штука. Обоих «Скороходов» мы блокировали, выставив заградительный ракетный щит, потом прорвались под купол. Пехотинцы разбежались по комплексу, отыскивая пленников, а мы грузили трофеи. Надо сказать, добыча немалая.
Дэв поднял бровь.
- Но вы ещё и развязали войну, - мрачно заметил он. - Против Терранской Гегемонии. И боюсь, чтобы воевать с ней, нужны не только винтовки и пулеметы.
- Может быть, - сказал высокий новоамериканец, Крейтон. - О чём вы думаете?
- Ну, во-первых, нужна армия. Союзники. О, только не поймите меня неправильно. Сегодня вы сработали великолепно, и я уж, конечно, не вправе критиковать ваши действия. Но ведь соотношение сил остаётся примерно 100:1, а когда в дело вмешается Империя...
- Мы справимся и с Империей. - вмешался Торольф Бондевик. Он обнял за плечи рыжеволосую девушку, и та прижалась к нему. Судя по всему, его бывшие однополчане неплохо устроились на Эриду.
- Мы все, - уточнила Катя, в упор глядя на Дэва. - Ты ведь тоже теперь с нами, да?
Вопрос застал его врасплох. В общем-то он об этом ещё не думал.
- Я... да, наверное. - Дэв бросил взгляд на Бев Шнайдер. Та сидела рядом с пожилым мужчиной, держа его за руку, и прямо-таки светилась от счастья. - Просто это так неожиданно, оказаться вдруг на другой стороне. Хотя, похоже, некоторые уже освоились.
Крейтон проследил за его взглядом.
- Это Алин Шнайдер, - объяснил он. - Её отец.
- Боже, так вот почему они так рады друг другу.
В противоположном углу комнаты Лорита Фишер взяла в руки ментару, торжественная волнующая мелодия поплыла в воздухе. Дэв прислушался, пытаясь вспомнить...
- Что это?
- «Гнездо Надежды», - шепнула Катя. - Что-то вроде гимна Конфедерации.
- Гимн обычно более... воинственный.
- Нам он вполне подходит. Напоминает о том, кем мы когда-то были.
- Прекрасно, - он никогда не слышал песню, но что-то в ней казалось странно знакомым. Мелодия захватывала...
- Что ты теперь собираешься делать, Дэв?
Он удивленно вскинул брови.
- Думаю, это тебе решать. В том смысле, что ты ведь спасла меня. Возврата нет. Мне бы хотелось... остаться с тобой.
Выражение её лица не изменилось.
- Не могу тебе ничего обещать. С тех пор много чего случилось.
Он кивнул.
- Понимаю. Я и Империя. Они лгали мне.
- Я не об этом, Дэв. У нас комель.
Его изумлению не было предела.
- Что?
- И это ещё не всё. Я разговаривала с ксенофобом. Не уверена, но кажется, возможно что-то вроде союза. - Не дождавшись ответа, она добавила. - Ты сам говоришь, что нам нужны союзники!
До Дэва не сразу дошел смысл сказанного. Это было столь необычно, что ему понадобилось несколько секунд, чтобы понять, о чем говорит Катя.
- Ксены! Ты заключила с ними союз? Боже! Но как?
- Пока еще ничего определенного. - Она закрыла глаза. - Ох, Дэв, они такие... другие!
- Да уж.
- Нет, я имею в виду другое. Я ведь и понятия не имела, каково было тебе там, на родине ДалРиссов. Оно... не знаю... как будто меня разложили, а потом снова сложили. Оно было внутри меня... пыталось понять.
Дэв ощутил, как в нём поднимается волна тревоги, жалости к дорогому ему человеку.
- И что? Как ты...
- Всё в порядке. После возвращения меня обследовали. Медики сказали, что оно провело анализ моей дыхательной смеси и там же на месте обеспечило запас воздуха. Да ещё вылечило от отравления углекислым газом. Если бы удалось интегрировать ксенофобов в наше общество, какие это были бы первоклассные медики!
- Не уверен, что общество созрело для этого, - сухо заметил Дэв.
- Но я пыталась объяснить, что нам нужно. И опасность, которая угрожает им. Когда мы вернулись в Эмден, оказалось, что оно оставило... послание.
- Что?.. В твоём ОЗУ?
- Нет. Оно, наверное, не поняло, что это такое. Нет... оно изменило мой комель.
Дэв уставился на неё.
- Как... ксенозомби? - Ему вспомнились те создания ДалРиссов, которые ксенофобы, захватив, использовали в качестве оружия.
- Нет, - ответила Катя. - Не так. В нём осталось какое-то впечатление. Память. Я это почувствовала, когда дотронулась до комеля уже на базе. Теперь я знаю, как связаться с ними в случае необходимости.
- И как?
Катя сказала.
Дэв откинул голову и громко рассмеялся.

Глава 28

«Главное преимущество небесного лифта состоит в том, что он позволяет транспортировать большие грузы на синхроорбиту и с неё с небольшими затратами. Недостаток - время транспортировки. Обычно для путешествия в одну сторону требуется 20 часов, но часто намного больше.
Поэтому, когда перевозку груза нужно произвести быстро, используются аэрокосмические челноки».

Предыдущая страница 13 Следующая страница


Восстание 14

- Готово! - Рыжая девушка гордо посмотрела на Дэва и улыбнулась.
Он подошёл к ней и взглянул на монитор. Сейчас они находились в ВИР-коммуникационном центре космопорта Библа.
- И что ты сделала?
- Прошла контроль, - как, не скажу - и получила доступ в коммуникационную сеть. - Симона Дагуссе вынула штекеры из В-разъёмов и выскользнула из коммуникационной будки. Дэв взял её за руку. - Попала на какого-то робкого аналога, так он решил, что я генерал Накамура из Имперского Штаба. Просто удивительно, как эти военные привыкли щёлкать каблуками и вытягиваться в струнку перед высоким начальством! Надо только рявкнуть как следует!
- И тебе не нужен код доступа?
Она рассмеялась.
- Иногда. Хотя обычно я получаю всё, что нужно, от ИИ системы. Их беда в том, что они чересчур умны.
- Что ты имеешь в виду?
- Понимаешь, Искусственный Интеллект можно убедить, - она гордо тряхнула головой. - Или обмануть, внушив ему, что генералу Накамуре нужен корабль, и нужен сейчас, немедленно. Никаких вопросов, никакой бюрократии, иначе...
- Великолепно, - похвалил Дэв, оглядывая космопорт.
Здесь царила обычная суета, сновали туда-сюда кары, менялись объявления на большом экране под потолком.
- И куда теперь? Долго ещё до отлёта?
- Это частный рейс. Так что никакого объявления не будет. Думаю, что Накамура не любит лишней огласки. - Она снова хихикнула. - Выход номер три, платформа «Альфа».
- Так это будет персональный рейс? И нам всем хватит места?
- Должно хватить, всё-таки 150 тонн. Хотя, конечно, придётся потесниться.
- Ну ничего, полёт-то недолгий, самое большее три часа. Посидим друг у друга на коленях. Ты всех предупредила?
- Конечно. - Она понизила голос до шепота. - Операция «Гнездо Надежды» началась!
Дэв неодобрительно покачал головой. Симона, казалось, жила в мире интриг, риска, приключений, и иногда он думал, что весь конфликт для неё не больше, чем грандиозная изощрённая электронная игра. Натянуть нос системе - большего счастья для неё не существовало, и она постоянно выискивала новые способы перехитрить компьютерную систему, обойти защиту, внедриться в тщательно охраняемую сеть. Здесь она была как рыба в воде.
Пока они шли, Дэв ещё раз осмотрел зал, потом перевел взгляд на многоярусные балконы, где толпились сотни людей, в основном бизнесменов и торговцев, дожидающихся прибытия или отправления «шаттлов». Обращали на себя внимание необычайно многочисленные патрули гегемонийских солдат, в то время как местной милиции вообще не было. Вооружены винтовками и лазерами вместо обычных и менее заметных станнеров и карабинов, в полном боевом облачении, расхаживают по залу с видом людей, готовых к любым неприятностям.
Дэв отметил, что атмосфера в зале действительно давала основание для беспокойства. Напряжение буквально пропитывало воздух и, казалось, принюхавшись можно было уловить едкий запах страха. В самом космопорте ничего необычного, но вот в прилегающем куполе сегодня прошла ещё одна демонстрация. Дэв не принимал в ней участия, но видел картины происходившего на мониторах у входа в космопорт. Утром на городской площади собрались тысячи людей. Он слышал, как они скандировали: «Танис! Танис! Танис!» Не удивительно, что солдаты нервничают.
По нарукавным нашивкам Дэв определил, что почти все они из широнских центуриан. Терранских рейнджеров он не заметил вообще, а новоамериканцев - всего несколько. Возможно, после Таниса, где рота А не выполнила приказ губернатора, а точнее Омигато, рейнджерам больше не доверяют. Разведка «Сети» докладывала, что в среде солдат наблюдается беспокойство, информация о Танисе передаётся из рук в руки, а настроение подразделений весьма понизилось, что, конечно, отразилось и на их боеспособности. В последнее время участились случаи дезертирства, на сторону повстанцев переходят целые роты, принося с собой оружие и даже уорстрайдеры. Работа агитаторов не прошла бесследно, вызвав рост антиимперских настроений, с чем приходилось считаться властям.
Призрак восстания обретал плоть, превращаясь в живое, грозное чудовище. Дэва беспокоило только одно: смогут ли Синклер и его приближённые контролировать своё детище.
Они остановились у транспластового окна, выходящего на платформу «Альфа». Вот и «шаттл» Накамуры, большой, с дельтовидным крылом, аэрокосмолёт «Ишикавадзима А5М1 Мокетуки», отливающий золотом в ярком свете Мордука. Оба крыла украшены эмблемой Накамуры. Корабль, окутанный энергокабелями и фидерами, охранялся несколькими вооружёнными сотрудниками Департамента Безопасности. Грузовой отсек был открыт, и Дэв заметил внутри магнитные платформы, уставленные двухметровыми канистрами вроде тех, которые применяются для перевозки хрупких или скоропортящихся грузов. На борт их доставляли роботы-погрузчики, ловко вкатывающиеся по трапу наверх и спускающиеся с другой стороны. Офицер, ответственный за погрузку, проверял ярлыки на крышках, помечая что-то в своём блокноте. Пока всё шло хорошо. И если только он не решит проверить содержимое этих канистр...
Помимо этого груза, «шаттлу» предстояло доставить на орбиту два истребителя «Тенраи» DR-80. Их уже подтянули к внешним слотам «Мокетуки». Погрузочный механизм - огромная вакуумная рука - готовился подцепить добычу, из резервуаров с криоводородом шел пар. Хотя никаких сбоев не намечалось, Дэв чувствовал, как колотится сердце и повлажнели ладони. На карту поставлено многое.
- Погрузка почти закончена, - сказал он. - Наша очередь.
У выхода к платформе «Альфа» стоял солдат.
- Извините, сэр, мэм. Сюда вход воспрещён.
- Мы летим на этом корабле. - Дэв старался говорить ровно, командирским тоном. - У нас приказ.
Охранник оглядел их с головы да ног, его правая рука легла на рукоятку лазерного пистолета, висящего в кобуре у пояса.
- Не думаю, что...
Дэв протянул левую руку ладонью вверх. Солдат нерешительно переступил с ноги на ногу, пожал плечами, взял с полки ридер и положил перед Дэвом. Тот опустил интерфейс на экран и ощутил легкое покалывание, означающее, что информация пошла. Охранник взглянул на экран, и глаза его расширились.
- Извините, сэр! - В голосе звучало уважение. - Я не знал...
-Теперь я, - усмехнулась Симона. Прочтя данные, солдат побелел от страха.
- Пожалуйста. Вы можете подняться на борт.
Поднявшись по трапу, Дэв искоса взглянул на Симону.
- Ну и что ты сообщила этому чёртову компьютеру? Кто мы такие?
- О, всё просто. - Лицо девушки расплылось в улыбке. - Вы прошли как личный секретарь Накамуры, не аналог, естественно. Цель поездки - совещание, которое проводит сам Омигато.
- Понятно. А ты?
Она бросила на него лукавый взгляд.
- Я записалась как любовница Накамуры.
Интересно, что подумал часовой, не счёл ли он странным, что у такого высокопоставленного лица как Накамура секретарь - гайджин, да и любовница тоже, если уж на то пошло. Впрочем, какое это имеет значение? Кто осмелится задать такой вопрос, если компьютер подтвердил факт.
Они направились к кабине экипажа, где уже собирались другие члены боевой группы. В каждой серебристой канистре сидели, съёжившись, по два повстанца или лежало оружие. Через несколько секунд после Дэва и Симоны появилась Лара Андерс, числившаяся пилотом Накамуры.
- Давайте-ка все по местам, - сказала она. - Я хочу взлететь прежде, чем кто-нибудь решит перепроверить приказ.
«Шаттл» представлял собой настоящий аэрокосмолёт, получающий топливную массу в атмосфере, поглощая огромное количество воздуха и конвертируя его в плазму в двух реакторах. В космосе топливом служил криоводород, хотя можно было пользоваться и водой, как впрочем и любой другой жидкостью. Небольшие корабли класса «земля-орбита» использовали эффект магнитного отталкивания, как флиттеры и подобные им транспортные средства, но «шаттлы», подобные этому, по-прежнему полагались на старомодные атомные двигатели, конструкция которых почти не менялась в последние три столетия. Хотя космолёты могли парить, садиться и взлетать так же, как и обычные аэрокосмолёты, для запуска их на орбиту применялись ракетоносители, разгонявшие корабли до необходимых скоростей. «Шаттл» был рассчитан на трёх пилотов, хотя и один справлялся с управлением, а также имел 12 противоперегрузочных кресел. Использовав всё свободное пространство, разместив самодельные противоперегрузочные кресла из пеноподушек в грузовом отсеке на корме, Дэву удалось втиснуть 30 повстанцев вместе с оружием и амуницией.
Натянув на себя боевой защитный костюм, кроме шлема и перчаток, Дэв занял место второго пилота. При необходимости он мог бы подключиться к аэрокосмолёту и вести его - опыта вполне хватало, - но сейчас ему хотелось через сенсоры корабля обеспечить точный выход к цели. Сидевшая рядом Лара уже завершала предстартовую проверку систем. Оптические сканнеры на носу «шаттла» давали возможность видеть серую стену платформы «Альфа», купола и жилые помещения космопорта.
- Резервуары криоводорода под давлением, - услышал он голос Андерс. - Топливо на уровне 3-7. Внешние источники отсоединены. Тауэрдаун, рейс Котори-59 просит разрешения на взлёт.
В левом верхнем углу визуального поля открылось окошечко. Из глубин голубовато-зелёного неба на Дэва смотрело бородатое лицо - аналог контролёра-диспетчера.
- Рейс 59, пожалуйста, задержитесь для проверки разрешения.
Дэв почувствовал неприятный холодок в груди. План может пойти насмарку, стоит лишь какому-то чиновнику или ИИ заподозрить неладное, и причин для таких подозрений хватало - срочность полёта, необычно большое количество грузов... да мало ли что. И если кто-то решит отложить полет, то с этим ничего не поделаешь: не спрячешь же 20 с лишним человек, втиснутых в кабину экипажа и грузовой отсек. Другой вариант - предпринять экстренный старт и взлететь без разрешения - бессмысленен, если не хуже. Транзитное время от старта до швартовки на синхроорбите составляет 3 часа 15 минут, ни один корабль, покинувший космопорт Библа без разрешения, не сможет получить доступа к объектам на синхроорбите. Может быть, контрольный пункт космопорта просто перепроверяет разрешение на вылет? Или они собираются прислать кого-то для досмотра груза? Что же делать?
- Если хотите, я попробую вмешаться? - предложила Симона. Девушка занимала место третьего пилота. Что она могла? Подключиться к компьютерной сети, соединяющей «шаттл» с диспетчерской порта?
- Нет, - резко ответил Дэв. - Стоит им почувствовать твоё присутствие в системе, как станет ясно, что что-то не так. А пока они могут...
- Рейс 59, это контрольный пункт. Вам разрешен взлёт.
Итак, всего лишь перепроверка, ничего больше. А об этом Симона уже позаботилась.
- Вот видишь, - спокойно сказал Дэв.
- Космопорт, это 59, - отозвалась Андерс. - Вас поняла. Пока.
Предстартовый отсчёт с его налётом мелодраматичности давно ушёл в прошлое, вытесненный ускоренной проверкой систем бортовым ИИ. Лара Андерс отдала мысленную команду, двигатели взревели, корабль занял стартовое положение. Плоский обрубленный нос «Мокетуки» задрался вверх, и ещё через секунду из сопла вырвалось пламя. Балансируя на ревущем столбе огня, они устремились в небо.

Из холла терминала Катя видела, как дельтокрылый аэрокосмолёт поднялся на бушующем водопаде пламени и дыма. Она облегченно вздохнула, подняла руку и дотронулась до комрапа за ухом.
- Меч, это Наблюдатель. Орёл взлетел. Приступайте к операции.
- Вас понял, - прозвучал в её голове голос Хагана. - Начинаем.
Время пришло.

Иоши Омигато действительно проводил совещание на борту «Токитукадзе» со старшими офицерами Гегемонии, только совещание это было электронное, и участники его сидели не за одним столом с представителем Императора, а находились в своих кабинетах в Библе, Винчестере, Бореале и других городах северной полярной зоны Эриду. Двенадцать человек в военных мундирах плавали в пространстве, рассматривая пятиметровую голографическую проекцию планеты. Аккуратно подобранные цвета - такой Эриду представала из космоса - красный, оранжевый, золотистый, с фиолетовыми морями создавали полную иллюзию реальности. Правда, облачный покров был удалён, а города, транспортные магистрали и военные базы присутствовали в виде цветовых точек и линий. Тьму окружающей планету ночи пронзала серебряная нить небесного лифта, поднимающаяся с экватора.
Кроме того, поверхность планеты расцвечивали многочисленные зелёные, голубые и белые пятнышки, каждому из которых соответствовала колонка пояснительной информации. Зелёные пятнышки обозначали расположение гегемонийских войск, голубые - имперских, а белые - сосредоточение сил повстанцев.
За глобусом каждый мог видеть объёмное изображение городской площади Библа. В этот момент на ней бушевало пятитысячное людское море, к которому стекались со всех сторон всё новые ручейки горожан. Казалось, купол этого города стал центром притяжения всех несогласных, всех смутьянов, всех недовольных. Над площадью звучало одно, ритмично повторяемое, неумолчное эхо: «Танис! Танис! Танис!»
Очевидно, размышлял Омигато, кампания, имеющая целью возложить вину за трагедию на изменника - гайджина, провалилась. К счастью, теперь это уже не имело значения, ведь до Земли дошла только его версия событий.
Беспокоило другое: повстанцы избрали именно Библ для проведения своих демонстраций. Заранее подготовленное сражение здесь могло привести к разрушению небесного лифта. А нарушение транспортных коммуникаций означало резкое сокращение производства. Помимо этого, пришлось бы отложить и начало работ по терраформированию Эриду, по крайней мере до тех пор, пока лифт не будет починен. Если же повреждения окажутся достаточно серьёзными, то отсрочка может затянуться на десятилетия. Омигато был терпелив, но не настолько же. Его кампания, кампания фракции «Кансей» разрабатывалась тщательно, долго, с учётом всех возможных нюансов. Она являла собой само совершенство и должна была - как древний меч Масамуне - разрубить тот узел унижения, который препятствовал развитию подлинного духа Дай Нихон, Великой Японии. Омигато полагал, что восстание, если оно случится, произойдёт в Винчестере или каком-либо другом городе южной части Эриду, но никак не в Библе. Многое зависело от того, как будут развиваться события в ближайшие часы.
- После Таниса, - говорил майор Бартон, командир 4-го полка Терранских рейнджеров, - у нас значительно возросло число дезертиров.
Сам его тон - резкий и жёсткий, граничащий с неуважением, - раздражал Омигато, заставляя усомниться в преданности этого человека и подумать о возможности его замены.
- Целые роты попросту уходят из расположения базы, забирая оружие и даже уводя страйдеры. Отмечено несколько стычек, когда люди из Департамента Безопасности пытались остановить их.
- Да, но куда они уходят? - требовательно спросил Омигато. - Все эти мятежные батальоны, о которых вы говорите, они же не могут просто раствориться в джунглях! Им нужен кров! Пища! Энергия! Воздух для дыхания! Где они прячутся?
- Мы считаем, что они пользуются поселениями, расположенными вблизи больших населённых пунктов, - сказал офицер из штаба ВОКОГа. На голографическом дисплее замигал огонек. - Это Эмден, мой господин, построен 40 лет назад для сборщиков грибов в предгорьях Экваториального массива. Мы полагаем, исходя из данных, полученных посредством компьютерного моделирования и триангуляции, что именно отсюда вышла группа, атаковавшая несколько недель назад монорельсовую дорогу, здесь же, судя по всему, готовился рейд на Нимрод.
- И что вы предприняли?
- Ведём тщательное наблюдение с синхроорбиты, мой господин, - ответил офицер службы безопасности ВОКОГа. - Кое-кого из живущих там опознали как возможных повстанцев. Когда мы...
- Так возьмите их! - взорвался Омигато. - Или мне нужно вызывать Имперские войска, чтобы те показали вам, как это делается? Захватите пленных! Заставьте их говорить! Они наверняка знают других, своих лидеров, подпольные базы! Но возьмите их!
- Это не так просто, мой господин, - сказал темноволосый гайджин по имени Будуэн. Он командовал недавно прибывшим на Эриду гвардейским подразделением, Центурианами, и его образ витал над многоцветным миром подобно демону - скрещенные руки, мрачное выражение лица.
- Инцидент в Танисе вызвал быстрый рост поляризации гражданского населения. Некоторая его часть всё ещё поддерживает Гегемонию, но по оценкам специалистов, подтверждаемым данными ИИ, более шестидесяти пяти процентов открыто сочувствуют повстанцам. Они предупреждают о передвижениях войск, дают приют дезертирам, снабжают мятежников продовольствием. Гражданские рабочие военных баз предоставляют им секретную информацию. И делают это столь оперативно, что мы не успеваем установить каналы утечки. В моём штабе считают...
- Всё очень легко, полковник, - резко оборвал его Омигато. - Простота совершенна. Не допускать гражданских рабочих на военные базы. Брать заложников. Эвакуировать население городских куполов и изолировать его в лагерях. Расстреливать дезертиров. И уж если вы не в состоянии обеспечивать контроль, напоминаю, что «Токитукадзе» один обладает достаточной огневой мощью, чтобы разрушить все купола на этой проклятой планете! Понятно?!
В наступившей мёртвой тишине голос помощника начальника штаба прозвучал шокирующе громко.
- Мой господин...
- В чём дело? - Омигато не любил, когда его прерывали.
- Мой господин, пожалуйста, взгляните на монитор, дающий «картинку» из Библа. Они... там что-то происходит.
Омигато повернулся. Прямо во тьме космоса за голографическим глобусом Эриду перед ним лежала заполненная толпой площадь. Все это напоминало театральную сцену в затемнённом зале. Люди на площади молчали, словно ожидая чего-то. На огромном голографическом экране возник образ губернатора Прэма. Обращаясь к толпе, он умолял их разойтись. Омигато стиснул зубы. Он бы их рассеял... да так, что и хоронить было бы нечего. Но что...
Позади толпы за спинами людей открылась дверь склада.

Глава 29

Глава 10. Право Революции. Правительство создаётся ради общего блага, защиты и безопасности всего сообщества, а не ради интересов или доходов одного человека, семьи или класса людей; следовательно, когда правительство развращается, и общественная свобода оказывается под угрозой, а все прочие методы воздействия не имеют должного эффекта, народ может и вправе реформировать старое либо установить новое правление. Учение о несопротивлении власти и гнёту абсурдно, недостойно свободного человека и деструктивно.
Ньюгемпширский Билль о правах,
Статья X, 1784 год.

Катя уточнила время и перешла на тактическую частоту.
- Всё верно. Пошли.
- Понял, - голос Хагана звучал совсем рядом. - Мы готовы. Удачи, Катя.
- И тебе, Вик.
Всё было почти как прежде, когда все они назывались ещё Торхаммерами. Катя на своем «Призраке», на флангах Вик Хаган и Ли Чунг на RLN-90 «Скаут», чуть сзади на «Торопыге» Эрика Якобсен. Пятая машина, «Скороход» с Роджером Дарси, так напоминавшем ей Руди Карлссона. Она скучала по импульсивному, дерзкому локийцу, чувствовала, как не хватает его энергии, решительности, поддержки.
Здесь же собралось и несколько сотен пеших солдат «Сети». Один взвод удалось экипировать полностью, включая боевые защитные костюмы, другие были в чём попало. Силы повстанцев выросли за последнее время в несколько раз, но обеспечение оружием и другим оборудованием отставало от потребностей.
Катя считала, что им повезло в главном: ищейки Гегемонии так и не смогли обнаружить подпольные склады. Вот эти четыре уорстрайдера, например, хранились в огромных контейнерах с надписью «запасные части». Разумеется, без активной помощи населения это было бы невозможно. Большую роль сыграли и те, кто, подобно Симоне Дагуссе, осмеливался бросить вызов правительственной компьютерной сети.
- Башенное вооружение за тобой, - сказала Катя Георгу Липински, занимавшему место второго джекера в LaG-42. - Но если дело дойдёт до драки, будь внимательней, смотри, куда стреляешь. Там полно народа.
- Не беспокойся, - твёрдо заверил её Липински.
За последнее время парень набрался опыта, чувствовал себя уверенно и считался уже ветераном.
В открывшиеся двери склада хлынули потоки света, и за клубами поднявшейся пыли Катя разглядела замершую в напряжённом ожидании толпу. Тут и там белели лозунги типа «Свободу Эриду!». Хорошо, если бы это пожелание стало явью. Но свободу нужно завоевать, за неё придется заплатить кровью. И пока что сила не на их стороне.
Катя направила «Призрак» прямо к центральной площади через гущу молчаливых, готовых ко всему людей. Они расступались, освобождая дорогу уорстрайдерам, а из громкоговорителей неслись всё более настойчивые призывы разойтись по домам.
Гегемонийские боевые машины располагались на другой стороне площади, блокируя выход к куполу Тауэрдауна. За ними с голографического экрана губернатор Прэм по-прежнему обращался к демонстрантам, увещевая, уговаривая. Катя уже видела эмблемы и регистрационные номера стоящих в заградительном кордоне «Призраков», «Скаутов» и даже массивного трёхместного «Бога войны». Широнские Центуриане. Отличные войска... а главное - не заражённые тем пьянящим, дерзким воздухом свободы и бесшабашности, который, казалось, пропитал всех и вся на Эриду.
- Люди Эриду, - взывал Прэм. - Обещаю вам, все ваши жалобы, требования, петиции будут рассмотрены! Немедленно расходитесь по домам. В противном случае правительственные силы будут вынуждены применить газ.
При появлении машин повстанцев шеренга гегемонийских уорстрайдеров дрогнула, нервно зашевелилась. На чью сторону станут эти невесть откуда взявшиеся пришельцы? Кате стало страшно за стоящих между ними людей. Если грянет бой...
Она поискала частоту командного канала. ИИ «Призрака» в долю секунды проверил тысячи вариантов и... Вот! Разговор, конечно, кодированный, но ей требовалось другое.
- Присоединяйтесь к нам, - воспользовавшись паузой сказала Катя. - Я обращаюсь к гегемонийским уорстрайдерам. Переходите на нашу сторону! Или отступите и дайте нам пройти к Тауэрдауну!
- Кто это? - раздался хриплый от волнения мужской голос.
- Капитан Катя Алессандро из сил Конфедерации, - ответила она, надеясь, что фраза не прозвучала слишком уж помпезно, хотя сама это почувствовала. - Гегемония и Империя больше не имеют здесь власти. Эриду свободна. Дайте нам пройти.
Она видела вход в купол Тауэрдауна прямо за спинами уорстрайдеров и пехоты. Всю прошлую неделю его усиленно охраняли, а не захватив основание небесного лифта, повстанцы не могли рассчитывать на успех восстания. Ведь помимо всего прочего там находились контролируемые правительством передатчики, энергораспределительная станция и компьютерный пункт, обеспечивающий связь планеты с синхронной орбитой. В то время, как правительственные учреждения в Винчестере и других городах имели прямое лазерно-коммуникационное сообщение с Вавилоном, основной контрольный пункт Гегемонии, обеспечивающий связь, передачу новостей и развлекательных программ находился именно здесь, в Тауэрдауне.
Самый большой из гегемонийских уорстрайдеров, «Бог войны» RS-64C развернул верхнюю часть своего массивного торса. Сомневаться в его намерениях не приходилось - на Катю глядели две мегавольтные протонные пушки.
- Лучше прекрати это, дорогуша, - голос звучал тихо, но угрожающе. - И убирайся, пока мы не раздавили тебя и всю эту шушеру, как жуков.
- Как вы это сделали в Танисе? - бросила она. - Ещё одна бойня? Начните, и ни один из вас не уйдет отсюда живым. Пропустите нас!
«Бог войны» угрожающе шагнул вперед. Толпа качнулась, колеблясь между паникой и яростью. Катя прекрасно понимала, что чувствуют эти люди, совершенно беспомощные перед лицом бронированных гигантов. Раздались отдельные крики, призывающие повстанческие страйдеры перейти к решительным действиям.
Катя сама не знала, что делать. Любая попытка силового решения может вызвать перестрелку, и тогда сотни погибших. Она снова уточнила время. Синклер обещал...
Да! Образ губернатора на экране мигнул, рассыпался и исчез. На его месте возникла новая фигура - величественная, исполненная достоинства и спокойствия.
Генерал Тревис Синклер в строгом коричневом мундире, единственным украшением которого являлась звезда у горла, указывающая его ранг. Катя знала, что несколько дней назад хакеры умудрились внедриться в правительственную ВИР-коммуникационную сеть и подготовили эту передачу. Только бы удалось продержаться на этом канале, сейчас всё зависело от выступления Синклера. Толпа затихла. Даже гегемонийские пехотинцы, стоявшие в оцеплении по периметру площади, повернули головы к экрану.
- Люди Эриду, - начал Синклер, и Катя по достоинству оценила это простое и уважительное обращение. - Как вы уже в большинстве своем знаете, Эридуанский Конгресс делегатов обратился к нам с просьбой подготовить документ, излагающий и разъясняющий позицию Новых Конституционалистов. Мы сделали это. Конгресс ещё не проголосовал за этот документ, не принял его, но нам представляется, что когда речь заходит о столь важной декларации, когда события набирают ход, лучше всего обратиться к народу с призывом о прямой ратификации. В конце концов это ваш мир. И декларация, если вы этого пожелаете, тоже ваша. Итак...
- Мы, свободные люди многообразного и бесконечно меняющегося мира, представляем Человечеству эту Декларацию Разума как договор всех ищущих освобождения от бремени тирании Гегемонии.
Следуя принципам разумности, мы ясно и без недомолвок излагаем нашу позицию. Почему освещенное вековой традицией мира законное правление ставится нами под вопрос. В объяснение этого мы приводим следующие суждения.
Мы считаем, что огромные расстояния, разделяющие миры и системы, ослабляют связи и укрепляют различия между ними, а также между ними и Землей. Никакое правительство не в состоянии перебросить мост через пропасть времени, пространства и культур.
Мы считаем, что различия между чуждыми друг другу человеческими культурами делают невозможным понимание центральным правительством нужд, потребностей, устремлений и целей этих далеких миров.
Мы считаем, что лишение наших граждан богатств и собственности под угрозой тюремного заключения или суда неотличимо от вооружённого ограбления, что принудительная служба наших граждан на других планетах неотличима от рабства, что продолжающаяся ассимиляция многообразных культур, стремление загнать их в рамки социальных моделей, определяемых теми, кто якобы представляет общественное мнение, неотличимо от геноцида.
Мы считаем также, что человеческая культура, экономика, жизненные устремления, столь разнообразны, что не поддаются администрированию, регулированию либо ограничению в любых формах, а должны быть свободны, позволяя каждому самостоятельно добиваться успеха либо терпеть поражение.
Права человека проистекают не от Бога, не от правительства, не из прецедента, а из желания и воли народа обеспечить и сохранить их для себя.
Каждый несёт ответственность за свои поступки, личная свобода не даёт никому права лишать других жизни, свободы и собственности. Также не может то, что считается аморальным для личности, быть признано моральным для правительства.
Единственная роль правительства в области человеческих отношений - это роль защитника от насилия и мошенничества.
Когда правительство не представляет более свой народ, когда его чиновники удовлетворяют свои потребности за счет народа, когда законные попытки народа самому представлять себя, защищать свои интересы и исправить ошибки правительства оказываются неэффективными, когда это правительство явно угрожает принципам личной свободы, тогда народ не просто имеет право, а обязан реформировать его или при необходимости заменить...
Синклер продолжал говорить, следуя всё той же основной линии: нельзя позволять, чтобы за вас думало некое аморальное всезнающее правительство, вы вправе... нет, обязаны думать за себя сами. Кате казалось, что она не совсем поняла некоторые положения. Если не будет налогов - ведь это он имел в виду, когда говорил о завладении чужим богатством и собственностью? - то как правительство сможет поддерживать межпланетные сообщения? Если личная свобода ставится превыше общественного блага, то кто или что остановит человека, собирающегося крикнуть «Пожар!» в переполненной комнате? Или прокатиться по тротуару на скиммере?
Может быть, именно такие случаи имел в виду Синклер, когда говорил о личной ответственности каждого? И всё же ей казалось, что в этом пункте Декларация Разума немного поверхностна. Тем не менее она с замиранием сердца слушала оратора, замечая, что все, кто был на площади, застыли, как будто подвешенные во времени.
- Посему мы декларируем, что Миры Человека есть и будут отныне суверенны, взаимно независимы от центральной власти, взаимно свободны в стремлении к тому, что они считают отвечающим их интересам, в той степени, в которой эти интересы не ущемляют свободу их соседей.
Мы заявляем, что правительство Объединённой Терранской Гегемонии лишилось своего права управлять из-за пренебрежения к нашим нуждам и жалобам, что оно не может больше быть законным представительным органом власти для тех миров и народов, которые подписали сей договор, и что вышеупомянутые отношения между правителями и управляемыми прекращаются.
Подписавшие этот документ выражают твёрдое желание жить в мире со всеми народами и планетами, но мы также подтверждаем нашу преданность принципам свободы личности, закреплённым в этом документе и намерены твёрдо придерживаться их несмотря ни на что.
Интересно, подумала Катя, как воспримут этот документ ксенофобы? Вероятно, ничего не поймут, ведь такие понятия, как «личность», «индивидуум» совершенно им чужды. Ей снова вспомнилось прикосновение. О, Боже...
Но зато люди приняли декларацию с глубоким чувством. Образ Синклера исчез с экрана, и несколько секунд царила полная тишина... затем площадь взорвалась громом аплодисментов, криками восторга и одобрения. Катя включила экран обзора: одни молились, стоя на коленях, другие плакали, третьи, воздев руки, что-то кричали. Толпу охватило единое восторженное чувство, нечто вроде массового экстаза.
Впрочем, некоторые уже пришли в себя и двинулись к шеренге гегемонийских уорстрайдеров.
Какое-то одно хрупкое мгновение Катя еще верила, что, возможно, Центуриане не станут стрелять, что надвигающаяся волна людей застала их врасплох, и они не решатся открыть огонь по безоружным демонстрантам.
И тут прогремели залпы, это «Бог войны» выстрелил из обеих протонно-электронных пушек. Два бело-голубых пучка света хлестнули по толпе. Крики ужаса и боли прорвали ликующий рокот, заставив Катю содрогнуться.
- Целиться по их оружию! - приказала она. - Осторожнее!
- Цель! - закричал Хаган. Спустя долю секунды его лазер метнул ослепительную молнию в «Бога войны», поразив его левую руку у плечевого соединения.
Катя последовала его примеру. В её мозгу билась одна мысль - сколько же гражданских погибнут от рикошета разрывных снарядов, скольких заденет смертельный луч лазера.
Один из центурианских «Скаутов» пошатнулся, окружившие его люди пытались раскачать машину, толкая то в одну, то в другую сторону. Лазер полоснул по толпе, и там, где он прошел, человеческий лес прорезали кровавые, дымящиеся, обугленные тропинки. Но возбуждение, охватившее демонстрантов, превратило их в бушующее море, и затопленный им уорстрайдер был обречен. Очередная волна сбила его с ног, и 20-тонная, высотой в 3,5 метра махина опрокинулась, раскинув руки, с глухим металлическим стоном.
До ушей Кати донеслись крики раненных, но и они потерялись на фоне нарастающего грозного шума. Тысячи голосов подхватили одно, объединяющее всех слово, усилили его, сплавив и ярость, и ненависть, и решимость: «Танис! Танис!» Она ещё успела заметить, что оператор «Скаут» выполз из поверженной машины, но тут же исчез под накатившей на него людской волной.
Осторожно ступая в плотном разноцветье флагов, плакатов, перекошенных криком лиц и грозно поднятых кулаков, Катя прошла вперед. Обе руки «Бога войны» с грозными протонно-электронными пушками превратились в дымящиеся обрубки после двух удачных попаданий. Другие гегемонийские страйдеры, похоже, не решались открыть огонь, но в воздухе уже висел густой сизый туман. Газ. О Боже, подумала Катя, нужно торопиться.
Несколько пехотинцев из оцепления выстрелили по толпе и были моментально растерзаны. Другие сложили оружие без сопротивления и почти все остались в живых, получив лишь свою долю тумаков и брани. Третьи присоединились к демонстрантам, восторженно приветствовавшим их.
Но конечно, не всё шло гладко. Один из гвардейских «Скаутов», словно выйдя из оцепенения, вдруг встрепенулся, его головная пушка изрыгнула длинную очередь, скосившую целую колонну горожан и превратившую её в кровавое месиво. И тут же из толпы вылетела бутылка, из горлышка которой уже рвалось пламя. Она ударилась о плечо страйдера, разбилась, и содержимое растеклось огненными ручейками. За первой бутылкой последовала вторая, потом третья, а затем над головами пронеслась граната, повергшая горящую машину в нокаут. Искалеченный уорстрайдер ещё попытался подняться, но подоспевший Хаган добил его из лазера. Катя подождала, надеясь, что пилоту удастся выбраться, но люк так и не открылся.
Не выдержав этого отчаянного порыва толпы, остальные страйдеры стали отступать. «Бог войны» попытался обойти Катю слева, стремясь к южному выходу из купола. Она сменила курс и, обойдя несколько демонстрантов, вышла на перехват.
Её противник, хотя и частично обезоруженный, всё еще обладал достаточной огневой мощью. Куполообразная башня на спине «Бога войны» развернулась, и расположенная на ней ротационная пушка осыпала «Призрак» градом снарядов, заставив его остановиться. В ответ Липински обрушил на врага ураган ракет малого радиуса действия М-490, взрезавших броню на левой ноге, отчего тот пошатнулся. Катя навела лазер на активатор, и после нескольких залпов дюраллоевая пластина раскалилась добела. Ещё один импульс, и вспышка короткого замыкания лишила грозную машину возможности двигаться. Гигант остановился, и Катя увидела, что экипаж покидает уорстрайдер.
Но было уже поздно. Не успели капсулы скатиться на тротуар, как их окружили разъярённые жители Библа. Не в силах помешать самосуду, Катя отвернулась, смотреть на это она тоже не могла.

Предыдущая страница 14 Следующая страница


15 Уильям Кейт

- Танис! Танис! Танис!
Никогда она не думала, что сражение будет именно таким.

Глава 30

Первые боевые флайеры управлялись человеком и представляли из себя грузовые транспортные средства, снабженные маневренными двигателями. Применялись они для строительных работ на синхроорбитальных станциях. К 2250 году, т.е. спустя 43 года после применения уорстрайдеров в военных целях, орбитальные флайеры были вооружены для несения сторожевой службы. Менее скоростные, чет обычные космические истребители, они лучше защищены броней и более прочны. При всем этом их использование в военных целях весьма ограничено.
Современное военное обозрение,
Хейсаку Ариеши, 2523 год.

- Они всё-таки послали сигнал предупреждения в штаб.
- Похоже, придётся пробиваться с боем, - сказала Лара Андерс. Дэв согласился:
- Запускай уорфлайеры.
Уорфлайеры мало чем отличались от уорстрайдеров, только вместо ног у них были криоводородные ракетные двигатели. Оба DR-80 «Тенраи», что на нихонго означает «Небесный гром», стали трофеями повстанцев во время рейда на Нимрод, принёсшего свободу Дэву и его товарищам из Терранских рейнджеров. По 12 тонн каждый - а вместе с полным запасом реактивной массы всего 18 - они представляли собой крохотные автономные космические корабли. Ни достичь самостоятельно орбиты, ни войти в атмосферу для приземления они не могли. И туда, и сюда их доставляли аэрокосмолёты. Примерно так же транспортируются и наземные братья флайеров - страйдеры.
В космическом вакууме панели грузового отсека на брюхе «Макетуки» неслышно раздвинулись, и через секунду магнитные захваты внутренних слотов выпустили из своих когтей два DR-80. До Вавилона-Орбитального оставалось не более 15 минут лёта, и Шиппурпорт представал с этого расстояния всего лишь сеточкой далёких огней, увенчанных сияющей полоской небесного лифта. Дэву он напоминал паутину со сверкающими на солнце капельками росы, невыразимо нежную, тонкую и прекрасную. Вполне возможно, что скрытые в этой красоте лазеры уже взяли их на прицел.
- Связь функционирует, - доложила Симона. - Мы их держим.
На уорфлайерах не было людей, только ИИ бортовых компьютеров. И оба корабля почти наверняка обречены на гибель в течение нескольких секунд. Управляли ими Гарольд Николсон и Торольф Бондевик через систему дистанционного управления, что позволяло обоим джекерам оставаться в своих противоперегрузочных креслах в кабине экипажа. И тот и другой родились на Локки и имели солидный опыт подобной работы на Асгарде-Орбитальном. Вот и сейчас они почти одновременно включили реактивные двигатели DR-80.
- Сенсоры регистрируют рост напряжённости поля, - сообщил Николсон на общей частоте.
- Вижу, - откликнулся Бондевик. - Экранное облако.
- Огонь!
Из центрального корпуса одного из флайеров вырвалась стрела света, за ней устремилась другая. Высокоскоростные ракеты «Стархок» имели радиус действия свыше 100 километров. Те, что находились в распоряжении Имперского Флота, могли нести ядерные боеголовки, Гегемонии же разрешалось иметь только обычные. Те, что мчались сейчас к цели, были оснащены нанозарядами, и когда через мгновение они взорвались, миллиарды мельчайших наночастиц засияли на солнце подобно зеркальным щитам.
Веками инженеры искали путь к созданию мифического «силового поля», столь популярного в ВИР-постановках. В то время как разнообразные магнитные экраны давно уже существовали и широко применялись, например, при прохождении пилотируемых кораблей через радиационные пояса газовых гигантов или пересечении внутренних планетных систем красных карликов, - волшебное защитное поле, способное отражать лучи лазеров и потоки заряженных частиц, а также ядерные ракеты, оставалось несбыточной мечтой или достоянием фантастики.
Шагом на пути к этому совершенству стало создание экранного облака, ведь то, что нельзя увидеть или обнаружить радаром, нельзя и уничтожить. В двухстах километрах от стыковочного порта синхроорбитальной станции появилось двойное серебристое облако и поплыло к ней со скоростью 10 километров в секунду. За ним, укрывшись от радаров, следовали «шаттл» и оба уорфлайера. Их ждали; лазеры пристыкованного «Токитукадзе» обрушили всю свою мощь на приближающееся облако, из башен самой станции тоже ударили лучи смертоносной энергии. Облако-экран поглотило каждый луч и рассеяло его, прикрыв атакующую группу.
Конечно, эта преграда не остановила бы ракеты, чьи бортовые компьютеры идентифицировали бы цели и самонавелись на них, но их запуск с корабля во время стыковки невозможен. Приказ отшвартоваться уже был отдан, но на его исполнение понадобится несколько минут, ведь корабль и порт связывали сотни труб, кабелей, узлов и агрегатов. Так что пока ракетные установки оставались блокированными стыковочным колпаком, а потому «Токитукадзе» оказался не в состоянии дать нападающим достойный ответ. Счет времени шёл уже на секунды.
Когда экранное облако зацепило своим краем стыковочный порт, серебристая пыль уже почти рассеялась до состояния прозрачности, но тем не менее инерционной силы оказалось достаточно, чтобы микроскопические частицы ободрали с дюраллоевых поверхностей нанесенные краской регистрационный номер и знаки отличия. Рабочие в скафандрах метнулись в убежища, транспластовые окна покрылись беловатым налетом, «замёрзли», а по корпусу эсминца с шумом, подобным отдалённому рокоту океанского прибоя, ударили миллионы мельчайших частиц.
Рокот затих, облако проплыло мимо, устремляясь со все возрастающей скоростью в глубь космоса. И когда окружающее пространство расчистилось, первая из выпущенных ракет ударилась о корпус эсминца и взорвалась.
- Вижу ещё три больших имперских корабля Это ещё, чёрт возьми, что такое?
- Транспорты. Не ругайся, а следи за скоростью сближения.
- Иду за тобой.
Дэв внимательно прислушивался к разговору Николаса и Бондевика. С трудом верилось, что оба пилота пристегнуты к противоперегрузочным креслам в кабине экипажа «шаттла», что они лежат молча рядом со своими товарищами, а не мчатся сейчас на двух уорфлайерах к замершему у стыковочного порта имперскому эсминцу, обмениваясь репликами.
Через несколько секунд после того, как экранное облако окутало космопорт, каждый из них выпустил ещё по две ракеты «Стархок» с разрывными боеголовками. Подключившись через свои цефлинки к бортовому ИИ «шаттла», они рассчитывали необходимое ускорение, прокладывали курс, определяли время, причем делали всё это почти со скоростью света и с необычайной, недоступной человеку точностью. Все четыре «Стархока» подлетели к «Токитукадзе» спустя несколько секунд после того, как экранное облако начало рассеиваться.
- Наведение. Иду к цели, - крикнул Бондевик. - Есть!
Борт эсминца опалила белая вспышка взрыва. «Шаттл» был уже достаточно близко, так что Дэв ясно видел «Токитукадзе», передняя часть которого всё ещё находилась под стыковочным колпаком в паутине орбитальных соединений. Космический гигант вздрогнул, искорёженные фрагменты обшивки разлетелись во все стороны, подводящие портальные трубопроводы выгнулись от удара.
- Иду за тобой, - сказал Николсон, и на глазах Дэва к испускающему инфракрасное сияние отверстию в борту эсминца метнулась вторая молния. Ещё одна ослепительная белая вспышка, ещё один удар. - Проклятие! Они меня достали. Переключаюсь на второй.
Всё происходящее Дэв видел через мощный оптический сканнер, расположенный на флайере Бондевика. Теперь он мысленно переключился на флайер Николсона, разделив с ним пункт наблюдения. Прямо перед ним находился корпус имперского эсминца, и Дэв летел к нему, держа в вилке прицела ту рваную дыру, которую проделала первая ракета. В верхнем углу поля обзора мелькали цифры, показывающие расстояние до цели. Рассмотреть «Токитукадзе» как следует он не успел, ещё один бесшумный взрыв, на этот раз чуть правее того места, где вошла первая ракета Бондевика. А вот его вторую успели перехватить лазеры...
Дыра в боку могучего корабля превратилась в пещеру. Вместе с ракетой Николсона Дэв влетел в неё, чувствуя над собой лопнувшие переборки, ощущая хаос беспорядочно спутанных труб и кабелей... в следующий миг в его мозгу «заснежило», зашипело - ВИР-контакт прервался.
В голове прояснилось. Только теперь он снова был на борту «шаттла», идущего за флайерами на расстоянии около 100 километров. Почти всё небо занимала синхроорбитальная станция: огни, громадные резервуары, жилые модули, строительные площадки, стыковочные узлы...
Даже без увеличения «Токитукадзе» лежал как на ладони. После двойного удара среднюю часть корабля окутывали клубы белого тумана - замерзшего воздуха и воды. Огромная башня на корме повернулась.
- Внимание! - воскликнула Андерс. - Я...
Мощный луч гигаваттного лазера коснулся флайера Бондевика, тот полыхнул, мгновенно раскалившись добела, и беззвучно испарился. Достойная участь...
- Теперь наша очередь, - сказал Дэв. - Полное ускорение!
И уорфлайер Николсона, и «шаттл» одновременно рванулись вперёд, к «Токитукадзе». Башня лазера снова слегка повернулась, беря на прицел второй флайер. Николсон успел выстрелить первым - и она вспыхнула подобно крошечному солнцу.
Эсминец занимал уже весь экран обзора, Дэв хорошо видел искорёженные и почерневшие пластины обшивки прямо перед собой. Главная пушка «Токитукадзе» дрогнула, начала поворачиваться... и в этот миг Андерс включила торможение, струи раскалённой плазмы вырвались из носовых двигателей, и «шаттл» въехал в корпус эсминца, раздвинув лохмотья переборки, исковерканные стойки, прикрывающие зияющую дыру в борту.
Подключившись к бортовому ИИ «шаттла», Дэв не почувствовал удара, но понял, что полностью сбросить скорость не удалось - в голове померкло, связь прервалась. Он схватил шлем и перчатки, радуясь, что корпус «шаттла» не раскололся при столкновении.
На самом деле при ударе флайер треснул, но утечка была незначительной и не требовала немедленной эвакуации экипажа. Дэв надел шлем, натянул перчатки, проверил герметичность. Симона и Лара уже выбирались из своих слотов, и он помог им со скафандрами.
«Токитукадзе» относился к эсминцам класса «Аматукадзе», длина - 395 метров, масса - 84 тысячи тонн. Никакая обычная боеголовка, разумеется, не была в состоянии разрушить такого гиганта, для этого понадобилась бы ядерная - которой повстанцы не располагали - или целый ряд субъядерных зарядов, выпущенных с нескольких кораблей, чего у них тоже не было.
И всё же вывести эсминец из строя или захватить его было крайне необходимо, иначе все успехи на планете теряли смысл. После долгого и горячего обсуждения Дэв предложил возродить старинный метод ведения морского боя, преданный забвению около шести столетий назад: взять боевой корабль на абордаж и попытаться прорваться к мостику.
Он самым тщательным образом изучил объект. По штатному расписанию экипаж «Токитукадзе» состоял из 400 человек, но к ним следовало добавить роту морских пехотинцев из 120 опытных бойцов; слишком много для штурмовой группы из 30 повстанцев. К счастью, события на планете помогли им: «Токитукадзе» - на нихонго это означало «Свежий ветер» - находился в дружественном порту и, конечно, несмотря на усилившееся на планете напряжение, не опасался нападения на синхроорбите. Так что, вероятнее всего, на борту будет вахтенная команда, человек 50, и, возможно, столько же морских пехотинцев.
Соотношение 30:100 далеко не идеально, но защитники эсминца будут рассредоточены по многочисленным помещениям огромного корабля, ошеломлены нападением, возможно, блокированы в своих каютах деформированными при столкновении дверьми. Кое-кто погибнет; за мгновение до того, как они протаранили борт корабля, Дэв действительно видел несколько плывущих в ночи тел, выброшенных через рану в боку сразу после взрыва. То, что «Токитукадзе» так неуклюже и слабо защищался - после 15-минутного предупреждения функционировал только один главный лазер - подтверждало его предположение о том, что экипаж будет застигнут врасплох.
Если они были достаточно быстры и ударили достаточно сильно, то, пожалуй, могли сейчас добраться до корабельного мостика, скрытого в самом центре эсминца. Дэв заранее изучил схему судов типа «Аматукадзе», выбрал точку для тарана, тщательно проинструктировал Бондевика и Николсона по наведению на цель. Удар пришёлся в грузовой отсек номер два, примерно посередине корпуса. Чтобы добраться до мостика, нужно пройти один, возможно, два отсека до основного перехода, затем 10-20 метров вперед, точнее, вверх при гравитации 0,1g. Многое будет зависеть от того, как глубоко проникли ракеты.
«Шаттл» наполовину вонзился в корпус эсминца, люк грузового отсека также оказался внутри корабля. Энергосистема вырубилась, так что повстанцам пришлось вручную крутить ворот, затем протискиваться друг за другом внутрь вражеского корабля, держа оружие наизготовку. К тому времени, как Дэв и другие вернулись на грузовую палубу «шаттла», большинство их товарищей уже покинули её. Дэв, Симона и Лара нашли себе оружие и последовали за ними.

Омигато уже не было на борту «Токитукадзе». Когда под куполом Библа завязался бой, его аналог проинформировал дайхьо о несоответствии. По сообщениям, челнок Накамуры находился на пути в Вавилон, однако сам Накамура по-прежнему оставался в Винчестере, где консультировался с Нагаи. Приказы несли его личные идентификационные данные, но стоило Омигато связаться с Накамурой лично, как тот взволнованно объяснил, что никаких распоряжений не отдавал, что его секретарь на планете. Правда, насчёт любовницы он уточнять не стал.
Этого было достаточно, чтобы Омигато незамедлительно перенес совещание в одну из штаб-квартир ВОКОГа, спрятанную в дебрях Вавилона среди жилых модулей и синхроорбитальных приспособлений. Учитывая, что большинство офицеров «Токитукадзе» находилось сейчас здесь или в Шиппурпорте, более разумным было руководить сражением отсюда, чем из каюты эсминца.
Первым делом он приказал «Токитукадзе» переменить место швартовки и уничтожить «шаттл» Накамуры, на котором почти наверняка разместилась диверсионная группа, вполне возможно, обрёкшая себя на смерть. Цель этой акции - отвлечь era внимание от нападения повстанцев на Библ.
- Сообщается, что на борт «Токитукадзе» проникли диверсанты, мой господин, - прозвучал вкрадчивый голос в его голове. - Сейчас предпринимаются попытки задержать их...
Да, новости с его корабля не доставили радости, но ещё хуже было то, что сообщали офицеры, плавающие в невесомости его кабинета. Нахмурившись, Омигато уставился на голографический дисплей. Полковник Тео Рамачандра из тактической группы штаба указывал на миниатюрные фигурки, суетящиеся на площади главного купола Библа.
- Мы потеряли центр города, - сказал он. - Не имея пространства для манёвра, не определившись, нужно ли стрелять по мирным жителям, получая противоречивые приказы...
- Что толку теперь критиковать наши промахи, - по-японски сказал Омигато. Все присутствующие говорили на этом языке. - Лучше скажите, что нам нужно делать сейчас?
Рамачандра сделал жест, и «картинка» на дисплее изменилась. Теперь на экране было Библское Плато - выбеленные морем скалы и захудалая деревушка Галфпорт. Через джунгли с севера на юг пролегла монорельсовая дорога. На юге лежала военная база Нимрод, а за ней, ещё дальше, лагерь повстанцев Эмден.
- Гвардейские части только что совершили налёт на Эмден, - сказал Рамачандра; и голос его, и лицо совершенно не выражали каких бы то ни было эмоций. - Захвачено небольшое количество оборудования, несколько дезертиров, но ничего особенного. Похоже на то, что главные силы мятежников мобилизованы для поддержки беспорядков в самом Библе.
- Первый Широнский полк получил подкрепление из Нимрода. Батальон «Обаке» перебрасывается воздухом из Винчестера и прибудет к месту событий через два часа.
На объёмной трёхмерной карте замигали голубые прямоугольники, затем они стали смещаться по направлению к Библу. Табло с красными цифрами отсчитывало время.
- Мы полагаем, что спасти Библ невозможно, - добавил подполковник Бартон. Сам он находился вместе со своим полком на планете, а в совещании принимал участие его аналог. - В самом городе наши силы незначительны. Однако мы считаем, что мятежники должны выйти за пределы купола, чтобы попытаться защитить население.
Белые прямоугольники выплыли из разноцветного скопления городских куполов и заняли позиции южнее, между Библом и Нимродом. Карта ясно показывала подавляющий перевес гвардейцев, уже расположившихся возле города. Моделирование продолжалось: после прибытия аэрокосмолёта из Винчестера, на фланге повстанцев высадился мощный десант - почти целый полк уорстрайдеров и пехоты. Сжимаемые с двух сторон правительственными войсками, мятежники оказались в «мешке» - слева скалы и море, сзади - городские купола.
- А если нет? - проскрипел Омигато.
- Тогда, мой господин, мы штурмуем город, - сказал Рамачандра. - Понесём тяжёлые потери, но город будет разрушен, и примерно половина населения погибнет. - Он помолчал, дав всем время обдумать сказанное. - Рассмотрим. Существование мятежников зависит от доброго отношения к ним со стороны гражданского населения и его поддержки. По данным разведки во время столкновений на площади в Библе погибло несколько сотен человек. Мятежники не могут рисковать и ставить под сомнение эту важнейшую для них опору. Наилучшая стратегия - это выйти из города и попытаться воспользоваться свободой манёвра.
Омигато задумчиво кивнул.
- Я понимаю. В любом случае, останутся они в городе или выйдут на равнину, у них есть лишь один шанс - стоять насмерть.
- Именно так, мой господин.
- Что это за так называемая Декларация Разума? - поинтересовался гвардейский генерал. - Похоже, она оказала необыкновенно сильное влияние на минеи. Более сильное, чем ожидалось.
- Всего лишь трюк, рассчитанный на временный эффект, ничего больше, - ответил уверенным тоном Омигато, хотя в глубине души он такой уверенности не ощущал. Вместе со всеми он следил за тем, как развивались события на площади после того, как выступление Прэма было сорвано. То, как толпа поступила с опрокинутым уорстрайдером, произвело на него сильное и неприятное впечатление.
- Пропаганда, - продолжал он. - Припоминаю, что один американский военный назвал это однажды «завоёвывать сердца и умы».
- Если мы потеряли их, я имею в виду местное население... э... сердца и умы, то нас ждут большие неприятности, - указал Бартон. - Тем более, что мы уже утратили поддержку из космоса.
Это было уже намеренное оскорбление, и Омигато почувствовал, как кровь холодеет у него в жилах. Рука метнулась к висящему на поясе лазерному пистолету, но усилием воли он заставил себя успокоиться. Бартон всего лишь гайджин, гегемонийский варвар, не более того. Нельзя ожидать, чтобы такой человек был способен понять. Кроме того, он ведь в сорока тысячах километров отсюда, и любая угроза будет выглядеть смешной, и восприниматься как признак слабости.
После слов Бартона в штаб-квартире наступила Мёртвая тишина, все ожидали реакции дайхьо. А тот удивил их улыбкой.
- В отношении «Токитукадзе», джентльмены, - неспешно проговорил он. - Судно сильно пострадало, так что рассчитывать на его вмешательство в наши операции здесь не приходится. Сейчас сюда идут ещё два дополнительных имперских звездолета - «Гекко» и «Шусуи». С ними прибудут подразделения морских пехотинцев, чтобы уничтожить наших противников и в космосе, и на планете. Что же касается «сердец и умов», то я настаиваю на том, чтобы это было предоставлено имперским войскам. К тому времени, когда мы закончим здесь, каждый житель планеты станет преданным сторонником Гегемонии и Императора.
Он не стал добавлять, полагая, что это и так ясно: «или же будет мёртв».

Глава 31

Каковы принципы боя? Удерживай господствующую позицию, не допускай противника на фланги. Подвижность, стойкость, внезапность. Сражайся, ведь твои братья стоят слева и справа. Таковы константы боя, которые не изменились за шесть тысячелетий.
Кокородо: Дисциплина Воинов,
Йеясу Суцуми, 2529 год.

Луч лазера опалил переборку над головой Дэва, что-то упало, и он пригнулся: впереди люди и стрелять было нельзя. Схватка на борту «Токитукадзе» не имела ничего общего с классическим боем уорстрайдеров на открытой местности, не лишённом определенной элегантности. Здесь же в тесноте и неразберихе столкнулись две группы, не имеющие никакого представления о силах противника и его диспозиции. Впереди взорвалась граната, кто-то вскрикнул.
Пробиваясь по лабиринту коридоров к главному переходу, им не оставалось ничего другого, как расчищать себе дорогу огнём. Система жизнеобеспечения корабля уже ликвидировала брешь, проделанную ракетами, сохранив вполне приемлемый для дыхания уровень кислорода, но и за это короткое время штурмующие успели просочиться на борт эсминца и пробивались теперь к мостику.
Звуки боя становились всё громче, всё страшнее. Кто-то захрипел... Ещё один взрыв... и вдруг полная тишина, ещё более тревожная и нервирующая, чем треск, стук и гром. Дэв пробежал вперёд...
...и оказался перед разбитой дверью, ведущей на мостик. Большое круглое помещение с низким потолком, затянутое дымом. В центре три безоружных морских пехотинца с поднятыми руками. Ещё два лежат на полу. Группа повстанцев с лазерными пистолетами. Из множества линк-кабин занято лишь четыре-пять.
Дэв торопливо огляделся, нашел мануальную линк-консоль и опустил на неё руку. Через секунду на чёрной панели загорелись красные огоньки, зелёные погасли, а из кабин стали вылезать операторы. Ещё не понимая, что случилось, они сразу же попадали в руки повстанцев. Дэв указал на молодого японского офицера.
- Канчо деска? - резко спросил он. Канчо было одним из слов, означавших на нихонго «капитан», особенно капитан военного корабля.
- Вы командир эсминца?
Офицер сдержанно поклонился.
- Хай! - Нашивки свидетельствовали о том, что он шоса, возможно, третий или четвертый по рангу офицер на корабле. Шоса - японский эквивалент армейскому званию «майор».
- Канчо деска? - вмешался Бондевик, В его произношении первый слог «ка» прозвучал с другой интонацией, и японец напрягся, лицо его залилось краской, пальцы сжались в кулаки. В устах Бондевика вопрос означал: «ты клизма?» Повстанцы рассмеялись, и Дэву пришлось призывать их к порядку:
- О'кей, ребята, хватит! Оставьте их в покое!
Он махнул рукой в направлении линк-кабин.
- Бондевик, Николсон, Шнайдер, Деврейс! Из этих кабин управляют вооружением. Лэнгли, Гомес, Тевари, Кенич! Займитесь теми четырьмя кабинами. Это инженерная рубка. Нужно сделать так, чтобы нас не отключили от вспомогательного мостика. Карпоши, те кабины за тобой. Андерс, возьми шлем. Вот этот. Дагуссе, найди любой терминал и начинай работать с бортовым ИИ. Ну, всё. Пошевеливайтесь!
Когда первая группа направилась к своим местам, он повернулся, несколько неуклюже, в бронированном скафандре.
- Беленко. Каковы наши потери?
- Восемь человек погибло, сэр, - ответил юноша. - Трое довольно серьезно ранены. С ними сейчас Михаэлс.
Дэв кивнул. Из 30 человек 11 уже выбыли из строя. Потери слишком велики.
- О'кей. Вы, Абрамс и Канавски. Обыщите весь корабль и позаботьтесь о пленных. Заприте их в одном из помещений в носовой части. Остальные, рассредоточьтесь по этой палубе. Блокируйте переходы. Нам неизвестно, сколько ещё на борту плохих парней, но можно не сомневаться, как только они разберутся в том, что происходит, сразу же постараются выбить нас отсюда. О'кей? Всё ясно? Пошли!
«Токитукадзе» уже начал готовиться к расстыковке, работала внутренняя энергосистема. Самая большая опасность для повстанцев заключалась сейчас в том, что кто-то на вспомогательном мостике мог изолировать их от корабельного компьютера, отрезав таким образом от внешнего мира и сведя успех операции к нулю. Оставалось только надеяться, что во время стоянки вспомогательный пункт управления часто остается даже без охраны, что потребуется некоторое время для подключения его к системам корабля. Дэв ещё немного постоял, наблюдая, как его товарищи втискиваются в узкие линк-кабины, потом снял шлем и перчатки, выбрал капсулу для себя и влез в неё.
Это была та самая кабина, в которой находился молодой офицер, и которая, как Дэв догадался, предназначалась для вахтенного. Он подсоединил штекеры к разъёмам, положил ладонь на интерфейс и стал «Токитукадзе». Всё его существо налилось мощью корабля, ставшего смыслом и целью жизни. Он ощутил всю свою длину, почувствовал рану в боку, куда врезался «шаттл». Стыковочный колпак перекрывал передний обзор, но позади Дэв-«Токитукадзе» видел огни Вавилона, рассыпанные по небу, как жемчужное ожерелье, а ещё дальше среди звезд висела на фоне космоса во всём великолепии цветов и красок, слегка приглушенных облачным покровом, сама Эриду.
- Камерон на линии, - объявил он, и память вдруг услужливо вернула всё давно знакомое и казавшееся совершенно забытым, то чему Дэв когда-то научился в свои молодые годы: жесты, фразы, движения, команды. - Координация через меня.
- Капитан, - сказал Деврейс.
- В чём дело, Поль?
- Вижу две цели на расстоянии 103 тысячи километров, курс 2-1-1. Предположительно, класс «Кумано». Похоже, торопятся.
«Кумано». Фрегаты по 50 тысяч тонн каждый. Поменьше эсминца, но целёхонькие и более маневренные. Да, они могут осложнить положение.
- Примерное время сближения?
- При сохранении данного курса и скорости.. 18 минут, капитан.
Почти 100 километров в секунду. Действительно, торопятся.
- Как у нас с вооружением?
- Это Николсон. Кормовой гигаваттный лазер вышел из строя. В защитных лазерах падение мощности на 22 процента. Ещё три гигаваттные башни подключены. «Зелёный». Система пуска ракет тоже в полном порядке и готовности.
- Хорошо. Продолжайте слежение. Посмотрите, что можно сделать с главной башней.
На связь вышла Лара Андерс.
- Обычные двигатели и маневренная система в порядке. Готова к расстыковке.
- Я тоже, - вставил Кенич. - Похоже, система жизнеобеспечения устранила все утечки. Давление стабилизировалось на уровне 98 бар.
- Энергоустановки подключены, - сообщил Онкар Тевари, индус, уроженец Земли. - Криоводород под давлением.
Хорошо, значит столкновение не привело к потере реактивного топлива.
- К переднему входу направляется взвод морских пехотинцев, - сообщил Антал Карпоши. - Вооружены плазменными пистолетами и ракетомётами. Похоже, настроены серьёзно.
- Блокируй!
- Передний люк заблокирован. Грузовой отсек открыт.
- Вышла на компьютерную систему, - доложила Симона. - Но не могу подобрать коды доступа к ядерным ракетам и гипердвигателю. Всё остальное в нашем распоряжении.
- Не волнуйся, - успокоил её Дэв. Он и не рассчитывал, что удастся добраться до ядерных боезарядов. Такие вещи охранялись особенно тщательно. А что касается гипердвигателя... Вряд ли им понадобится такая скорость. - Начинай работать с магнитными держателями.
- Да, сэр.
Это, пожалуй, самое трудное. Магнитные держатели контролировались не корабельной системой, а ИИ Шиппурпорта. Чтобы отключить их и таким образом освободить эсминец, Симоне нужно было пробраться в компьютерную сеть синхроорбитальной станции.
- Капитан? Служба безопасности порта требует, чтобы мы сдались и открыли передний люк.
Дэв рассмеялся.
- Скажи им, что для этого нам необходимо разрешение самого Омигато. Пусть думают.
Интересно, здесь ли Омигато? Дэв сомневался в этом. Более вероятно, что дайхьо покинул «Токитукадзе» сразу после того, как обострилась обстановка в Библе, и сейчас, наверное, окопался в какой-нибудь крепости ВОКОГа на синхроорбите.
- Капитан, это Симона. Не могу отключить магнитные держатели.
- Проклятие!
- Но зато я могу включить систему экстренной расстыковки.
- Великолепно! Всем станциям! Доложите готовность!
- Инженерная рубка. Мы готовы, капитан. Энергосистема включена, маневровые двигатели в режиме. По вашей команде передадим управление.
- Капитан, те две цели приближаются.
- О'кей, Симона. Включай!
Электрический сигнал достиг специальных зарядов, расположенных у основания магнитных держателей. В вакууме космоса никто не услышал взрыва, но «Токитукадзе» вздрогнул, нос его освободился, корабль чуть подался назад.
Центробежная сила синхроорбитальной станции толкнула эсминец, и тут же Кенич включил носовой двигатель. Выйдя из-под стыковочного колпака, «Токитукадзе» стал падать в мрак ночи.

После жестокого боя на площади Библа прошло почти три часа. Взяв под охрану Тауэрдаун, основание небесного лифта и коммуникационный центр, Катя вывела основную часть повстанческих сил из-под купола.
Они расположились на склоне холма в километре к югу от Тауэрдауна. В честь первого губернатора Эриду возвышенность назвали Редер Хилл. Чудесный вид! Внизу, в сотне метров от них плескалось фиолетовое море. Позади непроходимая стена джунглей. Ещё дальше - устремлённая в небо стрела небесного лифта, теряющаяся в зеленовато-голубой бездне. Катя вздохнула.
Всё утро на помощь им прибывали другие повстанческие отряды - из Галфпорта, Эмдена, из отдалённых, разбросанных в экваториальной зоне поселков, и даже из далёких Винчестера и Бореаля по монорельсовой дороге. Включая бывшие гвардейские уорстрайдеры, перешедшие теперь на сторону революции, силы Конфедерации располагали 33 боевыми машинами и, примерно, 800 пехотинцами в полном боевом облачении, что позволяло им сражаться за пределами городских куполов. Ещё две тысячи человек, снаряжённых лишь частично, находились в городе, наблюдая за подготовкой к грядущей битве.
- Отличная работа, Катя, - услышала она знакомый голос.
- Генерал Синклер! Где вы?
«Бог войны» RS-740, 10-метровый гигант, стоявший чуть впереди, поднял правую руку.
- Здесь!
- Но... но вы же не...
- Не должен рисковать?

Предыдущая страница 15 Следующая страница


Восстание 16

- «Сеть» не может позволить себе потерять вас, сэр.
- В данный момент, Катя, моя жизнь или смерть не имеют особого значения. Мой аналог получил всю необходимую информацию, все мои контакты и коды. Так что в случае чего, свяжитесь с ним. Ну, а теперь, когда Декларация опубликована, я решил стать просто еще одним джекером.
- Но генерал, «Сети» нужен лидер.
- Уж чего-чего, а лидеров у Конфедерации достаточно. Сейчас нужнее всего люди, которые не боятся испачкать руки. Верно?
Катя помолчала, затем согласилась.
- Да, сэр.
Он переключился на общекомандную частоту.
- Верно, Алессандро! Занимайте правый фланг. И следите за монорельсом.
- Да, сэр.
- Квиллер и Сунч, вы со мной в центре. Крейтон, на левый фланг. Пехотные командиры, пусть ваши люди рассредоточатся и хорошенько окопаются. Будем рассчитывать и на них, чтобы хоть чуть уравнять шансы.
Пока Синклер раздавал указания - и делал это, как показалось Кате, с удовольствием, - она переключила внимание на опушку леса метрах в семистах к югу. У подножия холма уже появились первые гегемонийские уорстрайдеры, уверенные в том, что с такого расстояния повстанцы стрелять по ним не станут. Ракеты, снаряды и прочее снаряжение имелись в крайне ограниченном количестве. Катю так и подмывало пройтись по этой шеренге лазером, но она подавила желание. Будь её воля, Катя начала бы бой сейчас, пока не подошли пехотинцы. Но раз уж эти ублюдки решили показать свою выдержку, что ж... Уверены в себе, даже знамена развернули. И действительно, на головном страйдере развевалось знамя: две стилизованные жёлтые звезды и кентавр на тёмно-зелёном поле. Широнские Центуриане. Интересно, есть ли там кто-нибудь из Новоамериканского полка или Терранских рейнджеров? И вообще, каково это - сражаться против своих?
«Стоп, - сказала она себе. - Всё уже решено. Не начинай сначала. Или ты убьёшь его, или он убьёт тебя. Как хорошо, что на этот раз Дэв на этой стороне».
Времени оставалось немного. Катя оглядела свой фланг, проверяя ещё раз расположение страйдеров с необходимым интервалом в 50 метров друг от друга, так чтобы перекрывать сектора огня. Ещё раз сухо и чётко повторила приказания. Чунг, Хаган и Якобсен заняли ключевые позиции, Дарси стоял на самом краю справа.
Она ещё раз подняла взгляд на небо. Где же противник? У повстанцев имелось несколько аэрокосмолётов, слишком мало, чтобы бросить вызов превосходящим силам правительственных войск. Она полагала, что они воспользуются своим преимуществом. В этом и заключалась одна из причин того, что во время предварительного обсуждения Катя доказывала, что если они хотят защищать Библ, то делать это следует под куполами. Однако Синклер переубедил её и настоял на другом плане. В столкновении страйдеров под куполом население понесёт огромные потери. С этим Катя была согласна, хотя всё равно считала, что выйдя из города, они потеряли те немногие военные преимущества, которые имели; например, дополнительное прикрытие в виде купольных сооружений. Здесь, на открытом склоне холма, у них было лишь преимущество в позиции, но не в прикрытии.
Столь же неубедительны оказались попытки Кати склонить Синклера к тому, чтобы призвать на помощь ксенофобов, воспользовавшись тем ходом, который они впечатали в комель во время контакта с Единым.
- Катя, - сказал он, - нам нужны союзники, которым можно доверять!
А что она могла сказать в ответ?
Взрывы... глубоко в скале, шептал ей комель после возвращения из каверны. Мощные магнитные поля, концентрации чистых металлов. Сам почувствует это. Он в этом нуждается, Сам придёт...
Когда она рассказала обо всём Дэву, тот рассмеялся.
- Весёленькое дело, - проговорил он, отдышавшись. - Мы тут топаем по поверхности в своих уорстрайдерах, 20, а то и все 40 тонн дюраллоя, стали и «чистых металлов», да и «мощные магнитные поля» - скиммеры, аэрокосмолёты... - Он опять расхохотался. - Ты что, не понимаешь? Каждый раз, когда мы собираем страйдеры, чтобы поохотиться на ксенов, мы им как бы говорим: - Эй, парни! Обед! Поторопитесь!
Конечно, не всё так просто. Она подумала о том, что «взрывы, отдающиеся в скале и быстро повторяющиеся» исключают возможность того, что ксенофобы могут просто появиться из-под земли в разгар битвы. Чувство, которое Катя получила от комеля, означало определённый сигнал, нечто такое, что дойдёт до залёгших в глубинах планеты ксенофобов, на что они смогут ответить. Но Синклер отказался даже рассматривать возможность использования ксенофобов.
- Слишком опасно, - сказал он, - особенно в такой близости от небесного лифта. Мы сами напрашиваемся на неприятности, вызывая этих чудовищ на поверхность.
Катя понимала его опасения, и после отказа Синклера даже почувствовала некоторое облегчение. После возвращения к свету, она пыталась не думать, не вспоминать те минуты в животе ксенофоба. Нет, ей не хотелось бы ещё раз увидеть все эти ужасы. Синклер может сколько угодно рассуждать о Библе и небесном лифте, но она, Катя, просто не хочет вызывать их на поверхность, потому что опасается за свой разум. Теперь это стало ей ясно.
Один за другим выходили на связь пехотные отделения, докладывая о своей готовности. Строительные машины, так называемые конструкторы, рыли траншеи. Жаль, что не хватило времени построить оборонительные сооружения.
Когда уже последние подразделения занимали свои позиции, кто-то воскликнул:
- Смотрите! Вон они!
И верно. Перед этим Катя насчитала пять легких уорстрайдеров, LaG-17 и «Арес-12», то ли разведывательное подразделение, то ли прикрытие группирующихся в лесу сил. И теперь из-за деревьев появились ещё несколько боевых машин, едва различимых из-за нанофляжа. За ними двигалась вторая шеренга, тяжёлые, могучие страйдеры выбирались на опушку, ломая кусты и грибообразные растения.
Помимо «Призраков» и «Скаутов» Катя заметила плоские, двурогие тела KR-9 «Манта», 42-тонные средние штурмовые страйдеры со спаренными 100-мегаваттными лазерами, ракетными установками, автоматическими пушками. Еще дальше шли четыре RS-64D «Бог войны», по меньшей мере один Qu-19E «Каллиопед» и грозный 54-тонный гигант Кг-200 «Дух смерти». Промелькнули несколько скиммеров, на каждом по отделению пехоты.
Внушительная сила... Катя вела счёт страйдерам и насчитала уже 38, когда Синклер приказал приготовиться к бою. Повстанцы значительно уступали и в количестве, и в качестве, а значит, в огневой мощи. Самыми тяжёлыми у них были три «Бога войны» и четыре скрипящих «Разрушителя», а у противника имелось по меньшей мере 12 страйдеров массой более 40 тонн. Если только Синклер не решит обратиться за помощью к ксенам или отступить в город, то бой будет недолог.
Над повстанческими шеренгами прошелестела ракета, сопровождаемая густым длинным хвостом, и с громким хлопком разорвалась где-то за спиной. Из-под холма донесся низкий грозный рокот - правительственные войска пришли в движение.
И Катя поняла, что пришла пора сразиться за саму жизнь.

Главной задачей для Дэва на данный момент было узнать, сколько имперских морских пехотинцев всё еще находится на борту «Токитукадзе». Изолированные в кормовой части корабля, они могли в любой момент атаковать группу повстанцев или, что ещё хуже, нарушить каким-то образом работу двигателей или энергетической установки; тогда эсминец обречён на беспомощный дрейф в космосе.
Решить эту проблему не составляло особого труда. Через несколько секунд после расстыковки Дэв передал предупреждение всем, кто не находился в линк-кабинах, найти противоперегрузочные кресла, затем на минуту дал ускорение в 4g. Любой, кто в этот момент стоял на ногах, был бы сбит с ног и лежал теперь со сломанными костями. Дэв рассчитывал, что те, у кого хватило ума и времени найти убежище, останутся в нём до конца. Время от времени он «пришпоривал» «Токитукадзе», просто так, чтобы нежелательные пассажиры не забывали об осторожности.
И вот теперь Дэв смотрел на Эриду. Вавилон и небесный лифт уже исчезли из вида, и планета издали выглядела мирной, прекрасной и величественной. Что там происходит? Лучше бы он остался с ней.
Дэв чувствовал, что его отношения с Катей изменились, хотя он по-прежнему любил её. За последние месяцы она как-то отдалилась, или это отдалился он сам? Кто скажет? Может быть, когда все закончится, они смогут ещё раз попытаться сблизиться друг с другом. Он этого хотел, а она? Если, конечно, они останутся в живых. Дэв не любил думать об этом. Два имперских фрегата находились сейчас менее чем в 50 тысячах километров, и «Токитукадзе» начал уже готовиться к встрече. Ещё восемь минут, и противники окажутся в пределах досягаемости, когда можно будет обменяться ракетными ударами.
А пока есть время подумать. Много времени. Даже слишком.
Дэв всегда, всегда хотел быть капитаном корабля, эта мечта зародилась ещё в детстве и немалую роль в этом сыграло преклонение перед отцом. Вид небесного лифта Эриду из космоса, когда «Токитукадзе» отошёл от синхроорбитальной станции, вдруг вызвал в нем взрыв эмоций: вины за то, что он так и не повидал своего отца перед тем, как Майкл Камерон покончил с жизнью, понимания того, что чувствовал его отец, командуя имперским эсминцем.
И вот теперь Дэв может ощутить то же самое, но как же это трудно! Майкла Камерона окрестили предателем за то, что он уничтожил небесный лифт, не дав ксенофобам достичь синхроорбиты, где укрылись беженцы с Лунг Ши. Столкнувшись с необходимостью выбора и не располагая временем для размышлений, его отец действовал. Герой...
И вот Дэв, недавний герой Империи, совершает акт измены, похищает имперский корабль ради того, чтобы воспрепятствовать его возможному использованию против повстанцев на планете.
Думаю, что ты бы понял меня, отец.
Впервые за долгие годы Дэв пожалел, что рядом нет отца, который мог бы дать совет, подсказать, что делать. Он чувствовал себя совершенно не на месте, управляя повреждённым кораблём, решая трудные, не его уровня задачи. Сначала просто планировалось, что они попытаются воспрепятствовать участию «Токитукадзе» в боевых действиях против повстанцев в Библе. Теперь же его понуждают вступить в бой, при нехватке людей и с раной на боку.
Имперские корабли имели большой экипаж; прежде всего потому, что таким образом обеспечивался отдых от дежурств, а еще ради того, чтобы большее число операторов могло при необходимости лучше, эффективнее распорядиться мощным военным арсеналом эсминца и средствами связи, контроля и управления. Один джекер может управлять только одной ракетой, а в современных боевых условиях он часто просто не успевал выпустить вторую. Под командой Дэва находилось 19 человек, 9 из них ухаживали за раненными или охраняли пленных и мостик. Из оставшихся четверо были заняты управлением эсминцем, а Симона, помимо контроля бортовых ИИ, ещё и следила за тем, чтобы оставшиеся на свободе члены команды не пробрались к жизненно важным системам корабля.
Так что оставались Дэв и 4 других: Бондевик и Николсон, старые товарищи из Торхаммеров, Шнайдер и Деврейс из Терранских рейнджеров. И на них всё вооружение «Токитукадзе».
Явно недостаточно; по крайней мере, на долго не хватит. Ну что ж, ты же всегда хотел быть капитаном корабля, сказал он себе без всякого юмора. Вот он, твой шанс. Мысленно Дэв перешел на японский, ему вспомнился невольный каламбур Бондевика со словом канчо. Может, ты всего лишь клизма, а не звёздный капитан.
- Запуск ракеты! - предупредил Деврейс. Дэв уже увидел её, пятнышко света в красных скобках бортового боевого ИИ.
- Итак, ребята! - сказал он и сам удивился тому, как ровно и спокойно прозвучал его голос. - Посмотрим, что нам удастся сделать. Давайте-ка подёргаем чёрта за хвост.

Глава 32

Когда вы применяете против соперника приём, и он не срабатывает в первый раз, не стоит пытаться применить его снова. Резко измените тактику, сделайте что-нибудь совершенно другое. В случае неудачи, попробуйте что-то ещё.
Наука о воинском искусстве учит «быть как море, когда враг подобен скале, и быть скалой, когда враг подобен морю». Это требует тщательного рассмотрения.
«Огненный свиток»,

Книга о пяти сферах,
Миямото Мусаши, XVII век.

Гегемонийские страйдеры двинулись вверх по склону холма. Им предстояло пройти 700 метров под шквалом огня обороняющихся сил повстанцев, которые пустили в ход всё, что имели: лазеры, пушки, плазменные винтовки. Шквал смерти захлестнул наступающих, заставил их рассеяться, сломал ровные шеренги. Первой своей целью Катя выбрала «Бога войны» - тяжёлый, с надёжной броней и спаренными протонно-электронными пушками «Ишикавадзима». Три выстрела, три попадания, но огромная машина неумолимо наступала, лишь из спинной башни потянулся дымок, а рваный шрам засвидетельствовал, что здесь броня уступила снаряду.
- Цель! - закричал Липински. - Слева!
Катя выпустила ещё один заряд в RS-64, и тут их машину качнуло, удар пришёлся в правое плечо. Она вновь прицелилась в надвигающегося гиганта. Наиболее уязвимые места - соединительные узлы бедренной части. «Призрак» вздрогнул, его левый 70-киловаттный агрегат выбросил длинную очередь ракет с лазерным наведением. Одна за другой они метнулись к цели, простучали по броне гиганта, покрыв его цепочкой вспышек. Раскалённые куски металла брызнули во все стороны, «Бог войны» накренился, сделал ещё два-три неуверенных шага и завалился на левый бок, раскинув дюраллоевые ноги.
Не успела ещё Катя почувствовать радость победы, как «Призрак» пошатнулся, перед глазами побежали строчки информации: «огонь в секции пять... падение давления в кожухе сердечника».
Наклонившись, она повернулась влево, пытаясь определить обидчика. Вот он... «Манта»... тяжело поднимающаяся по склону имперская машина KR-9. Это она только что разрядила в корпус «Призрака» свой 100-мегаваттный лазер, заряд которого прожёг броню и пробил энергоустановку.
Лазер в нефункциональном состоянии...
Вооружение...
Рекомендуется режим полной остановки...
К чёрту! Они же ещё живы!
- Георг! Как насчет пятой секции? Ты можешь погасить огонь?
Именно там таилась главная угроза. Учитывая утечку кислорода из резервуаров системы жизнеобеспечения, пожар мог дойти до главной распределительной цепи и даже вывести из строя бортовой компьютер.
- Пытаюсь!
- И переключи Kv-70 на вторичный источник питания!
- Готово!
Красный огонёк мигнул и погас, сменившись зелёным. Теперь у неё оставалась только одна работающая установка, и пять ракет 490 в левой кассете. Химический флеймер заряжен полностью, но это оружие ближнего боя с радиусом действия - 10 метров, предназначенное для поражения живой силы, а Катю пока окружали свои.
- Цель!
«Манта» подошла ближе, её отделяло от «Призрака» 40 метров. Не обращая внимания на град ракет и разрывных снарядов, бьющих по его плоскому корпусу, имперский уорстрайдер продвигался вверх по склону с угрюмой решительностью. Разорванная в клочья, растоптанная тяжёлыми ребристыми ногами, пережёванная и опалённая земля, казалось, уже никогда не станет прежней, оставшись вечным памятником человеческой ненависти и злобы.
- Огонь!
Без лазера Катя не могла навести ракеты точно на нужный участок, но с 40 метров промахнуться практически невозможно. Четыре из пяти ракет легли в цель, «рог» лазера «Манты» загнулся назад, броня треснула.
- О'кей, босс! Пожар потушен!
Температура в пятой секции упала. Лазер ожил, хотя для его полной зарядки требовалось ещё несколько драгоценных секунд. В тридцати метрах вниз по склону, мимо приостановившейся «Манты» пробежал «Скороход». По пути страйдер наступил на наспех вырытую траншею, и Катя увидела, как разбегаются пехотинцы из-под ног 12-тонной машины.
Головной лазер. Потеря мощности 25 процентов.
Ничего, должно хватить и этого. Система наведения уже выхватила цель: Катя хорошо знала, куда надо бить - горб на спине, защищающий пилота. Обычно именно кабина джекера представляла собой самую надёжную часть уорстрайдера, но LaG-17 вообще был лёгкой машиной...
Броня «Скорохода» взорвалась, страйдер сделал ещё два неуклюжих шага, замер, подогнув ногу, и с грохотом рухнул на землю, зарывшись носом в склон холма.
Катя развернула башню, приготовившись выстрелить в «Манту»... и увидела, что имперская машина отходит, отступает... как, впрочем, и другие гегемонийские и имперские уорстрайдеры. Но не все. Восемь машин остались лежать на склоне с развороченными корпусами, из которых тянулись вверх тонкие струйки дыма.
- Отбили! - закричал кто-то. - Отступают!
Несколько машин повстанцев устремились вдогонку, осыпая снарядами отступающего врага.
- Не покидать позиций! - заревел Синклер. - Стоять!
Проклятие! Стоит противнику заманить их в джунгли, и там повстанцев разобьют поодиночке.
- Всем подразделениям! Доложить о потерях!
Из 33 уорстрайдеров три погибли. Ещё два, хотя и серьёзно повреждённые, остались на поле боя. В сражении полегло 28 пехотинцев. Что касается противной стороны, то данные по пехоте отсутствовали, а страйдеров враг потерял 8, да ещё несколько машин с трудом, но все же ушли в лес.
- Неплохо, ребята! - Голос Синклера прозвучал спокойно, уверенно. - Мы удержались.
- Впереди отмечено какое-то движение, расстояние - 700 метров.
Да, враг снова наступал. Собрав все свои силы, включая и повреждённые машины, он выходил из леса. Конечно, это была уже не та уверенная в себе армада - некоторые страйдеры хромали, у других из корпуса вился дымок, - но всё же...
Катя чувствовала себя такой уставшей, что просто дрожала от слабости, хотя, конечно, это ничуть не отразилось на «Призраке», - тот по-прежнему молниеносно реагировал на её команды и не потерял чёткости движений. Ракет у неё больше не оставалось, так что приходилось рассчитывать только на лазер да еще 20 бронебойных гранат, более подходящих для борьбы с пехотой.
Судя по всему, правительственные войска вовсе не собирались уступать. Мысленно сжав зубы, Катя направила лазер на прихрамывающий «Калиопед»:
- Огонь!..

- Тормозят... должно быть 3g, - предупредила Беверли Шнайдер. - Должно быть хотят ударить наверняка.
Дэв изменил положение обзора, теперь он видел и «Токитукадзе», и оба фрегата, и Эриду, и Вавилонскую Башню, да ещё вдобавок и слегка изогнутые радиальные линии, обозначающие векторы кораблей и орбиты. Преследователи выпустили вслед эсминцу несколько ракет, которые сейчас пересекали всё более сужающееся пространство, отделяющее их от добычи. Слегка сдвинув перспективу, Дэв смог заглянуть за облако ракет и хорошенько изучить положение самих фрегатов. Судя по информации, они действительно повернулись на 180 градусов и сейчас резко тормозили, выбрасывая столбы плазмы. Бев не ошиблась. В подобных ситуациях существовало две возможности: промчаться мимо противника на высокой скорости, попытавшись нанести ему при этом возможно больший урон, или идти параллельным курсом и с той же скоростью, т.е. фактически остановиться, обрушив на врага всю мощь лучевого оружия, плазменных пушек и ракет. В этом случае бой продолжается до тех пор, пока одна из сторон не сдаётся или не погибает. Судя по всему, командир имперской флотилии выбрал последний вариант.
Из боевого журнала Дэв узнал, что фрегат класса «Кумано» имеет команду из 130 человек и дополнительно 20 морских пехотинцев. Последние использовались при высадке десанта как передовые отряды, а также обеспечивали безопасность на самом корабле. Однако теперь, после столь необычного захвата повстанцами «Токитукадзе», не исключено, что они тоже увидят новые возможности и постараются, например, пробраться на эсминец и вернуть его под знамёна Империи. Можно предположить, что они уже связались с ВОКОГом и знают, что противник малочисленен. Нетрудно будет догадаться и о наличии на борту остатков прежней команды.
Во всяком случае, гораздо разумнее перезахватить эсминец, чем превратить его в облако радиоактивного газа. Мёртвые, повстанцы предстанут в глазах всего населения мучениками за свободу; живые станут всего лишь пленниками... а их миссия так и так потерпит полный крах.
Но еще более важным был, возможно, вопрос о као, сохранении лица, престижа. Имперский флот утратил престиж, потерял лицо, когда позволил противнику так легко захватить «Токитукадзе». Уничтожив эсминец, они частично его восстановят; ну, а для полной реабилитации нужно вернуть корабль под флаг Империи.
Похоже, именно эту цель и поставили перед собой два фрегата, приближающиеся сейчас к эсминцу. Что могли противопоставить им повстанцы? С учётом всех имеющихся повреждений, при наличии только четырёх человек, управляющих вспомогательными двигателями, «Токитукадзе» просто не был способен осуществлять сложные манёвры. Оставалось только надеяться, что для решения своей задачи фрегаты подойдут достаточно близко.
Можно только благодарить судьбу за то, что они не воспользовались ядерными ракетами. Немаловажно для успеха предстоящей операции и то, что «Токитукадзе» способен выдержать любой обстрел с дальних и средних дистанций.
Предупредив всех, кто не находился в линк-камерах, о предстоящем маневре, Дэв включил двигатели. Некоторое время корабль ещё двигался по инерции, но затем постепенно стал ускоряться, направляясь к Эриду. Теперь преследователям не составляло труда уравнять скорости и продублировать курс. Дэв как бы приглашал их: «Вот мы. Придите и возьмите».
И охотники клюнули на приманку. Обладая гораздо большей скоростью и маневренностью, они устремились за добычей.
- Какие будут распоряжения, капитан? - нервно спросил Торольф.
- Пусть подойдут. Переиграть их за счёт маневра мы всё равно не сможем.
- Я получила на них расшифровку, капитан, - сказала Симона. - Теперь уже точно, фрегаты класса «Кумано» - «Шусуи» и «Гекко».
- «Удар меча» и «Лунный свет», да? - отозвался Кенич. - Весёленькие названия.
- Весьма опасны, - заметил Дэв. - Если они начнут бомбардировку с орбиты, у Синклера не будет от них защиты.
Времени для анализа уже не оставалось. Противник начал атаку - 27 ракет уже мчались к «Токитукадзе». Дэв приказал перевести противоракетную лазерную систему под контроль бортового ИИ. Управляющий всеми функциональными системами Искусственный Интеллект действовал и реагировал быстрее любого оператора, и, конечно, с гораздо большей точностью.
Первую фазу атаки они едва заметили. Восемь ракет были уничтожены мгновенно, едва войдя в зону действия лазеров. Ещё столько же испарились спустя полсекунды, а семь других оказались замкнутыми накоротко и взорвались.
Оставалось четыре ракеты. Оснащённые радарной системой наведения, они подошли к цели так быстро, что даже ИИ не успел среагировать на них. Правда, благодаря созданным на всех частотах помехам, одна ракета промахнулась, но другие три, поймав отражённый сигнал, вышли к кораблю.
Все три ударили в борт «Токитукадзе», туда, где ещё виднелись останки «шаттла». Взрывы последовали один за другим с промежутком в две секунды, разбросав на сотни метров куски корпуса эсминца и «челнока». В своей линк-кабине Дэв не почувствовал ударов, но по сплошному миганию красных огоньков, сигнализирующих о выходе из строя той или иной системы, понял, что в них попали, и повреждения достаточно серьёзны.
На вторую волну ракет он не обратил внимания, сосредоточившись на фрегатах. Оба уже вошли в зону действия гигаваттного лазера, и система наведения отреагировала незамедлительно: тонкий пучок света пронзил пространство между эсминцем и его преследователями, отразился и уже мерцающей рассеянной сферой устремился к «Токитукадзе» со скоростью несколько километров в секунду.
- Главные двигатели, полный вперед!
Эсминец дёрнулся, медленно разгоняясь. Дэв внимательно следил за тем, как меняется взаиморасположение трёх кораблей и экранного облака, выбирая наилучшую позицию для ответного удара. У него сложилось впечатление, что фрегаты поторопились открыть огонь.
Так оно и оказалось, вдобавок преследователи слишком задержались за прикрытием. «Токитукадзе» нехотя наращивал скорость, фрегаты же оставались на прежних позициях... и вот они уже мелькнули в тени облака. Из трёх башен гигаваттного лазера две ещё функционировали.
- Огонь!
Невидимый и беззвучный поток энергии хлынул через вакуум космоса, и за долю секунды «Шусуи» вспыхнул ярче солнца.
- Есть! - крикнул Деврейс, и в это время спохватившийся «Гекко» рванулся из-за прикрытия и в упор расстрелял покалеченный эсминец из лазера.
ИИ успел отдать приказ башням развернуться против «Гекко» и дать залп, но одновременно с этим огромный, в несколько тонн, участок дюралоевой брони «Токитукадзе» вскипел, резервуар с криоводородом лопнул, а лазерный луч взрезал внутренности корабля подобно мечу, рассекающему живот. Долю мгновения эсминец ещё держался, поливая врага смертоносной энергией, но затем как будто споткнулся и кувыркнулся через голову, полностью потеряв управление. Криоводород перегрелся и хлестал из корпуса, напоминая реактивную струю маневрового двигателя.
- Положение! - крикнул Дэв. В голове калейдоскопом вертелись звёзды, совершая полный оборот за несколько секунд.
- Главные двигатели заглохли, вряд ли мы их вообще включим, - доложил Лэнгли. - Маневровые функционируют. Криоводорода хватит. Гомес и Тавери пытаются остановить вращение. Возможно, им это удастся. Утечка воздуха из кормовой секции; для нас это пустяки, но вот импи... Вооружение не пострадало. Самая плохая новость - это то, что мы потеряли основные двигатели. Маневрировать можем, но максимально возможное ускорение составит лишь несколько метров в секунду. Сейчас мы дрейфуем в общем направлении к Эриду. Делайте ставки, предлагаю на выбор: мы пройдем мимо планеты, не заденем атмосферы, выроем глубокую яму?
- А что наши охотники? - Дэв взглянул на небо. Они должны быть где-то рядом... да, вот они.
- Кажется, мы их достали, капитан, - сказала Бев Шнайдер. - Ни на одном никаких признаков жизни.
- Это вовсе не значит, что все погибли, - возразил Николсон. - Им тоже досталось как надо. Возможно, они лишились радиомачты и антенн, потеряли вооружение.
- Так или иначе, похоже, мы от них избавились, - подвел итог Дэв, - да и своим друзьям на Эриду они уже не помогут. Лара! Что можно сделать с системой управления положением корабля?
- Постоянно уменьшаем вращение, капитан, - ответила Андерс. - В средней части корабля возникло большое напряжение, и я не хочу, чтобы мы развалились на кусочки. Так что не надо резких движений.
- Правильно мыслишь.
- Поздравляю, капитан, - это Симона. Он представил, как она сейчас улыбается. - Образец тактического боя. Так что, даже если мы и не доберемся до планеты, вам есть чем гордиться!
- Давайте подождём радоваться. Сначала надо стабилизировать положение корабля, - сказал Дэв. Но он уже заметил, что вращение звёзд замедлилось. Эриду ещё плыла некоторое время по небу, затем остановилась, слегка подрагивая. Индикаторы подтвердили слова Лэнгли. «Токитукадзе» падал на планету, хотя, по всей вероятности, столкновения удастся избежать. Оставалось только совершить при необходимости несложный маневр, чтобы не врезаться в небесный лифт. Так что для эсминца боевые действия завершались.
А вот на земле дело, должно быть, принимает другой оборот. Как хотел бы Дэв быть сейчас с Катей, Хаганом и остальными! Хотя бы связаться с ними, узнать, что там творится, сообщить о себе. Вероятно, именно сейчас битва вступает в решающую стадию.
- Послушайте-ка, ребята! - неожиданно сказал он. - Инженерная рубка, мне нужны кой-какие данные!
- Что? - спросил Деврейс. - Появилась идея?
- Может быть, - ответил Дэв. - Как насчёт..

В третий раз шеренга гегемонийских уорстрайдеров появилась из леса и стала медленно подниматься по истерзанному склону к оборонительным позициям повстанцев. Две предыдущие попытки закончились для наступающих неудачно. Они доходили до середины склона, но ураган смертоносного огня и понимание того, что продолжение наступления неминуемо приведет к полному их истреблению, заставляли правительственные войска отступить. Местность была устлана останками боевых машин, трупами пехотинцев с обеих сторон. Катя быстро подсчитала: у Синклера оставалось 12 уорстрайдеров. 15 с учётом трёх, которые, лишившись возможности передвигаться, тем не менее, остались на поле боя и продолжали вести огонь.
Пятьдесят процентов потерь. Большего от них нельзя было и требовать, но всё же они держались. Её переполняло чувство гордости за них. К гордости примешивалось и другое, более личное ощущение своей причастности к общему делу: ведь это она и другие Торхаммеры сделали из «зелёных» ребят опытных, стойких бойцов.
Но вот какие чувства будут владеть ею после сражения? Исход его, похоже, ясен всем. Отвага, стойкость, мастерство позволили им продержаться довольно долго, но численный перевес противника перевешивал эти качества. Что ждет её: смерть или плен?
Как там Дэв? Небо молчало, с него не обрушился на повстанцев поток огня, так что, вероятно, им удалось осуществить свой план и вывести «Токитукадзе» из строя. Ещё до начала сражения до повстанцев доползли приглушённые слухи, согласно которым эсминец покидал Шиппурпорт, а на помощь ему идут имперские фрегаты. И с тех пор ничего.
Оставалось только ждать. Впрочем, как не смотри, выбор невелик. Да и что они могут предпринять?
Она снова вспомнила о ксенофобах. Чтобы случилось, если бы сейчас из-под земли вынырнули эти монстры? Катя поёжилась и постаралась отогнать неприятные мысли. Ксенофобы, здесь...
Вот уж чего ей совершенно не хотелось... она просто не перенесла бы ещё одной встречи. Похоже, тёмные монстры подземного кошмара изгнали из её сознания привычные страхи перед замкнутым пространством. Да что думать о них... Пока, по крайней мере, ксены не появились, а значит Сам еще ждёт тот специфический и так легко узнаваемый сигнал. Не дождётся и... огорчится? Доступны ли ему такие чувства и понятия?
- Внимание!
Это Дарси, справа от неё.
- Наблюдаю какое-то движение!
- Что ты видишь?
- Аэрокосмолёт идёт на большой скорости, пять... шесть... нет, восемь аэрокосмолётов, пеленг 1-8-9... удаление два-пять...
- Приготовиться! - проскрежетал Синклер. - Хотят угостить нас чем-то новеньким.
Кто-то рассмеялся, но смех прозвучал невесело. Все прекрасно понимали, что силы повстанцев на исходе, и достаточно небольшого усилия, чтобы линия обороны не выдержала. Их осталось так мало..
Сверкая крыльями, аэрокосмолёт резко пошел вниз. Залп... и RLN-90 Чунга пошатнулся и завалился на бок. За первой атакой последовала другая.
- Огонь! - закричал Синклер. - Все! Огонь!

Предыдущая страница 16 Следующая страница


17 Уильям Кейт

Но силы были явно не равны, а гегемонийские страйдеры, воодушевлённые воздушной поддержкой, с энтузиазмом шли на последний, как они надеялись, штурм.
Катя видела, как на правом фланге, к западу от монорельсовой дороги, приземлились несколько транспортных аэрокосмолётов, из их слотов упали чёрные блестящие уорстрайдеры и сразу же присоединились к наступающим правительственным войскам.
- Справа! - крикнула Катя. - Имперские страйдеры справа!
И только тут она поняла, что всё это значит. Да это же ловушка! Они попали в ловушку! Гегемонийские войска, имперские страйдеры, город и скалы окружали их с четырех сторон. Повстанцы ещё могли отступить в город, но поступить так означало бы обречь на гибель гражданское население Библа.
«Торопыга» Дарси устремился на правый фланг, чтобы блокировать наступающих на этом участке, но наткнулся на пару огромных, тяжёлых «Катан», встретивших его одновременными залпами плазменных пушек. Выйдя из-за монорельса, великаны двинулись в направлении Кати со скоростью бегущего человека. Она повернулась к ним и выстрелила из лазера. Чёрная броня приняла луч, поглотила его, рассеяла и... имперский монстр продолжал тяжело надвигаться на нее.
Ловушка захлопнулась. Всё было кончено.

Глава 33

На войне численное превосходство само по себе не даёт преимущества. Не предпринимайте наступления, полагаясь только на военную мощь.
Искусство войны,
Сун Ну, III век до н.э.

За последние полчаса «Токитукадзе» несколько раз сменил курс, всё это время приближаясь к Эриду. При своём первоначальном курсе они прошли бы мимо планеты на расстоянии почти 50 тысяч километров, что больше протяжённости небесного лифта, а потом вышли бы на орбиту.
Нынешний курс позволял подойти поближе благодаря коррекции, которую им удалось осуществить, несмотря на то, что основной двигатель вышел из строя. Бортовой ИИ «Токитукадзе» представил точную голографическую картину предстоящей встречи. Сбросив скорость - с тем, чтобы планета повернулась за это время чуть больше, - они могли бы, ещё раз скорректировав курс, сдвинуть точку перигея чуть южнее небесного лифта и понизить её до высоты 100-500 километров. В этом случае эсминец войдет в атмосферу Эриду с юго-запада, минует Вавилонскую Башню на расстоянии от 30 до 80 километров, пересечёт экватор над Морем Утреннего Грома и перейдет на высокую эллиптическую орбиту с апогеем примерно 60 тысяч километров.
Неопределённость в расчётных цифрах объяснялась тем простым фактом, что сам «Токитукадзе» оказался весьма непредсказуемым космическим аппаратом. Так, бортовой ИИ затруднялся определить его нынешнюю точную массу, ведь в результате штурма она значительно изменилась. А уж после вхождения корабля в атмосферу его поведение вообще могло преподнести сюрприз. ИИ предусматривал, что они лишь зацепят верхние слои, примерно на высоте 200 километров, но зато мог дать гарантию, что они не пройдут выше или не нырнут глубже.
Так или иначе, у них будет несколько секунд, чтобы рассмотреть, что происходит на подступах к Тауэрдауну. Если битва ещё не закончится, то «Токитукадзе» смог бы помочь повстанцам своей огневой мощью.
- Капитан?
- В чём дело, Симона?
- Мы приняли сигнал передачи и автоматические позывные нескольких подразделений возле Тауэрдауна, - сказала она. - Всё идёт через ИИ и, если хотите, я могу подключить вас к ним напрямую.
Дев задумался. Сколько времени они будут находиться над вражескими позициями? Несколько секунд. Ни один человек не в состоянии оценить положение, прицелиться и нанести удар с достаточной точностью за столь короткий промежуток времени, даже с учетом обострённости рефлексов за счет цефлинка. Проглотить и переварить количество информации способны только сверхбыстрые оптические приборы и электроника ИИ.
- Секунду, - попросил Дэв. Он ждал, пока истекут последние мгновения до последнего изменения курса. 3... 2... 1...
Вот оно! Невидимые и неслышимые плазменные струи ударили в пространство под точно рассчитанным утлом. «Токитукадзе» слегка замедлил ход, повернулся в сторону цели, причем два из трёх его лазеров оказались сориентированы на планету.
Манёвр завершен...
До выхода в точку перигея оставалось 12 минут. Эриду заполнила весь экран - огромный золотисто-красный шар. Дэв уже различал береговую линию Моря Утреннего Грома. Очень плотная облачность. Об этом он как-то не подумал. Смогут ли они вообще рассмотреть поле битвы? Что это за блеск? Небесный лифт? Да... это он.
Падающий корабль вздрогнул, коснувшись первых плотных слоев атмосферы. При таком кувыркании навести оружие на цель будет нелегко, может быть, даже невозможно.
- Симона? Дай мне полную тактическую информацию. И переведи всё вооружение под контроль ИИ.
Дэв попробовал сконцентрировать внимание, но поток данных, хлынувший через цефлинк, оказался ему не по силам, затопил. Схемы, линии, математические формулы перекрыли всё визуальное поле. Они мигали, ползли, бежали и исчезали в глубинах его виртуального мира. Эриду была там... её гравитационное поле...
В этом другом мире Дэв видел всё, происходящее внизу: каждое подразделение - имперское, гегемонийское, повстанческое, - они представали в виде цветных масс; он видел каждый отдельный уорстрайдер - крошечную фигурку на тёмном обожжённом войной фоне земли. Боже, неужто они опоздали? Похоже, что штурмовая группа имперской морской пехоты только что вышла на фланг обороны повстанцев и продолжает наступление. Дэв насчитал лишь с десяток целых машин у обороняющихся... да нет, уже меньше. И при том положении, когда противники сошлись так близко, будет чертовски трудно нанести удар по противнику, не задев своих.
Перед ним бежали строчки: траектория движения «Токитукадзе» над полем боя, скорость, высота, радиус действия ракет, пушек, лазеров - всё это скорее ощущалось, чем воспринималось зрением, постоянно меняющееся взаимодействие математических расчетов. Где-то за пределами своего мозга он ощущал напряжённую работу ИИ, воспринимаемую как сливающееся в одну сверхсветовую линию мелькание его мыслительных операций. Прямая цефлинковая связь с компьютером сделала этот компьютер как бы частью его мозга. Не требовалось ни объяснений, ни расчётов. Он только принимал готовые образы-решения. Нужно ударить здесь... здесь... здесь... но только не слишком близко, чтобы не попасть туда...
...а Искусственный Интеллект корабля уже рассчитывал наилучший вариант, чтобы предоставить Дэву то, что требовалось.
Семь минут.
- Нужно сообщить им, что мы подходим, - предложил Торольф. Все они видели то же, что видел и сам Дэв, воспринимая информацию от него, являясь частью этого огромного нечеловеческого мозга, хотя и не принимали участия в расчётах.
- Кому? - спросила Бев. - Нашим парням?
- И тем, и другим. Может, это как-то подействует.
- А если импи нас подстрелят? - высказал опасение Тевари.
- Сомневаюсь, что это им по силам, - сказал Дэв. Слова его прозвучали как-то странно далеко, как будто говорил кто-то другой. - В любом случае их радары ведут нас по меньшей мере в течение часа.
Он помолчал, обдумывая пришедшую внезапно мысль.
- А что если мы официально объявим себя первым подразделением нового Флота Конфедерации?
Все горячо поддержали это предложение.
- Знаете, - сказал Кенич, - нам просто необходимо дать этому корыту другое имя. А то «эсминец Конфедерации «Токитукадзе»» как-то не звучит.
- А что означает «Токитукадзе»? - спросил Торольф. - А... да, «свежий ветер». Неплохо, как мне кажется.
Но Дэву вспомнилась первая ночь в лагере повстанцев после вызволения из тюрьмы. Он знал, какое имя нужно дать кораблю, но вслух ничего не сказал. Вместо этого он приказал Симоне открыть общий канал связи ВОКОГа. Если передать сообщение открытым текстом, то все воинские части на Эриду, как правительственные, так и повстанческие услышат его.
- Внимание! Говорит эсминец «Орел», - объявил он. - Имперский Флот в Ши Драконис уничтожен.
Да, некоторое преувеличение, конечно. «Шусуи» сейчас падает в неизвестность, но вот «Гекко», очевидно, оправился и идет сейчас к Вавилону. Хотя вряд ли этот фрегат представляет серьёзную опасность. По мнению Дэва, имперский корабль лишился как вооружения, так и системы наведения.
- Для предотвращения дальнейшего кровопролития, - продолжал он, - мы предлагаем всем правительственным войскам прекратить наступательные операции и начать переговоры с силами Конфедерации.
В голове его рефреном звучала песня Лориты:

Орёл прилетел, вернулся домой,
И надежда зажгла сердца...

Тоже не совсем верно. «Орёл» не мог вернуться домой, да и прилетел ненадолго. Дэв внимательно изучил цветные схемы, которые подавал на его цефлинк компьютер. Вот небесный лифт, впереди и чуть слева. Они пройдут ниже, чем он предполагал. Похоже, перигей будет около 90 километров.
- Ответ от ВОКОГа, капитан, - доложила Симона. - Открытым текстом. Они приказывают нам сдаться. Одновременно идёт передача гегемонийским сухопутным подразделениям. Приказано продолжать наступление. Тоже открытым текстом.
- Хотят, чтобы мы услышали, - заметил Николсон. - Провоцируют.
- Возможно, поняли, что мы не можем применить ядерные ракеты, - ответил Дэв. - А может, посчитали, что у нас не хватит смелости применить их в такой близости от небесного лифта. Что ж, покажем, что и обычное оружие может творить чудеса... с помощью компьютера.
Две минуты. «Орёл» снова вздрогнул, встретившись с плотным слоем воздуха, его корпус раскалился докрасна в носовой части. Клочья обшивки отваливались подобно срезанной кожуре, вспыхивая и взрываясь огненными болидами. В последний момент ионизированный слой, окружающий несущийся со свистом корабль чуть было не испортил всё, блокировав радиопередачи как с земли, так и от ВОКОГа, и на несколько секунд Дэв и компьютер потеряли цель из вида.
Но тут «Орел» наткнулся на более плотный слой и подпрыгнул, как плоский камень прыгает по спокойной водной глади. Ионизация прекратилась, в мозг Дэва снова хлынула информация.
Последние секунды... Сейчас на горизонте появится Библ. 5... 4... 3...

Имперские уорстрайдеры почти поглотили правый фланг повстанцев. Дарси выбыл из строя, его «Скороход» изрешетили из всех видов оружия. Катя не знала, успел ли он катапультироваться или нет. Враги уже были позади неё, отрезав от купола. Оставалось только спасаться.
Рядом с ней замерли «Скауты» Хагана и Чунга, все трое стояли буквально спина к спине, отбиваясь от наступающего с трёх сторон противника. Оборона повстанцев напоминала сито: гегемонийские страйдеры заняли вершину холма, а пехота в чёрных бронекостюмах гнала вниз по склону бегущих солдат Конфедерации.
Небо стало белым.
Катя никак не могла понять, что же случилось. Она только знала, что её оптические сенсоры сгорели, внешние микрофоны отключились, что-то, напоминающее землетрясение, выбило почву из-под ног «Призрака», и тот завалился набок. Когда «зрение» восстановилось, Катя увидела, что горизонт ярко освещён неким быстро перемещающимся пульсирующим столбом пламени. «Бред какой-то», - подумала она. Вырванные с корнем и растерзанные в клочья грибообразные деревья взлетали в воздух, гигантский смерч подхватывал и уносил обломки боевых машин и бронетранспортеров. Земля содрогалась, как-будто сама планета наконец проснулась и, подобно раздражённому жильцу, стучит в потолок, требуя тишины и порядка.
А затем свет, грозный, яркий, ослепительный свет. В воздухе ещё кружилась пыль вперемежку с мусором. Но не прошло и минуты, как на землю упали первые капли дождя. Именно это больше всего поразило Катю. Ведь только что в небе не было ни облачка.

Сам чувствовал вибрацию в пространстве между Ничто и Скалой.
Он уже некоторое время ощущал магнитные и сейсмические волнения... там... но не мог определить точно ли они являются сигналом человека.
И вдруг, совершенно внезапно, сомнения отпали. Волны давления пронзили скалу, они шли одна за другой, щупальца-антенны, протянувшиеся на многие километры, задрожали, предчувствуя катастрофу - превращение Скалы в Ничто... но вибрации прекратились. Неясно, смутно, Сам ощутил что-то ещё - интенсивный источник магнитных, радио- и тепловых излучений. Где-то близко... на грани Скалы и Ничто...
Это сигнал. Сам определил точный эпицентр волн. Там... неподалеку от такого манящего лакомства из чистых элементов, возносящегося в глубины.
Он собрал силы и устремился в Ничто...

Правительственные силы дрогнули и обратились в бегство.
Вообще-то целью столь беспрецедентной бомбардировки из космоса стали не передовые линии, потому что они уже смешались с силами обороняющихся повстанцев. Ураган пронёсся по тыловой зоне гегемонийских войск, где находились передвижная ремонтная станция, медицинская станция, склад запасных частей и оборудования, которые могли понадобиться в решающей схватке. Здесь же стояли несколько имперских аэрокосмолётов, не занятых в данное время, а также располагался штаб морских пехотинцев.
Большая часть резервов была уничтожена сразу же. Все находившиеся в воздухе аэрокосмолёты оказались брошенными на землю. Захватившие их ураганной силы ветры даже раскачали небесный лифт, и его низкочастотные колебания не затухали ещё в течение нескольких дней.
Что касается уорстрайдеров, сражающихся на вершине холма, то многие оказались на земле, один гегемонийский пилот погиб, когда его «Торопыга» напоролся на ствол дерева, но в целом боевые машины пострадали сравнительно немного. Однако и этого оказалось достаточно. Наступающие, осознав, что их тыл прекратил существование, предпочли прекратить бой и отступить к Нимроду.
Это политики могут спорить с кем угодно. А в обязанности джекера не входит пункт о необходимости открытого противостояния вражескому эсминцу. Большинство так и решило.
В обычном боевом порядке они двинулись по дороге Библ-Нимрод, когда в 50 метрах от них из-под земли ударил вулканический фонтан из камня и мусора. Спустя несколько секунд, когда никто ещё не опомнился, не пришёл в себя и не сообразил, что происходит, появились ксенофобы.
Поразительно было то, что громадная, смолянисто-чёрная пульсирующая тварь, возникшая перед ними, нисколько не походила на любых известных ранее ксенофобов. Вместо жуткой, но привычной змееподобной боевой машины, эта мерзость представляла собой некую желатиновую массу, корчащееся, булькающее живое море, моментально затопившее ведущий уорстрайдер по бедра. Поверхность этого моря покрылась рябью, и с нее поднялось облако нанодезинтеграторов. Пилот сошёл с ума и закричал. Но и это продолжалось недолго - облако покрыло машину, и через несколько минут уже ничто не напоминало ни о страйдере, ни о человеке.
Трагедия послужила сигналом. Несколько имперских страйдеров метнулись в джунгли по обе стороны от монорельсовой дороги. Круша всё на своем пути, они слепо мчались до тех пор, пока не увязли в непроходимых зарослях. Большинство их гегемонийских коллег, страшась встречи с подземным монстром и негодуя на дезертиров-импи, двинулись обратно и возвратились в Библ. Со временем многие присоединились к повстанцам.
Сам довольствовался тем, что поглотил несколько металлокерамических конструкций, неподвижно стоящих на его пути. Он с сожалением обнаружил, что никого, желающего установить с ним контакт, не нашлось. Сам встретил несколько человеческих существ и даже приблизился к ним, коснулся, пытаясь вступить в диалог, но ни у одного из них не оказалось того биологического коммуникатора, который имелся у первого человека в качестве внешнего покрытия. Ни один не захотел с ним разговаривать.
Сам долго колебался, ощущая близость присутствия чистых металлов, поющих магнитных полей, соблазнительного лакомства, поднимающегося из Скалы в Ничто.
Но потом он отступил, устремился назад, вниз по туннелю, проделанному в скале. В людях было много такого, чего Сам не понимал, а на поверхности немало неприятного. Он лучше возвратится к теплу и покою Скалы, где и будет ждать следующего контакта с человеком.
Захотят ли люди снова общаться с ним, и, если да, то что они могут сказать?

Глава 34

Не дай Бог прожить ещё двадцать лет без такого вот восстания.
Томас Джефферсон, 1787 год.

Дэв вошел в зал Дома Правительства, когда приём был уже в полном разгаре. Когда это он в последний раз посещал подобное мероприятие? Да, это было на Земле... имение Кодамы... музыка... общество... Дэв усмехнулся. Здесь совсем другая атмосфера, более непринуждённая, весёлая, свободная, хотя ведь не всем нравятся шум, грубоватые шутки и громкий смех.
- Дэв! - окликнул его Кенич из дальнего угла довольно большой комнаты. - Дэв Камерон!
Кто-то зааплодировал, и вскоре уже все повернулись к нему, приветствуя, поздравляя. Ему пришлось пожимать руки, раскланиваться, кивать и улыбаться. Затем шум стих, снова заиграла музыка. С бокалом в руке к нему подошел Винс Крейтон. Похвалив новый мундир Дэва, только что одобренный и принятый в качестве униформы для армии Конфедерации, он сообщил по секрету, что сегодня здесь ожидают Синклера. Расставшись с ним, Камерон не спеша направился через зал.
В углу он заметил локийцев - Вика Хагана, Гаральда Николсона и Эрику Якобсен. Они что-то горячо обсуждали с группой эридуанских колонистов и новоамериканских страйдеров, громко смеясь над собственными незатейливыми шутками. В центре зала появилась с неизменной ментарой Лорита Фишер, рыжие волосы перехвачены красной лентой, на лице улыбка. Она заиграла что-то шотландское, и несколько человек пустились в пляс. Среди танцующих особенно выделялись Симона и Торольф, чей энтузиазм вполне компенсировал нехватку умения и отсутствие слуха.
Большинство присутствующих носило униформу, остальные же являли собой весьма пёструю картину: потрёпанные туники и брюки типичных колонистов соседствовали с отороченными золотом накидками и мантиями послов. Последние были официальными наблюдателями Гегемонии, и Дэву очень бы хотелось знать, что они собираются сообщить в своих отчётах, когда вернутся на следующей неделе для доклада Совету Гегемонии. Конфедерация изо всех сил пыталась представить революцию на Эриду как свершившийся факт, с которым Гегемонии и Империи лучше смириться, чем продолжать грозящую затянуться разрушительную и бессмысленную войну. У Конфедерации много друзей на Земле. Может быть... может быть, больше не будет крови и смерти. Хотя Дэв почему-то сомневался в столь благоприятном исходе дела. Много прекрасных людей с обеих сторон пали на поле боя во время короткой, но ожесточённой битвы на Эриду, и скольким ещё суждено погибнуть, прежде чем Гегемония согласится признать Конфедерацию. Что же касается Империи, то для неё потеря одного из миров Шикидзу означает потерю као, первую трещину в стене старого разрушающегося дома, а потому воспринимается с тревогой. В очередь за Эриду уже становятся другие планеты, жаждущие отделения: звенит цепями Либерти, провозгласила свою независимость Новая Америка, подаёт голос Локи, чья экономика только-только пришла в себя после двухлетней борьбы с ксенофобами, тревожные сообщения поступили с Радуги, где произошли острые столкновения между американскими колонистами и имперскими войсками. Дай Нихон обязательно будет бороться за сохранение старого порядка, за то, чтобы обветшавший дом не развалился, даже если война с неизбежностью приведет к распаду Гегемонии.
Ну что ж, пришло время, когда старое должно уступить место новому. Глядя на оживлённых людей в зале и сравнивая их с теми разрисованными, изнеженными манекенами на острове Кодамы, Дэв размышлял о том, существует ли некая цикличная закономерность, в соответствии с которой космос нуждается время от времени в хорошей встряске, особенно когда цивилизация теряет тягу к познанию новых горизонтов и впадает в спокойное сытое прозябание, ведущее к моральному и духовному упадку.
Синклер, великолепно выглядящий в новеньком желтовато-коричневом мундире, беседовал с двумя гостями-дипломатами. С обоими Дэв уже встречался раньше. Один из них, манчжурец из колонии беженцев на Чьенг-V, человек, переживший катастрофу на Лунг Ши. С ним рядом была необычайно привлекательная женщина, ростом не менее двух метров, с чёрной, словно полированной кожей, в то время как волосы и даже брови поражали какой-то серебристой белизной. Звали её Шерия, что на суахили означает «справедливость», и здесь на Эриду, она представляла организацию «Сети» с планеты Хуанекунду. Белые же волосы, как он уже знал, были доминантным признаком её немногочисленного народа, который выбрал для себя новую родину на одном из внутренних миров красного карлика.
Лидер Конфедерации энергично жестикулировал, то и дело постукивая кулаком, что придавало словам дополнительную весомость. Даже не слыша, что он говорит, Дэв уверенно читал по его губам: «Многообразие. Спасение человечества заключено в нём, а не в железном законе косного, тупого управления с какой-то далекой, захолустной планеты».
Если судьба Эриду как свободного мира ещё только должна была решаться, то судьбу людей, запертых на Вавилоне, уже определили. Все синхроорбитальные сооружения переходили под юрисдикцию Эриду на следующей неделе, а те, кто изъявил желание перебраться на Землю или в какое-то другое место, получили разрешение на это. Уже прошли переговоры с губернатором Прэмом, представлявшим как ВОКОГ, так и Империю. Имперский дайхьо, Иоши Омигато, к несчастью, вспорол себе живот в традиционной манере вскоре после того, как вести о катастрофе в Библе достигли Вавилона.
Интересно, думал Дэв, что сильнее подкосило дайхьо - поражение на Эриду или потеря его корабля? Бывший «Токитукадзе», ныне «Орёл» - флагманский эсминец космического флота повстанцев, - с трудом перешёл на более высокую орбиту после мимолётного, но плодотворного участия в битве под Библом, и лишь через сорок часов аэрокосмолёт смог подойти к нему и снять команду вместе с сорока семью измученными пленниками. Немало потребуется времени, чтобы он снова взлетел. В течение всего периода переговоров повстанцы держали местонахождение «Орла» в глубокой тайне, делая вид, что он всё ещё является самым грозным оружием в их арсенале.
Боже, ведь нам нужны корабли, думал Дэв. Если мы не раздобудем их где-то, Империя втопчет нас в землю. Именно потребность в них стала сейчас для Конфедерации вопросом жизни и смерти. Впрочем, нужны были также уорстрайдеры, обученные солдаты, оружие, компьютеры, да всего не перечесть! Но корабли! Без контроля над космосом невозможен контроль над планетами, невозможна координация действий отдельных миров. Всё, чем располагали в данный момент повстанцы, это несколько «шаттлов», торговых посудин вроде «Сайко Мару» да бесполезной громадины, гордо названной «Орлом».
Погруженный в безрадостные мысли, Дэв вздрогнул от прикосновения чьей-то руки.
- Катя!
Она улыбнулась ему.
- Что-то ты сегодня слишком хмурый. Проблемы?
- Ничего особенного. Будь у нас флот из 500 кораблей, все проблемы решались бы легко и просто. А вообще-то я всего лишь размышляю. Куда мы идем? Куда я иду? Всё произошло так... внезапно.
Она рассмеялась.
- Месяц назад ты был имперским широ.
Он усмехнулся. Широ на нихонго означало «белый парень» и употреблялось в качестве расового эпитета.
- Что-то вроде этого.
Катя сделала глоток из бокала и огляделась.
- Я понимаю, что ты имеешь в виду. Не знаю, как тебе, а мне здесь хорошо... как дома. Я делаю то, во что верю, вместе с теми, кому верю.
- И большего ты не просишь?
- Нет. А вот тебя спрошу: что ты сегодня делаешь?
Он удивлённо вскинул брови.
- Хочешь дать мне ещё один шанс?
- Мы могли бы попытаться. Только без взаимных обещаний. Раз уж оказались на одной стороне...
- Послушай, я, конечно, предпочитаю твою армию императорской. Ты намного симпатичнее.
- И снисходительнее...
- Да...
- А, вот вы где!
Они оба повернулись на голос подошедшего.
- Генерал Синклер! - обратился к нему Дэв. - Спасибо за приглашение.
- Чёрт побери, как же я мог не пригласить человека, который буквально спас меня и мою армию в битве на Редер Хилл.
Он перевёл взгляд на Катю.
- Вы уже разговаривали с ним?
- Ещё нет. Не было возможности.
- О чём речь?
- У меня есть для вас поручение, точнее, назначение. Конечно, если вы согласитесь.
Дэв поставил бокал на поднос и поднял глаза на генерала.
- Надеюсь, вы не собираетесь сделать из меня пирата? Я бы не хотел.
- Не совсем. Меня не будет несколько дней, улетаю на Новую Америку. Заседание Конгресса делегатов Конфедерации.
- Ваша Декларация? - с надеждой спросила Катя.
Синклер кивнул.
- Собираемся предложить её делегатам от 12 миров Шикидзу в качестве базового документа для отделения от Гегемонии. Если им понравится... ну что ж, это будет начало.
- В какой степени это касается нас?
Синклер усмехнулся.
- Сынок, Конфедерации потребуется любая помощь, которую нам могут предложить. Мы нуждаемся в друзьях, кем бы они ни были. А вас обоих я хочу назначить послами... от ксенофобов.
Дэв даже замигал от удивления.
- Вы хотите, чтобы мы представляли ксенофобов?
- Ну, они же не могут представлять себя сами. По крайней мере, пока.
- Вообще-то, ты будешь один, - добавила Катя смущённо. - Генерал предложил и мне, но я отказалась. Не думаю, что смогу.
- Для этой юной леди у меня припасено ещё кое-что, - сказал Синклер. - Надеюсь, нам удастся также установить дружеские отношения с ДалРиссами. Об этом она и будет говорить на Конгрессе.
События развивались слишком уж быстро. Дэв покачал головой:
- Не знаю, что и сказать.
- Скажи «да». И полетим на Новую Америку. Помоги нам возродить старую идею.
- Идею?
- Да, идею свободы.
Танцы прекратились, собравшиеся притихли, и в наступившей тишине Лорита Фишер снова запела «Гнездо надежды». То же волнение, которое он испытал в первый раз, слушая песню, охватило Дэва.

Да, старая Америка ушла в прошлое, нерёшенные проблемы утащили её на дно, но вот сейчас она возрождалась из глубин Океана, который дал ей новые силы, выбиралась на берег, чтобы начать заново. Потомки тех, первых пионеров, открывали новые границы. Границы, которые давали новые возможности. Новые надежды. И новых друзей, пусть даже странных, непонятных, чуждых, по-иному смотрящих на мир. Может быть, это тоже часть общего эволюционного пути - научиться видеть Вселенную с нескольких точек зрения.

Предыдущая страница 17 Следующая страница


Восстание 18

Орёл прилетел...
- Я согласен, генерал. Полностью, - сказал Дэв. Он обменялся взглядом с Катей. Та улыбнулась и кивнула.
- Нам нужны друзья. Кем бы они ни были.

ГЛОССАРИЙ

Алия - видимая невооружённым взглядом звезда из созвездия Тета Змея в 30 световых годах от Солнца. Двойная звезда с разделением в 900 астрономических единиц (5 световых дней). Алия А - звезда класса А-5, Алия В - звезда класса А-7. Алия B-V - родина ДалРиссов, называющих её Генну Риш. Алия А-VI - известна под названием Шра Риш и является колонией ДалРиссов.
«Альфа» - тип боевой машины ксенофобов. Приводится в действие многочисленными машинно-органическими гибридами. Масса - 10-12 тонн. Вооружение: нанодезинтегрирующие поверхности и оболочки, а также различные магнитные эффекты. Представлены двумя основными формами: 1) змее- или червеподобные, что даёт им возможность проходить по ПДП; 2) различные вариации боевых видов, обычно геометрических конфигураций с многочисленными усиками и щупальцами. Каждый вид назван по имени какой-либо ядовитой земной змеи (кобра, мамба и т.п.).

Аналог - созданный компьютером двойник личности. Используется при решении рутинных деловых вопросов и для связи через ВИР-ком. Для компьютерного аналога можно подобрать любой стиль одежды и даже внешность.
Аэрокосмолёт - аэрокосмический корабль. Транспортное средство для полётов в атмосфере и космосе. Используется в боевых целях, для перевозки грузов, а также как «челнок».
«Бета» - второй тип боевой машины ксенофобов, представляющий собой адаптированное для военных целей оборудование людей. При этом вооружение составляют пушки, ракеты и прочее, измененные ксенофобами по своему усмотрению.
Бионаноинженерия - использование нанотехнологий для реструктуризации живых форм в медицинских и декоративных целях.
ВИР, виртуальная реальность - достигается с помощью имплантанта и представляет собой «искусственную реальность», созданную компьютером, в которой человек может стать, например, боевой машиной или ракетой, «видеть» вещи, которые существуют только в созданной компьютером действительности. С помощью технологии Искусственного Интеллекта этот мир можно делить с другими людьми.
ВИР-ком - полнопоточный обмен. Объект входит в специальную кабину и подключается к коммуникационной сети. Может разговаривать с другими людьми или их компьютерными аналогами.
ВОКОГ - Военное Командование Гегемонии. Локальные командно-контрольные штабы, расположенные обычно на орбите. Координируют военную деятельность в пределах данного сектора.
«Вселенская Жизнь» - широкое движение умеренных «зелёных», выступающее за сохранение экосистем других миров.
В-разъём - височный разъём, обычно парный, по одному с каждой стороны черепа, над и за ухом. Обеспечивает полнопоточный обмен с системой Искусственного Интеллекта, включая ВИР, двустороннюю связь и компьютерный контроль над кораблями и транспортными средствами.
Гайджин - иностранец, особенно не-японец.
«Гамма» - третий тип боевой машины ксенофобов, обычно небольших размеров и аморфный. Очевидно, является отдельно оперирующей частью машины типа «Альфа». Наличие нанодезинтеграторов делает их прикосновение смертельно опасным.
Гегемония - мировое правительство, представляющее 57 наций на Земле и колониальные власти 78 колонизованных миров. Формально - юридически суверенно, но на деле в нём доминирует Императорская Япония, имеющая право вето в законодательной Ассамблее.
Греннел - общее название пузырчатых растений, произрастающих на Эриду. Служат для производства лекарственного препарата, применяемого при лечении импотенции.
Дайхьо - представитель. В XXVI веке представитель императора в правительстве или вооружённых силах миров, входящих в состав Шикидзу («Семидесяти»).
ДалРисс - негуманоидная цивилизация. Первый контакт в 2540 г. Обитает на Алия B-V. Добилась большого прогресса в области биологических наук при относительном отставании в инженерной и металлургической сферах деятельности. Сложное название цивилизации отражает использование «Дал», организма полученного путем генной инженерии, в качестве «лошади» для «Рисс», «хозяина».
Джекер - сленговое выражение, обозначающее всех, кто имеет имплантированные устройства для подключения к компьютерной сети, оборудованию, коммуникационным системам.
Директорат Безопасности Гегемонии (ДБГ) - совместное военно-гражданское бюро, задачей которого является обеспечение внутренней безопасности в обеих сферах, военной и гражданской.
Drasomusetes mirabila - грибы, растущие в джунглях на равнинах Эриду. Используются для получения лекарственного препарата, укрепляющего память.
Дюрашит - защитный композиционный материал из алмаза, дюраллоя и керамики. Лёгкий, эластичный и очень прочный.
Защитный костюм - лёгкий шлем и скафандр, применяемые в космосе или в условиях неблагоприятной атмосферы.
«Зелёные» - политические наследники партий «зелёных», существовавших в XX - XXII вв. Выступают в основном против экспансионизма, в защиту окружающей среды.
З-разъём - затылочный разъём, расположенный на затылочной кости. Посредством передачи нервных импульсов позволяет управлять различным оборудованием, боевыми машинами, грузоподъёмниками и т.д.
Импи - презрительная кличка солдат Имперской армии, а равно и вообще представителей Империи.
Интерфейс вживлённый - сеть проводов и нервных волокон, вживляемых в кожу, обычно в ладонь у основания большого пальца. Используется для получения доступа и управления простым компьютером. Не обеспечивает полнопоточного обмена. Применяется для активации В- и З-разъёмов, получения печатной и звуковой информации непосредственно на мозг пользователя.
Искусственный интеллект (ИИ) - после принятия Акта о Статусе Разума высокоуровневые сетевые модели признаны «осознающими себя, но ограниченно компетентными». Такая юридическая формулировка исключает самостоятельное функционирование ИИ.
Канринин (яп.) - «контролёр». Устройство, подключаемое к В- и З-разъёмам. Позволяет устанавливать полный контроль над личностью. Используется в работе с заключёнными.
Кансей (Кансей но Отоко - яп.) - фракция при Дворе Императора и в среде высших чиновников Империи, ставящая целью очищение верхушки гражданского общества и военных организаций Империи от влияния не-японцев.
Керамипласт - пластико-керамический состав, применяемый в защитных костюмах.
Коммус - коммуникационное устройство. Прибор для связи дальнего действия. Носится обычно на затылке и подключается к В-разъёмам. Может служить в качестве модема для подключения к планетарной компьютерной сети без прямого обмена.
Ксенофобы - так люди назвали живых существ, атаковавших их колонию на планете Ан-Нур в 2498 г. Имя дано из-за явной ненависти или страха, испытываемых неизвестной расой к другим живым существам. Исследования, проведенные в системе Алия в 2541 г., доказали, что ксенофобы - это машинно-органические гибриды, эволюционировавшие из простейших организмов. Техника ксенофобов во многом заимствована у других цивилизаций.
Комрап - небольшой радиоприёмо-передатчик, подключаемый к В-разъёму. Позволяет устанавливать радиообмен по типу «точка-точка».
Кокородо (яп.) - буквально «Путь Разума». Ментальная дисциплина, практикуемая имперскими военными для достижения полной мыслительной и физической координированности через подключение к ИИ.
Квантовое море - энергетический континуум, выражающийся в «вакуумных колебаниях», постоянном явлении и поглощении огромного количества энергии на субатомном уровне. Другое название - гиперпространство.
Криоводород - жидкий водород, охлаждённый почти до абсолютного нуля. Используется в качестве топлива для энергоустановок различных транспортных средств.
Кусо (яп.) - ругательство.
Локи - планета в одной из систем созвездия Змееносец. Находится на расстоянии 17,8 световых лет от Солнца. Осваивается колонистами скандинавского происхождения.
Лунг Ша - планета, прошедшая стадию терраформирования и населенная колонистами манчжурского происхождения. Опустошена ксенофобами в 2538 г.
Минеи - армейское выражение для обозначения гражданских лиц (от японского миншу).
Нанодезинтеграторы - оружие ксенофобов. Состоит из миллионов субмикроскопических машин, запрограммированных на разрушение молекулярных связей. Способ доставки - непосредственный контакт или особые, ускоренные магнитным полем снаряды. Высокая концентрация НД может привести к распаду нескольких килограммов массы на молекулы в течение секунд.
Наноинженерия - применение нанотехнологий в строительстве и медицине.
Нанофляж - наноплёнка, наносимая на военное оборудование с целью камуфляжа. Не отражает движение или яркий свет. Передает цвета и структуру окружающей среды.
Небесный (космический) лифт - лифт, связывающий планетарное кольцо и поверхность планеты. Дешёвый и эффективный способ перемещения людей и грузов. На Земле их три: в Сингапуре (Пулау Лингга), Эквадоре (Кито) и Кении (г.Кения). На некоторых планетах их нет вообще.
Небесный Дворец - место пребывания Имперского представителя на Сингапуре-Орбитальном.
Новая Америка - планета в одной из систем созвездия Дракона. Пограничная колония. 48,6 световых лет от Солнца.
Перезапись - перезапись памяти. Первоначально означала изменение содержания ОЗУ путем «перезаписи» информации с помощью цефлинка. Ныне означает прямую загрузку данных в память пользователя для «промывания» мозга.
Подземный Деформационный Путь (ПДП) - траектория подземного движения ксенофобов, при котором скальный грунт под воздействием высокой температуры и давления превращается в пластичную массу, облегчая таким образом продвижение последующих ксенофобов.
Ротационная скоростная пушка - башенная ротационная пушка. Стреляет очередями. Скорость огня - 50 выстрелов в секунду. Контролируется бортовыми ИИ. Основная функция - защита от ракет. Может использоваться против других целей и контролироваться человеком.
Ридер - прибор для считывания информации.
Рогановский Процесс (ПРОГ) - наностроительная техника (по имени изобретателя Рогана), состоит из интеграторов и исходного строительного материала. Даёт возможность быстро и дешёво строить стены, здания, дороги и т.п. из грунта.
Семпу (яп.) - буквально «Ураган». Похожее на автомат оружие для уничтожения живой силы.
Сенсфера - позолоченная сфера размером с теннисный мяч. При касании имплантанта на ладони создает ощущение лёгкого пощипывания. Человек испытывает приятное, стимулирующее, эротическое возбуждение.
Сервот - многофункциональный робот-слуга.
Силикарб - маслянистый кремниевый состав, применяющийся для уменьшения трения внутренних рабочих частей механизмов.
Синхроорбита - пункт, в котором спутник «зависает» над определенной точкой, т.е. его период вращения соответствует периоду вращения планеты.
Слот - 1) Модуль-разъём для оператора. Уорстрайдер может иметь до 3-х слотов. 2) Место для оборудования. Аэрокосмолёт может нести от 4 до 6 боевых машин.
Тауэрдаун - основание небесного лифта. Грузо-пассажирская станция.
Тейкокуно Хейва (яп.) - «Имперский мир». «Pax Japonica».
Транспласт - синтетический строительный материал, прозрачный и очень прочный.
Терраформирование - Изменение существующей атмосферы и окружающей среды с целью приспосабливания их к потребностям человека.
Уорстрайдер - 1) Боевая машина на 2-х или 4-х ногах, что позволяет ей быстро перемещаться по сильно пересеченной местности. Обычно состоит из фюзеляжа (корпуса), закреплённого между двумя ногами и снабжённого двумя руками, часто со сменными кассетами вооружения. Делятся на одноместные (10-12 тонн), двухместные (10-30 тонн) и трехместные (25-70 тонн), а также специализированные, для перевозки воинских подразделений. 2) Оператор (джекер) такой машины.
Флиттер - персональный воздушный вид транспорта, движущийся за счёт взаимодействия с планетарным магнитным полем.
Фукуши (яп.) - имперская благотворительная программа, дающая нуждающимся право на бесплатное жилье, продовольственные субсидии и предоставляющая доступ к имплантантной технологии Первого Уровня.
Цефлинк - имплантант в мозге человека, позволяющий осуществлять прямой обмен с компьютерными системами. Состоит из собственного микрокомпьютера и ОЗУ. Подключается через В- и З-разъёмы. Ограниченный (не ВИР) контроль и обмен возможен через вживленный имплантант в коже человека, обычно в ладони.
Цефлинковое ОЗУ - оперативное запоминающее устройство. Является частью цефлинка. Используется для накопления информации и её передачи, лингвистического программирования и запоминания сложных цифровых кодов, применяемых для хранения паролей обмена. Искусственное дополнение и расширение человеческого интеллекта.
Шакаа (яп.) - «Общество». Элитарная культура высших слоев Империи.
Шикидзу (яп.) - буквально «Семьдесят». Японский термин для обозначения 78 миров в 72 системах, колонизированных землянами.
Электронно-протонная пушка - основное оружие уорстрайдеров. С помощью мощных электромагнитных полей в цель направляется поток заряженных элементарных частиц.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 8)
  • Глава 19 (Страница 9)
  • Глава 20 (Страница 9)
  • Глава 21 (Страница 10)
  • Глава 22 (Страница 10)
  • Глава 23 (Страница 11)
  • Глава 24 (Страница 11)
  • Глава 25 (Страница 12)
  • Глава 26 (Страница 12)
  • Глава 27 (Страница 13)
  • Глава 28 (Страница 13)
  • Глава 29 (Страница 14)
  • Глава 30 (Страница 15)
  • Глава 31 (Страница 15)
  • Глава 32 (Страница 16)
  • Глава 33 (Страница 17)
  • Глава 34 (Страница 17)
  • ГЛОССАРИЙ (Страница 18)


Уильям Кейт

Восстание

Цикл: "Шагающая смерть" - 2

 Читать книгу

Аннотация

В далёком XXVI веке лидером мирового сообщества становится Япония. Набирающие силу колонии начинают борьбу за независимость. На подавление восстания в одну из таких колоний отправляется главный герой романа Дэв Камерон. В ожесточённых сражениях против повстанцев имперские войска используют новейшие технологии — лазерное и плазменное оружие, управляемые биотоками мозга боевые роботы-уорстрайдеры. Возмущённый жестокостью карателей, Камерон переходит на сторону восставших.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel