Уильям Кейт - Симбионты

1 Уильям Кейт

ПРОЛОГ

Было ранее утро, и крохотный диск Алии А только-только поднимался над горами к востоку, зажигая золотые облака серебристо-фиолетовым пламенем, которое касалось верхушек куполов и шпилей коммуникационных башен имперской базы, отражаясь от них белым сиянием. Буря, прошедшая этой ночью, оставила лужи дождевой воды с высоким содержанием кислоты, пар от которых теперь стелился по тротуару. Совсем еще недавно гладкая поверхность искусственного земного покрытия теперь нуждалась в замене: все элементы в мире под названием ШраРиш были недружелюбны по отношению к постройкам и материалам, созданным Человеком.
Внутри ограждения, по периметру окружающего базу, на посту стоял уорстрайдер, имперский KY-1001 "Катана", пять с половиной метров в высоту и весом в тридцать тонн. Его реактивный бронированный корпус, отливавший чернотой нанопокрытия, ощетинился стволами лазерных и ракетных установок. Сервомеханизм заныл, когда огромная фланцевая нога поднялась высоко над тротуаром, затем снова тяжело опустилась вниз с глухим ударом. Страйдер сделал трехметровый шаг. Внешние сенсоры были полностью развернуты и сканировали территорию вокруг громадной машины.
Шоса Шигетаро Цуяма стоял на посту этим утром, заступив во вторую смену. Его вторым номером на борту двухместного "Катаны" был чу-и Йошикава Санада, подключенный к автоматике оружейного ствола на правом борту машины. Сейчас Санада контролировал управление основной пушкой "Катаны" - большим, грубым лазером 150-MW на универсальном креплении в нижней части корпуса страйдера, в то время как Цуяма выполнял обязанности пилота и отвечал за работу второй по мощности пушки. На краткий миг он остановил движение "Катаны" и направил основную часть его сенсоров в сторону восхода солнца.
Подключенный к паутине нановыращенных нитей, проходивших поверх и внутри коры его головного мозга, соединяясь с искусственным интеллектом "Катаны" через гнезда цефлинка за ушами и в основании шеи, Цуяма на какой-то миг полностью отделился от своего тела из плоти и крови, запертого в склепе пилотского паза в корпусе страйдера. Теперь он сам был уорстрайдером, огромной боевой машиной с точными и грациозными движениями, управляемой непосредственно нервными импульсами от его головного мозга, которые проходили через цефлинк и достигали "Катаны" намного раньше, чем попадали в серое вещество его собственного спинного мозга.
Солнце медленно поднималось, постепенно озаряя горы, пока не сработали сенсоры и не включились автоматические фильтры. За пределами этого мертвого клочка земли, окруженного по всему периметру ограждением с пропущенным по нему электрическим током, взъерошенная растительность золотистого и желтого цветов приступила к своему витиеватому танцу.
"Сугои", - подумал Цуяма. Слово на нихонго могло бы в другой ситуации обозначать что-то прекрасное или замечательное, но оттенок, который он придавал ему сейчас, нес в себе значение странного, уродливого или даже жуткого. Шигетаро сильно тосковал по обычному миру, такому, где человек мог дышать воздухом, а растения не ползали по земле, где были девчонки-колонистки, с которыми можно повеселиться, а местное население так похоже на ужасных безглазых чудовищ, место которым не среди людей, а где-нибудь в самых затаенных глубинах океанов.
Вздохнув про себя, он проверил время. До окончания смены оставалась еще пара часов. Обязанность уорстрайдера по патрулированию территории базы, как он считал, была попусту растраченным временем. Наблюдение за территорией, окружающей базу, на случай вторжения извне могло быть свободно поручено полным роботам или автоматическим лазерным пушкам в телеуправляемых орудийных башнях. ДалРиссы были безвредными существами, к тому же все знали, что ксенофоб на ШраРише загнулся. Все.
- Шоса-сан? - окликнул через интерком страйдера его номер второй. - Они уверены, что ксенофоб мертв?
Вероятно, в голове лейтенанта прозвучали отголоски собственных мыслей Цуямы.
- Конечно, Санада-сан. Существа больше нет. Иначе оно еще ночью сожрало бы нас.
Все было, конечно, не так просто. За прошедшую половину столетия форма жизни, названная первоначально "ксенофобами", была обнаружена на полудюжине населенных миров Шикидзу. Их, на первый взгляд, иррациональные нападения на человеческие колонии, массовое истребление почти всего населения планет, подобных Гераклу и Лунг Ши, рассматривались как результат ксенофобного извращения их психологии. На основании этого их и окрестили. Контакт, когда он был осуществлен впервые, продемонстрировал, что ксены, переименованные людьми в "Нага", - по имени тихоокеанского змея из индуистской мифологии - Даже не подозревали о существовании человека как разумного индивидуума. На самом деле их интроспективное и индивидуально инвертированное мировоззрение удерживало каждый отдельный мир Нага от осознания существования любого другого разума, любой другой формы жизни из камня и не из камня вне самого существа.
ДалРиссы также своеобразно смотрели на вещи, хотя их мировоззрение все же не казалось Цуяме настолько чужеродным, как взгляды Нага. Они, по крайней мере, обладали своего рода технологией, городами и искусством полетов в космосе... хотя создавалось впечатление, что построены эти технологии были полностью на растительной основе: ДалРиссы выращивали свои машины, а не конструировали их из материала.
- Шоса-сан! - Санада был явно чем-то обеспокоен.
- Что такое, Санада-сан?
- Я... Мне кажется, там что-то движется.
- Где?
- Ноль-восемь-пять градусов. Сразу за ограждением.
Направление указывало почти прямо на восходящее солнце. Цуяма зажмурился от солнечного света, который ослеплял его, несмотря на фильтрующую оптику. Он переключился на радар, затем на дальнобойный радар, и, наконец, перешел к инфракрасному сенсору с сильной фильтрацией.
- Не вижу ничего, кроме города, - сказал он Санаде, проверив результаты исследований, показавших лишь наличие зданий ДалРиссов. Чужой город, если эту груду странных органических форм действительно можно было так назвать, простирался на востоке, сразу за ограждением?
- Что-то движется там! Я в этом уверен!
- Кузо! Все на этой проклятой планете движется!
Сенсоры движения были здесь практически бесполезны, специфическое течение местной растительной жизни постоянно водило их за нос. Даже здания ДалРиссов, если их вообще можно было так называть, могли иногда перемещаться. Цуяма видел однажды такой дом, медленно скользящий в сторону соседнего города, подобно громадному живому слизняку.
ДалРиссы переезжают? Возможно. Даже вполне вероятно, хотя инопланетяне, подобно большинству форм жизни на этой поджаренной солнцем сковородке, получали большую часть своей энергии непосредственно из солнечного света и редко начинали шевелиться раньше полудня. Несомненно, восстание не представляло никакой угрозы так далеко от Шикидзу. Или, по крайней мере, так им с Санадой неоднократно говорили...
Все же Цуяма теперь полностью сосредоточился на своих обязанностях. Хотя восстание, раздиравшее Земную Гегемонию на части, было далеко, очень далеко от ШраРиша, до пилота все же доходили слухи, которые привозили корабельные джекеры на бортах грузовиков и эскортов, постоянно курсировавших между Шикидзу и двойным солнцем Алии. Согласно некоторым рассказам, мятежники и их так называемая Конфедерация, выиграли сражение против Имперских сил на планете под названием Эриду... а во время боя, планетарный Нага неожиданно появился на поверхности и атаковал Имперские силы, как если бы он был в сговоре с неприятелем. Говорили, что происходят и более странные вещи, подобно битве, что случалось несколько месяцев назад в космическом пространстве системы Геракла. Джекер грузовика, нашептавший эту историю на ухо Цуяме, уверял, что там был уничтожен имперский авианосец класса Риу. Очевидная нелепица... и все же слухи, какими бы они там ни казались, набирали силу и охватывали все больше миров Шикидзу.
Мятежники заключили договор с инопланетянами? Никто, конечно, всерьез не думал, что существа, подобные Нага или ДалРиссам, смогли бы разобраться во всех хитросплетениях человеческой политики... или вообще испытывать к ней интерес в такой степени, чтобы присоединиться к той или другой стороне. Но здесь, в жестком чужеродном окружении, можно было вообразить себе все что угодно...
Сигнал тревоги пронзил мозг Цуямы, резкие звуки раздались из Командного Центра Военной Базы. Знак тревоги загорелся в нижней правой части его визуального поля, что-то... что-то большое прорывалось через заграждение.
Цуяма переключил "Катану" в режим бега, и машина загромыхала многотонными ногами по неровной мостовой, чтобы успеть взять на мушку нарушителя, кто бы он ни был, приблизившегося к территории, охраняемой уорстрайдером, со стороны восходящего солнца.
- Широ Хана! Широ Хана! - раздалось в коммуникационной цепи кодовое имя его патруля.- Прорыв заграждения, секция два-один! Что вы видите?
Это выглядело как одно из причудливых живых зданий ДалРиссов, запутавшихся в заграждении, но Цуяма не был в достаточной степени уверен в этом, чтобы сообщать начальству.
Заграждение - восемь метров в высоту - представляло из себя хитросплетение проводов из феррофиломенового проводника, каждая струна его была очень тонкой, до содержала сверхпроводящую начинку, которая подпитывала всю структуру током" высокого напряжения. Здание, если это действительно было оно, грубо пробило ограждение в сорока метрах от ближайших ворот. Нижняя часть сетки искрила и неимоверно трещала, выплевывая клубы дыма.
Здания ДалРиссов, по крайней мере, когда они были неподвижными, напоминали Цуяме огромных улиток или летние кабачки, отливающие блеском, с гладкой поверхностью - этакие органические формы по восемь-десять метров длиной и вполовину меньше в диаметре. При движении они больше напоминали червяков или слизней и ползали, сжимая брюхо и выбрасывая тела вперед. Только вот скорость передвижения этих слизней по поверхности земли была добрых полкилометра в час или около того.
Впереди ограждение зияло брешью, напоминающей огромную разинутую пасть. По другую сторону на земле были разбросаны в большом количестве отростки, по форме напоминающие какие-то волдыри или воздушные шары. "Агрессор?"
Здание все еще дергалось на земле, в то время как искры плясали по всему его телу. Однако после такого столкновения существо неминуемо должно было погибнуть, его конвульсии вызвал ток высокого напряжения, пропущенный по всему периметру ограждения. Но другое здание уже напирало вслед за первым... и еще одно... и еще...
- Командный Центр! - позвал он. - Это Широ Хана! Похоже... похоже, здания ДалРиссов на марше. Бог мой! Весь город движется! Они идут сюда!
- Мури-йо! - рявкнул в ответ оперативный дежурный. - Это невозможно!
- Но это так! Я вижу десять... двенадцать этих зданий-существ! Они прорываются через заграждение!
С последним треском электричества двадцатиметровая секция ограждения упала на землю. Три здания, теперь недвижимые, лежали внутри периметра, но остальные все шли, переваливая через мертвые тела своих бывших собратьев, подобно огромным бесхребетным улиткам с пещероподобными ртами.
Со своей новой позиции Цуяма мог увидеть сотни огромных, медлительных улиток-зданий, целый город ДалРиссов, теперь движущийся, направляясь в одну сторону, в сторону их базы. Место, где еще несколько минут назад стоял город, теперь было почти пустынным, если не считать выветренного каменистого покрытия, которое зияло множеством дыр и напоминало губку.
- Всем подразделениям! Всем подразделениям! - раздалось по линии связи. - Код приоритета Один. Открыть огонь!
За спиной Цуямы, немного справа, начала поворачиваться орудийная башня, наводя ствол пушки на противника, затем выстрелила. Лазерный импульс ослепительной полосой голубого света вырвался наружу, сопровождаемый громоподобным хлопком, расплавляя все на своем пути. Массивный мокрый кусок плоти одной из улиток оторвался от тела и завертелся в воздухе, но тварь продолжала приближаться.
- Огонь, чу-и-сан! - крикнул Цуяма через ВКС страйдера. - Открыть огонь!
Он выпустил залп ракет М-21, посылая их в путаницу смятого опаленного заграждения. Секундой позже Санада уже стрелял из основного лазера, и через мгновение надвигающаяся стена зданий ДалРиссов скрылась под маслянистым облаком дыма и пара.
Теперь уже и другие части ограждения валились на землю, несмотря на постоянный огонь лазерных установок и ракеты, выпущенные оборонными системами базы. Это выглядело, как будто целый чужеродный город неожиданно решил предпринять неспровоцированную атаку на Имперские части на ШраРише.
- Огонь! - орал Цуяма, его пропущенный через цефлинк голос был до краев переполнен паникой. - Огонь! Огонь!...

ГЛАВА 1

Именно Дай Нихон сделал первые шаги человечества в космос из колыбели Земли. Именно Дай Нихон построил первые орбитальные фабрики и лунные верфи. Именно Дай Нихон разработал первые Пробки Квантовой Энергии, которые позволили случиться чуду - проникновению Человека в Камиамоно Тайо, Божественный Океан, которое подарило Человеку звезды.
Как странно тогда, что дети Дай Нихона по всей, Шикидзу растут нетерпеливыми, в то время как Великая Япония остается столпом технологического прогресса. Или, может быть, это как раз не странно. Дети часто растут в неприятии мудрости старших, и им необходимо напоминать об их моральных обязанностях и преданности родителям и Императору.
"Человек и Звезды: история технологии"
Йеясу Суцуми,
2531 год Всеобщей эры

Пронзая испещренную звездами ночь, корабль Конфедерации "Орел" уже успел совместить свой курс с двумя целями. Белая плазма вырвалась из кормовых сопел корабля, окрашивая пространство фиалковым светом, затем увяла. "Орел" должен был оказаться в пределах визуального контакта со своими целями в считанные минуты.
Дэв Камерон был подключен к ИИ корабля. Тело его лежало в состоянии комы в одном из корабельных модулей, но сознание его, проходя по всем хитросплетениям цефлинка, концентрировалось в ВИР-центре руководства боевыми действиями "Орла". С точки зрения его сознания, он стоял вместе со старшими офицерами на мостике корабля, в то время как проектор 3-Д, расположенный перед ними, вычерчивал в воздухе сияющие линии.
На самом краю сознания Дэва слышался приглушенный шум голосов, доносившихся из других каналов подключения, напоминая, что он был частью сети из сотен людей, работавших на борту корабля. ИИ "Орла" заботился о том, чтобы он слышал именно те переговоры, которые были ему необходимы Информация в виде букв и цифр строчками проходила перед ним по границе поля видимости, сообщая о дистанции, ускорении, векторах, скорости, форме и вооружении двух кораблей, видевшихся прямо по курсу. Большая часть информации поступала в БЦР "Орла" от небольшого флота дистанционных зондов метровой длины, полет которых направлялся пилотами через ВИРком на борту разрушителя. Они летели впереди судна и теперь были уже всего в нескольких сотнях километров от целей.
Его первая догадка была верной. Имперские корабли оказались грузовиком и эскортом. Хотя детали трудно распознать на таком расстоянии, ИИ "Орла" рассчитал с вероятностью в восемьдесят процентов, что грузовик относится к 4-му типу, весом, по крайней мере, сорок пять тысяч тонн, и с еще большей вероятностью сообщил о том, что второй корабль-корвет класса "Читоз". Они направлялись в сторону Новой Америки, им просто случайно посчастливилось вынырнуть из К-Т пространства в радиусе полумиллиона километров от того места, где притаился "Орел", и достаточно далеко от любого из имперских кораблей, находящихся на орбите вокруг планеты.
- Они обнаружили нас, капитан, - сообщила лейтенант Келли Гриер. Она была офицером сканирования на мостике "Орла" и получала информацию от двадцати трех станций и нескольких дистанционных зондов. - Корвет разворачивается и тормозит, занимая положение непосредственно между нами и грузовиком.
- Вижу, - ответил Дэв, наблюдая за движением символов на 3-Д дисплее. - Он собирается драться. Вооружение!
- Готово открыть огонь, - отчеканил лейтенант Томид Мессир, старший офицер по вооружению. - Через тридцать, секунд мы будем в пределах дальности действия ракет.
- Мне нужен единственный "Стархок", - сообщил ему Дэв. - С разлетающейся боеголовкой, и я хочу, чтобы корабль изувечили, не стоит его уничтожать. Поставь на ракету своего лучшего оператора.
- Я сам поведу птичку, шкипер.
- Гриер! Сколько у нас времени, чтобы смотаться без риска?
Дэв увидел мерцание альтернативно проложенных курсов и боевых ситуаций на фойе стройного светловолосого аналога старшего офицера по сенсорам и скорее почувствовал, чем услышал, урчание параллельных компьютерных вычислений в ее цефлинке.
- Двадцать восемь минут, капитан. Бели мы не уйдем к этому времени, то на Новой Америке есть, по крайней мере, два имперских разрушителя, которые могут перехватить нас при отходе, вне зависимости от наших возможных маневров.
- Не много. Люди, нам нужно поспешить. Инженеры! - Да, сэр!
- Ускорение до четырех g.
- Четыре g, есть, есть, капитан.
- У нас будут проблемы со стыковкой, - заметила исполнительный офицер "Орла". Ее звали Лиза Кеннеди, и она была полным коммандером, совсем недавно переведенным на "Орел" с Радуги. - Нам понадобится прорва времени, чтобы сравнять скорости. Особенно, с корветом.
- Мы оставим корвет, если понадобится, - ответил ей Дэв. - Мне нужен грузовик.
- У нас есть картинка с Дистанционного Узла Пять, - сообщила лейтенант Гриер. - Подтверждение корвета как "Читоз"-класса, ИЯК "Тешио". И я принимаю радарные сигналы с Новой Америки. Они увидят нас через тридцать секунд.
Именно столько времени требовалось радарному сигналу или просьбе о помощи, которая определенно уже летела в сторону Планеты, чтобы достигнуть Новой Америки, пройдя расстояние в девять миллионов километров.
Загружая командный код из своего личного ОЗУ, Дэв открыл новое окошко в своем цефлинке. Он все еще был в БЦУ "Орла", но теперь смотрел в черноту ночи, испещренную звездами. Самая яркая была основной, 26 Дракона А, желтая звезда, немного ярче и горячее Солнца. Дракон В, красный карлик, светился вдалеке, подобно блеклому янтарю, в то время как тусклый и далекий третий член тройной системы был сейчас невидим, четвертая планета в свите 26 Дракона А, состоявшей из пяти миров, выглядела поблескивающей искрой с крохотным спутником. Новая Америка и ее луна, Колумбия Имперские суда не были, конечно, видны с этого расстояния, отмеченные на дисплее мерцающим красным квадратом. Рядом с квадратом высвечивались данные предполагаемых единиц вражеского флота.
Изображения двух судов, находившихся непосредственно между Новой Америкой и "Орлом", были схвачены одним из дистанционных высокоскоростных зондов, запущенным минутами раньше. Они висели в пространстве, как игрушечные, освещаемые белыми бликами 26 Дракона А. Информация о маневрах и ускорениях, сопровождавшая картинки, показывала, что корвет действительно замедляет скорость, блокируя подход "Орла" и позволяя своему более громоздкому товарищу продолжить полет к планете.
Самоубийственный выбор. Корвет весил всего девятьсот тонн в сравнении с восьмьюдесятью четырьмя тысячами тонн "Орла". Один залп из носовых лазерных установок "Орла" мог превратить эскорт в обгоревший, наполненный вакуумом корпус.
- Нужно разорвать этого проклятого ублюдка.
Дэв не расслышал, кто пробормотал эти слова. Он мог бы разузнать у ИИ "Орла", но это в самом деле не имело смысла.
- Спокойнее, - сказал он. - Наша цель - грузовое судно. Если мы притормозим, чтобы поиграть с этим корветом, то будем делать именно то, чего они от нас хотят.
Загрузив другую команду, Дэв вернулся в БЦУ. Он физически чувствовал напряжение, которое возникло среди офицеров, по редким фразам, по отсутствию на мостике обычной болтовни. Этого и следовало ожидать. Большинство офицеров экипажа на борту "Орла", включая Гриер и Мессира, были новоамериканцами. Им, вероятно, было особенно трудно, подумал Дэв, работать в пределах видимости своего мира и не иметь возможности что-либо сделать с Имперским боевым флотом, оккупировавшим его.
Что ж, война трудна для каждого, и они знали, что будет еще хуже, прежде чем полегчает. Это была горечь неравной борьбы. Шикидзу - "Семьдесят", понятие, которое уже устарело. Теперь существовало семьдесят восемь заселенных миров в семидесяти двух звездных системах, управляемых Гегемонией Земли, формальным правительством, которое, в свою очередь, было представлено на местах военным командованием Дай Нихона империи Великой Японии. Пока только одиннадцать из этих миров объявили о своей независимости, подписав Декларацию Причин, и два наиболее важных из них, Эриду и Новая Америка, были оккупированы Имперскими силами.
Еще несколько месяцев тому назад Новая Америка была столицей мятежной Федерации, духовным центром, сплотившим все системы, которые порвали с Гегемонией и Империей. В радиусе почти пятидесяти световых лет от Солнца Новая Америка была одним из самых богатых миров Шикидзу. На планете находились три отдельных колонии - Северная Америка, Кантон и Украина. И в то же время она была одной из самых ценных планет, обнаруженных до настоящего времени, с естественной экологией, где могли жить люди, не нуждаясь в том, чтобы переделывать климат под земные мерки.
Решение Империи вторгнуться в Новую Америку стало рубиконом в эскалации напряженности, которая до этого момента походила на состязание во взаимных упреках, болтовне, требованиях. Случались небольшие инциденты по аннексии территорий, происходили пробы сил и мирным путем разрешались мелкие конфликты. Но открытой полномасштабной войной там и не пахло. Вторжение на Новую Америку стало поворотным пунктом в противостоянии и совершенно ясно показало, что цена за независимость Федерации будет немалой.
Второй точкой эскалации стали события, развернувшиеся на планете под названием Геракл несколько месяцев спустя. Правительство Федерации, спасшееся от катастрофы на Новой Америке, обосновалось в системе, освоенной человеком десятилетием раньше. Причиной этого решения, по крайней мере, частично, послужило наличие на планете ксенофоба. Дэв умудрился войти в контакт со странным существом и воспользоваться его помощью в войне против Империи. Совершенно определенно, Нага был неспособен осознать такие человеческие понятия как "союзник" и "война", но когда он соединился непосредственно с нервной системой Дэва, вместе они создали... нечто новое, нечто более разумное, более мощное и значительно более опасное, чем человек или Нага в отдельности.
Этот симбиоз закончился уничтожением основной части Имперского флота. Только три вражеских судна спаслись, чтобы распространить новость об ужасном и непонятном оружии в арсенале мятежников на Геракле. Однако ранние надежды на то, что битва на Геракле положит конец войне миров Конфедерации за независимость, потерпели крушение, когда имперские представители заявили, что ни о каком диалоге не может быть и речи, как не может быть речи ни о каком мире и ни о каком месте в Шикидзу для предателей. Война обещала быть долгой, будь то с участием Нага или без.
Что же касается Новой Америки, то Федерация в один прекрасный день вернется. Этот мир, его ресурсы, его люди были слишком ценными для восстания, чтобы просто отказаться от них в пользу Гегемонии и ее имперских хозяев. И этого дня, видимо, придется недолго ждать. Однако сейчас молодой военный флот. Конфедерации занимал всего несколько строчек в имперских списках, и "Орел", в прошлом - имперский крейсер "Токитуказэ" был у мятежников единственным наиболее сильным кораблем, оставаясь по размерам и огневой мощи карликом в сравнении с имперскими крейсерами и кораблями-драконами длиной в километр. Пока Федерация должна была ограничиться неожиданными набегами на легко защищенные форпосты Гегемонии и налетами на торговые суда.
Яркие точки звезд на трехмерном навигационном графопостроителе мигнули и уступили место боевому дисплею с блестящими разноцветными огнями, плывущими в черноту. Системы вооружения "Орла" показывали полную готовность.
- Идентификация корвета "Тешио" подтверждена, - сообщил офицер связи "Орла". - Они запрашивают, требуют коды идентификации.
- Не отвечать, - сказал Дэв. - Они знают, что от нас ничего хорошего не дождешься.
- Мы в районе, капитан, - сообщил Мессир. - "Стархок 3" взведен и готов к приему подключения.
- И цель выстрелила, - добавила Гриер. - Две... нет, похоже, четыре ракеты. Определенно, дистанционно управляемые, вероятно, класса "Стархок".
Новые светящиеся точки появились на дисплее сражения. Темп потока информации и скорость низкочастотного обмена между членами команды мостика и исполнительным персоналом, следившим за станциями по всему кораблю, увеличились. Часто говорилось, как помнил Дэв, что жизнь в армии во время боевых действий представляет собой долгое и скучное ожидание, которое время от времени прерывается краткими моментами полнейшего ужаса. Именно это сейчас и началось. Дэв знал, что ритм его сердцебиения ускорился, адреналин потек по его спящему телу, хотя он и не мог почувствовать эти изменения через свой ВИР-туальный аналог.
- Готовность противоракетных средств. Отслеживание.
- Сканирование показывает наличие в этих ракетах ядерных боеголовок, вероятно, от одной до трех килотонн. Они расходятся в стороны.
Ядерные боеголовки! Столетиями Дай Нихон поддерживал монополию на все виды ядерного оружия, это было частью контроля, который осуществлялся над Земной Гегемонией. В последнее время положение изменилось, когда мятежные колонии начали разрабатывать собственное ядерное оружие. .Но его все еще было очень мало, "Орел" имел в своем арсенале только стандартные боеголовки.
Дэв наблюдал за сияющими, изогнутыми траекториями, которые прочерчивали ракеты, летящие к ним от целей, рыская в поисках "Орла". Возбуждение переполнило его, это был пульс битвы. Борьба между межзвездными кораблями проходила на слишком больших скоростях, чтобы простое человеческое сознание могло воспринять это. Темп сражений устанавливался ИИ, искусственными интеллектами, которые управляли каждым из кораблей и могли отреагировать на внезапные выпады противника или защититься от лазерного огня, в то время как электрохимические импульсы, сообщавшие о необходимости предпринятая каких-либо действий, еще только высвечивались на экранах или медленно скользили по человеческим слуховым нервам. Но форма сражения определялась человеком. Дэв наблюдал за полетом имперских ракет. Они начали изменять направление, поворачивая в сторону "Орла". Время пришло.
- Запустить "Стархок".
Компьютерный аналог офицера по вооружению мигнул и исчез из зоны моделирования БЦР - обычная реакция электроники, сообщившей остальным, что сознания Мессира нет больше с ними. Загруженное в ИИ ракеты "Стархок", оно мчалось по направлению к корвету с ускорением 50 g. Управление вооружением было автоматически передано номеру второму Мессира, лейтенанту с Новой Америки по имени Лерран Дол.
- Контроль за стрельбой сообщает, что ТОЛы находятся в режиме готовности, - сообщил Чарльз Флетчер, офицер, отвечавший за оперативные боевые действия "Орла". ТОЛы - точечные оборонительные лазеры- были основной защитой военного корабля от управляемых ракет типа "Стархок".
- У меня показания, что ТОЛы "Тешио" также в режиме готовности, - сообщила Гриер. - И они разворачиваются, чтобы дать своему ИИ наилучший обзор для" стрельбы из большинства батарей. По нашим оценкам, примерно 15 батарей будут иметь удобную позицию для обстрела нашего "Стархока".
- Это ничего, - сказал Дэв. - Пусть занимаются. "Стархок" не приблизится к своей цели на достаточно близкое расстояние, чтобы можно было задействовать противоракетные средства.
Шли минуты, точки звезд на дисплее медленно смещались относительно позиций друг друга.
Красные графические обозначения "Стархока" теперь передвигались по дисплею все быстрее и быстрее, покрывая расстояние между "Орлом" и японским военным кораблем. Ракеты "Тешио" были запущены первыми, но их направили по крайне рассеянным маршрутам, чтобы расчленить огонь защитных батарей разрушителя. Они должны были достигнуть его почти одновременно со "Стархоком" "Орла", которому предстояло добраться до "Тешио".
- Я в пределах области отстрела, - неожиданно раздался голос Мессира, и тут же новое графическое изображение мигнуло на проекторе БЦР, заключая "Тешио" в скобки. - Цель - кормовые топливные баки и маневровые двигатели. Детонация через три... два... один... огонь!
Разрывная боеголовка "Стархока" была новым воплощением старой идеи. Когда ракета замыкается на цели и ее ориентация не вызывает сомнения, взрывается управляемый на расстоянии лазерными сенсорами пятидесятикилограммовый заряд взрывчатого вещества, измельчая ракету и направляя в сторону цели облако мелких шарообразных частиц, как будто бы от выстрела гигантского дробовика. Таким образом двигающиеся со скоростью десятков километров в секунду снаряды при взрыве получают дополнительное ускорение. И сейчас, когда сработали сенсоры, предупреждающие о приближении объектов, ТОЛы открыли беглый беспорядочный огонь, но момент был уже упущен, и там, где до этого была одна единственная цель, теперь их были тысячи, слишком много для того, чтобы с ними могли справиться оборонительные батареи корвета за то ничтожное количество времени, что оставалось до контакта снарядов с целью.
- Ракеты противника вошли в зону реагирования ТОЛов, - сообщил Флетчер. - С таким же успехом он мог просто сообщить бортовое время.
ТОЛы "Орла" начали обстрел.
- Смотрите! - добавил Дол, и визгливые нотки в его голосе выдали огромное напряжение, которое он испытывал в этот момент. - Одна приближается...
Сияющая белая сфера статики охватила все поле боевого дисплея, на мгновение закрыв собой движущиеся символы. Не было никакого звука, никакого ощущения удара или взрыва, но Дэв точно знал, что одна из ядерных боеголовок взорвалась достаточно близко от корабля, чтобы зажарить несколько внешних сенсоров "Орла".
Но бой еще не закончился, и не было времени задаваться вопросом, как это могло произойти. Когда статическая помеха от ядерного взрыва исчезла с экрана, на боевом дисплее снова загорелись графические изображения. Секундой позже последствия взрыва, раздробившего "Стархок" "Орла", достигли своей цели.
Каждый снаряд весил тридцать граммов и перемещался со скоростью двадцать пять тысяч метров в секунду по отношению к цели. Когда они ударились о корпус "Тешио", то каждая из частиц начала буравить его с переходной кинетической энергией, равной 9,4 миллиона джоулей, что само по себе было эквивалентом взрыва всего двух килограммов тротила. Это казалось незначительной мелочью в сравнении с яростью тысячи тонн тротила, обрушившейся на "Орел", к счастью, только чиркнув по его корпусу. Но на этот раз снаряд был не один. Цель получила тысячи твердых ударов, которые были рассыпаны по площади примерно половины корпуса корвета. Изображение "Тешио" засверкало неровным, ослепительно-ярким пламенем белых точек. Большинство мелких снарядов из-за широкого радиуса распыления прошли мимо корвета. Но те, которые достигли его, пробуравили воронки в броне, пробили криоводородные баки насквозь, подобно пуле, промчавшейся через фанеру, и впились в стенки внутреннего дюрасплавового корпуса безмолвным смертоносным вихрем высококоэнергетического града. Криоводород, сохраняемый при температуре, близкой к абсолютному нулю, закипел, когда кинетическая энергия удара перешла в тепловую и стенки топливных баков накалились докрасна. Удар и внезапный выброс водорода в космос заставили "Тешио" вздрогнуть, в то время как медленно расходящееся от него облако металлических обломков засверкало в солнечном свете.
Связь со "Стархоком" прервалась в момент детонации, и Мессир появился в БЦР, рядом с остальными.
- Поражение цели, - доложил он.
- "Тешио" потерял маневренность, - сообщила Келли Гриер. - Но у них все еще есть энергия в аппаратуре вооружения.
- ООБ! - выпалил Дэв. - Доложить по поводу имперских ракет!
- Наши ТОЛы взяли три из них, - ответил Флетчер моментом позже. - Четвертая взорвалась недалеко, но за пределами эффективной зоны поражения. Это, возможно, было результатом сублетального попадания ТОЛов или могло быть преднамеренной стратегией в надежде нанести нам повреждения осколками боеголовки и эффектом ядерного взрыва.
- Ну, и каков же счет?
- Аварийный контроль докладывает только о незначительных повреждениях внешнего корпуса, седьмой рамы и носовой части Никаких нарушений, никакой радиации, жертв нет.
Дэв позволил себе небольшой вздох облегчения. "Орел" мог быть во много раз больше "Тешио", но сам по себе размер немного значил, когда у противника имеются ядерные ракеты Все же они выжили... на этот раз.
- Связь, - скомандовал Дэв. - Установите канал коммуникации. Давайте посмотрим, захотят ли они теперь вести с нами переговоры.
При обычных обстоятельствах империалы даже и не подумали бы рассматривать вопрос о переговорах с мятежниками, особенно, учитывая эскадру, которая уже была в пути к месту сражения. "Тешио" получил повреждения, но еще не выбыл из строя... и, если у командира корвета есть еще ракеты, то он с легкостью может выйти на этот раз сухим из воды. Однако теперь, когда он мог заполучить внимание парня, у Дэва была небольшая идея, которая могла подвинуть командование "Тешио" согласиться почти на все что угодно.
Трепет боя пронизывал его мозг насквозь, и Дэв начал загружать для себя новый аналог.

ГЛАВА 2

Хотя мошенничество в любой другой деятельности отвратительно, на войне оно покрыто славой и почетом, и тот, кто побеждает неприятеля мошенничеством, так же достоин похвалы как и тот, кто свершает это с помощью насилия.
"Рассуждения"
Николо Маккиавелли,
1517 год Всеобщей эры

Беспомощный "Тешио" парил в пространстве между "Орлом" и удирающим грузовым судном Его требовалось быстро нейтрализовать, иначе крейсер федерации рисковал столкнуться еще с одной ракетной атакой и с имперским подкреплением, уже спешившим с орбиты Новой Америки Дэв имел время, чтобы взять корвет или грузовое судно, но не обоих. Невидимый луч низкоэнергетического лазерного света дотянулся до имперского судна, и Дэв передал цепь команд, принимая внешность очень специфически запрограммированного ВИР-аналога.

Аналоги представляли собой ИИ-генерируемые программы, используемые при ВИР-коммуникации и в моделях, создаваемых рабочими станциями, как, например, в БЦР "Орла". Обычно аналог был похож на человека, который "носил" его, хотя за несколько дополнительных килойен или с помощью квалифицированного программиста, он мог бы иметь, скажем, более богатую или причудливую одежду, лучшие физические характеристики или символы богатства и власти. Внешность личных аналогов была фактически одной из важнейших социальных меток по всей шакаи, культуре высшего общества Империи, которая оставила свой отпечаток в большинстве культур по всей Шикидзу.
Не было ничего, что могло бы удержать потребителя от радикального изменения своей внешности посредством аналога, никакой боязни, что его на этом могут поймать. Фактически некоторые изменения были обязательными Усиление определенных атрибутов собственного тела для ВИР-туального секса, где принимали участие два или более игроков, например, считалось вполне естественным, по крайней мере, в пределах определенных границ вкуса и физической совместимости. В бою, однако, ВИР-туальная связь обычно сохранялась на уровне большей или меньшей порядочности, хотя бы потому, что расширенные информационные базы ИИ обеих сторон могли быть использованы для проверки реальности притязаний, угроз личностей, ведущих переговоры, или хвастовства военным мастерством Лейтенант, например, который принимал обличие капитана посредством перепрограммирования аналога для того, чтобы произвести впечатление на оппонента, подвергался риску быть пойманным и проигнорированным. Таких самозванцев называли шо го хай, им уже ничем нельзя было помочь, и если они попадали в плен, то вполне могли быть убиты.
Однако в прошлом, в ситуациях, где, как он думал, это могло сойти ему с рук, Дэв неоднократно использовал ложные внешние аналоги, чтобы обмануть неприятеля. В частности, он использовал компьютерный аналог японского офицера, что позволяло "Орлу", в прошлом японскому военному кораблю, замаскироваться под имперский разрушитель и проскальзывать, не подвергаясь опасности, мимо имперских эскадр.
Сейчас эту хитрость использовать было нельзя. Конечно, имперские власти вскоре узнали об обмане и теперь будут настороже. В первый раз это случилось только потому, что ему удалось заполучить коды доступа к одной из операций Имперского флота. Скорее всего, они изменили коды для всех своих судов, что делало маскировку под офицера Империи почти невозможной.
То, что он пытался проделать сейчас, весьма походило на предыдущие обманы, но чрезвычайно отличалось от них по духу. Судя по их действиям, империалы отлично знали, что одинокий разрушитель был налетчиком. Но они не могли быть уверенными в точной природе врага.
В затененном мире ВИР-реальности 185-сантиметровая планка роста Дэва стала выше, приближаясь к двум метрам, в то время как тело стало исключительно худощавым. Его кожа потемнела, удлинившиеся волосы и ставшие шире брови изменили цвет на радужно-белый. Когда его внешность полностью трансформировалась, Дэв открыл подготовленный канал ВИРкома на японский корвет.
Поскольку инициатором подключений был Дэв, то фоном для переговоров стало изображение мостика "Тешио". Хотя в действительности на поврежденном вражеском корабле царила неразбериха, вокруг было полно дыма и звучали сигналы тревоги, в ВИР-туальной реальности не было и намека на аварийное положение корабля. Только одна фигура виднелась на мостике - аналог японского офицера в форменном черном мундире. Программа подключения поддерживала иллюзию гравитации.
- Я - майор Охира, капитан имперского корвета "Тешио", - сказал аналог, в упор глядя на Дэва. - Я требую...
- Вы не можете ничего требовать, - рявкнул Дэв на нихонго. Затем он сделал паузу, давая время Охире разглядеть и осознать изображение перед ним. Конечно, имперский аналог ни в коем случае не выдал бы ощущений своего хозяина, но Дэв увидел, как глаза его собеседника несколько расширились, и понял, что Охира знает, кто стоит сейчас напротив него.
- "Тешио"!, Я - Капитан Кваза с разрушителя Федерации "Йа Кутиша". Вы немедленно передадите мне компьютерное управление кораблем или будете уничтожены.
- Это... это пиратство, - пробормотал Охира. Колебание, неуверенность выдали его полную растерянность и страх. Этому молодому человеку едва перевалило за двадцать, сообразил Дэв, и он не был достаточно натренирован в сокрытии своих эмоций. - Пиратство! Я не могу сдаться вам!
Был такой мир в пределах Шикидзу, на внутренней планете красного карлика с неровным свечением, называемой ЮВ Кита и известной своими жителями, говорившими на суахили, который называли Жуанекунду, "Красная Звезда". Освоенный почти три столетия назад консорциумом Африканских стран с помощью Империи, мир был впоследствии покинут, и его поселенцы оставлены на произвол судьбы. Их эвакуация оказалась слишком опасным и дорогим мероприятием для тогда еще только образованной Гегемонии. ЮВ Кита была планетой, похожей на кусок каменного угля с тусклым свечением, который расположился под солнцем, вращающимся, в свою очередь, вокруг другого красного карлика с нестабильным свечением на расстоянии девяти световых лет от Земли. Эта звезда время о времени начинала пульсировать, и небольшая часть ее поверхности вдруг вспыхивала бурей света. Яркость звезды резко возрастала, равно как и жесткое излучение.
Лишь некоторым из тех поселенцев удалось уцелеть - тем, кто жил в глубоких туннелях в километре от безвоздушной поверхности планеты, и эти первые поколения прошли очень жестокий естественный отбор. Современные жуанекунду имели высокую степень толерантности к сильной радиации, и их физиологическое строение, волосы и кожа стали уникальными. Потомки первых поселенцев унаследовали сильнейшую ненависть по отношению к Империи, которая предала их предков. И несмотря на склонность к изоляции, жуанекунду был одним из первых миров в Шикидзу, который открыто выступил на стороне Федерации, подписав Декларацию Причин. К несчастью, жуанекунду был бедным миром, который не обладал никакими военными кораблями. Не было, естественно, никакого "Йа Кутиша", что на суахили означало "Ужасный", и капитан Кваза был всего лишь фикцией, созданной ИИ "Орла". Однако Дэв рассчитывал на рассказы, которые Охира наверняка слышал о ненависти жуанекунду к японцам, и надеялся также на физическое впечатление, которое производил Кваза через ВИР-подключение. Аналог Жуанекунду возвышался громадой своего роста над мелким японцем, нависая над собеседником.
- Передайте нам управление, - настойчиво сказал Дэв посредством своего ужасающего альтер эго, - и у нас не будет необходимости уничтожать ваше судно. Как вы можете судить по нашему вектору приближения, мы не можем взять ваше судно на абордаж и одновременно захватить грузовик, который вы сопровождаете. Однако, имея выбор, мы предпочли бы уничтожить вас и захватить грузовик. Но если вы, конечно, пожелаете, то нам придется подойти к вам и выяснить этот вопрос лично...
Охира пробормотал нечто нечленораздельное, затем на его лице появилось задумчивое выражение и взгляд устремился куда-то вдаль, признак того, что реальный Охира был где-то в другом месте, вероятно, советуясь со своими офицерами.
Ответ не заставил себя долго ждать.
- Хорошо, разрушитель Конфедерации, - слова были жесткими, злобными, полными горечи, - управление ваше.

1 Следующая страница


Симбионты 2

Во времена орудийных залпов и деревянных палуб, потерпевший поражение давал знать о своем желании сдаться, поднимая флаг, теперь же, во времена космических сражений, сдача сигнализировалась предоставлением победителю ключевого доступа к компьютерной системе. Коды доступа высветились на лазерной связи в подключении "Орла", и его персонал тут же скопировал их и возвратил обратно, чтобы деблокировать ИИ "Тешио". Там, в памяти корвета "Тешио", все еще оставались файлы, которые персонал "Орла" был неспособен прочитать, в действительности, в данный момент Охира и его люди как раз и занимались тем, что спешно уничтожали все опасные и классифицированные файлы, на которое, буквально выражаясь, враг мог "наложить лапу". Однако, основные функции "Тешио" как корабля, включая управление и контроль над вооружением, были сейчас под прямым контролем "Орла".
- Дайте им аварийный контроль и достаточно маневра, чтобы остановить вращение, - сказал Дэв своим людям, - не давать доступа в ВИРком, пока мы не уйдем на безопасное расстояние.
- Нам нужно просто отдать этим ублюдкам команду на самоуничтожение, - сказал голос.
Дэв подумал, что на этот раз он узнал голос Гриер.
- Нет, - ответил он резко. - Я хочу, чтобы они передали эту историю своим боссам на Новой Америке. А теперь давайте-ка наедем на этот грузовичок!
Сохранение "Тешио" в живых должно было принести гораздо больше пользы для Конфедерации, чем превращение корвета в сияющее облако плазмы. Весь флот мятежников состоял сейчас из "Орла" и нескольких фрегатов, корветов и военных катеров. У них не было другого разрушителя такого класса, как "Орел"... но враг не мог быть уверен в этом, ведь Империя потеряла несколько подобных судов в пространстве над Гераклом. Были вполне вероятным, что несколько кораблей, считавшихся пропавшими, вместо этого были захвачены, чтобы теперь обратить свое оружие против бывших хозяев. Притворившись капитаном "Йа Кутиша", Дэв поселил сомнение в умах высшего командования Империи по поводу точного состава флота Конфедерации... и, соответственно, его возможностях.
"Орел" обошел беспомощный "Тешио" на расстоянии менее тысячи километров. Через каких-то десять минут он уже приблизился к грузовику измещением в сорок восемь тысяч тонн, торговому судну под названием "Касуги Мару".
- Я получила данные о кораблях, сорвавшихся с орбиты Новой Америки, - доложила Гриер. - Два разрушителя класса "Аматуказэ". Четыре меньших корабля... возможно, фрегаты, судя по показателям масс. - Ее аналог поднял голову от навигационного прибора, ясные голубые глаза посмотрели прямо на Дэва. - Похоже, мы удостоились их внимания.
- Посмотрим, обратил ли на нас внимание грузовик, - сказал Дэв, - Связисты. Забросьте меня туда.
Мостик "Касуги Мару" был крохотным по сравнению с мостиком корвета, имея всего четыре узловых модуля. В базе данных "Орла" он числился независимым торговым судном на контракте с ЛяГранж 5 Орбитальной. Пройдя в свое время школу службы в торговом флоте, Дэв знал, что такие фирмы предпочитали экономить на всем, на чем только могли. Это означало, что команда корабля была минимальной - двенадцать или, в лучшем случае, пятнадцать человек, ровно столько, сколько необходимо, чтобы подключиться к критическим системам корабля и управлять им, а также заниматься его уборкой во время перелетов по Божественному Океану. Почти наверняка "Касуги Мару" не имел на борту джекеров для вооружения или военных офицеров. Класс 4-й предоставлял пространство своего корпуса для груза, экономя на системах, которые не могли принести прибыли, таких как противокорабельные ракеты или тяжелые боевые лазеры.
Но даже при этом грузовик обладал вооружением, которое могло бы создать проблему для любого военного корабля, пожелавшего захватить его, особенно в том случае, если операцию нужно провести в кратчайший промежуток времени. "Касуги Мару" должен был быть оснащен, по крайней мере, двумя управляемыми ИИ батареями ТОЛов в качестве защиты от метеоритов и орбитального мусора. Гораздо более серьезную опасность для военного корабля, такого большого и хорошо вооруженного, как разрушитель класса "Аматуказэ", представляли два плазменных двигателя, которыми оснащены подобные корабли. Поток заряженных частиц, испускаемых двигателями, мог зажарить любое судно, которое попыталось бы зайти транспорту в хвост.
Это было основной причиной, по которой налетчику требовалось получить доступ к компьютерному управлению, прежде чем пытаться захватить корабль.
Капитан "Касуги Мару" оказался на удивление маленьким стариком с рыжей бородой, которая уже начала седеть, и злобным оскалом, изрезавшим морщинами лицо. Имперское высшее командование недавно запретило гайджинам занимать любой из командных постов на имперских кораблях, но большинство кораблей Гегемонии и независимых кораблей были укомплектованы не японцами. Отношения между Дай Нихон и остальной Гегемонией были далеки от прежних, факт, который Конфедерация надеялась использовать, чтобы привлечь на свою сторону большее число последователей. На фоне всего этого команда корабля, снабжающего японские боевые части, состоявшая из гайджинов, казалась настоящей прорехой в системе Имперской безопасности.
Капитан грузовика стоял, широко расставив ноги и уперев руки в бока, с выражением полного пренебрежения на лице, и смотрел на Дэва.
- Ха! Так это ты, проклятый пират! Попробуй только, подведи свою колымагу поближе, ты, черт с рогами, и мы отправим тебя на переплавку!
Конечно, Дэв все еще был в образе жуанекунду. Требовалось продолжать играть эту роль, если он хотел убедить Гегемонию в том, что флот Конфедерации имеет разрушитель с командой из жителей ЮВ Кита. Однако это, похоже, не произвело никакого впечатления на торговца.
- Я - капитан Кваза, с разрушителя Конфедерации "Йа Кутиша". Ваш эскорт был выведен из строя. Пожалуйста, передайте нам компьютерный контроль над вашим кораблем немедленно. Ваш груз пригодится Конфедерации. Однако мы не имеем желания причинять вред вам и вашей команде.
- Плевать! Делайте, что хотите! Посмотрим, как бандитскому выродку, такому как ты, понравятся горячие протоны на завтрак!
Дэв сделал паузу, почувствовав неуверенность. Он бы не раздумывал, если бы потребовалось снова обстрелять "Тешио". В конце концов, это была война. Но человек на мостике "Касуги Мару" был гражданским, а не военным. Взять и просто поджарить его...
- "Касуги Мару", - сказал Дэв, - если для того, чтобы спасти жизнь моей команде, придется выжечь высокоэнергетическим лазером ваш центр управления, то я сделаю это. Можете мне поверить. Почему вам и вашим людям нужно умирать? Отдайте нам коды доступа в ваш ИИ, и никто не пострадает. Обещаю вам это.
Дэв мог ощущать борьбу, которая шла в душе собеседника. Сдача, совершенно ясно, была горькой пилюлей.
- Никто на борту "Тешио" не пострадал, - добавил он. - И, поверьте мне, сэр, у нас гораздо больше причин ненавидеть их, чем вас.
Капитан "Касуги Мару" взвесил все за и против. Это, похоже, позволило ему принять решение, на которое и рассчитывал Дэв.
- Забирай корабль, ты, мерзкий проклятый ублюдок, - рявкнул рыжебородый. - И будь ты проклят!
- Спасибо, "Касуги Мару", - сказал Дэв. сверкая белыми зубами на фоне черной, как космос, кожи. - Мы так и поступим. Можете забрать свои шлюпки. Те из вашей команды, кто захочет присоединиться к силам Конфедерации, могут .остаться на борту.
- Этого ты не дождешься, ублюдок! У этой команды нет ничего общего с казами!
Казы - Дэв сообразил, что это жаргонное слово, произошедшее от японского кайзоку, пират.
- Мы боремся за независимость, - медленно сказал он, стараясь придать фразе достоинство, которого сам почти не чувствовал. - Мы не пираты.
- Независимость? Вы, проклятые пираты, воры и ублюдки, все вы! Вы уничтожаете нас, вы что, не видите этого? Этот старый корабль - все, что у нас есть, а вы превращаете нас в ничто! Плевать! Вы с Империей можете трахаться друг с другом до конца света, но зачем вам нужно втягивать в это нас, а? Все, чего хочет простой народ, так это, чтобы его оставили в покое!
- Освободите, пожалуйста, управление вашего ИИ.
- Бери, будь проклят!
Минутой позже спасательный шлюп с командой "Касуги Мару" на борту отвалил от грузовика. Загруженная в главный компьютер программа самоуничтожения двигателей была обнаружена и дезактиВИР-ована лейтенантом Симоной Дагуссе, главным офицером Дэва по программированию ИИ, задолго до того, как "Орел" причалил к корме транспорта.
Стычка с капитаном грузовика,, которого, судя по корабельным записям, звали Алистер Маккензи, расстроила Дэва. Правдой было то, что Конфедерацию все еще не воспринимали всерьез на большинстве миров Шикидзу. Причиной этого в большой степени был имперский контроль над официальными новостями и информацией, которая проходила по информационным сетям. Гегемония и, соответственно, стоящая за ней Империя, контролировала все такие службы на населенных мирах, также как контролировала она и все корабли, совершающие перелеты между соседствующими звездными системами. Новости по поводу побед Конфедерации на Эриду и Геракле умалчивались, в то время как слухи по поводу мятежа, поднявшегося на более чем двенадцати мирах за последние два года называли его разбоем и бандитизмом. Не было ничего удивительного в том, что мятежники осуждались большей частью человечества.
И все же явная ненависть в лице и голосе Маккензи мучила Дэва. Согласно записям ИИ "Касуги Мару", этот человек был рожден на Альбе - не на одном из давно обжитых миров Шикидзу, а на пограничной колонии, которая официально еще не заявила о своей позиции в борьбе между Гегемонией и Федерацией, хотя на этой планете существовала сильная антиимперская фракция.
Очевидно, что он и его команда работали на контракте с ЛяГранж 5 Орбитальной в течение уже двадцати лет, получая долю совладельцев грузовика вместо премий. Лет через пять-десять, когда компания будет готова списать старый грузовик, Маккензи смог бы получить его в полную собственность и пустить корабль в дело в качестве независимого торговца.
Не было ничего удивительного в том, что Маккензи взбешен. Дэв редко думал о себе как о мятежнике... или как о ком-то, кто нарушил установленный порядок вещей, что, на самом деле, было именно так. Когда у него появлялось время, чтобы задуматься над этим, он ощущал себя просто воином, борющимся за то, во что он сам поверил совсем недавно. В мыслях он объединял себя с людьми, большинством людей, которые хотели свободы для своих миров и их населения, свободы от растущего с каждым днем количества ограничений и запретов, насаждаемых далекой, но такой сильной Землей.
Он никогда не думал о себе, как о ком-то, кто может намеренно убивать мирных жителей или красть их собственность, их средства к существованию, их будущее. Кайзоку ту зоку, - пираты и бандиты. Действительно ли это было все, что на самом деле представляла собой Конфедерация? Неравенство в борьбе Конфедерации с Гегемонией и Империей было слишком ощутимым, чтобы думать сейчас об этом. До тех пор, пока Конфедерация не будет достаточно сильной, чтобы одерживать победы и привлечь к себе внимание обычных граждан Гегемонии, несмотря на информационную блокаду, они будут оставаться пиратами и бандитами в глазах обычного обывателя.
Дэв постарался отбросить эти мысли в сторону. Воспользовавшись компьютерным контролем ИИ "Касуги Мару", команда "Орла" развернула грузовик так, что теперь его сопла указывали в сторону Новой Америки, затем двигатели были запущены. Оба корабля взяли максимальное ускорение, с которым мог двигаться грузовик, в то время как дальнобойные радары и сенсоры продолжали слежение за медленно приближавшимися к ним военными кораблями Империи.
Время шло, и ускорение стало ощутимым, когда "Орел" и его трофей начали набирать скорость в направлении, которое позволяло им уйти прочь от Новой Америки и нагонявшей их вражеской эскадры В один и тот же миг оба двигателя были остановлены ровно на столько, сколько требовалось корабельным катерам для переброски новой команды на борт "Касуги Мару" Новый персонал распределил между собой функции управления кораблем, и двигатели были запущены снова.
Вскоре после этого, когда джекеры обоих кораблей доложили о готовности к транзиту, Дэв отдал команду, и корабли нырнули в залитую голубым светом чужеродность К-Т пространства.

ГЛАВА 3

Каждый новый шаг технологии основывается на предыдущем. Цефлинковая паутина электронных связей и компьютерные чипы, нанотехнически выращиваемые внутри серого вещества головного мозга, казались невозможными до тех пор, пока мозг не был тщательно изучен, вплоть до стимулов и реакций на молекулярном уровне. На основе цефлинка зиждется современное понимание сознания как сущности, отличной от мозга. Современная психология, изучение ментальных процессов и поведения не имеет никакого сходства со своим доцефлинковым воплощением, также как мало общего между современной космологией и астрономией, также как мало общего у обработки нанотехнических материалов с алхимией.
Человек и Звезды: история технологии.
Йеясу Суцуми,
2531 год Всеобщей эры

Оседлав течение Божественного Океана, "Орел" и его добыча проносились сквозь всполохи голубого света - компьютерную модель среды, которая в действительности неподвластна восприятию невооруженным человеческим глазом. Через два дня пути от Новой Америки "Орел" и "Касуги Мару" резко покинули К-Т территорию, возникая в холодной пустоте межзвездного пространства, чтобы тщательно совместить свои векторы с далеким светом, исходящим от Мю Геркулеса. На случай гибели одного из судов в грядущем переходе были сделаны полные копии информации, заложенной в ИИ обоих кораблей. Начиная с того момента, когда корабли покинули пространство рядом с Новой Америкой, лейтенант Дагуссе на борту "Орла" и компьютерные технологи, переведенные на "Касуги Мару", непрерывно работали с записями ИИ грузовика, деблокируя и анализируя запечатанную или кодированную информацию.
Они обнаружили в грузе захваченного "Касуги Мару" золото... и, что еще более ценно, тербиум, редкоземельный лантанид, жизненно необходимый для систем приводов К-Т двигателей и определенного типа цепей ИИ. Грузовик, похоже, направлялся к Новой Америке не с Земли, а с имперской военной станции на Асене, называемой Дайкокукичи.
Еще раньше, однако, он был частью военного конвоя в систему Алия. Это открытие ошарашило Дэва и запустило колесо слухов и пустой болтовни по этому поводу среди остальных членов команды. Алия было древним арабским именем звезды, описанной во всевозможных справочниках, как Тэта Змееносца. Это была двойная звезда на расстоянии примерно 130 световых лет от Солнца, далеко за пределами Шикидзу. Алия В-4 была исконной родиной ДалРиссов, под названием Генну Риш. Три года назад, служа там в качестве страйдерджекера Гегемонии в составе Имперских Экспедиционных Сил, Дэв осуществил первый миролюбивый контакт с ксенофобами, населявшими этот мир. Алия А-5, ШраРиш, являлась колонией ДалРиссов, там находилось самое большое их население с тех пор, как тысячелетия назад Генну Риш был покинут из-за ксенов.
"Касуги Мару" доставлял пищу и органически произведенный материал на имперскую базу на ШраРише. Находясь на орбите, его персонал записал некоторые переговоры между имперским командованием на орбите и базой на поверхности планеты. Они были переданы на имперскую станцию на Асене, но по каким-то причинам, возможно, по недосмотру бюрократического аппарата, копии остались в базе данных ИИ грузовика. Пробежав глазами декодированную информацию, Дэв понял, что Военному Командованию Федерации придется ознакомиться с этим. Завершив работы по установке нового курса, "Орел" и "Касуги Мару" скользнули обратно в голубую вату К-Т пространства. Возвращение на Геракл должно было занять еще тридцать дней.
На "Орле" ощущалась недоукомплектованность команды, которая должна была состоять из 310 человек, и недобор этот составлял изначально двадцать пять процентов. Но за последние месяцы еще сотня человек была пересажена на те пять грузовиков и торговых судов, что "Орел" захватил в трех звездных системах, и недобор увеличился. Это означало более длинные и частые дежурства в модуле управления, но оставляло членам команды больше возможностей для подключения к системе отдыха "Орла". Вынужденная провести целый месяц в К-Т пространстве и не имеющая возможности снять лишнее нервное напряжение, команда корабля день за днем все больше впадала в депрессию. В таких условиях подключение в систему отдыха было необходимостью, а не роскошью, и уж, конечно, не просто развлечением. Без этого напряжение, хаос и тяготы пути стерпеть было просто невозможно.
Дэв, естественно, получал удовольствие от своей доли ВИР-спектаклей и недавно даже загрузил себе литературную классику в намеренной попытке расширить свой кругозор. Он также любил ВИР-секс, хотя вместо партнеров, созданных полностью ИИ или аналогов своих товарищей по "Орлу", он пользовался хорошо загруженной копией аналога Кати Алессандро.
Однако в последнее время даже ВИР-секс с изображением Кати несколько утратил для него свое изначальное очарование. Программа, в конце концов, полностью основывалась на его воспоминаниях о Кате, и аналог действовал и разговаривал соответственно им. Так что, чем больше времени он проводил с аналогом вместо оригинала из плоти и крови, тем менее спонтанной, менее живой казалась ему симуляция компьютера.
Было и еще кое-что, доставлявшее ему массу неприятностей, проблема, которая росла в его сознании с того момента, как он покинул Геракл около четырех месяцев назад. Вскоре после того, как "Орел" возвратился в К-Т пространство, Дэв решился провести один из своих свободных от смены вечеров в подключении, загрузив программу психологического анализа корабля.
Обстановка комнаты была традиционно японской - татами, маты, низенький столик, покрытый черным лаком, стена симулировала вид на примыкающий к дому традиционный японский садик. Фудзи, покрытая снегом и прекрасная, возвышалась над вишневыми деревьями на фоне каменной стены на гравюре Хокусаи. Программы "Орла" были написаны для исконных владельцев еще тогда, когда он все еще был "Токитукадзэ", и ни разу после этого не обновлялись. Неважно. Нихонджин или гайджин, шакаи или пограничье, люди везде были людьми.
- Ну, наконец-то, - сказал голос. - А я начал уже думать, что никто на борту этого корабля больше не желает разговаривать со мной.
Дэв повернулся к говорившему - маленькому седовласому японцу, одетому в традиционно белый, с иголочки каригину. Картинка изображала Йеясу Суцуми, хотя мастер Кокородо, изучающий пути сознания, не имел ничего общего с анализирующим программным обеспечением "Орла". Суцуми был легендарной фигурой в культуре нихонджин, один только его возраст внушал уважение, а его репутация философа и учителя была широко известна даже среди гайджинов, прошедших обучение в военных учебных заведениях Гегемонии. У Дэва была особенная причина помнить этого человека. Настоящий Суцуми однажды присутствовал на совете, обсуждавшем Дэва, и рекомендовал приписать его к пехоте из-за приступа технофобии.
- Коничива, сенсей, - сказал Дэв, отдавая формальный поклон. Программа не отреагировала бы, опусти он формальности, но следование этикету позволило Дэву немного расслабиться. - Я думаю, что большинству членов команды просто неудобно пользоваться программой анализа, составленной врагом.
Одна часть его сознания заметила, что глупо извиняться за человеческое поведение перед программой ИИ, как будто она способна чувствовать боль, одиночество или равнодушие. Другая же часть тут же сообразила, что глупо и программе вести себя так, словно она соскучилась по разговорам с командой "Орла". Ведь программа осознавала себя в определенных рамках искусственного сознания только тогда, когда ее запускали. Интерактивное программное обеспечение такого рода основывалось на имитации того, что она тоже живое существо и так же способна к эмоциям, как и Дэв.
Суцуми поджал под себя ноги, грациозно опускаясь на татами.
- А ты нет?
Дэв опустился на маты по другую сторону столика.
- Действительно нет, сенсей. Я не ненавижу японцев. Я ненавижу правительство. То, чем оно стало.
- "Ненависть" - сильное слово, Дэв-сан, и стало тривиальным из-за злоупотреблений. Сомневаюсь, что ваши сотоварищи по борьбе на борту этого корабля ненавидят кого-либо вообще, кроме как в абстрактном смысле. Я подозреваю, что разница между тобой и ими лежит в выборе места рождения, а не в выборе врага.
Это, сообразил Дэв, было в достаточной степени верным. Рожденный на Земле, он вырос в тени японской культуры и технологии. Хотя он никогда и не был частью шакаи, верховной элитарной культуры Земли, все же было невозможно избежать зависимости большинства землян от усовершенствованной технологии. Там даже члены Фукуши, имперской программы благосостояния, которая обеспечивала бесплатными домами, пищей, и другими услугами почти две трети населения, имели имплантированные цепи первого уровня, позволявшие взаимодействовать с техническим обществом... и получать спонсируемую правительством информацию и программы развлечений. Во многом похожей ситуация была и на других Мирах Ядра, где люди веками испытывали и, надо сказать, не без удовольствия, статус-кво Имперско-Гегемонийского правления.
Однако среди миров пограничья упор делали на людей, а не на машины. И хотя население разных планет во многом отличалось друг от друга, везде главенствовала одна упрямая черта, заставлявшая его заботиться в большей степени о практичности, чем о моде. Человек во многом полагался на себя в решении собственных проблем, не прибегая к помощи ИИ.
- Так почему же ты здесь? - спросил Суцуми.
Дэв сделал глубокий вдох, прежде чем ответить. Иллюзия реальности была совершенна в любом из проявлений, вздох успокоил его, частично уменьшил сомнения и страх, которые привели его сюда, как будто это был реальный вздох, произведенный его телом из плоти и крови.
- Сенсей. Мне нужно провериться на ТМ уровень. Я... Когда мы брали "Касуги Мару", я чувствовал себя на пределе. Опять. - Он провел рукой по волосам. И снова иллюзия была совершенной. Под пальцами он ощутил керамическую гладкость своего правого темпорального разъема.
- Ах, - глаза Суцуми сузились, как будто он хотел изучить Дэва повнимательнее, - давай-ка, посмотрю поближе.
Внутренним чувством Дэв ощущал движение и тиканье открывавшихся и закрывавшихся цепей своего личного ОЗУ, которое сейчас копировало его нервные реакции. В промежутке между двумя вздохами он почувствовал холод, затем его бросило в жар, он почувствовал запах корицы, ощутил привкус соли, услышал эхо хрустальных колокольчиков. На какое-то короткое мгновение он стал уорстрайдером, двухметровые дюрасплавовые ноги перемещали его по ландшафту, на котором произошло сражение, с перерытой землей и вывороченными зданиями. Энергия сочилась...
- Нам, конечно, понадобится для полной уверенности диагностика более высокого уровня, - промолвил Суцуми. - Но быстрый просмотр твоего психоиндекса дает ТМ в четыре десятых. Это нормально для тебя, Дэв-сан, нет?
- Да. Для меня нормально.

Развитие технологии цефлинка принесло с собой свой собственный набор болезней и душевных расстройств. Некоторые люди просто не могли перенести чипы и цепи, выращенные в их мозгу, другие отвергали их, исходя из эстетических, политических или религиозных соображений. Дюжины психотехнических расстройств - ментальных проблем, вызванных технологией подключения, были обнаружены и рассортированы. Три из них - техническая депрессия, технофобия и техномегаломания, были настолько популярными, что каждому, кто оборудован цефлинком, теперь давалась оценка по десятичной шкале, от нуля до единицы, которая обозначала его чувствительность к ПТР.
Также как при приеме наркотиков эффекты ТМ и техномегаломании могли быть как явными, так и скрытыми. Они могли привести подключенного человека в состояние эйфории, а могли и ввергнуть его в депрессию. Некоторые ощущали богоподобную мощь, когда были подключены к ИИ, и это чувство было чрезмерным.
Для некоторых профессий, таких как пилот страйдера, например, высокий уровень ТМ был не так актуален. Однако при пилотировании корабля, где ошибка в оценке ситуации могла разрушить его и погубить всю команду, чувство богоподобной силы причислялось не к самым ценным качествам. Оседлав течения К-Т пространства, звездный корабль балансировал в созданной им самим Вселенной, дрейфуя на грани между нормальным космосом и квантовым морем. Современная космология рассматривала всю физическую Вселенную, как четырехмерный мыльный пузырь, дрейфующий на поверхности многомерного океана энергии, Божественного Океана. Малейшая ошибка при прохождении по его потокам - и вся восьмидесятичетырехтонная масса "Орла" мгновенно превратится в чистую энергию. Для течений и ураганов, против которых движется звездный корабль, не составит большого труда сделать это, не потратив даже миллиардной доли своей силы.
По этой причине Военно-морские Силы Гегемонии, причем, Дэв имел возможность как следует запомнить это, не принимали в свои ряды людей с уровнем ТМ выше, чем две десятых. Им были нужны спокойные и бесстрастные люди с разумными суждениями, способные принимать обоснованные решения под давлением обстоятельств. Независимые торговые линии и организации, подобные Флоту Конфедерации, где ощущалась нехватка опытных пилотов, были не такими разборчивыми. Дэв Камерон, сын капитана звездного корабля, сколько себя помнил, хотел быть пилотом. Какое-то время он работал джекером на борту грузовика, но когда около четырех лет назад попытался присоединится к Флоту Гегемонии, ТМ в четыре десятых заблокировал его. В результате он стал пехотинцем, даже не уорстрайдером.
Война и мятежная Конфедерация, испытывавшая нехватку в кораблях и квалифицированном персонале, дали ему еще один шанс. И, поведя за собой штурмовой отряд уорстрайдеров, который захватил "Токитуказэ", он осознал, что мечта всей его жизни стать командиром звездного корабля, осуществилась.
Его ТМ уровень все еще составлял 0,4, и каждый раз, когда Дэв подключался к командному модулю "Орла", он чувствовал, как по всему его человеческому существу волной прокатывало ощущение славы, гордости за себя, за то, что он плавает в Божественном Океане, водя за нос суровый космос и заставляя его покориться. Хуже того, он чувствовал это во время боя. Это волнующее, торжественное и ужасающее чувство непобедимости.
До сих пор ему удавалось контролировать эти чувства постоянным напоминанием о том, как много жизней зависит от его руководства, от оценки ситуаций как в К-Т пространстве, так и в бою. Но за последние четыре месяца произошло нечто, что выплеснуло его эмоции за пределы, которые он сам для них установил.
На борту "Орла", конечно же, были медики и даже несколько психотехников, но он не хотел никого посвящать в то, что сейчас творилось в его собственных мыслях и памяти. Он не хотел, хотя знал, что если не сделает этого сейчас, то будет еще хуже. И однажды он сделает какую-нибудь, может быть, даже фатальную ошибку. Именно поэтому он искал комфорта в анонимности корабельного ИИ психоанализатора. Записи по поводу того, что происходило здесь, были конфиденциальными и доступными только кодам его собственного ОЗУ или полномочиям военного суда. Он был рад этой конфиденциальности. Он не хотел, чтобы кто-нибудь знал о том, как он испуган.
- У тебя был кое-какой очень странный опыт совсем недавно, - сказал аналог Суцуми.
Опешив, Дэв вскинул голову. Его мысли блуждали.
- Да?
- У тебя была необычная стычка, - сказал аналог. - И у меня такое чувство, что она частично ответственна за отсутствие у тебя уверенности в себе. Может быть, ты хочешь обсудить происшедшее?
- Мм. Ты имеешь в виду гераклианского ксенофоба? - Он пожал плечами. - Слово "хочешь", вообще-то не слишком подходит. Но полагаю, я должен сделать это.
- Ты ничего не должен делать, Дэв-сан. Но, если это поможет тебе почувствовать себя лучше...
Дэв грустно улыбнулся. Однажды, много лет тому назад, он загрузил себе историю разработки искусственного сознания. Одним из ранних экспериментов в этой высокотехнологической области была интерактивная программа под названием "Лиза", которая симулировала разговор между психотерапевтом и пациентом. "Мой отец не любит меня?" - "Почему ты говоришь, что твой отец тебя не любит?". Разговоры зависели от использования программой ключевых слов, которые скармливались пациенту в виде вопросов, чтобы извлекать еще больше ответов. Программа не осознавала сама себя даже в таких узких рамках, в которых работали анализирующие программы "Орла", и по современным стандартам выводы, которые она делала, были ничем иным, как отъявленными домыслами.
И все же люди, которые работали с "Лизой", докладывали, что им становилось гораздо лучше после сеанса. Дэв подозревал, что аналог Суцуми толкал его в том же самом направлении. "Проблема рассказанная, - гласило старое изречение, - есть проблема, сокращенная наполовину".
- На Геракле, - поведал Дэв сенсею, - я... ммм... подключился к ксенофобу. К Нага, я имею в виду. - Он все еще не привык к употреблению нового названия. - Я общался до этого с двумя другими Нага, одним - в пределах системы Алии, другим - на Эриду, но это было что-то... что-то другое.
Суцуми терпеливо ожидал, сидя на татами.
- Мы все еще не знаем, что произошло на самом деле, - продолжил Дэв. - Ни медтехи, ни Военное Командование Конфедерации. Даже я не знаю, а я ведь был там. Каким-то образом я и ксены соединились настолько полно, что стали новым... новой сущностью. Ксенолинк. Так ИИ и медтехи назвали это объединение человека и Нага.
- Симбиоз, - предположил Суцуми. - Два организма, функционирующие вместе таким образом, что это полностью соответствует каждому из них.
- Может быть, и так. Когда я был подключен к этому существу, я мог чувствовать его органами чувств, в то время как он мог видеть и слышать моими. Ксены не имеют органов слуха и зрения, хотя у них есть множество чувств, которых нет у нас. Они могут попробовать на вкус магнетизм скалы. Чувствовать электроны, подобно тому, как мы чувствуем песок, проходящий сквозь наши пальцы. Я чувствовал все, хотя все еще не понимаю этого. Не больше, чем слепец смог бы понять сущность голубого цвета. И я имел доступ к... к его прошлому, его воспоминаниям. - Дэв пожал плечами. - Они все еще со мной, хотя, будь я проклят, если могу сделать из этого хоть какие-то выводы.
- Тебя ведь тщательно осмотрели после этого медтехники и соматические специалисты, не так ли?
- Сенсей, вы не знаете и половины того, что произошло. Хотя я все еще не уверен, верит ли кто-нибудь в мою историю. Черт, да я и сам не уверен в этом. Но это не имеет значения. Когда я был подключен к Нага, имперская эскадра атаковала. Они застали нас врасплох, выйдя из К-Т пространства так близко от планеты, что обнаружили нас на открытом месте, обнаженных, почти беззащитных. Мы были у них в руках, сенсей. Но я... я остановил их.
- Как ты остановил их, Дэв-сан?
- Бросая камни. Я сбил их с орбиты, просто бросая камни.
Изображение Суцуми мигнуло, и Дэв улыбнулся.
Задолго до того, как человек впервые покинул свой родной мир, ходили разговоры по поводу того, что можно использовать астероид, взятый с орбиты, или материал, отколотый с Луны, как оружие. Оружие, неотразимое в буквальном смысле, если сбросить его на поверхность планеты с верхней границы ее гравитационного поля. Однако на Геракле смешение Дэва и Нага переставило местами части этого уравнения. Генерируя интенсивные, быстро передвигающиеся магнитные поля, он/они отрывали однотонные массы железа и Ро-Роган-обработанного строительного материала от кожуха атмосферного генератора и запускали их в космос со скоростью в одну десятую световой. Имперские военные корабли, попавшие под этот град, даже один из монстров-авианосцев Риу-класса, перешли в газообразное состояние, как комары, которых коснулось дыхание лазерного луча.
Аналитическая программа либо следила за его мыслями, либо получила доступ к записям, касающимся сражения на Геракле.
- Переходная кинетическая энергия, высвобожденная ударом однотонной массы, перемещающейся со скоростью 0,1 скорости света, - сказал Суцуми, - равна примерно десяти в девятнадцатой степени джоулей. Эквивалент тысяч высокопроизводительных термоядерных взрывов. Что ты ощущал, владея такой мощью?
Дэв закрыл глаза. Он снова видел затянутое облаками небо, ощущал присутствие там, над головой, имперских кораблей. Перекрестие молний ударило с вершины искусственной горы. Гремел гром. Он почувствовал огромное напряжение.... Небо над головой стало белым, вспышка затмила сияние Гераклианского солнца. Погиб еще один корабль....
- Я не думаю, что когда-нибудь смогу освободиться от этого... .ощущения, - промолвил Дэв. - Оно изменило меня. Никогда я не смогу стать таким, как прежде.
- Но ты сделал это. Ты разорвал свой контакт с Нага.
- Да.
Ему пришлось сделать это. Он был в ужасе от мысли, что может лишиться своего я. Иногда Дэв задавался вопросом, человек он или уже что-то другое. Были минуты...
Молния сверкнула. За... под ним, сознание Нага было клокочущим океаном, голосами, воспоминаниями, мечтами, и над всем этим царила мощь, сила бушующего моря... Позже, когда Нага ушел, наступило такое... одиночество.
- Я обеспокоен, сенсей, - сказал он аналогу. - Особенно, когда участвую в сражении или веду космический корабль. Я боюсь... потерять контроль над собой.
- Дай мне специфический пример.
- Хорошо. На Новой Америке, когда мы взяли "Касуги Мару", я решил сблефовать, сыграть роль жуанекундунского шкипера, чтобы напугать врага и принудить его сдаться.
- Это сработало.
- Да. Именно так. Тогда я продолжил ту же игру со шкипером "Касуги Мару".
- Блеф и обман являются важными аспектами военной тактики.
- Конечно, но разве ты не понимаешь? Я даже не задумывался о возможности неудачи. Если бы обман не сработал, боюсь, я пошел бы вперед любой ценой. Даже если бы это означало уничтожение "Орла". Это напоминает поведение хронического наркомана.
Были люди, которые использовали свои цефлинки, чтобы совершать самоубийства, намеренно или случайно, посредством прокладывания электронных стимуляций прямо в свои мозговые центры удовольствий. Компьютерные стимуляции, проводимые через имплантированное оборудование или при помощи инъекций запрограммированного нано, могли разрушить человека в течение месяцев, даже дней, при наличии безграничного доступа к технологии и полном отсутствии силы воли противостоять зову сирены. Большинство жертв умирало от жажды, настолько сильным было стремление к наслаждению, которое продолжалось и продолжалось без остановки. Некоторые пытались остановиться, чувствуя приближение смерти, и обнаруживали, что они уже не могут жить без этого, трясущиеся наркоманы и сжигатели мозгов.
- Сомневаюсь, что ты представляешь себе, что означает подобная мания, - сказал Суцуми. - Конечно, ты хотел бы снова испытать это ощущение мощи. Но ты контролируешь свое желание.
- Может быть. Пока это так, но иногда мне кажется, что я теряю контроль.
- Скажи мне, Дэв-сан. Ты хотел бы повторить опыт с Нага?
Молния! Луч резкого света, излучение в ультрафиолетовом спектре, глыба разрывает воздух, стремительно взмывая в небеса...
- Нет! Поверь мне, я думал об этом, нет. Я не хотел быть богом, бросающим камни и сознающим, что могу убить этих людей на орбите простым усилием воли, нет. Но я боюсь, что мои давние ощущения каким-то образом вмешиваются в мое управление кораблем. Или мешают мне в бою. - Он поднял руки, затем медленно сжал их в кулаки. - Боже мой, сила...

Аналог Суцуми погрузился в размышления, и Дэв задался вопросом, что же происходит. ИИ программа могла "думать", если это слово уместно здесь, гораздо быстрее любого человека, принимая во внимание то, что она просчитывала тысячи, даже миллионы вариантов в долю секунды. Задержка, возможно, должна была нести Дэву успокоение, демонстрируя, что его проблема тщательно изучается. Но, вероятнее всего, проблема не имела решения. Дэв считал, что, подобно любому другому жителю приграничья, ему придется найти решение самому, без помощи запрограммированного аналога.
- Дэв-сан, - сказал, наконец, аналог, - могу сказать тебе одно - сам факт, что ты настолько озабочен, чтобы прийти ко мне, говорит о том, что ты не утратил верной перспективы. Если бы ты считал, что беспокоиться не о чем, что этот опыт не затронул тебя, что ж... - Глаза старика мигнули, симулируя юмор. - Тогда я бы беспокоился!
- Может быть, - сказал Дэв. Он не был уверен. Молния на фоне почерневшего неба, раскаты грома, подобные боевому кличу богов. - Хотел бы я иметь возможность забыть происшедшее на Геракле.
- Почему?
- Потому что у меня такое чувство, будто оно проклято, что... что единственный способ снова стать цельным, завершенным, это опять соединиться с одной из этих штук... - Он вздрогнул в попытке заглушить воспоминания. - Я не хочу делать этого снова, чтобы таким образом потерять себя. В то же время я чувствую, что хочу этого, нуждаюсь в этом. Я спрашиваю себя, сенсей, может быть, я каким-то образом пристрастился к ксенолинку?

ГЛАВА 4

4. Броневики:
а) главная задача бронированных подразделений - борьба с пехотой и артиллерией. Тыл врага является благоприятной зоной для действий броневиков. Используйте все средства, чтобы доставить их туда...
Письмо-инструкция
Генерал Джордж С. Паттон,
3 апреля 1944 года Всеобщей эры

Запертая под навесом "Штормовика" ВК-141, полковник Катя Алессандро не могла даже пошевелиться или развернуть внешние датчики на корпусе своего уорстрайдера. Однако она была подключена к майору Бенджису Надри, пилоту "Штормовика", и могла видеть, также как и он, разорванный и местами размытый ландшафт поля боя, скользящий в нескольких метрах под брюхом носителя. Аэрокосмолет летел в режиме ПМВ предельно малой высоты, по проложенному несколько часов назад маршруту. Расчеты производились на основании данных 3-Д радара, переданных со спутника наблюдения. Предписанный район десантирования высвечивался в поле ее видимости, отмеченный зеленым квадратиком, дрожащим на возвышении, обозначенном как высота 232.
- РД в поле зрения, - сказала Катя по интеркому аэрокосмолета остальным трем уорстрайдерам, обделенным внешним подключением к носителю. - Тридцатисекундная готовность.
- Вас понял, командир "Ассасинов", - отозвался капитан Фрэнк Килрой.
- "Ассасин Три", - понял, - добавила лейтенант ВИР-джиния Халливел.
- Четвертый понял. Надерем им задницы! - Это был лейтенант Хари Сабри.
Катя могла ощущать остальных уорстрайдеров, многотонных бронированных монстров, подвешенных в транспортных пазах под короткими крыльями аэрокосмолета. Их голоса и данные о состоянии машин передавались через надежно подключенные интерфейсы. Катя переключила обзор на корму. Второй "Штормовик" следовал сразу за первым в сотне метров позади и так низко, что воздушные потоки, создаваемые его двигателями, поднимали облака пыли с вершин холмов и оставляли колею в рыхлом грунте. Каждый из "Штормовиков" нес на себе четыре уорстрайдера. Катя собиралась обрушиться на основной артиллерийский резерв врага восемью машинами - полным отделением.
Она, конечно, чувствовала бы себя гораздо увереннее с шестнадцатистрайдеровым взводом, но для того, чтобы перекинуть сюда больше машин с изрядно поредевшей передовой, не хватало времени. Ей хотелось бы иметь возможность переговорить с майором Виком Хаганом, возглавлявшим второе отделение, но атакующим было приказано соблюдать режим полного радиомолчания.
- Готовность к высадке, полковник, - объявил Надри. - Нас облучает мощный радар. Похоже, кто-то заинтересовался нами.
- Вижу, - ответила Катя. Индикаторы тревоги замигали в нижней части ее визуального поля, предупреждая о наведении вражеского оружия, возможно, батареи антистрайдеровых ракет. - Курт? Что скажешь об этом?
Курт Аллен, один из двоих офицеров, замурованных вместе с ней в корпусе "Бога Войны", уже сканировал волны радара в поисках их источника.
- Я обнаружил дюжину различных передатчиков, полковник, - ответил он своим обычным, тихим и спокойным голосом. - Возможно, это узлы дистанционного управления, специально установленные, чтобы мы не смогли произвести эффективное прицеливание.
- Нет проблем, - вступил в разговор ее пилот, младший лейтенант Райан Грин. - Мы засечем их, когда они выстрелят!
На дисплее загорелся зеленый огонек..
- Пять секунд! - объявил Надри. - Отключаю внутреннюю подпитку!
Энергетическая и сенсорная подпитки страйдеров от аэрокосмолета отключились, и вид окружающего пространства заменила полутьма, дюрасплавовая броня и крохотная полоска бегущей внизу земли. В ее визуальном поле предупреждающе замигал сигнал готовности.

Предыдущая страница 2 Следующая страница


3 Уильям Кейт

- Действуй, Райан, - сказала она пилоту.
- Понятно! - его переполненный возбуждением голос прозвучал на очень высокой ноте, - двигатели включены!
"Штормовик" резко задрал нос, направляясь вдоль склона холма к вершине. Воздух ревел, прорываясь через воздухозаборники аэрокосмолета, струи раскаленной плазмы вырывались из стержнеобразных сопел, направленных вперед и вниз, врезаясь в камень и песок раскаленным облаком смерча.
Катя дала мысленную команду. Магнитные захваты отключились, и она выпала из транспортировочного отсека. Чистый выброс.
Земля ринулась ей навстречу, а затем тормозное устройство, пристегнутое к "Богу Войны", встряхнуло ее грубым пинком двух реактивных двигателей, тормозящих падение шестидесятитонной массы. Контакт! Она рухнула на гравий и песок с жестким дребезгом, точеные ноги ее РС-64ЖС встали на землю, прежде чем заскуливший гироскоп помог ей восстановить желанное равновесие. Так как Грин занимался ногами "Бога Войны" и контролировал его движения, Катя просто наблюдала за тем, как боевая машина переходит в боевой режим. Точно рассчитанными движениями, сопровождаемыми резким визгом сервомоторов, угловатые, грубо очерченные ноги приняли на себя полный вес фюзеляжа. Страйдер покачнулся, когда левая нога поскользнулась на мягком грунте, и тут же стабилизировал себя. Нанопленочное покрытие на внешней оболочке корпуса посветлело, реагируя на ярко освещенную окружающую среду. На обеих сторонах грубого, покрытого броней корпуса было начертано имя машины - "Клинок Ассасина".
Катя сканировала окружающее пространство рецепторами широкого спектра действия. В десяти метрах от нее, "Манта" КР-9 Килроя упала с неба на двигателях, изрыгающих плазму, и приземлилась, врезавшись сорокатонным телом в холм.
Аэрокосмолет продолжал лететь вверх, сбросив по дороге еще две боевые машины. "Призрак" Халливела и "Скаут", которым управлял Сабри, произвели чистое десантирование, запустили тормозные упаковки и врезались в склон холма.
Вокруг ревел обжигающий, горячий воздух. Двигатели аэрокосмолета поднимали его круто вверх, уводя от вершины холма. Остальные страйдеры разворачивались, руки и вооружение выдвигались из-под составных бронированных плит оболочки.
Сигнал тревоги вспыхнул на визуальном поле "Клинка". Ракеты приближаются...
- Курт! - окликнула она.
- Отслеживаю! - ответил техник по вооружению. - На авторежиме!
Высокоскоростная многоствольная пушка "Бога Войны" с завыванием раскрутилась и принялась изрыгать из своих стволов белые языки пламени.
Три облачка появились в небе, когда ракеты детонировали, не достигнув цели, но остальные продолжали двигаться с юга слишком быстро для того, чтобы многоствольная пушка смогла уничтожить их всех. Однако их целью были не страйдеры, а аэрокосмолет, все еще летевший низко над землей и только взявший курс прочь от зоны высадки. Многоствольные орудия на корпусе "Штормовика" открыли огонь, автоматически отвечая на приближающуюся угрозу. Еще три ракеты детонировали, но две проскочили сквозь облако дыма и ударили в бок аэрокосмолета. Двойной взрыв заставил Катю вздрогнуть. Крепящие поля "Штормовика" разрушились, и множество хаотичных микровзрывов разнесли его в клочья, послали огненным комом катиться по склону холма. Резкая волна сухого жара и света сорвала нанопокрытие с верхней части корпуса "Клинка".
Автоматические фильтры сработали мгновенно, затемнив на секунду ландшафт, затем Катино зрение восстановилось. Грин резко заставил уорстрайдер наклониться, когда шрапнель запела по внешней броне. Горящие обломки крушения недобрым предзнаменованием валились с неба, но уже через секунду Грин погнал "Бога Войны" вперед, бегом покрывая последние несколько метров до вершины.
Их обнаружили слишком рано, но, может быть... может быть, подумала Катя, желая, чтобы это было именно так, силы врага на другой стороне холма все еще можно было застать врасплох. Если враг считает, что "Штормовик" был уничтожен до того, как десантировал отряд уорстрайдеров...
- Ассасины! - крикнула она по коммуникационной сети. - Рассыпаться! Рассыпаться! Развернуться в ширину! Пошли!
"Штормовик" второго взвода прогремел низко над землей, в двухстах метрах на востоке от них, сбрасывая свой груз из четырех уорстрайдеров. Сквозь клубы дыма она увидела "Призрака" Хагана, "Звено Миссии", касающегося земли, за которым следовал худой, длинноногий "Ураган" Якобсона и пара "Скаутов".
Гравий разлетался в разные стороны из-под йог "Бога Войны", взбирающегося на холм Внизу, скрытый в кувшинообразной долине, находился вражеский артиллерийский парк. Ряды монтированных на гусеничном ходу и стационарных артиллерийских установок. Виднелись коренастые силуэты "Каллиоп" и "Василисков", узкие "Горгоны" в режиме отключения, без экипажей. Катя увидела красные мундиры операторов, снующих среди своих машин, запрыгивающих в открытые люки. Камуфляжные купола основного лагеря были разбиты на дальней стороне долины.
И уорстрайдеры. Черт! Этого не было на полученном со спутника изображении. По крайней мере, целый взвод средних и тяжелых уорстрайдеров рассредоточился в защитном периметре вокруг артиллерии. Катя мгновенно поняла, что она только что подавилась куском, который, черт побери, не сможет проглотить.
Она все еще слышала голос Вика Хагана, спорившего с ней всего несколько часов назад.
- Черт побери, полковник, командиры полков не участвуют в боевых высадках, - ревел он. - И уж точно, они не рассредоточивают свои силы в тылу врага!
У нее были свои причины для того, чтобы рассредоточиться, Причины, которые она не хотела обсуждать со своим заместителем. Сейчас ей придется расплатиться за свое упрямство. Но дело того стоило.
- "Ассасины", - это командир! - выкрикнула она. - Не обращать внимание на страйдеров. Мы здесь для того, чтобы уничтожить артиллерию. Огонь!
Лазерный и ракетный огонь обрушился на долину с вершины длинного холма, впиваясь в запаркованные боевые машины. Этим утром Катя решила, основываясь на картинке, полученной со спутника, что оборудование, сокрытое в тени Высоты 232, является основным стратегическим резервом врага. Уничтожить его, и передний край лишится поддержки, когда в атаку будут брошены основные силы. Это требовалось сделать за тридцать пять минут. Передний край противника был отчаянно хрупким, один хороший удар, и он рухнет, если только не будет тылового эшелона мобильной артиллерии, чтобы затыкать дыры или поливать дальнобойным огнем наступающие группы страйдеров.
Предполагалось, что Катя, как командир соединения, не будет принимать участия в управлении ее "Богом Войны" и его системами вооружения. Для этого на борту имелись Курт и Райан. Катя сконцентрировалась на каскаде данных и создаваемой ИИ графической информации, появляющейся на ее визуальном дисплее. Хотя все-таки было трудно противиться искушению взять часть вооружения PC-64 на себя. Мощные пушки, закрепленные справа и слева на предплечьях, изрыгнули свои заряды, пробив внешнюю броню Кю-19Е. Корпус взорвался, выбросив наружу тучу осколков и мелких деталей внутреннего механизма. Из искалеченной установки с треском били в землю электрические разряды. Над землей клубился черный; маслянистый дым. Остальное вооружение "Бога Войны" тоже не бездействовало. Гранатометы и пушки с ревом выпускали снаряды. Пятидесятимегаваттные энергетические импульсы вырывались из короткоствольных двойных лазеров, вмонтированных в каждую из сторон фюзеляжа. Ударные ракеты стартовали с внешней рамы в направлении адского огня долины.
Остальные страйдеры ударной команды "Ассасинов" поддержали жуткий разрушительный огонь. Еще две мобильные артустановки вспыхнули. Секундой позже 112-миллиметровые артиллерийские ракеты, сложенные для загрузки на борт установок, разорвались, детонируя друг от друга серией взрывов, разметав на своем пути людей и уорстрайдеров, подобно кеглям.
Лазерный луч врезался в камень в пяти метрах левее Кати. Влага превратилась в пар, и камень взорвался, обрушив град осколков на бронированный бок "Бога Войны". Вражеские страйдеры, придя в себя, теперь начали движение в направлении позиции "Ассасинов", их огонь был плотным и становился еще плотнее. "Скаут" Сабри пошатнулся под тройным прямым попаданием, 90-миллиметровые ракеты попали в пилотский модуль, отрезав одну руку и верхнюю часть фюзеляжа, которые с треском рухнули на землю. Ноги машины замерли, верхняя часть корпуса зияла черной дырой, подобно почерневшей от копоти консервной банке. "Манта" Килроя приняла на себя высокоэнергетический удар лазера, который пришелся в основание корпуса. Дюрасплав засиял белым жаром. Почерневшие, спутавшиеся провода и разорванные силовые кабели вывалились из зияющей раны дымящимися, истекающими маслом кишками.
Но "Ассасины" держали свои позиции, прячась за неровным ландшафтом, выпуская раз за разом потоки пламени и лазерных разрядов по неподвижным целям в долине, окутанной плотным белым дымом частично от разрывов снарядов, выпущенных "Ассасинами", частично от дымовой завесы, поставленной вражескими страйдерами, чтобы скрыть свои передвижения и ослабить огонь, непрерывно льющийся с вершины холма.
По данным Кати, по крайней мере, половина артиллерийских установок была уничтожена или повреждена настолько, что не смогла бы принять участие в приближавшемся генеральном сражении.
Ракеты разорвались у ее правого плеча, нанеся серьезные повреждения. Боли не чувствовалось, ощущение было такое, как будто кто-то нанес ей сильнейший удар по руке. Сигналы тревоги поползли сверху вниз по правой стороне ее визуального дисплея, объявляя о повреждении соединения в силовой цепи, отключении кинетического реле и неполадках в работе правой системы наведения "Клинка Ассасина". Страйдер все еще функционировал, из чего следовало, что Курт и Райан по-прежнему в строю. Катя задействовала основную аварийную частоту и связалась с остальными уцелевшими "Ассасинами" Двое погибли, трое, включая сам "Клинок", тяжело повреждены.
Радар зарегистрировал объект, передвигающийся на расстоянии тридцати метров впереди и направляющийся вверх по подъему в сторону от Кати. Она перешла на инфракрасный диапазон, регулируя длину волны приема до тех пор, пока туман не приобрел четкие очертания уорстрайдера.
Она узнала эту машину, КР-200 "Бэттлрайх", пятидесятичетырехтонный монстр с левосторонней электронной пушкой и грозным арсеналом лазеров, ракет и пушки ближнего радиуса действия, стрелявшей разрывными снарядами. Более того, она узнала именно эту машину, так как к ее корпусу был прикреплен модуль Главнокомандующего. Она быстро двигалась вверх, уклоняясь к востоку в направлении взвода Хагана.
- Курт! Райан! - выкрикнула она. - Беру управление на себя!
Мысленная команда переключила управление "Богом Войны" на ее цефлинк, оставляя Грина и Аллена заинтересованными наблюдателями. Катя почувствовала тело уорстрайдера, как будто оно было ее собственным. Правая рука привела в действие левую, перемещая мигающий курсор прицеливания на верхнюю часть корпуса "Бэттлрайха". Цель была сейчас ближе, чем в двадцати метрах и, очевидно, все еще не подозревала о присутствии "Клинка Ассасина", затаившегося среди камней на вершине холма. Усилие воли, и поток заряженных частиц стремительно пронзил задымленный воздух, нанося смертельный удар.
"Попался, Тревис Синклер! - удовлетворенно подумала она. Еще один импульс послал последние ракеты "Бога Войны" точно в бок "Бэттлрайха". - Получил, проклятый ублюдок..."
"Бэттлрайх" пошатнулся и сделал шаг назад, затем повернулся, дуло электронной пушки скользнуло вверх, в поисках цели. Но Катя была уже в движении, бегом покрывая расстояние, разделявшее их. Сделав последний шаг, она ударила всей смертоносной массой поврежденной правой руки по броне противника.
Столкновение было настолько сильным, что на какое-то время прекратилась подача информации на Катин дисплей. Когда зрение восстановилось, она увидела, что ее правая рука валяется на земле, оторванная при таране, в то время как противник, потеряв равновесие, катится вниз по склону грудой черного дюрасплава. Она рванулась за ним... и поймала стомегаваттный лазерный залп прямо в лоб. Удар снес часть брони и повредил основное подключение. Она почувствовала, как подкашиваются ноги, но успела передать управление Райану в надежде, что повреждения получил только ее узел подключения.
- Давай, Райан, - крикнула она. Противник уже поднимался на ноги, силясь выпрямиться. Машина Синклера была серьезно повреждена, но все же еще могла потягаться с меньшим по размерам и более легким "Богом Войны". - Вперед! Вперед!
Залп ракет М-21 ударил в PC-64. Взрывы пронзили сердце "Клинка Ассасинов", Катя почувствовала, что цефлинк разрушен... и обнаружила, что моргает, глядя на ровный, серый металл модуля подключения перед собой. Онемев от последствий сражения, ей пришлось потратить несколько секунд на то, чтобы вспомнить, где она находится... и что делает.
Сегодняшний бой был полной симуляцией, организованной целым оркестром ИИ, чтобы позволить тысячам страйдерджекеров и техников испытать совместную ВИР-туальную реальность полномасштабной войны. Новое подразделение Кати, 1-ые Рейнджеры Конфедерации, сражалось против страйдеров, к которым был подключен персонал командования сухопутных частей и военного флота Конфедерации.
Она не ожидала, что обмен станет настолько. . личным.
- Полковник?
Повернув голову, она увидела Аллена. Райан Грин стоял рядом с ним.
- Привет, Курт, Райан. Похоже, мы проиграли, а?
- Вроде того, - кивнул Аллен. - С вами все в порядке?
Она отключилась от всех трех цефликовых разъемов. Ее коротко остриженные по вискам волосы были длиннее на макушке. Она провела по ним рукой, убирая с лица.
- Неплохо, принимая во внимание, что я только что получила сто мегаватт. - Отстегнувшись от модуля подключения, она взмахнула своими длинными ногами, слезая с лежака, наклонилась, чтобы выбраться наружу, и встала на сияющую белую палубу. Со всех сторон ее окружали дюжины других модулей подключения. Некоторые из них были заняты, но большинство пустовало.
- Полковник Алессандро?
Повернувшись, она увидела одного из наблюдателей, женщину в сером мундире, стоявшую перед ней с коммуникатором в руке.
- Слушаю.
- Вы мертвы, полковник. Также, как и остальные члены вашего экипажа.
- Так я и поняла. - Ее глаза сузились. - У вас есть связь с "Обманщиком"? Как насчет моего противника в последнем обмене ударами?
Техник бросила взгляд на свой коммуникатор, нажимая на интерфейс, чтобы открыть доступ данным.
- Согласно боевому симулятору ИИ, - сказала она, считывая данные, - вы нанесли шестидесятипроцентный ущерб "Бэттлрайху". Один из членов его экипажа убит, еще один смертельно ранен. Третий был в состоянии ответить огнем. Его залп нанес окончательный удар по вашему "Богу Войны".
- А тот, которого я убила. Кто он был? Техник снова сверилась со своей панелью.
- Симуляционной жертвой оказался сам генерал Синклер. Но вы должны знать это, полковник. Ваш первый удар был очень точен.
- Эй, если мы мертвы, то где же похоронная служба? - поинтересовался Райан. - Хотелось бы посетить ее.
- Это будет зависеть от военного трибунала, - ответила Катя.
Это была, конечно же, шутка, но она никак не могла отделаться от мысли о том, что же последует за ее сегодняшними действиями. Катя нарушила несколько правил в сегодняшней симуляции, ровно как и продемонстрировала довольно-таки порывистое безрассудство. Следовало ожидать каких-то последствий, но Кате было все равно. Дело стоило того, черт подери. Стоило чего угодно.
Сейчас она чувствовала себя намного лучше, после того как убила Тревиса Синклера.

ГЛАВА 5

Большинство тиров Шикидзу имело, по крайней мере, один небесный лифт, который обеспечивал сообщение между поверхностью планеты и синхронной орбитой и делал его дешевым, даже если оно существенно уступало по скорости аэрокосмолету. Выращенные громадными заводами, нанотехнически перерабатывающими углеродистые астероиды в дюрасплав, небесные лифты доказали свою жизнеспособность в терраформировании других миров. Это был недорогой канал оборудования, необходимого для переработки планетарной атмосферы. В течение двух с половиной веков, с тех пор, когда первый небесный лифт был установлен на Соло 4, случаи сбоя системы были чрезвычайно редки, даже включая те, что явились результатом намеренных действий, как это было на Геракле.
"Человек и Звезды: история технологии"
Йеясу Суцуми,
2531 год Всеобщей эры

Вся беда была в том, что Катя, черт побери, когда-то идеализировала этого человека. Генерал Тревис Синклер был больше, чем просто лидером.
Конфедерации в ее восстании против Гегемонии и Империи. Член Конгресса федерации от Новой Америки, он был назначен командующим еще в те времена, когда объединенной армии, как таковой, не существовало. Своими руками, без посторонней помощи, он начал строить армию и флот, привлекая таких людей, как Катя и Дэв Камерон, не в состоянии предоставить им деньги, персонал и оборудование, которые приходилось доставать бог знает где.
Гений Синклера, по крайней мере, позволил избежать окончательного поражения от превосходящих сил, направленных против восставших. Он явился основным автором Декларации Причин - документа, который, как и другая Декларация, подписанная семь веков назад, описывал философию революции. Осудив зло централизованного государства и его попытку объединить отчаявшиеся миры и культуры, этот документ стал знаменем восстания. В некотором смысле Тревис Синклер сам был Восстанием.
Однако, каким-то образом Катино представление о нем, как о герое, постепенно претерпело изменения и превратилось... не в ненависть, но в неприязнь, когда холодные, по ее мнению, политические вычисления несколько месяцев назад привели Синклера к тому, чтобы уступить Новую Америку Империи. Ах, она знала причины логичного для Конфедерации ухода с ее родного мира. Но что ранило больнее всего, так это мысли о друзьях, товарищах по оружию, оставленных там при побеге, тогда как нескольких избранных удалось переправить сюда, на Геракл. Она только-только начала собирать и обучать первых рейнджеров Конфедерации на Новой Америке, когда Синклер отдал приказ отступить на секретную базу одного из пустующих миров. Он привез с собой тщательно отобранных людей, включая Катю, Дэва и еще нескольких человек, но большинство было просто брошено.
"Сколько, - думала она, - еще осталось в живых после многомесячной партизанской борьбы против имперских страйдеров? Пока она играла здесь в военные игры!".
Катя встретила Синклера на Новой Америке, где он привлек ее на свою сторону. Ее опыт руководства страйдерами Гегемонии привлек его внимание, и он предложил использовать ее талант при создании боевых единиц Конфедерации, способных заменить рассеянное и плохо вооруженное народное ополчение, несшее в то время основное бремя борьбы против Империи. Ополчение одерживало впечатляющие победы в ранний период войны за Эриду, Эостр и Либерти, но эти победы "оказались временными. Эриду снова оказалась в руках Империи после короткого периода самоуправления. На Новой Америке имперские морские пехотинцы поддерживали кровавый порядок, в то время как боевые эскадры продолжали наблюдение с орбиты.
Она подумала о Дэве, осуществлявшем набеги на коммерческих трассах на окраине системы Новой Америки.
"Нет. Лучше не думать об этом. Или о нем..." Весь ад ситуации заключался в том, что передислокация мятежного правительства на Геракл не дала возможности выиграть время. Империя вычислила их местонахождение и послала туда эскадру, что едва не позволило одним ударом уничтожить Конгресс Конфедераций и восстание. Тогда их остановил странный союз Дэва с Нага, обитавшим в глубинах планетарной коры Геракла. Три спокойных месяца прошли с того дня, но все на Геракле знали, что возвращение имперских войск - это вопрос времени.
Жертвоприношение Новой Америки пропало зря... впустую. Сейчас, всего через несколько часов после окончания "сражения", Катя находилась на борту аэрокосмолета, вылетевшего из порта Нового Артоса. Стартовые двигатели замолчали, и остроносый силуэт аэрокосмолета начал падение сквозь ночь над Гераклом, всполохи пламени с астрономическим постоянством пульсировали в иллюзорном море темноты, на концах крыльев и на фюзеляже. Она получила сообщение от "Обманщика" через минуту после собственной "смерти", смысл его заключался в приглашении присоединиться к Тревису Синклеру на орбите. У нее не было времени даже на то, чтобы вернуться к себе и собрать вещи, она и так успела прибыть в космопорт всего за пятнадцать минут до взлета.
Синклер ничего не сказал ей о времени их краткого разговора, но она не питала иллюзий насчет причины, по которой ее так срочно отозвали на орбиту. Вик был прав: командиры полков не участвуют в боевых действиях на уровне эскадрона, они не смешивают атаку с поединком один на один. Отдав приказ игнорировать страйдеры противника и сконцентрироваться на артиллерии, они затем не ослушиваются своего же приказа, чтобы порыскать в поисках вражеского командира.
И уж точно они не превращают симуляцию боя в личную вендетту. Подключившись, Катя старалась сконцентрироваться на окружающей ее панораме. За кормой, в пучине голубого и фиолетового океана, скользил Геракл с белыми бликами облаков и льда - огромная сфера, полуосвещенная сиянием Мю Геркулеса А. Справа Мю Геркулеса В и С светились тесно сдвинутым дуэтом рубинового сияния. Слева и внизу Вега, находящаяся на расстоянии всего нескольких световых лет от системы Мю Геркулеса, сияла в черноте светом таким ярким, что он смывал с неба другие звезды и касался облаков на темной стороне Геракла отблесками бледного серебра.
Внимание Кати, однако, было привлечено тонкой серебряной нитью, выделявшейся прямо по курсу на фоне черноты как краешек бритвенного лезвия, тонкий и прямой. Эта нить казалась недвижимой, хотя показания радара говорили о том, что она движется со скоростью несколько километров в секунду и вращается вокруг своей оси.
Геракл Мю Геркулеса А-3 считался уникальным среди миров Шикидзу, поскольку его небесный лифт не был привязан к планетарному экватору.. Вместо этого структура вращалась вокруг планеты по концентрической орбите, приближаясь на расстояние в двести километров каждую неделю, хотя в остальное время центр его массы располагался далеко за пределами синхроорбиты. Сейчас небесный лиф - тридцать тысяч километров в длину и всего несколько метров в ширину - был цепко схвачен центростремительными силами.
Катя была подключена к командному узлу аэрокосмолета. Вообще-то она была пассажиром на борту челнока, но капитан Чалмер пригласил ее подключиться вскоре после взлета из Нового Аргоспорта. Она могла видеть небесный лифт во всех деталях, вооруженная приборами визуального наблюдения и сканерами, установленными на аэрокосмолете. Цифры мигали на правой стороне ее дисплея, показывая расстояние, угол приближения и скорость. Аэрокосмолет приближался к нижнему концу небесного лифта с относительной скоростью всего пятьдесят метров в секунду.
- Так что привело вас на синхроорбиту? - спросил Чалмер. - Мы не часто видим пехотинцев вроде вас на нашей карусели.
- Они меня просто загоняли, - ответила рассеяно Катя. - Создание армии из ничего - работа для волшебника, а не прожженного страйдерджекера вроде меня.
- ...Прожженного? Судя по рассказам, если кто и является прожженным, так это капитан Камерон.
- - Почему ты так говоришь?
- Ну, я не имел в виду ничего плохого, полковник. Это просто всякие истории... Эй, а правда то, что кое-кто о нем говорит? Что он был подключен к ксенам там, внизу?
- Да. Это правда.
- И это не повредило ему?
Катя уже достаточно наслушалась пересудов о Дэве за последние месяцы, чтобы вопрос Чалмера уже не задел ее за живое... Мысленно она пожала плечами.
- Он чувствовал себя хорошо, когда я видела его в последний раз.
- Я просто никак не могу отделаться от мысли... мысли о прикосновении к одной из этих штук. Прикосновения к ксенофобу.
- Почему нет? Именно так мы разговариваем с ними.
- Да, вы ведь тоже делали это, нет так ли, полковник? На Эриду? Я просто забыл об этом.
Ее ответ был не совсем искренним. Действительно, люди теперь могли переговариваться с Нага, если имели при себе один из странных комелей ДалРиссов, но опыт Дэва с Гераклианским ксенофобом несколько месяцев назад был уникальным и гораздо более интимным, чем любой из разговоров, которые Катя когда-либо вела с Нага. Все медтехи и психотехники, что проверяли его после ксенолинка, заявили, что Дэв вышел из своего симбиоза с Нага без всяких последствий, физических или ментальных. Однако было невозможно не задаваться вопросом... и не беспокоиться. Дэв всегда демонстрировал склонность к задумчивости, еще с тех пор, как она повстречала его на Локи более трёх лет назад. Однако со времени контакта с Гераклианским Нага он, казалось, как-то помрачнел. Словно черный организм, который недавно был подключен к его телу и сознанию, коснулся и его души.
Ей не хотелось задумываться над этим. "Почему Дэв не возвратился? - спрашивала она себя. - Что держит его?" Проверив свой внутренний календарь уже в третий раз за этот день, она отметила, что Дэв опаздывает уже на целую неделю. Принимая во внимание все сложности преодоления К-Т пространства, неизбежные при скитаниях по другим системам, причины для беспокойства не было. Намеченная дата просто являлась ранним расчетным временем прибытия "Орла".
Однако...
Силуэт небесного лифта был сейчас ближе, его серебряная нить сверкала в солнечном свете. Несколько кораблей, кажущихся с этого расстояния крохотными всплесками отраженного света, прилепились к вращающейся полосе посредине, но челнок направлялся в точку чуть в стороне от центра. Прошли минуты, и показался отсек жизнеобеспечения небесного лифта. Сначала это казалось просто утолщением нити, но вскоре уже можно было различить длинную цилиндрическую структуру, прикрепленную к основному телу небесного лифта. Свет замерцал во вспышках тормозных двигателей аэрокосмолета. Причал был усыпан яркими огоньками.
На сегодняшний день в этом цилиндре располагалась столица Конфедерации - странное место для резиденции правительства многих миров.
Удлиненная орбита Гераклианского небесного лифта, его вращение - ничего подобного строители и вообразить себе не могли. Обычно основание небесного лифта закреплялось на каком-либо подходящем месте планетарного экватора, а другой конец далеко за пределами синхроорбиты упирался в астероид, предварительно выведенный на специально рассчитанную орбиту. Платформы с пассажирами и грузом путешествовали вниз и вверх по этой башне, приводимые в движение магнитными полями. Это обеспечивало дешевизну транспортировки между землей и синхроорбитой. Лишь несколько колоний не имели подобного сооружения Происходило это потому, что планеты вращались настолько медленно, что синхроорбита находилась слишком далеко от поверхности, или потому, что так же, как и на родине Кати, Новой Америке, воздушные течения, создаваемые естественным спутником на близком расстоянии от планеты, делали всю затею по строительству бессмысленной.
Небесная лифтовая башня на Мю Геркулеса А-3 была возведена недавно, в двадцать втором веке, и вскоре после этого началось терраформирование планеты. За полтора века жаркую и ядовитую атмосферу удалось сделать пригодной для человеческого дыхания. Углекислый газ заменили кислородом и азотом, что изменило температуру, оставив ее в пределах сорока градусов. Столица колонии, Аргос, все еще частично накрытая куполом, выплеснулась на поверхность планеты, разбрасывая паутину домов, улиц и нанопроизводственных ферм по Аутеанскому полуострову.
Затем, в 2515, появился ксен. В поисках чистых металлов и природных материалов, которые он чуял из глубины своих многокилометровых тоннелей, огромный организм действовал так же, как и ксены на других колониальных мирах. Он отправлял части себя на поверхность, используя чужеродную нанотехнологию, поглощая здания, купола, населенные зоны и средства передвижения цивилизации, о существовании которой не имел ни малейшего понятия. После месяца борьбы с ксенофобом население Геракла бежало на орбиту, используя небесный лифт, в то время как пехота Гегемонии сдерживала его атаки в течение двух недель. Спустя некоторое время после того, как уцелевшие солдаты были эвакуированы и ксены прорвались через опустевший город к основанию небесного лифта, пятисотмегатонный взрыв образовал полукилометровый кратер в том месте, где стоял Аргос. Небесный лифт был выброшен на высокую орбиту.
Взрыв и выброс не прошли бесследно и для корпуса самого небесного лифта, оторвав от него большие куски и выбросив их в открытый космос. Осталось тридцать тысяч километров сияющей дюрасплавовой трубы около десяти метров толщиной, продолжавшей вращаться вокруг планеты по шестидневной орбите, задевая одним из концов верхние слои атмосферы раз за период. В течение следующих лет ста или чуть больше эти повторяющиеся касания должны были затормозить его настолько, что в результате он рухнет на Геракл.
Однако в настоящее время небесный лифт предлагал своего рода небесное убежище правительству Конфедерации. После того как связь небесного лифта с Гераклом прервалась, Гегемония соорудила на нем наблюдательный пост, чтобы следить за гераклианским ксенофобом, и подсоединила большой цилиндрический отсек жизнеобеспечения к гибкой трубе небесного лифта, установив его достаточно далеко от центра, чтобы создать гравитацию в 0,5 g. Однако после взрыва, уничтожившего Аргос, ксенофоб больше не появлялся на поверхности, и наблюдательный пост постепенно опустел. Он оставался безлюдным до тех пор, пока немногим более четырех месяцев назад сюда не прибыли силы Конфедерации. Они назвали свободный орбитальный модуль "Обманщиком".
Повинуясь маневровым двигателям, аэрокосмолет развернулся вокруг своей оси, стабилизируя скорость со стыковочным узлом отсека жизнеобеспечения, а затем пришвартовался с металлическим лязгом и скрежетом магнитных захватов.
- Приехали, - сообщил Чалмер. - Полковник, долго собираетесь пробыть здесь? Я хотел сказать, может, пообедаем вместе или сообразим что-нибудь в этом роде...
- Ответ отрицательный, - резко бросила Катя.
Попытка пилота завязать знакомство объясняла его вопросы по поводу Дэва. Все знали, что Катя с Дэвом близки. Чалмер прощупывал почву, пытаясь выяснить, не свободна ли она в отсутствии Дэва. А может, он просто пытался выяснить, насколько они с Дэвом остались близки после того, как он подключился к ксенофобу.
Катя резко загрузила коды, отключившие ее от систем корабля, и очнулась в своем модуле, на мягком лежаке в керамопластиковом яйце пассажирской палубы. Поморгав от яркого света, она отняла ладонный интерфейс от модуля ИИ и расстегнула ремни безопасности.
Челнок пристыковался к лифту носовой частью, направив его к центру вращения, так что хвост аэрокосмолета был сейчас внизу. Катя выбралась из модуля, в то время как другие пассажиры все еще возились с застежками, и стала взбираться по лестнице по направлению к переднему шлюзу Кате не хотелось видеть пилота, и она решила улизнуть, пока тот занимался отключением систем аэрокосмолета. Она опасалась, что, повстречай его вне ВИР-туальной реальности, это может закончится доброй зуботычиной, а Кате совершенно не хотелось лишать Конфедерацию квалифицированного пилота.
Отсек жизнеобеспечения строили с использованием имперской технологии. Внутренняя дверь шлюза не открывалась, а растворялась, когда давление воздуха по обе стороны от нее выравнивалось, остальные внутренние перегородки из нанотехнических компонентов тоже могли изменять свою структуру от непроницаемого твердого состояния до газообразного. Преодолев слабое сопротивление барьера, Катя шагнула во входной уровень, и шлюзовая перегородка рематериализовалась у нее за спиной.
- Привет, Катя. Добро пожаловать на "Обманщик".
- Генерал. - Она чувствовала себя сковано, ощущая пропасть, которая пролегла между ними. - Как... вы поживаете?
- Достаточно хорошо для человека, который только что был убит одним из своих подчиненных. - Кривая улыбка ясно продемонстрировала отсутствие всякого намека на издевку. - Спасибо, что прибыли так быстро. Вы обедали?
И "Обманщик", и Аргос жили по одному времени, и обеденное время уже давно прошло. Желудок Кати заурчал при напоминании о пище.
- Нет, сэр. Но...
- Тогда перекусите со мной, полковник. Прошу вас.
На лифте они направились на Палубу 3, где находился кафетерий. Помещение было темным, но выглядело просторным из-за видовой стены, открывавшей обозрению просторы космоса. Народу было немного, но Катя заметила нескольких офицеров за одним из столов. Она была бы не прочь перекинуться с ними словечком, но, получив свой поднос с синтетической пищей, последовала за Синклером. Японская пища, особенно, включавшая искусственную сырую рыбу, не относилась к числу любимых блюд девушки. Системы жизнеобеспечения программировались имперцами, и за те месяцы, что Конфедерация пребывала здесь, не было ни времени, ни персонала, чтобы перепрограммировать производство. Катя поставила свой поднос на стол, напротив Синклера, ожидающего ее, приложив руки к груди, в соответствии с новоамериканским этикетом.
Катя страшилась их встречи, и теперь ей было стыдно за это. Тревис Эвел Синклер не был монстром, которым она хотела его видеть. Она понимала, как тяжело порой делать выбор при управлении войсками. Решения руководства не обязательно должны быть популярными у людей, выполняющих их. Решение покинуть Новую Америку перед лицом грозящего вторжения представляло собой именно такой выбор, также как и решение бросить мужчин и женщин, сражавшихся бок о бок с Катей. Девушка очень хорошо понимала необходимость таких решений. Она не могла бы стать полковником Конфедерации без понимания этого.
Но не могла она и исполнять подобные приказы, не меняя своего отношения к человеку, отдававшему их.
- Я рад, что ты смогла прийти, Катя, - сказал Синклер, усаживаясь за стол. Он улыбнулся. - У меня есть для тебя новости.
Катя ожидала официального разноса. Слова Синклера ошарашили ее, и когда их значение дошло до сознания, она не смогла сдержать эмоций.
- Дэв?
Синклер пригладил одной рукой свою длинную шевелюру. Его волосы и борода были темными, но кое-где уже проступала седина.
- Да, капитан Камерон снова в системе и с очередным подарком. Я только что получил сообщение, сразу после симуляции боя. - Он грустно улыбнулся. - Ну и удары у вас, девушка. Когда-нибудь расскажешь, что делал командир рейнджеров в моем тылу с восемью уорстрайдерами!
- Уничтожал вашу мобильную артиллерию, генерал. Разве это не очевидно? Каково расчетное время прибытия Дэва?
- Он должен прибыть через десять часов.
- Прекрасно! Как... как он?
- Похоже, в норме, - ответил Синклер. - Я связывался с ним по ВИРкому примерно час назад, когда ты была еще в пути. Он просил передать, что любит тебя.
Катя улыбнулась.
- Спасибо, сэр.
- Но это не относится к тому, зачем я пригласил тебя.
- Конечно, нет.
"Ну, вот оно, начинается", - подумала она.
- Последний трофей капитана Камерона нес в бортовой памяти некоторую важную информацию.
- Да? - неожиданный поворот разговора заинтересовал Катю. Самым важным оружием в любой войне является информация, и первейшим источником этой информации были банки данных вражеских ИИ.
- Похоже, что корабль - независимый торговец под названием "Касуги Мару" - был частью конвоя по снабжению имперского гарнизона на Алии А-4. Находясь на орбите, экипаж записал несколько радиопередач между базой и имперской эскадрой. Мы не совсем уверены, что произошло, но похоже, что ДалРиссы атаковали имперскую наземную базу.
- Атаковали! Почему?
- Неизвестно Но если доклад правдив, это заставляет по-новому взглянуть на операцию "Далекая Звезда".
Катя замерла, не донеся палочки с куском искусственной сырой рыбы до рта Она медленно положила кусочек обратно на тарелку и сложила палочки. Голод был забыт, также как и ее отношение к Синклеру.
- Черт возьми, давно пора.
- Ты все еще хочешь участвовать в этом?
- Конечно. Если что и сможет остановить эту проклятую войну, то это "Далекая Звезда".
- Согласен. А как насчет того, что туда полетит и Дэв Камерон?
Ей требовалось подумать, прежде чем дать ответ, хотя подспудно она его уже знала.
- Мне, конечно, хотелось бы, чтобы он отправился со мной. По нескольким причинам. - И не только потому, что это будет долгая, долгая поездка, а она любила Дэва и ненавидела саму мысль о еще одном годе разлуки. - Подозреваю, суть вопроса в том, что он чувствует по этому поводу. И как вы собираетесь справиться... справиться здесь без него. Так не пойдет - оставить Геракл без защиты.
- О, мы не останемся без защиты. Дэв не единственный, кто способен осуществить ксенолинк. Но были сомнения по поводу того, насколько Дэв оправился от своего опыта. Мне интересно, как ты будешь себя чувствовать, если Дэв подключится с тобой к...
- Вы были достаточно уверены в Дэве, назначив его командиром "Орла". - Ответ прозвучал более резко, чем она сама того ожидала. - Почему сейчас должно быть по-другому?
- Потому что вы будете иметь дело с ДалРиссами. И вполне возможно, вам снова придется подключаться к Нага. К другому Нага, тому, который находится на Алии В. Я хочу быть уверенным, что ты справишься с этим. И что ты уверена в нем.
- Если Дэв Камерон не сможет справиться с этим, - спокойно ответила Катя, - то никто этого не сделает.

Предыдущая страница 3 Следующая страница


Симбионты 4

- Это, - сказал Синклер, улыбаясь, - именно то, что я хотел услышать.
"И, возможно, самое лучшее сейчас убраться отсюда, - подумала Катя. - Только я, Дэв и несколько тысяч уорстрайдеров. Как в старые добрые времена!"
Ей было интересно, что скажет Дэв, когда услышит об этом. Большинство планов были составлены уже после того, как он улетел. Ей казалось, что Дэв будет доволен, хотя и не в восторге от возможности повторения ксенолинка после того, что произошло во время атаки империалов на Геракл. Долгая дипломатическая миссия может оказаться именно тем, что ему нужно.

ГЛАВА 6

Цефлинковая технология увеличивает человеческий потенциал посредством сокращения времени, необходимого для получения специальных знаний.
Цефлинковая технология увеличивает фактор стресса за счет уменьшения времени, необходимого для получения физического опыта.
Первый и Второй Законы Филдинга
"Человек и Его Творения"
Доктор Карл Гюнтер Филдинг,
2448 год Всеобщей эры

"Орел" пришвартовался к "Обманщику" через пятнадцать часов после того, как вынырнул из К-Т пространства. "Касуги Мару", с его более низким ускорением, должен был прибыть на орбиту Геракла лишь через несколько дней. Однако сокровище, обнаруженное в его ИИ, хранилось в высокомолекулярном инфочипе. И именно его вез Дэв, чтобы передать техникам Конфедерации на "Обманщике".
"Орел" был слишком велик, чтобы непосредственно состыковаться с небесным лифтом. Вместо этого он занял парковочную орбиту вместе с немногочисленным флотом Конфедерации в нескольких сотнях километров от вращающегося отсека жизнеобеспечения. На орбите находилось около тридцати кораблей, в большинстве своем - грузовиков, транспортов, небольших фрегатов и корветов. Там же, среди других, пребывал лайнер "Транслюксус", бывший пассажирский корабль Звездной Линии, оказавшийся достаточно комфортабельным, чтобы стать носителем Конгресса Конфедерации. Он парил в десяти километрах, сияя в золотом свете Мю Геркулеса, имея на борту лишь небольшую команду по обслуживанию и ремонту.
После осмотра "Орла" и разговора с лейтенантом Кеннеди по поводу вахт наблюдения и увольнительных на борт "Обманщика", Дэв отправился на небесный лифт. Остановив шаттл у шлюза, он пересел в небольшую капсулу, перемещавшуюся под действием центростремительной , силы вращения отсека жизнеобеспечения, и соскользнул вниз, в модуль отсека на уровне с гравитацией 0,5 g. Приемный шлюз представлял собой довольно большое и комфортабельно обставленное помещением, он был, как всегда, переполнен людьми. Дальняя переборка создавала иллюзию простора из-за огромного экрана, показывавшего панораму звездного неба с доминирующей над окружающим полусферой Геракла.
Синклер со своими приближенными уже ждали Дэва, когда он протиснулся сквозь толпу. Новоамериканский генерал и философ был единственным из присутствующих, кто носил гражданскую одежду, исключая форменное белое кепи. Остальные носили военную форму: серые, как у Дэва, флотские мундиры и коричневые - армейские.
Как у военных так, и у правительства Конфедерации, такие тонкости, как детали мундиров, все еще находились в процессе постоянной смены. Все было перепутано, так как мятежники еще не закончили процесс перехода с системы воинских званий на нихонго на другую, основанную на древних, доимперского периода, системах. Хотя дизайн легко сменить посредством перепрограммирования производства, сложно стандартизировать все, принимая во внимание огромные размеры и рассеянность в пространстве вовлеченных сил.
Дэв отметил про себя, что несмотря на впечатляющий вид, большинство мундиров и знаков отличия не соответствовали друг другу. Например, один флотский капитан, сопровождающий Синклера, был одет в белый мундир Гегемонии с тремя зернышками хризантемы на воротнике. Впрочем, ничего удивительного в этом не было. Большинство офицеров Конфедерации когда-то служили в рядах флота Гегемонии.
Военные Конфедерации представляли собой яркую смесь культур, систем и индивидуальностей. "Удивительно, как им еще удается принимать совместные решения", - подумал Дэв.
- Разрешите вступить на борт, - сказал Дэв, отдавая традиционный салют флота Гегемонии.
- Разрешаю, - ответил генерал Дарвин Смит, как старший по званию.
- Добро пожаловать домой, капитан, - кивнул Синклер.
- Приятно возвратиться, сэр. А вот и малыш. - Он передал Синклеру тщательно упакованный инфочип в транспортном кейсе, который, в свою очередь, передал его одному из своих офицеров. Внутри кристаллического тела инфочипа застыла крохотная галактика зарядов, содержащих триллионы байт информации, выуженной из инфобанков "Касуги Мару". У Дэва не было времени, чтобы просмотреть хоть что-то, но он знал, что информация состояла из раскодированных ИИ нескольких ВИРком-обменов, случайно перехваченных отделом связи "Касуги Мару" и в обычном порядке заложенных в файлы. Если бы Имперское Разведывательное Бюро узнало, что независимый торговый корабль получил такую исключительную развединформацию...
- Спасибо, капитан, - сказал Синклер. - Если то, что вы рассказали, соответствует действительности, то, вполне возможно, вы дали нам оружие, необходимое, чтобы встряхнуть "Далекую Звезду" и протащить ее через Конгресс.
- Надеюсь, что так, сэр. Если есть вообще какой-нибудь способ привлечь ДалРиссов на нашу сторону, мы должны его открыть. Любыми средствами.
- Конгресс, - проворчал генерал Смит, - также некомпетентен сейчас, как и до того, как мы оставили Новую Америку. Я все еще считаю, что мы должны делать то, что является верным, а не сидеть, ожидая, пока идиоты-делегаты оторвут свои задницы от стульев. Я не имею в виду присутствующих. - Синклер все еще состоял делегатом Конгресса от Новой Америки.
- Военное правило, Дарвин? - спокойно спросил Синклер генерала.
Смит обдумал вопрос, затем коротко ответил, - Если есть такая необходимость, сэр. Отчаянные времена требуют отчаянных мер.
- Этой строчкой об "отчаянных временах", генерал, - сказал тихо Дэв, - обычно всегда оправдывали диктаторство.
- Мы не выиграем эту войну, превратившись в того же монстра, против которого сейчас воюем, - промолвил Синклер. - Мы будем, следовать формам демократии, даже если суть их также бессмысленна, как в данный момент. Конгресс, даже такой, как этот, является единственной вещью, узаконивающей нас в глазах тех людей, чьей поддержки мы ищем. Эти "идиоты-делегаты", как вы говорите, - будущее Конфедерации.
- Что ж, по крайней мере, - рассмеялся адмирал Халлек, - у нас не так много этих сукиных детей, с которыми надо бороться.
Конгресс Конфедерации существенно уменьшился за год, прошедший после того, как он впервые собрался в Джефферсоне. Когда Конгресс покидал Новую Америку, спасаясь от имперцев, большинство делегатов, состоящих в оппозиции, остались. На Геракл бежали преданные сторонники полного разрыва с Земной Гегемонией.
Но это совершенно не значило, что между пятью сотнями делегатов царила гармония. Серьезные различия между мирами продолжали потрясать молодое правительство. Проект закона о равенстве для генетически созданных людей был одним из самых серьезных предметов раздора. Права "геников", так жизненно необходимых для поддержания экономической мощи Радуги, были защищены аболиционистскими партиями на Либерти, и кровная вражда по этому вопросу распространилась также и на другие миры Разделение превратило стороны во врагов Сражения за и против новых планов переросли в политическую борьбу, которая далеко ушла от интересов Конфедерации и полностью превратилась в область личной власти.
В последнее время проблемой Конгресса стал вопрос о рассеивании крохотного флота Конфедерации. Слишком маленький для того, чтобы противостоять имперским силам, он на сегодняшний день доказал, что годится для чего-то большего, чем налеты на коммерческие транспорты... но только в тех случаях, когда не встречает серьезного сопротивления. "Орел" по-прежнему был самым мощным кораблем в арсенале Конфедерации, а самая скромная Имперская эскадра обычно включала в себя два-три корабля класса "Орла" в качестве эскорта для крупных крейсеров и авианосцев.
Хотя Конгресс избрал Тревиса Синклера для командования войсками Конфедерации, он все же должен был отвечать перед Конгрессом за свои решения... и выполнять его рекомендации, когда они принимались голосованием. Правительство мятежников разделилось и по поводу того, что делать с флотом, и по вопросу свободы для "геников". Некоторые поддерживали идею использования флота в давно планировавшейся и долго обсуждавшейся операции "Далекая Звезда". Другие настаивали на том, что флот необходимо держать вблизи столицы Конфедерации. Многие из делегатов все еще воздерживались от принятия какого-либо решения, и именно их голоса Синклер надеялся перетянуть на свою сторону новостью с Алии А.
- О вашей команде позаботились, капитан? - спросил Синклер.
- Да, сэр. Командир Кеннеди, мой помощник, в данный момент занимается вопросом безопасности корабля. Она даст разрешение первой партии на увольнение уже сегодня вечером.
- Это хорошо. Боюсь, у нас все еще не слишком комфортабельно. На станции чертовски тесно, а на поверхности несколько примитивно.
- Я думаю, экипаж будет рад увидеть все что угодно, после многомесячного пребывания на борту "Орла". И поесть чего-нибудь, кроме нихонгской бурды.
- Ах, боюсь, программа по приготовлению пищи все еще предлагает японские блюда, - покачал головой Синклер. - Технологи были слишком заняты, поддерживая работу энергозавода и создавая линии по производству вооружения, чтобы позаботиться о меню.
- Другими словами, Дэв, - сказал знакомый голос, - на ужин рис, овощи и рыба.
Повернувшись, Дэв увидел стройную темноволосую женщину в коричневой военной форме.
- Катя!
- Так ты в конце концов решил вернуться, а? - подмигнула она.
- Полковник, - серьезно сказал Синклер, - пугала нас угрозой использовать своих рейнджеров в качестве поисковой партии, если вы не вернетесь немедленно. Мы рады, что вам это удалось. - Он сделал паузу, консультируясь со своим "внутренним голосом". - Что ж, у нас есть еще около двенадцати часов, прежде чем снова соберется Конгресс, а что касается меня, то мне необходимо ознакомиться с информацией, которую привез нам капитан. - Синклер перевел взгляд с Дэва на Катю, затем снова на Дэва. - Сможете ли вы оба присутствовать на брифинге?
- Конечно.
- Да, сэр.
- Хорошо.
- Тогда и увидимся. А сейчас, надеюсь, Катя будет так добра и проводит вас в ваши апартаменты, проследив за тем, чтобы вы устроились как следует. - Он широко улыбнулся. - Думаю, вам есть о чем поговорить.
- Спасибо, сэр.
В связи с постоянной сменой персонала, каюты предоставлялись на временное пользование, а личные вещи хранились в грузовом модуле.
Когда Синклер и его сопровождающие отошли прочь, Дэв повернулся к Кате.
- Привет, незнакомка.
- Привет, Дэв. Со счастливым прибытием. Ужасно приятно видеть тебя.
- И я рад. - Он осмотрелся по сторонам. - Так... похоже, уединенность все еще является здесь роскошью.
- И больше чем обычно, Дэв. Портовые и жилищные мощности здесь, в новом Аргосе, растут очень быстро, но не настолько, чтобы поспевать за ростом населения. За последние четыре месяца к нам прибыло почти восемь тысяч человек. Идея распространяется. Вся граница хочет независимости.
- Что заставляет нас направиться на поиски новых мест.
Он осмотрелся вокруг. Отсек жизнеобеспечения был изначально создан как внешний пост с каютами для персонала, так что здесь было достаточно места лишь для сотни имперских наблюдателей и разведчиков. Теперь, когда здесь располагался правительственный центр Конфедерации и штаб-квартира Конфедерационного Военного Командования, насчитывалось более семи сотен человек, да и транзитное население, возможно, составляло еще тысячу. Многие жили на борту различных транспортов на орбите, но им приходилось время от времени сменять свои корабельные каюты на комнаты с небольшой гравитацией в небесном лифте в отсеке жизнеобеспечения, чтобы поддерживать форму. Слишком долгое пребывание в невесомости могло сделать из самого сильного человека беспомощного калеку.
Ну и, конечно, большая часть населения жила на поверхности планеты.
- Насколько я понимаю, у нас нет времени слетать на Геракл, - грустно сказал Дэв.
- У нас слишком мало аэрокосмолетов. Мы не сможем добраться туда раньше, чем через день или два. Я думаю, лучше всего остановиться на паре модулей.
- Что ж, красотка, ты обеспечиваешь модули, - сказал Дэв, улыбаясь. Он дотронулся указательным пальцем до своего виска. - А я обеспечу место. Веди!
Позже Дэв и Катя разделили общую ВИР-туальную реальность, их сознания соскользнули туда из отдельных модулей и соединились друг с другом с помощью программного обеспечения.
...Волны накатывали на песчаный пляж. Солнце, скользящее на запад, касалось океана золотым и белым сиянием, а морские чайки парили в полуденном небе. Белая пена облизывала песок, накатывая на него и затем снова сползая в воду. Дэв не был даже уверен, существует ли все еще подобная реальность, так загрязнялись в течение последних пяти веков прибрежные воды Земли.
Но это всколыхнуло в нем воспоминания о доме, также как и в Кате. На Новой Америке не было морских чаек, но там были океаны с их медленными, вызываемыми Луной приливами.
- Вот это гораздо лучше, - улыбнулся Дэв, поворачиваясь к Кате. - Наконец-то одни!
- Добро пожаловать домой, приятель, - сказала она. - Давно ты не был здесь.
- Путь не близкий. - Он потянулся, заключил ее в свои объятия. Их аналоги носили легкую одежду, шорты и майки, босые ноги ощущали влажный песок. Она чувствовала себя прекрасно в кольце его рук. Имитация была достаточно точной, так что воспроизводила даже запах ее волос, поднимая его из воспоминаний Дэва.
- Ты даже не представляешь, как я по тебе скучал!
- Ох, я бы так не сказала. Почему это ты думаешь, что не представляю?
Они поцеловались. По прошествии нескольких долгих минут, Дэв оторвался от нее.
- Хорошо. Может, ты и вправду знаешь. - Он нежно увлек ее вниз на песок, затем рука его скользнула под ее майку, поглаживая обнаженную кожу. Она потянулась и поймала его руку, прижимая ее к своей груди.
- Дэв, мне очень жаль...
- Ах, да, - он убрал руку. - Извини.
- Мы не могли бы подождать до тех пор, пока не сможем сделать это... по-настоящему?
- Конечно.
Катя не испытывала любви к ВИР-туальному сексу еще с тех пор, когда Дэв познакомился с ней, хотя ощущения были неотличимы от реальности. Секс, также как и любая другая деятельность и ощущения, происходил в мозгу, и было совершенно невозможно отличить, поступают ли стимуляции в кору головного мозга от нервных окончаний на теле или от взаимодействующей информации, подающейся из ИИ подключения. Дэв никогда не понимал, почему Катя не любила ВИР-туальный секс, тогда как сам он обычно с удовольствием отдавался ему.
Но все равно, ему до боли не хватало реальной Кати. Прошло четыре месяца с тех пор, как он видел ее в последний раз, а ее аналоги, которые он взял со собой в полет, уже не казались ему такими свежими и настоящими, как когда-то. Ни один ИИ не смог бы скопировать и в совершенстве воспроизвести речь и манеры настоящего человека так, чтобы они всегда казались естественными. Это невозможно при использовании лишь воспоминаний. Во время перелета "Орла" на Геракл, Дэв решил для себя - больше всего в их с Катей отношениях ему нравилась непредсказуемость.
"Может быть, - подумал он, - именно поэтому цефлинк с участием двоих намного интереснее, чем созданные компьютером образы". Так как Катя не любила ВИР-туального секса, приходилось находить время и место для того, чтобы заниматься этим в реальности, а это, похоже, было невозможно, пока они не попадут в Аргоспорт. "Квартиры", о которых упомянул Синклер, были одним из многих модулей на квартирном уровне Д, где, по крайней мере, двадцать мужчин и женщин могли посменно спать или использовать маленькую комнату отдыха. В мультимировой метакультуре, считавшей ВИР-туальный секс таким же обычным делом, как ВИР-спектакль, реальный секс не отвергался, а иногда даже приветствовался. Дэв, рожденный на Земле и хорошо знавший шакаи, или имперскую сверхкультуру, был привычен к идее секса в присутствии других людей, хотя никогда не занимался этим сам. Специфические культуры, особенно в приграничье, требовали уединенности для этого самого интимного из всех занятий. Катя скорее бы уж занялась с ним ВИР-туальным сексом, чем решилась бы в реальности сделать это в одной из общих спален.
"Что ж, - сказал он сам себе, - прожил четыре месяца без реальной Кати, могу потерпеть и еще несколько дней". Главное, что он имел возможность видеть ее, говорить с ней... по крайней мере, сейчас.
- Итак, - вздохнул Дэв, пытаясь скрыть невеселые мысли, - пока мы находились за пределами системы, были ли какие-нибудь признаки... Нага?
- Ничего, - радостно отозвалась Катя. - Ничего, кроме маленькой черной лужи. Похоже, он ушел слишком далеко в глубину коры после того, как потерял контакт с тобой. Некоторые считают, что ты, возможно, сильно напугал его.
- Может быть. Он-то уж точно напугал меня до чертиков. - Дэва передернуло, и Катя потянулась к нему, обхватив руками его голову и привлекая его к себе. Они молча смотрели на медленно краснеющее небо.
- Как думаешь, - наконец сказала Катя, - они продолжат операцию с "Далекой Звездой"?
- Я думаю, это зависит от Конгресса и командования, - ответил Дэв. - И по-прежнему считаю, что это единственный логический выбор для нас. Новости с Алии А дают нам. шанс.
- В командовании все еще есть люди, которые считают, что вся эта затея никуда не годится. В Конгрессе тоже. Синклер отстаивал эту идею с тех пор, как мы перебрались сюда.
- Могу себе представить. - Дэв покачал головой. - Одна мысль не дает мне покоя. Я спрашиваю себя, почему именно мы должны это делать?
- Ну, наш опыт общения с Нага вполне объясняет, это.
- Почему? Мы, как предполагается, должны заключить своего рода союз с ДалРиссами. Нага не имеет к этому никакого отношения.
- Это наш опыт общения с логикой нечеловеческого порядка. С нелюдьми, как бы они там ни выглядели. В любом случае, Нага на Генну Рише помогает ДалРиссам проводить мелиорацию их родного мира. - Катя задумалась. - Знаешь, генерал Синклер, возможно, захочет видеть тебя на ШраРише потому, что ты герой для ДалРиссов. Если бы не ты...
- Кто герой... я? Кузо, нам это неизвестно, Катя. Мы не знаем достаточно для того, чтобы даже предполагать, как ДалРиссы мыслят! Может быть, у них нет героев. - Он фыркнул. - Черт, может быть, они убивают и едят своих героев или приносят их в жертву Великому Буджуму.
- Как, как? Великому Буджуму?
- Конечно. Снарк был Буджумом, понимаешь. - Когда Катя непонимающе посмотрела на него, он пожал плечами. - Извини. Это Льюис Кэррол. Я загрузил много литературы, пока мы были в К-Т пространстве. Множество старой классики. Кэррол. Хемингуэй. Спилберг.
- Звучит похоже на Леа Леанну, - сказала Катя, называя популярную ВИР-актрису, известную по всей Шикидзу за ее роли, сдобренные ВИР-туальным сексом, погонями и всяческими монстрами.
- Катя, я не герой. Черт, мне нельзя быть даже капитаном корабля. Мне двадцать восемь стандартных лет. Три года назад я был "леггером", пушечным мясом. Теперь я командую налетами на коммерческие рейсы и должен выступать в роли посла к единственной внеземной цивилизации, которую мы знаем.
- Ты не берешь в расчет Нага?
- Да, единственного Нага, ничего не знающего о своих собратьях. Ты что, не видишь, к ним нельзя применить даже слово "цивилизация".
- Это правда. Что ж, я знаю это чувство, Дэв. Я ненамного старше тебя, а командую полком. Законы Филдинга, я думаю.
Доктор Карл Гюнтер Филдинг был ученым-философом двадцать пятого века, который создал классическую программу обучения под названием Человек и Его Творения. Он первым сформировал то, что давно уже стало очевидным: "цефлинковая технология увеличивает человеческую производительность посредством уменьшения времени, необходимого для получения специальных знаний". Второй закон следовал за первым:
"Цефлинковая технология увеличивает фактор личного уровня стресса за счет уменьшения времени, необходимого для получения физического опыта".
Другими словами, способность закладывать воспоминания, знания и даже определенные навыки в мозг человека посредством правильно имплантированного оборудования трансформировала человеческую культуру бессчетное количество раз за последние пять веков. Но, возможно, самым важным стала отмена связи между "взрослением" и физическим возрастом. Прежнее, ориентированное на карьеру обучение, требовавшее от восьми до десяти лет упорных занятий во времена двадцать первого века, потеряло всякий смысл. Те же знания можно было вложить прямо в мозг. В то же время, уверенность, зрелость и все вытекающее из этого по-прежнему оставалось продуктом опыта. В то время как не существовало объективной разницы между событиями, пережитыми в реальности и загруженными посредством цефлинка, факт состоял в том, что сорокалетний человек имел все же вдвое больший опыт, чем двадцатилетний.
С приходом современной цефлинковой технологии воинское звание уже не так тесно было связано с возрастом, как раньше. Звание капитана военного флота у Дэва и Катин чин полковника не были необычными для людей, которым перевалило за четверть века. Понимание Дэвом космической флотской тактики, принципов командования, даже политической теории было таким же полным, как и у его одногодок... а в действительности даже больше, чем у кого-то другого, потому что он неоднократно применял загруженное в него обучение на практике. Оборотной стороной медали, однако, была неуверенность в том, что принятое решение или отданный приказ всегда верны. Это, как правило, приходит с жизненным опытом, которого Дэву, как он сам начал понимать, не доставало. Подключенный к ИИ звездного корабля, или, что еще хуже, пойманный в божественной славе ксенолинка, он чувствовал себя неуязвимым сверхчеловеком. А теперь в программе, которая хитроумно создала для него и заставила воспринимать как реальность этот солнечный закат, волны, песок и тепло девушки в объятиях, Дэв действительно чувствовал себя очень маленьким.
- Может быть, - сказал он, - Конгресс все же проголосует против этого намерения.

ГЛАВА 7

Немногие технологические прорывы настолько изменили способ обучения, как цефлинк. Зачем описывать студентам какое-то место, когда простое подключение может переместить их туда в полной интерактивной ВИР-симуляции?
Однако, хотя ВИР-симы могут формировать наше мышление, обеспечивая идеальный форум для обмена идеями, они не в состоянии влиять на образ мышления.
"Человек и Его Создания"
Доктор Карл Гюнтер Филдинг,
2488 год Всеобщей эры

Операция прошла на голосовании с соотношением голосов 351 к 148, с 19 воздержавшимися. В настоящее время на небесном лифте присутствовали 518 делегатов, представлявших различные колонии Пограничья в Конгрессе Конфедерации. Большинство из них были приверженцами независимости от Земной Гегемонии и империи Дай Нихон и продемонстрировали преданность, подписав Декларацию Причин Синклера. Меньшинство, две сотни или около того, либо все еще не решили для себя этого вопроса, либо все же надеялись достичь примирения с Дай Нихон, возможно, в рамках своего рода содружества миров. Делегаты, противостоявшие вообще каким-либо изменениям в статусе колоний миров Пограничья, остались на Новой Америке, когда Конгресс покидал этот мир, спасаясь от вторжения имперских сил. Вопрос о том, можно ли по-прежнему считать их делегатами Конгресса Конфедерации, хотя и не голосующими, все еще оставался предметом частых дебатов.
Принятие законов и постановлений по проведению основных, на уровне политики, мер требовало большинства в две трети от присутствующих делегатов. Для одобрения операции "Далекая Звезда" было необходимо 346 голосов. Очевидно, многие из делегатов, выступавших против полного разрыва с земным правительством, проголосовали за "Далекую Звезду". Дэв задавался вопросом, почему они поддержали операцию.
- Я думал, - сказал он Синклеру, - что они, наоборот, испугаются, что мы все испортим, включаясь в происходящее на Алии А-6.
Они находились в конференц-зале, который был частью штаб-квартиры командования на борту "Обманщика". Там не было стульев, но на небесном лифте это не доставляло больших неудобств и позволяло большему числу мужчин и женщин собраться вокруг круглого центрального стола с его голографическим проектором и блокнотами интерфейса. Низкие, с серым покрытием, яйцеобразные модули подключения выстроились вдоль перегородок отсека. Большинство пустовало, но некоторые занимали сменные офицеры, которые поддерживали связь с Аргоспортом и с дозорными кораблями, разбросанными по системе Мю Геркулеса.
В комнате для брифингов собрались восемнадцать членов кабинета военного командования, не считая Дэва, Кати и самого Синклера. Было еще одно гражданское лицо - Брэнда Ортиз, специалист по ксенам. Это была привлекательная женщина лет сорока пяти с длинными темными волосами на макушке, спадавшими на спину, но выбритыми по бокам, чтобы иметь свободный доступ к Т-гнездам за ушами. Как и Дэв, она была родом с Земли.
- Они боятся именно этого, капитан, - ответил Синклер. - Что мы все испортим. Но еще страшнее ничего не делать, а именно это случится, если мы не сможем преодолеть проблемы отсутствия персонала, оружия и поставок. Сейчас Конгресс полагает, и на этот раз наши источники информации разведслужбы, похоже, поддерживают это, что у нас осталось всего пять, от силы шесть месяцев, прежде чем Империя выступит против нашей базы на Геракле. Наш флот не может тягаться с ними, так что, если мы первыми двинемся против имперских сил, они просто раздавят нас. Если же мы останемся здесь и будем ждать, рано или поздно нас все равно уничтожат.
- И так плохо, - обронил темнокожий мужчина с седыми волосами и планками генерала-майора на воротнике, - и этак нехорошо.
- Именно так обстоят дела на данный момент, генерал Чабра.
- Что ж, тогда есть проблема, сэр, - заметил Дэв, - инопланетная система за сто тридцать световых лет от Солнца, так что... - Он проконсультировался со своими собственными ОЗУ файлами, производя быстрое вычисление, основанное на расстоянии от Мю Геркулеса до Солнца и угловом отклонении между Алией и Мю в небе Земли. - Итак, сто пять световых лет отсюда до Алии, - сказал он секундой позже. - Это путешествие займет три с половиной месяца Мне наплевать, насколько рады будут ДалРиссы, но мы не сможем слетать туда, выбить империалов и вернуться назад за пять-шесть месяцев Это невозможно.
Синклер кивнул.
- Фактически мы не можем реально рассчитывать на это. Но мы видели в действии один звездный корабль ДалРиссов, продемонстрировавший мгновенное перемещение от Алии А до Альтаира, в буквальном смысле, мгновенно. Если ваша миссия пройдет успешно, возможно, ваш путь обратно займет меньше времени, чем вы себе можете представить. Разумеется, стоит поближе познакомиться с ДалРиссами, чтобы выяснить, как им это удается.
- Конечно, именно к этому японцы и стремились, - заметил генерал Дарвин Смит. - Они ведь присутствуют на Алии А-6 с 2540 года и до сих пор не обнаружили, как ДалРиссам это удается Каким это образом наши экспедиционные силы смогут осуществить за недели или дни то, что лучшие имперские ученые не смогли выполнить за три года?
Синклер взглянул через стол на женщину в гражданском.
- Профессор? У вас были кое-какие мысли на этот счет.
- Вообще-то, - сказала Брэнда Ортиз, - мы думаем, что, возможно, империалы задавали ДалРиссам неверные вопросы. Они хотят воспроизвести технологию ДалРиссов посредством машин, особенно, этот замечательный космический привод. Идея в том, чтобы построить свой собственный двигатель, хотя некоторые сомневаются, что это можно сделать. Мы знаем, что ДалРиссы используют биологически выращенные организмы, так называемые Исполнители, чтобы искривлять пространство. Боюсь, это вообще невозможно без использования технологии ДалРиссов.
- Другими словами, нам нужно вырастить наши корабли так же, как это делают они, - предложила женщина-генерал, - и в качестве команды поставить туда Исполнителей.
- Именно, - сказала Ортиз. - Мы еще не знаем, как это сделать. Но прежде чем мы вообще начнем, необходимо научиться общаться с ДалРиссами. Пока империалы находятся там, у нас нет такой возможности.
- Я поднял этот вопрос, - сказал Синклер, - чтобы заострить внимание на важности операции "Далекая Звезда" для Восстания, для будущего человечества. Нам придется иметь дело с культурой, которая развивалась по совершенно другому пути, нежели наша. Нет, Дэв, ты, скорее всего, не сможешь вернуться домой быстро, но даже малейшая возможность того, что ты сможешь узнать их секрет, делает сделку стоящей.
- Это не поможет, если мы вернемся, - заметила Катя, - и обнаружим, что Империя захватила Геракл месяц назад.
- Мы, вообще-то, хотели бы знать, что у нас еще есть Конфедерация, когда будем возвращаться, - добавил Дэв.
- Конечно, - кивнул Синклер. - Правда заключается в том, что мы, я имею в виду правительство Конфедерации, не сможем в любом случае оставаться здесь надолго. Как я говорил, разведка считает, что у нас есть еще пять месяцев или около того, прежде чем здесь все взорвется. Что же касается меня, то я буду удивлен, если это займет так много времени.
- Вполне возможно, что сейчас по границам системы шныряют разведчики, - заметил один из помощников Синклера. - Если они вышли из К-Т пространства достаточно далеко, а затем подошли в низкоэнергетическом и скрытном режиме, мы никогда не сможем узнать, что они здесь были.
- Я так думаю, Пол. Сейчас империалы осторожны, но они не могут просто позволить нам сидеть здесь и совать свои носы в их дела. Они вернутся и в количестве, достаточном для того, чтобы твой трюк с камнями не принес нам пользы, Дэв.
Дэв кивнул.
- Они также могут попытаться высадиться на другой стороне планеты, где бросатель камней не сможет попасть в них. Если они вышлют истребителей на низкой высоте и быстрой скорости, которые вынырнут из-за горизонта...
- Или они могут скинуть бомбы на поверхность с большого расстояния, - сказал Синклер. - Или попытаться взять нас на абордаж, в то время как "Обманщик" будет на противоположной стороне Геракла. Так или иначе, они доберутся до нас. Они, должно быть, прокручивают возможности, как это лучше сделать.
- Так что мы можем сделать? - спросила Катя. - Я имею в виду, что вы будете делать, раз нас, очевидно, здесь не будет.
- Уйдем, - сказал Синклер. Он тяжело посмотрел на Катю, как будто ожидая, что она что-нибудь скажет. Она промолчала, и он продолжил: - Сейчас наш Конгресс насчитывает примерно пятьсот человек из разных миров Пограничья, есть еще кабинетный персонал, помощники, техники по программному обеспечению и тому подобное. Если постараться, они смогут поместиться на борту "Транслюксуса" и еще нескольких наших грузовиков, Я полагаю, у Конфедерации должна быть столица, перемещающаяся из системы в систему.
- Кочевники, - удивленно сказала Ортиз.
- Что ж, нет такого закона, который бы гласил, что столица должна всегда оставаться в одном месте, не так ли? Мы будем избегать мест концентрации Имперского флота.
- Даже империалы не могут быть везде сразу, - сказал задумчиво Дэв. Его впечатлял новый подход к старой проблеме. - Во всяком случае, не в семидесяти звездных системах, разбросанных по пространству в сотни световых лет.
- Ив каждой системе, которую мы будем посещать, - продолжил Синклер, - мы сможем разгромить пропаганду Гегемонии, набирать новый персонал, организовывать ремонт наших кораблей, покупать припасы... и, вообще, рассказывать людям, за что мы сражаемся.
- Что ж, раньше или позже, но вы наткнетесь на врага, - заметила Катя. - Империалы, конечно, представляют самую серьезную угрозу, но каждая система имеет оборонительные сооружения Гегемонии, орбитальные анализаторы и тому подобное. И рано или поздно вы выпрыгните из К-Т пространства и обнаружите, что имперский Риу уже поджидает вас...
- Именно в этом случае, - сказала генерал Чабра, - мы снова нырнем в К-Т пространство и направимся куда-нибудь еще. Как вы говорите, они не могут быть везде.
Синклер развел руками.
- Будь я проклят, если могу придумать еще что-то, чтобы справиться с этой ситуацией. Сначала мы пришли на Геракл, надеясь, что сможем организовать здесь производство, которое Империя не заметит. К сожалению, враги нашли нас, несмотря на все предосторожности, так что они знают, что мы здесь и знают, что мы представляем угрозу. Они придут за нами, потому что не могут позволить нам укрепляться, и они не могут позволить, чтобы Гегемония заподозрила, что они проявляют слабость.
- Если мы останемся на любом из миров, будь то Геракл или Новая Америка, или какой-нибудь другой из миров за пределами Шикидзу, Империя найдет нас и раздавит. Если мы будем пребывать в постоянном движении, что ж, у нас есть шанс быть, по крайней мере, на шаг впереди Империи, спрятавшись в огромном пространстве космоса... и мы не дадим восстанию погибнуть.
- Я все еще не понимаю, как правительство сможет работать, - сказала Катя. - Я имею в виду, что не уверена, насколько радостно среагирует любой мир, когда этот кочующий флот появится на его пороге. "Эй, вы. Нам нужно заправиться жидким кислородом, да и, между прочим, как ваши юноши и девушки смотрят на то, чтобы присоедините" к армии Конфедерации?" Не думаю, что местное население захочет помочь, особенно, если они будут знать, что помощь флоту Конфедерации совершенно определенно навлечет на них возмездие имперской эскадры. Помните, что у империалов везде будут соглядатаи, фиксирующие каждый ваш шаг.

Предыдущая страница 4 Следующая страница


5 Уильям Кейт

- Очень существенная мысль, и именно это мы тщательно обдумали, - кивнул Синклер. - По большому счету, я сомневаюсь, что мы будем действовать настолько открыто. Флот может занять дальнюю орбиту за пределами звездной системы и послать на планеты, скажем, аэрокосмолет и шаттлы. Каждый мир, который послал к нам делегатов, имеет местную инфосеть в антиимперском подполье. Мы сможем делать необходимые приготовления секретно, заключить торговые сделки с местными корпорациями и поручить им набор добровольцев. Мы сможем прилететь и улететь, прежде чем Империя узнает об этом. В некоторых системах, таких как Либерти, мы сможем действовать открыто, потому что империалы оставили попытки взять под контроль местное .население. Мы можем положиться на эти миры.
- Оплата? - спросил генерал Смит.
- Мы можем использовать йену, как мы до сих пор и делали. Скорее же всего, мы закончим формирование собственной валюты, прежде чем все это. подойдет к концу. Это может быть тербиум, чтобы избежать контролируемых Токио платиновых запасов.
"И это, - отметил про себя Дэв, - приведет к туче проблем, с которыми, к счастью, ему не придется иметь дела". Почти все финансовые операции осуществлялись электронным путем, и некоторого рода стандарт был необходим, чтобы убрать с дороги денежную единицу, имевшую хождение по всей Шикидзу. Имперская йена обеспечивалась платиновым запасом.
- Знаете ли, - сказал Дэв, - Мне пришло в голову, что у нас все еще есть проблема, я имею в виду "Далекую Звезду". Когда мы вернемся через восемь или десять месяцев, куда нам деваться? Правительство может прятаться где угодно в Приграничье, и для нас будет опасно прыгать из системы в систему в поисках правительства. Особенно, учитывая, что империалы будут несколько расстроены по поводу того, что мы сделаем на Алие.
- Нужно будет, конечно, уточнить детали, - согласился Синклер. - Но это, вообще-то, не должно представлять большой сложности. Мы организуем протокол связи по инфосетям систем. Мы оставим определенную информацию в системе, с определенным ключом, кодовыми словами и сбросом сообщений, чтобы не оставлять следов для имперской разведки.
- Вам понадобится что-то для оперирования в межзвездном масштабе, - сказал Дэв. - Нужно подумать, чтобы делегаты из миров Конфедерации смогли в любой момент найти вас. Чтобы наши агенты передавали разведданные для военного командования в самое кратчайшее время, нужны способы согласования точек встречи для наших военных эскадр.
- Именно. В системе будет определенная уязвимость, так как информацию придется доверить большому количеству людей, но мы сможем справиться с этим, передвигаясь, часто меняя свое местонахождение и ограничивая активность. Инфосети уже используют классическую клеточную структуру, и мы продолжим строить ее. Не беспокойтесь, капитан. Мы позаботимся о том, чтобы вы смогли найти нас по возвращении назад!
- В любом случае, - продолжил Синклер, - важнейшие вопросы решены и операция "Далекая Звезда" началась.
Синклер опустил ладонь левой руки на экран интерфейса. Настольный проектор включился в воздухе, прямо над ним возникла голограмма.
Дэв изучал картинку с большим интересом. Обычный стандарт, которого придерживались имперские базы, с шестью маленькими куполами, окружающими единственную большую постройку в центре структуры, подобную пирамиде со срезанным верхом. По углам основной постройки вздымались коммуникационные башни, в то время как аэрокосмолеты были запаркованы на плоской крыше, огромной, как футбольное поле, окруженной дорожками, баррикадами и низкими башенками с батареями высокоэнергетических лазеров. Все это было окружено десятиметровым электронным ограждением с воротами и башнями наблюдения. База обосновалась на клочке земли, полностью свободном от растительной жизни. Внутри ограждения почва была покрыта феррокритом, искусственным материалом, нанотехнически выращенным и распыленным мобильными цистернами.
- Профессор Ортиз? - обратился Синклер за разъяснением.
- Это, - сказала женщина, - Дожинко. По нашим данным, это единственная имперская база на поверхности ШраРиша. Она расположена на самом крупном из трех южных континентов и построена неподалеку от одного из городов ДалРиссов. Около четырех месяцев назад, согласно информации "Касуги Мару", база была атакована по неизвестным причинам. Имперские записи ничего не говорят о природе атаки... - Она в нерешительности остановилась.
- Профессор? - сказал Синклер. - Если позволите?
- Конечно.
Рука Синклера все еще лежала на интерфейсе. Он закрыл глаза, и минутой позже трехмерное изображение японского офицера возникло в воздухе рядом с изображением базы. Он выглядел испуганным, а лицо его почернело от дыма.
- Они вошли через ограждение периметра двадцать минут назад! - орал он на нихонго. - Мы уничтожили сотни, но они продолжали идти... они все еще идут, и мы не можем остановить их! Нам нужна немедленная поддержка! Кто-нибудь...
Картинка дернулась и исчезла.
- Мы думаем, что в этот момент башня лазерной связи была опрокинута, - сказала Ортиз минутой позже. - Другие фрагменты переговоров, обнаруженные на борту "Касуги Мару", говорят о нападении города на базу. В действительности мы не знаем, что это означает. У ДалРиссов есть хорошо организованная военная структура. Им пришлось создать ее, когда они воевали с Нага. Говорят ли эти обрывки переговоров, что гражданские взбунтовались и устроили набег на базу? Или, что военные силы, разбившие там лагерь, атаковали ее? Почему они атаковали? Произошло ли что-нибудь, что могло рассердить ДалРиссов, может, нарушение какого-нибудь табу или традиции? Мы не знаем. Складывается впечатление, что империалы также не знают, что произошло на самом деле.
- Похоже, они не понимают, что напало на них, - заметил помощник.
Дэв бросил взгляд на Ортиз.
- Профессор? Вы назвали место... Дожинко? - Ко было японским суффиксом, который означал "порт", но единственное значение слова дожин, которое он знал, являлось резким, унижающим понятием.
- На земле несколько веков назад, - объяснила Ортиз, - на японском острове Хоккайдо, жили аборигены, которых называли аину. Пару тысяч лет назад они заняли все прибрежные острова, но японская эмиграция с основной территории постепенно смыла их оттуда, принуждая тесниться и тесниться на Хоккайдо, запрещая охотиться, ловить рыбу и даже использовать собственный язык. Насколько я могу догадаться, к середине двадцать первого века аину вымерли.
- Геноцид, - сказала Катя. Слово было жестким и холодным.
- Думаю, что так оно и есть, хотя сомнительно, что геноцид был когда-либо осознанной целью для нихонджин. В любом случае, этнические японцы называли Аину Дожин. Позже они стали применять это слово к любым примитивным аборигенам. Это... не очень хорошее слово. Оно подразумевает что-то грязное, медленно мыслящее, морально безвкусное. Я не уверена, но думаю, что оно связано с одним из слов нихонго для какого-то сорта слизи. Сейчас они используют слово для описания ДалРиссов.
- Это объясняет, - сказал Дэв, - почему у них всегда возникают неприятности с любым, кто думает не так, как они.
- Японцы не одиноки в этом, Дэв, - пояснил Синклер. - Я вынужден признать, что нетерпимость, безусловно, является общечеловеческим качеством.
- Некоторые культуры практикуют это в большей степени, чем другие, - заметила Катя.
- Интересно, не это ли создало проблему на ШраРиш, - сказал Дэв. - Империалы могут быть тяжеловаты на руку. Если они нанесли ДалРиссам оскорбление...
- Это, - сказал Синклер, - первое, что тебе необходимо определить. Почему ДалРиссы напали?
- И разозлились ли они на всех людей или только на империалов? - добавил Смит. - Можем ли мы использовать этот гнев, чтобы перетянуть их на нашу сторону?
- Главное, - подчеркнула Ортиз, - выяснить, значит ли гнев для ДалРиссов то же самое, что и для нас.
- А база все еще там? - поинтересовался Дэв. - Может, у империалов на поверхности уже ничего нет.
- Это может быть и хорошо для нас, и плохо, - задумчиво сказала Катя. - Если империалы покинули поверхность, это может создать большие трудности при попытке приблизиться к ДалРиссам. Они могут поставить там своего рода карантин, что сделает проникновение туда сложным.
- Я не утверждал, что эта миссия будет легкой, - сказал Синклер. Остальные рассмеялись.
- А можем мы поближе рассмотреть эту базу? - спросил Дэв.
- Нет проблем, - кивнул Синклер. - Смотрите.
Купола увеличились, вращаясь в пространстве, в то время как их стены стали прозрачными. Дисплей показывал внутренние структуры, выделяя различными цветами жилые модули, складские зоны, силовые станции, контрольные центры и другие детали военной базы.
Самая крупная постройка, пирамида со срезанной верхушкой, содержала ангар с лифтами для аэрокосмолетов. На верхней взлетной палубе три аэрокосмолета класса "Камоме" покоились в парковочных зонах, разделенных защитными стенками. Внутри ангара еще четыре шаттла лежали в ремонтных люльках. Нижний уровень здания содержал тридцать два уорстрайдера, полный комплект. Их торсы обвивали провода, идущие от порталов обслуживания. Схема показывала их силуэты. "КУ-1180", - подумал Дэв.
- Насколько я понимаю, типы страйдеров, это всего лишь предположение, основанное на общей информации, - сказал он.
- Предположение, - подтвердил Синклер, - и устаревшее, по крайней мере, уже на четыре месяца. Все же картинка дает вам понятие о том, что может находиться на военной базе подобных размеров. Там есть и более тяжелые машины. Развединформация, которую вы привезли, упоминает, по крайней мере, об одном "Катане".
- А есть что-нибудь по поводу того, что у них на орбите?
- Ничего определенного, и к тому времени, как вы попадете на Алию, разведданные будут устаревшими, по крайней мере, месяцев на восемь. Однако можно предположить, что у них там эквивалент эскортной эскадры, плюс транспорты и корабли-склады.
- Я больше озабочена тем, как мы собираемся убедить их в том, что отличаемся от японцев, - заметила Катя. - Они могут не понимать разницы между людьми и, возможно, не поймут наших мотивов.
- Это знакомо, - сказал Дэв. Контакт с Нага сопровождался в свое время теми же трудностями. - Как можно разговаривать с существом, которое обладает совершенно чужеродной структурой логики и мышления?
Синклер засмеялся.
- Дэв, как вы думаете, почему мы дали это задание именно вам? Мы верим в вашу способность вести переговорах с этим... народом.
- А вы не обдумывали вместо этого возможность попытки переговоров с японцами? - предложил Дэв. - Это было бы, черт подери, намного проще.
Затем они принялись обсуждать детали миссии.

ГЛАВА 8

Первый контакт с ДалРиссами был осуществлен в 2540, когда один из их живых звездных кораблей материализовался рядом с Альтаиром, звездой, выбранной ими из-за схожести с их собственным солнцем. Переговоры, проведенные посредством приспособлений ДалРиссов, известных как комели, привели Гегемонию к заключению, что ДалРиссы уже некоторое время сражались с ксенофобом. Дружественные отношения явились, прежде всего, прямым результатом человеческого вмешательства в борьбу алианцев против общего врага. Однако, несмотря на этот союз, до сего дня люди и ДалРиссы остались чужаками. Две цивилизации, похоже, имели до смешного мало общего, за исключением стремления к выживанию.
"Перспективы контактов с инопланетянами"
Доктор Гектор Феррар,
2542 год Всеобщей эры

Они вместе вступили в неизведанное - Дэв и Катя, Синклер и Брэнда Ортиз. Свет был резким, с голубым оттенком. Небольшое солнце светило настолько ярко, что, казалось, заполняло все небо. Растения (если их вообще можно так классифицировать) походили на красные и розовые плоские полотна из гибкого губчатого материала. Они корчились и извивались в медленных движениях танца, организованного так, чтобы подставлять максимум поверхности прямому солнечному свету. Из-за этой подвижности сам ландшафт казался живым.
Несмотря на тот факт, что Дэв уже бывал в подобном окружении раньше, он испытывал сложности с пониманием того, что видел. Масштаб и чувство перспективы терялись. Серный туман в воздухе заставлял вещи выглядеть более удаленными, чем на самом деле, и на всем пространстве не было ничего знакомого, вроде дерева или здания, с чем можно было бы сравнить окружающее.
Никто из них не был одет в защитные костюмы, необходимые, если бы они действительно находились на одном из двух миров ДалРиссов. Это была ВИР-симуляция, созданная ИИ "Обманщика" для четверки, лежавшей в ком-модулях в офисе Синклера.
- Так вы идете, профессор? - спросил Дэв Брэнду Ортиз, которая вызвалась быть их гидом.
- Не думаете же вы, что я упущу такую возможность, капитан? - ответила она. - Я шла к этому три года, и у меня, возможно, никогда не будет подобного шанса.
Профессор Ортиз впервые посетила систему Алии с Имперскими Экспедиционными Силами три года назад в качестве эксперта по альтернативной логике. Однако с тех пор как ИЭС вернулись в Шикидзу, ее прикрепили к вновь образовавшемуся Департаменту Ксенологии при Университете Джефферсона на Новой Америке.
Во время гражданской войны она находилась на Новой Америке, пока правительство Конфедерации не решило оставить мир. Судя по слухам, Ортиз была полностью аполитична, незаинтересована в том, чтобы принимать чью-либо сторону в разрастающемся мятеже, охватившем все Приграничье. Однако она пришла к заключению, что империалы, вполне вероятно, не дадут никому на Новой Америке доступа к алианцам. Если она хотела продолжить изучать их, ей необходимо было делать это через проект, спонсируемый Конфедерацией.
Что же касается Конфедерации, то она не могла позволить себе потерю Ортиз как эксперта. Не теперь, когда "Далекая Звезда", похоже, была на пути к тому, чтобы принести свои плоды.
- Эта симуляция изображает ШраРиш или Генну Риш? - вслух поинтересовался Синклер.
Пятым миром Алии В был Генну Риш, первоначальная родина ДалРиссов. Шестая планета Алии А - ШраРиш, когда-то безжизненная, около двадцати тысяч лет назад измененная, чтобы поддерживать спроектированную ДалРиссами экологию.
- Это А-6, генерал Синклер, - ответила Ортиз. - Согласно нашей самой свежей информации, ДалРиссы снова появились на Генну, но в небольшом количестве. Прирученный Нага помогает им заново застроить место, но, насколько я понимаю, они еще не считают это своим домом.
- Ну и дела, - сказал Дэв. - Необходимость землеформировать свой собственный дом.
Или, может быть, "ДалРисс-формировать" будет более подходящим словом.
Остальные засмеялись.
Цивилизация ДалРиссов на Генну Рише была уничтожена Нага, занимавшим ядро планеты. Дэва часто преследовали воспоминания о безмолвном, измученном ландшафте, о странно выращенных зданиях, поглощенных и измененных инопланетным Нага. К тому времени, когда прибыли Имперские Экспедиционные Силы, второй ксенофоб почти что смел ДалРиссов с лица их колониального мира ШраРиш. ИЭС использовали нейтронное оружие, чтобы прекратить деятельность ксенофоба на ШраРише, но на Генну Рише Дэву удалось связаться с Нага, и это была первая попытка осуществления подобного контакта.
- То, что мы здесь видим, было запрограммировано Имперской Миссией на Дожинко, - продолжила Ортиз, пока группа шла по покрытому грубым материалом участку местности. Над головами сернистые облака нависали своими громадами, фиолетово-серебряные в тех местах, что были обращены к солнцу, золотисто-коричневые и темно-красные снизу. - Насколько я понимаю, кто-то из ваших разведчиков скопировал это с исследовательской станции и переправил на Новую Америку. Этим данным около двух лет.
- А мы уверены, что информация верна? - поинтересовался Синклер. - Кое-что из этого выглядит таким странным. Что-то вроде кошмара, приснившегося имперскому офицеру разведки.
- Похоже, я помню это место, сэр, - сообщил ему Дэв. - Достаточно много так или иначе совпадает. Я не помню, чтобы видел много растений, но, полагаю, формы жизни там гораздо разнообразнее, чем на большинстве человеческих миров. - Он поддел носком своего ботинка какой-то извивающийся розовый овощ. - Именно поэтому там так много разных форм и цветов.
- Преднамеренное разнообразие, - согласилась Ортиз. - ДалРиссы генетически создают все, включая самих себя. Естественная эволюция также протекает быстрее. Экосистема подталкивается очень высоким уровнем радиации.
Это было достаточно очевидно из активности, царящей вокруг. Алианские солнца, вращающиеся одно вокруг другого на приличном расстоянии в девять астрономических узлов, представляли собой звезды типа А5 и типа А7, соответственно в девятнадцать и тринадцать раз ярче земного Солнца. Энергетически расточительные звезды, подобные этим, расходовали свой водородный капитал за время неизмеримо меньшее, чем то, которое требовалось более старым, более холодным звездам типа Солнца. И хотя жизни на Земле потребовалось четыре миллиарда лет, чтобы развиться от молекулы до человека, тот же процесс проходил на Алие В-5.
- Все химические процессы проходят быстрее? - спросила Катя. - Интересно, ДалРиссы мыслят быстрее, чем мы?
- Почти так, - ответила Ортиз. - Общаясь с ними, мы получили впечатление, что они тратят очень много времени, конечно, с их точки зрения, просто ожидая наших ответов. К счастью, они терпимее большинства людей. Иначе мы вообще никогда бы не смогли разговаривать с ними.
Упали капли дождя, хотя Дэв ничего не почувствовал, Это было отлично, подумал он, так как дождь на мирах ДалРиссов содержал высокую концентрацию серной кислоты.
- Именно поэтому в реальном мире нам нужны защитные костюмы, - весело сказала Ортиз. - Конечно, понемногу вполне возможно гулять без специального оборудования, за исключением масок для дыхания, этот дождь мог бы просто сжечь нас.
- Ультрафиолет достаточно силен для незащищенной кожи, - добавил Дэв. - Это тоже могло бы спалить нас.
- Основной газ в атмосфере - азот, насколько я помню, - сказал Синклер. - Кислорода не менее девяти процентов.
- Это зависит от того, с кем вы говорите, - заметила Ортиз. - Некоторое время империалы распространяли информацию о том, что миры ДалРиссов напоминают Венеру, за исключением низкого давления на поверхности. Их якобы невозможно посещать без специального оборудования.
- Они хотели разохотить неофициальных исследователей, - сказала Катя. - И случайных посетителей.
- А это что, здания? - спросил Дэв, указывая на какие-то гладкие формы темного цвета в ста метрах от них. В действительности они походили больше на деревья, чем на искусственные постройки. Алианские деревья мало чем напоминали своих земных тезок. Коренастые и круглые, они скорее походили на огромные тыквы или странные, вырезанные из губки глыбы.
- Жилища, - ответила Ортиз, - хотя обычно они и стоят на месте, но могут двигаться и скорее прикреплены к своим владельцам, чем к поверхности планеты. Мы обнаружили, что семейные группы ДалРиссов имеют тенденцию к передвижению. Когда индивидуум покидает скопление, в котором находится, часть его общинной живности идет вместе с ним.
ДалРиссы следовали технологической и культурной эволюции совершенно по-иному, чем человек, развивая почти исключительно биологические науки. Они выращивали дома и целые города, а не строили их, используя генную инженерию для создания потрясающих организмов, от ВИР-усов до гигантских живых существ в сотни километров в поперечнике. Для ДалРиссов химия являлась продуктом биологических исследований, а не чего-либо другого. Добыча полезных ископаемых, очистка и переплавка были относительно новыми процессами, которые выполнялись организмами, извлекающими составляющие элементы из камня или воды. Продукты их деятельности обычно перерабатывались в новые жизненные формы, а не применялись в качестве органических компонентов для сборки безжизненных строений. Даже физический вид ДалРиссов чрезвычайно разнообразен, так как индивидуумы, похоже, отличаются по внешним формам.
ДалРиссы состояли из двух существ относительно маленького и физически слабого Рисса, или хозяина, симбиотически оседлавшего нервную систему генетически выращенного Дала, который был его ногами и руками.
Наиболее распространенными были массивные существа, подобные шестиногим морским звездам, которые носили своих наездников в похожем на рот углублении. Но Дэв видел и органические боевые машины, живых уорстрайдеров, с вмонтированным оружием, основанным на разрывных снарядах и сложных кислотах.
Также как человек подключал себя к управляемой ИИ машины или другому оборудованию, Рисе мог подключать себя к своему Далу, к своим жилищам, или к какому-либо другому существу, созданному для того, чтобы есть или что-либо производить, или заниматься размножением. Даже их звездолеты были огромными, специально выращенными организмами, которые использовали водородные двигатели для выхода на орбиту и все еще непонятные средства, позволяющие пронзить космос от одной звездной системы до другой.
Капли дождя падали, разбиваясь об их аналоги, и стекали прочь. Небо было таким же активным, как и растительность, с облаками, клубящимися в серебряно-фиолетовом сюрреалистическом танце.
Группа шла в направлении низкой горы неподалеку. Когда начали подъем, какое-то движение привлекло внимание Дэва.
- Вот один, - сказал Синклер, указывая в сторону. - ДалРисс, я имею ввиду. Что он делает?
ДалРисс стоял на вершине горы в двадцати метрах от них, ощетинившись шипами и щупальцами, растущими вверху его неуклюжего тела. Его "голова", по крайней мере, так Дэв думал об этом шероховатом серповидном наросте со странными, безглазыми отростками по обеим сторонам, была наклонена назад, и щупальца мелькали над ней со скоростью, причина которой была совершенно не ясна. Кожные выпуклости, которые, как Дэву говорили, скрывали мозг существа, поблескивали влагой, возможно, какими-то выделениями, хотя это мог быть и дождь. Странные звуки, еле слышные на самом краю слухового диапазона, временами превращались в невообразимую какофонию. Дэву казалось, что существо поет.
- Неизвестно, - сказала Ортиз, отвечая на вопрос Синклера. - Форма искусства? Религиозная служба? Пение? Естественные отправления организма?
- Они видят посредством активного сонара, - сказал Дэв. Серпообразная "голова", как он слышал, представляла собой наполненный жидкостью орган, используемый для фокусирования звуковых волн, в то время как широко расставленные стебли по обеим сторонам принимали отражение этих волн. - Может быть, оно что-то ищет.
- Потерянный коммуникатор, - предположила Катя. - Я всегда теряю свой.
- В небе? - спросила Ортиз. Она вздохнула. - Три года исследований, и мы все еще почти ничего не знаем о них.
- Знаете, я думал, что мы использовали их комели достаточно хорошо, - сказал Синклер. - Если бы не они, нам бы никогда не удалось поговорить с Нага.
- О, мы можем разговаривать с ними, если это то, что вы имеете в виду, благодаря комелям и благодаря терпению, о котором я уже упомянула. Мы можем разделять их впечатления и некоторую сенсорную информацию и с помощью компьютера можем перевести звуки, которые они издают, в артикуляционную речь. Комели, конечно, идут на шаг впереди и фактически преобразуют определенные нервные импульсы в узнаваемые аналоги, позволяя, ну, не телепатию в точном смысле, но путь для того, чтобы разделять чувства, эмоции, даже некоторые воспоминания, хотя мы все еще не знаем, как они это делают.
- Но культурные и физические рамки, которые стоят за их языком, совершенно другие. Они отличаются от наших. Мы задаем вопрос и получаем то, что звучит как рациональный ответ. Единственная проблема в том, что мы часто не знаем, значит ли вопрос или ответ то же самое для ДалРиссов, что и для нас.
- Что ж, спрашивали вы о том, что он делает сейчас? - поинтересовалась Катя. - Каков его "рациональный ответ"?
- Это зависит от многого, - ответила Ортиз, улыбаясь. - Иногда они утверждают, что разговаривают, хотя нам кажется, что молчат. Наша программа перевода определяет это как успокоение. Видите ли, их разговорный язык очень многопланов, с многочисленными слоями значений. Ну, вообразите себе, что у вас три рта, и вы можете разговаривать одним голосом, в то же время добавляя комментарии другим и обеспечивая синонимную детализацию или словарные определения третьим, и все это одновременно.
- У них три рта? - спросил Синклер.
- Нет. Они используют то, что мы называем ртом для еды, не для разговора. Их речь воспроизводится рядом пузырей в их соническом органе.
-- Хорошо, но что означает общение, о котором вы упомянули? - спросил Дэв. - Мне наплевать насколько сложно слово, оно должно иметь значение, не так ли? Что говорят эксперты?
Ортиз покачала головой.
- В этом деле нет экспертов, капитан. Только исследователи, и иногда одна догадка так же хороша, как и другая, особенно, когда детализация противоречива. Или кажется нам противоречивой. Посмотрите, каков современный подход к человеческой психологии? Он не изменился за три или четыре столетия. Если вы примете во внимание теории, существовавшие в науке еще до этого, то увидите, что и там были сделаны кое-какие важные выводы, выходящие из доцефлинковых исследований. У нас все еще есть проблема понимания того, почему люди делают то, что они делают, и почему они думают так, как они думают. Мы изучаем этот народ уже в течение трех лет. Какого прогресса, по-вашему, мы могли достичь за столь короткий период времени, принимая во внимание; что почти ничего не знаем об их экологии, их эволюции, их этических стандартах и их мотивации. Нам потребовалось немалое время, чтобы понять, что то, о чем мы думали как о ДалРиссе, в действительности, представляет из себя два различных организма. Мы еще долго не поймем по-настоящему этот народ! К первому присоединилось второе существо, идентичное первому, его Дал с шестью конечностями передвигался с особенной для такого огромного существа грацией. Третий прибыл секундой позже, присоединяясь к двум первым в быстром мелькании щупалец. Дэв не видел никакой разницы между этими индивидуумами, даже их жесты выглядели абсолютно скоординированными. Их молниеносные движения выполнялись с такой грацией, что просто не верилось в громадный вес их тел.
- Они знают о нашем присутствии? - спросил Дэв.
- Симы запрограммированы для демонстрации поведения без вмешательства извне, - ответила Ортиз. - Так что они действуют так, как будто нас здесь нет. Но мы можем изменить это условие, если вы хотите о чем-нибудь их спросить. Этот сим имеет расширенную базу данных. Их ответы будут достаточно близки к тем, что могли бы дать настоящие.
- Я не думаю, что в этом есть необходимость, - сказала Катя.
- Да, - Дэв добавил: - Сейчас я даже не уверен, о чем их спрашивать.
- Тот факт, что они слепы, должен сделать их восприятие мира совсем отличным от нашего, - сказал Синклер.
- Они не слепы, - возразила Ортиз. - ДалРиссы не имеют глаз, но они не слепы. Они используют сонары, подобно летучим мышам или дельфинам, и похоже, это обеспечивает их каким-то изображением, а не просто эхом. У них есть и другие чувства для восприятия изображения, очевидно, накладывающиеся на их эхолокацию. Они могут распознать движение, например. Эти существа могут чувствовать нечто, что они называют ри и ассоциируют со своего рода жизненной силой. Фактически они представляют свою среду в рамках трехмерного моря жизни, через которое они перемещаются Они действительно воспринимают мир совсем не так, как мы.
- Как Нага, ~ предложил Дэв. Ортиз засмеялась.
- Может быть, не настолько по-другому. По крайней мере, этот народ не воспринимает Вселенную наизнанку! Но ДалРиссы могут просканировать вас и сказать, что вы ели на обед, видеть, что вы прячете в сжатом кулаке, и, просто взглянув на вас, могут отследить ваш цефлинк от имплантанта на ладони до внутреннего ОЗУ в вашем черепе. У них есть сложности с распознаванием человеческих черт лица, и они не понимают, что такое цвет, но они обладают ощущениями, которыми мы обделены. ДалРиссы видят неживые предметы, например, камень, как пустоту с определенными очертаниями. То, как они воспринимают предметы, делает аспекты их логики совершенно отличными от наших.
- Каким образом? - спросил Дэв.
- Ну, одно из их чувств напоминает шестое чувство рыб. Оно определяет кратковременные изменения в давлении воздуха и, похоже, помогает им чувствовать расположение окружающих объектов. Видите эту троицу на взгорье? Смотрите, как их головы наклонены под одним и тем же углом, а движения всех членов скоординированы? Они как будто исполняют танец, но с совершенно определенным знанием жестов друг друга.
- Групповое сознание? - предположил Синклер.
- Мы думали об этом, но нет. Они все же индивидуумы. Но у них и в самом деле есть чувство, назовите это общностью, развитое гораздо в большей степени, чем у нас. Что касается нас, то тут примешана большая доля социального давления, ведь так? Но это относится не ко всем. Всегда были люди, которым не нравилась стадная ментальность, которые жили сами по себе и по-своему. Мы думаем, что ДалРиссам легче прийти к групповому консенсусу, потому что они настроены на состояния Друг друга... как физические, так и ментальные. У них, определенно, гораздо меньше эгоизма, чем у людей. Это не групповое сознание, генерал Синклер, но сознание того, что нужды группы идут впереди нужд индивидуума.
Дэв чувствовал внутреннее состояние беспокойства, почти страха.
- Знаете, профессор, то, что вы сейчас описали, в большой степени является именно тем, что отличает японскую культуру от большинства приграничных обществ. Японцы чувствуют, что у них есть социальный долг, который должен быть поставлен на первое место.
- Капитан, я думаю, что даже японцы испытали бы неловкость по поводу того, что ДалРиссы определяют как социальный долг.
- Браки по расчету, - сказала Катя, улыбаясь.
- Это одно. Спаривание между ДалРиссами происходит строго по генетическим соображениям, и партнеры часто меняются, чтобы обеспечить наиболее возможное распределение определенных характеристик по генетическому источнику. Генетически дефективные уничтожаются при рождении, это второе. А старики, насколько я понимаю, поедаются с большой помпой.
- Организованные браки, детоубийство и каннибализм - все это практиковалось различными человеческими культурами, профессор, - отметил Синклер.- И принятие этих обычаев обществом отражает принятые верования группы.
- Конечно. Но в человеческих культурах всегда были мятежники, - сказал Дэв. - Люди, которые противостояли системе, потому что видели лучший путь или потому что не подходили под ее рамки, хотели жениться по любви и тому подобное.
- Об этом даже не задумываются в среде ДалРиссов, - вставила Ортиз. - Насколько мы понимаем, восстаний против общества не было в течение приблизительно десяти тысяч лет непрерывной эволюции.
- Нелепо, - сказала Катя. - Жизнь здесь так интенсивна, что социальная эволюция не должна бы уступать ей в скорости.
- Может быть, - предложил Дэв, - их общественный уклад - это единственная стабильная вещь, на которой они могут основываться. В отличие от нас.
Они продолжали взбираться вверх, пока не взошли на покрытое губкой взгорье, с которого открывался вид на долину. Растительность в долине казалась, если так можно сказать, более любопытной чем все, что они видели до сих пор. Шпили, купола и арки пастельных тонов сконцентрировались вокруг черных как смоль, бурлящих источников. Сотни массивных, тыквообразных построек покрывали землю сложной и взаимосвязанной паутиной. Все вокруг бурлило и сотрясалось. Самый высокий шпиль увенчивался чем-то вроде абсолютно черной розы, медленно распускающей свои лепестки в резком солнечном свете. Большинство растений пульсировало в унисон, как соединенные друг с другом сердца.
Создавалось впечатление, что лес колышется на ветру. Дэв уже видел районы, подобные этому, как на ШраРише, так и на мертвом мире ДалРиссов. Это был город ДалРиссов.
За границей этой органической метрополии внимание Дэва привлекли несколько серебряных куполов и заплата нановыращенного тротуара. Это была первая постройка, которую он увидел с момента погружения в эту симуляцию, способная быть творением человека. Этот кусочек привычной действительности в центре чужеродного пространства оказался мерой для всего остального. Большой аэрокосмолет на взлетном поле, лазерная башня на одном из куполов обеспечивали именно тот масштаб, которого до сих пор не хватало. Город и долина оказались не такими огромными, как ему показалось поначалу, а воздух был заполнен светлым, золотистым туманом, вводившим наблюдателя в заблуждение.
Ортиз, казалось, почувствовала интерес Дэва к этим продуктам жизнедеятельности человека.
- Капитан, - сказала она, - это Дожинко.
- Если она все еще будет на месте, когда вы туда прилетите, - отметил Синклер, - то именно там вы должны оказаться в первую очередь.
- Интересно, - мягко сказала Катя, не отрывая взгляда от инопланетного города, - что они такое сделали, что заставило ДалРиссов атаковать?
- Возможно, - ответил Дэв, - это самый важный вопрос, на который нам необходимо ответить.

ГЛАВА 9

Ни один человек, который, подобно мне, вызывал самых злых из тех полуприрученных демонов, что живут в душах людей и ищут борьбы с нити, не может выйти из этого сражения невредимым.
Полное собрание сочинений по психологии.
Зигмунд Фрейд,
1905 год Всеобщей Эры.

Наконец-то они нашли время, чтобы побыть наедине внутри грузового отсека аэрокосмолета, пристегнутого к брюху "Орла". Техники и члены команды все еще суетились на судне, подготавливая его к длительному полету, но их аэрокосмолет пустовал. Там едва хватало места для них двоих, парящих в невесомом экстазе, двигаясь в ритмах, существовавших задолго до того, как человек покинул свой родной дом, и ведомых древними инстинктами, не изменившимися с тех пор, как жизнь покинула воды моря.
Грузовой отсек в основном был заставлен тысячелитровыми баками с водой. Операция "Далекая Звезда", как ожидалось, должна была продлиться большую часть года, и отсутствие гарантий того, что их дружелюбно встретят в системе Алии, диктовало необходимость обеспечить припасы на этот долгий срок для тысячи двухсот человек. Каждый свободный кубический метр пространства на борту космических кораблей был заполнен органическими полуфабрикатами, или ОП: запасами углерода, азота, кислорода, водорода, фосфора и прочих элементов, которые можно нанотехнически преобразовать в пищу. Ходила шутка, что команды звездных кораблей в длительных полетах должны в буквальном смысле проедать себе путь в собственном жилом пространстве. Возможно, это преувеличение, но свободного места не хватало, и аэрокосмолет, который потребуется, только когда корабль достигнет места назначения, являлся идеальным складским помещением.
Все же проход, ведущий на корму, оставался свободным для роботов-грузчиков, и там было достаточно пространства, чтобы сбросить свои мундиры и оставить заботы, чтобы на несколько долгожданных часов чувствовать себя просто людьми. Сейчас воздух вокруг них сиял крохотными брызгами плававших в невесомости шариков испарины, и был наполнен любовью. Дэв ухватился за ручку на перегородке, чтобы притормозить их полет в сторону уложенных складских контейнеров.

Предыдущая страница 5 Следующая страница


Симбионты 6

- Это было прекрасно, - он удовлетворенно вздохнул.
- Лучше, чем консерВИР-ованный секс?
- Чем что?
Она пододвинулась поближе.
- Чем ментальная мастурбация в ком-модулях.
- Намного. - Это была небольшая ложь. Дэв все еще не мог понять разницы между реальным и ВИР-туальным сексом, и, между прочим, после ВИР-туального не требовалось тут же мчаться в душ. Но когда Катя прильнула к его мокрому телу, он подумал, что, возможно, она и права.
По большей части Дэв просто хотел, чтобы Катя была счастлива. Он любил ее и хотел понять.
- Что ты чувствуешь, Дэв? - спросила Катя после долгой паузы.
- Глупый вопрос...
- Я имею в виду то, что произошло между тобой и Нага. Давно хотела спросить тебя об этом, и другие тоже интересовались.
Что он чувствовал? В теплых объятиях Кати он полностью забыл о чувстве чужеродного, которое все еще дремало где-то в глубинах его собственного сознания.
- Другие? Ты имеешь в виду Синклера?
- Не только. "Далекая Звезда" чрезвычайно важна для Конфедерации...
- И им бы не хотелось, чтобы шизик или человек с выжженным мозгом отвечал за переговоры с ДалРиссами. Я могу их понять. - Дэв вздохнул, затем легко отстранился от Кати.
Они были соединены вместе посредством цунаги нава, легких эластичных пут, позволявших им двигаться в микрогравитации без опасности отделиться друг от друга. Дэв тронул рукой соединение, и упряжь распалась. Они поплыли в разные стороны, и Дэв дотянулся до своего костюма, висевшего в воздухе рядом с переборкой.
- Дэв...
- Нам действительно нужно вернуться. У меня столько дел, что понадобится целый год, чтобы только...
- Дэв, поговори со мной. - Она прильнула к нему, длинные ноги обвили его тело.
Дэву пришлось оттолкнуться от своей одежды, чтобы не врезаться в перегородку.
- Катя...
- В прошлый раз, когда мы говорили об этом, ты все еще был в полу шоке. Синклер доверяет тебе командование эскадрой. Мне бы хотелось знать, нет ли у нас психотехнической проблемы.
- Я сам отработал диагностику, - сказал он тихо, высвобождаясь из ее объятий. - Несколько раз. Поверь мне, я тоже хотел знать.
- И?
- Не было никаких изменений. Тот же ТМ уровень... высокий, выше, чем пришлось бы по вкусу Флоту Гегемонии, но нормальный для таких, как мы.
- Четыре десятых? Он кивнул.
- И никаких ТП и ТД?
- Незначительные. Поверь мне, я не боюсь ИИ, и они не давят на меня.
- Дэв, что-то не так. Я чувствую это.
- Чепуха!
- Кузо, не лги мне! Он нахмурился.
- Катя, я не лгу. Я сам иногда задаюсь вопросом по поводу моей собственной стабильности. Но программы-анализаторы проверили. Я... это трудно выразить словами. Просто есть жажда того, что я чувствовал при ксенолинке. Мне нужно... - Он проглотил комок в горле. - Ты знаешь, еще до того, как мы вывалились в четвертое измерение, я боялся, что мне придется встретиться с тобой и Синклером там, внизу, в Аргоспорте. Я беспокоился по поводу того, что мне придется быть так близко к... к...
- К Нага? Он кивнул.
- Когда я вызвался добровольцем, чтобы повести "Орел" в набеги, то думал, что пройдет время и я забуду обо всем, что чувствовал в подключении к Нага. Но этого не случилось. Несмотря ни на что воспоминания становились хуже, сильнее. И еще сны... - Он увидел тревогу в ее глазах и улыбнулся: - Нет, я в порядке. Я могу справиться с этим. Это не так, как если бы я был компьютерным наркоманом или чем-нибудь в этом роде.
Когда Катя не отреагировала на это, он продолжил:
- Я действительно чувствую... изменения, Катя. Я не уверен, какие именно. Это как... ну, как будто бы мое восприятие самого себя полностью изменилось при ксенолинке. Даже сейчас, вспоминая об этом, меня не оставляет ощущение, что я читаю про кого-то другого. Я не узнаю себя в том, что вижу. - Он глубоко вздохнул. - Если муравей вдруг на время станет человеком... сможет ли он позже, когда все кончится, принять свое превращение обратно в муравья?
- Именно так ты себя чувствуешь? Человеческое сознание, заточенное в теле муравья?
- Я чувствую себя пойманным в ловушку. И не уверен, что могу объяснить это яснее.
- После ксенолинка ты казался таким... далеким. Отстраненным. И ты был именно таким с того самого момента, как разорвал подключение с ксено. Я надеялась, что четыре месяца исправят это положение, но я... я чувствую, что это все еще в тебе. - Она крепче прижалась к нему. - Я хочу помочь, Дэв.
Он сжал ее в объятиях на долгие минуты. Он пытался вспомнить...
- Катя, можешь ты себе представить, как это быть своего рода сверхгением, иметь сенсорную сеть, опутавшую половину планеты, знать вещи, думать о вещах, которые даже сейчас я не могу ясно осмыслить? Это как будто ты съел самую прекрасную и щедрую еду, какую только можно себе представить... и потом не имеешь возможности припомнить отдельные блюда или людей, с которыми ел, или причину самого банкета, но все еще можешь чувствовать запах этой пищи... только запах. Я подсознательно хочу этого снова, чувства соединения, принадлежности. Без этого я чувствую себя... одиноко.
Катя придвинулась поближе, снова заключила его в свои объятия.
- Ох, Дэв. Должно быть, это ужасно.
- Да нет, действительно, - сказал он. - Это как какая-то боль, которая сидит в тебе и не уходит. Это похоже на грусть. Грусть от того, что я лишился чего-то. Поверь мне, несмотря ни на что, я не хочу пройти через ксенолинк снова. Думаю, именно это и оставляет меня в растерянности Я потерял что-то, по чему я очень тоскую и хотел бы иметь снова... но ужасаюсь при мысли, что могу снова найти это. Именно поэтому мне не хотелось возвращаться на Геракл. Я боялся, что могу снова найти Нага и что искушение будет слишком сильным.
- Знаешь, Дэв, там ведь есть Нага, на Алие.
- Да. Скорее в Генну Риш. Но мы летим на ШраРиш, колониальный мир, и Нага там мертв. Мы будем на расстоянии в пять световых дней от того, другого.
- Это не так далеко.
- Это, черт подери, намного дальше, чем мы сейчас находимся от Гераклианского Нага, - сказал Дэв. - Поверь мне, Катя. Со мной все будет в порядке. Мне просто нужно время... и, может быть, человеческое общество. Некоторая близость.
У нее на щеках появились ямочки.
- У тебя было много компаньонов на борту "Орла" за эти четыре месяца. Из того, что я знаю, Лиза Кеннеди весьма искусна в подобного рода вещах, и я сомневаюсь, что ей не нравится консерВИР-ованный секс.
- Кузо. Я знаю, что имею в виду. - Он потянулся и привлек девушку к себе. Снова ее ноги обвились вокруг него, и они поцеловались.
Дэв старался не думать о том, что это последний раз, когда они могут побыть вдвоем. Возможность свидания представится не скоро. Во время долгого полета на Алию Катя со своими войсками будет на борту одного из транспортов, в то время как Дэв останется на "Орле". Он увидит ее снова только на Алии, но найти время, чтобы побыть наедине, будет отчаянно трудно.
На этот раз они занялись любовью без пут. Это требовало искусства и концентрации, чтобы не разлететься в стороны, и их движения были сдержанными. Но вместе с тем, ограничения, налагаемые на них невесомостью, возводили их взаимные ощущения на еще более высокий уровень, чем, раньше. Они так и заснули, паря в теплом, узком пространстве отсека.
Существо, которое когда-то было Дэвом Камероном, поднималось выше и выше на своем горном лике, сканируя небеса и горизонт сложной гаммой ощущений. Человеческое зрение и слух, в комбинации с восемнадцатью внешними органами чувств Нага, варьировавшимися от осязания магнитных полей до бурлящего ощущения движения электронов и размытого ощущения массы громоздких объектов, парящих в пространстве...
Это снова был сон. После первых ужасных минут Дэв понял, что спит, хотя несмотря на ясность этого сообщения, переданного ему управлением цефлинка, он не мог пробудиться по собственному желанию. Часть его самого не хотела просыпаться. Ощущение сочившейся сквозь него победоносной силы было захватывающим. В то же время он мог чувствовать клетку Нага, возникшую у него в теле, распространявшую себя в его нервной системе ватным облаком чужеродной нанотехники и молекулярных тонких нитей, соединением настолько завершенным, что было бы сложно для внешнего наблюдателя различить, где заканчивался Дэв и начинался Нага.
Он носил мерцающую черно-коричневую причудливую оболочку Нага-путешественника, взбираясь на вершину построенной человеком горы, - пирамидального атмосферного генератора на равнине к северу от Нового Аргоса. Его сознание хотя и включало все, что когда-то было Дэвом Камероном, было сейчас чем-то гораздо большим, чем сознание человека, с кругозором, глубиной и нечеловечески холодным расчетом, более подходящим машине, нежели живому существу. Без усилий он отследил линии радиосвязи, опутавшие все поле боя, распростертое перед ним подобно полу детской комнаты с разбросанными игрушками, проник в искусственное сознание имперских уорстрайдеров, двигавшихся по этому полу, перепрограммировал их, приказывая отключиться.
На синхронной орбите, в тридцати двух тысячах километров над головой, подобно стервятникам, парил Имперский флот. Его сознание достигло... развернулось... сфокусировалось... и нашло подключение к имперскому крейсеру. Еще одно перепрограммирование, и магнитные поля, содержащие яростно вращавшуюся пару микрочастиц, создававших энергию в предохранителе квантовой энергии крейсера "Могами", отключились.
Одна из микроскопических черных дыр испарилась в потоке радиации. Другая полетела, как камень из пращи, прокладывая себе тоннель по всей длине корабля, пожирая все на своем пути. Дэв как будто протянул руку и сжал ее... чувствуя, как громадина "Могами" с хрустом скорчилась в его сжатом кулаке...
Имперские корабли отключили свои радиокоммуникационные цепи, словно бросая ему вызов. Вокруг него, тем временем, туша Нага скатывалась с горы, живая, черная как смоль масса, с новыми сформированными глазными яблоками... фокус заученный, как он знал, со времени первой стычки с человеком... с ним.
Трепет видения был таким же хмельным, как ощущение разворачивающейся непреодолимой силы.
Творческий подход и интуиция являлись функциями взаимосвязи между двумя полушариями человеческого мозга. Суть изменений в них, как чувствовал Дэв, лежала в мириадах нанотехнических соединений, все еще растущих через гигантское тело, подключенное к ним. Он думал теперь быстрее и яснее, несмотря на дикий поток чужеродных мыслей и восприятий.
Я/мы вижу...
Ты/мы можешь генерировать силовые магнитные поля.
Да. Для движения, для...
...навигации, для...
...для запуска Самого в...
...в Пустоту, да. Это то, что мы сделаем.
Сами не...
...готовы конечно. У меня есть другие ракеты.
Что?
Эти....
Скала...
С душераздирающим скрежетом часть внешней скорлупы искусственной горы, на которой он стоял, пошатнулась, затем оторвалась и повисла в воздухе, когда человек-Нага сгенерировал магнитный импульс. Сверкнула молния, штормовой ветер пронесся по всему существу Дэва. Облака затемнили небо, но Дэв все еще чувствовал имперские корабли, пытающиеся унестись прочь на обжигающих огненных столбах, вырывающихся из сопел.
Усилием воли глыба железа и камня метнулась в небеса, в мгновение ока достигнув десяти процентов скорости света. Крейсер "Зинту" исчез в огненном шаре более ярком, чем само солнце, погибло более тысячи человек...
Он сделал это Снова... и снова... и снова. Корабль за кораблем загорался и умирал.
Это и есть то, что ты/мы называешь войной?
Чувство богоподобности исчезло, смытое прочь одной-единственной мыслью. В мгновение ока Дэв, человеческая часть Дэва, осознала эти пылинки в небесах как хрупкие скорлупки, содержавшие тысячи, человеческих жизней, а он охотился за ними, сбивая с ужасающе безжалостной, ужасающе точной эффективностью.
Мой Бог, что я делаю? Чем я стал?
- Дэв!...
Нет. Это не война.
- Дэв, пожалуйста!...
Это бойня. Никому не нужная бойня.
- Дэв, проснись! Ты делаешь мне больно! Его глаза резко открылись, и он увидел перед собой перекошенное от ужаса лицо Кати. Громкий крик перешел в хрип, когда пальцы Дэва сжали ее горло и глубоко вдавились в мягкую податливую кожу прямо под подбородком. От изумления он открыл рот и отпустил Катю. Резкое движение послало их обоих в разные стороны. Затылок Дэва резко ударился о складской бак, звенящий удар затуманил зрение.
- Ох, кузо! Катя... - Протянув руку, он схватился за бак, пытаясь затормозить.
Одной рукой она держалась за канистру, другой принялась массировать горло.
- Насколько я понимаю, ты видел сон...
- Катя, прости. Я... я...
- Н... ничего. - Она осторожно покрутила головой, и ей, наконец, удалось улыбнуться. - Со мной все в порядке, Дэв. Я просто... испугалась. Я боялась, что, если ударю тебя, ты можешь ответить. Так что я расслабилась и закричала, чтобы разбудить тебя.
- Это... это ты правильно подумала. Катя, я не хотел причинить тебе боль... - Он трясся как в лихорадке, частично от недавнего кошмара, частично от ужаса того, что почти сделал. - Бог мой, Катя, я ведь мог убить тебя! ...
- Это был просто сон. Действительно, Дэв, все в порядке. Ты ведь говорил мне, что у тебя плохие сны. Это снова был ксенолинк?
Он отрывисто кивнул.
- Я консультировался с анализатором, но...
- Дэв, после того, через что ты прошел, я вообще удивляюсь, как твоя голова еще не лопнула. Тебе нужно время, вот и все.
- У меня были четыре месяца. Я в ужасе от того, что я... изменился. Что мое сознание изменилось.
- Ты все еще Дэв. Дэв, которого я знаю. Поверь мне. Это просто займет какое-то время.
Но ему показалось, что она отвела взгляд, как будто не хотела встречаться с ним глазами. Катя дотянулась до форменных брюк и быстро натянула их.
Что касается Дэва, то он никак не мог оправиться от шока. Боже, что с ним не так. Стычка с Нага трансформировала его. Он думал, надеялся, что, Нага отключился от него и оставил таким же, каким до этого нашел. На самом деле, как горячо он ни пытался отрицать это, но в нем произошли изменения, которые Дэв до сих пор не мог определить или осознать.
Подавляя дрожь, он потянулся к своей собственной одежде и начал одеваться.

ГЛАВА 10

Гений идеального офицера во время войны лежит в его способности получать приказы от вышестоящих начальников и выполнять их согласно своему собственному толкованию фактической ситуации и пониманию намерения и целей начальника.
Гений идеального начальника состоит в выборе тех подчиненных, которые наиболее ясно понимали бы его.
"Кокородо: Дисциплина Воинов"
Йеясу Суцуми,
2529 год Всеобщей эры

Часом позже Дэв только подключился к психоанализаторной программе "Орла", когда голос Лизы Кеннеди достиг его сознания по корабельной ВКС:
- Сэр? Генерал Синклер прибывает на борт.
- Почему мне не сказали, что он направляется к нам? Я должен встречать его у шлюза!
- Мне очень жаль, сэр, но никто не знал Его аэрокосмолет совершал обычный рейс с "Обманщика" на "Орел". Я не имела понятия.
- Да ладно; ничего, Лиза. Я иду. - Он загрузил программу отключения от корабельного ИИ.
- Проследите, чтобы его проводили в комнату отдыха.
Отсеки жизнеобеспечения "Орла" вращались вокруг общей оси. Солдатские кубрики, палубы отдыха, офицерские кают-компании располагались на панелях, которые сейчас вращались со скоростью, достаточной для создания искусственной гравитации, равной 0,5 g. Основная комната отдыха представляла собой место, где всегда толпилось много народа, там было достаточно интерфейсов с доступом к корабельной библиотеке и ком-модулей для тех, кому необходимо полное подключение.
Дэва остановил корабельный офицер из младшего командного состава и попросил просмотреть и заверить список запасов. Дэв подключил ладонный интерфейс и проверил данные, сравнивая их с основным списком, хранившимся в его ОЗУ. К тому времени, когда он достиг комнаты отдыха, генерал Синклер уже прибыл. Четыре солдата Конфедерации в полном вооружении и с высокоскорострельными винтовками ПСР-28 стояли на часах у входа. Двери открылись. Дэв вошел внутрь.
Комната отдыха была не слишком просторной. Несмотря на величину эсминца, свободного места на корабле не хватало, особенно сейчас, когда "Орел" загрузили провизией для Долгого путешествия на Алию. Все же в отсеке стояло несколько кресел, а видовая стена демонстрировала пространство за кормой "Орла", заполненное золотисто-белым с фиолетовыми отблесками диском Геракла. Палубу устилали ковры, а стены и потолок покрывали звуконепроницаемые панели, приглушая пульсирование и скрежет корабельных механизмов.
Синклер ждал его вместе с Брэндой Ортиз. Катя также присутствовала, инцидент на аэрокосмолете был забыт, хотя воспоминание о нем заставляло Дэва внутренне сжиматься. К его немалому удивлению, в каюте находился еще один человек, стройный и щеголеватый, с проседью в волосах. Грант Мортон, в настоящем - Президент Конгресса.
Как и Синклер, Мортон стал одним из первых делегатов Конгресса Конфедерации и, подобно Синклеру и Кате, был родом с Новой Америки. Из того, что Дэву довелось слышать о Мортоне, он был таким же консерватором, как и Синклер, но легче шел на компромисс, чем его более известный товарищ по борьбе. Мортон приложил немало усилий, чтобы влияние проекта закона о генетических рабах не развалило хрупкую Коалицию Миров после скандала между Либерти и Радугой.
- Ну, что ты стоишь как новобранец? - воскликнул Синклер, поднимаясь со скамьи, которую делил с Мортоном. - Заходи и присаживайся.
- Спасибо, сэр, - сказал Дэв. - Прошу прощения за задержку. Я не знал. что вы прибудете.
- А ты и не должен был об этом знать, Дэв, - подмигнув, сказал Синклер. - В действительности, никого из нас здесь нет.
- Как скажете. - Он повернулся лицом к Президенту Мортону. - Господин Президент, это неожиданная честь.
- Едва ли, - сказал ему Мортон. - Я имею в виду честь, а не неожиданность. Фактически я прилетел, чтобы взвалить на вас еще больше проблем.
Дэв моргнул. Если президент Конгресса удосужился специально посетить "Орел", это могло случиться только из-за боязни, что информация, переданная по ВИР-связи, может быть перехвачена.
- Чем могу быть полезен, сэр?
- Дайте руку.
Озадаченный, Дэв выставил вперед свою левую руку ладонью вверх, путаница золотых и серебряных проводков, вживленных в его кожу, сверкнула в искусственном освещении комнаты. Президент шагнул вперед и приложил свой имплантант к ладони Дэва. Капитан почувствовал поток входящей информации.
- Что... это? - Дэв мигнул, пытаясь прочитать файлы, загружаемые в его личное ОЗУ.
- Повышение, конечно. Мы создали для вас новую должность. Точнее, нашли ее в архивах. Ты теперь командор. Ты по-прежнему капитан, но с полномочиями командира эскадры. - Он оглянулся на Катю, затем снова посмотрел на Дэва. - Этой экспедиции необходим единственный, четко выделенный лидер. Мы выбрали тебя. Приказ, который я только что передал тебе, переводит "Орел" под командование капитана Кеннеди, чтобы ты мог посвятить себя командованию эскадрой.
- Я... понял. - В суете приготовлений к "Далекой Звезде" Дэв мало думал о командной структуре экспедиции. И он, и Катя имели чины, соответствовавшие тайсе как Гегемонии, так и Империи. В новой структуре рангов Конфедерации он был капитаном, она - полковником. Это означало, что он отвечал за корабль, в то время как она командовала полком. Повышение расставляло все по-другому, отдавая ему командование всей экспедицией. - Сэр, я не уверен, что это хорошо...
- Разве? Синклер и я приняли это решение прошедшей ночью. У нас сейчас нет времени что-либо менять, особенно, в связи с вашим приступом скромности.
Дэв уловил беспокойство в голосе Мортона.
- Вы передвигаете график вперед? - прямо спросил Дэв. - Значит, есть проблема. В чем она заключается?
Мортон и Синклер переглянулись.
- Я тебе говорил, что он хваткий, - сухо произнес Синклер. - Командор, полковник Алессандро... совершенно не предполагается, что вы должны знать это, и считайте, что не слышали этого от меня, но Лауэр и его клика настаивают на голосовании завтра. Он полагает, что сможет заполучить две трети голосов.
- Голосование? По какому поводу? - Дэв был в замешательстве.
Ронал Лауэр, как он знал, был делегатом от Радуги, и представлял население одной из самых больших на этой планете генетических форм. Он наиболее рьяно противился тому, чтобы Конфедерация поддерживала отмену генорабства. Дэв слышал многие из его речей - несомненно, светлая голова, но как кто-нибудь вообще мог утверждать, что генетически созданные рабочие имеют меньше прав, чем люди, нисколько не отличающиеся от них, хотя и рожденные обычным способом.
- Голосование состоится по поводу того, стоит или нет вам, командор, лететь с этой экспедицией.
- Дэву не лететь? - переспросила Катя. - Это сумасшествие! Почему?
- Это ксенолинк, - сказал ей Синклер. - Многие считают, что Дэв - единственный, кто имеет, э... опыт, необходимый для подключения к гераклианскому Нага. И ксенофоб... или, скорее, Дэв плюс ксенофоб - это все, что удерживает Империю от вторжения.
- Это бессмыслица, - возмутился Дэв. - Я только недавно отсутствовал четыре месяца. Почему они не противились этому?
- Некоторые из них противились, по крайней мере, частным порядком, - сказал Синклер. - Я чувствовал, что тебе нужно какое-то время побыть вдали отсюда, поэтому и организовал для тебя экспедицию без... консультации с некоторыми из членов Военного Совета. Возможно, они помнят это и пытаются опередить меня.
- Теперь ты снова улетаешь, - добавил Мортон. - А империалы наверняка скоро атакуют. Фракция Лауэра хочет оставить тебя здесь, чтобы ты снова подключился к Нага, если это будет необходимо.
- Но Нага никто даже не видел, - запротестовала Катя. - Даже если Дэв останется, нет гарантии того, что он сможет подключиться к нему снова.
- Согласен, - сказал Синклер. - И у нас есть добровольцы, чтобы попытаться подключиться к Нага, если вернутся империалы. Когда они вернутся, я хотел сказать. Описание Дэвом происшедшего дает основания предполагать, что Нага сам знает, как вступить в контакт с человеком, даже если этого не знаем мы.
- Должен, - кивнул Дэв. - Черт возьми, я действительно не знаю этого. В прошлый раз я был без сознания, когда это произошло.
- Логика действует вовсе не на всех, - сказал Мортон. - Иногда я начинаю подозревать, что мои коллеги с Радуги менее чувствительны к ее соблазнам, чем остальные. Даже при этом я понимаю их неохоту потерять вас, молодой человек. Вы спасли нас, всех нас в одиночку, на вершине трансформирующейся пирамиды. Другой, возможно, не смог бы справиться так хорошо.
Дэв пытался подавить внутреннюю дрожь, но ему это не удалось. На какое-то мгновение кошмар вернулся. Молнии раздирали небо над ним - феерическое движение в каскаде грубой, сочащейся мощи. Он поймал тяжелый взгляд Кати, и воспоминания отступили. Дэв чувствовал смущение, даже стыд.
- Сэр, я действительно не думаю, что подхожу для этой работы.
- Чушь! - отрезал Мортон.
- В чем проблема, Дэв?

Предыдущая страница 6 Следующая страница


7 Уильям Кейт

- Я... у меня есть причины для того, чтобы сомневаться в моей ментальной стабильности...
- Он видел несколько снов-кошмаров, - сказала Катя, спокойно перебивая его. - С того момента, когда прервал ксенолинк четыре месяца назад. Мы говорили об этом, и он пользовался аналитической программой "Орла". По моему мнению, он полностью способен выполнить эту миссию. В действительности я не могу представить себе кого-то еще во всем флоте Конфедерации, кто мог бы выполнить задачу лучше, чем он.
Дэв поднял глаза на Катю, пытаясь разглядеть, что скрывается за кажущимся спокойствием.
- Еще больше причин не оставаться здесь и не подключаться к проклятому Нага, - кивнул Мортон.
- Дэв, я знаю тебя с Эриду, - сказал Синклер. - Я верю в тебя, в твою тактическую хватку, в твою способность управлять собой и своими людьми. Изменилось ли что-либо существенное в твоих психологических показателях, что-нибудь, что могло бы дисквалифицировать тебя как военного офицера?
- Ничего... измеримого. Анализатор говорит, что мне нужен отдых.
Синклер криво улыбнулся.
- К сожалению, я не могу отпустить тебя на каникулы. Мне нужно, чтобы ты слишком многое сделал.
- Я... я понимаю всю ситуацию, сэр.
- У тебя будет еще три или четыре месяца, пока вы доберетесь до Алии. Может, это поможет решить твою проблему?
Дэв нахмурился. Чем больше он об этом думал, тем глупее ему казалась дисквалификация из-за ночных кошмаров, какими бы они там ни были. Безусловно, он подходил на место командующего. . и перестановки в руководстве не принесут никакой пользы экспедиции.
Кроме того, если он останется, то они захотят, чтобы он опять соединился с монстром, если империалы атакуют. Чтобы он стал монстром.
Он не хотел этого.
- Генерал Синклер, - отчеканил Дэв, вытягиваясь по стойке смирно. - Мистер Президент. Я полностью готов и способен принять командование. Какой бы чин вы мне ни присвоили.
- Тогда это решено, - сказал Синклер, улыбаясь. - Ну, как быстро вы сможете отбыть?
Дэв сверился с данными, заложенными в его ОЗУ.
- Мы вылетим через двадцать часов, - сказал он. - "Орел" почти готов к ускорению, осталось только дозагрузить его. Но ни один из остальных кораблей еще не доложил о готовности. Работы продолжаются уже шесть часов, так что, в любом случае, у них осталось работы еще часов на десять-пятнадцать.
Подготовка эскадры к Алианской миссии было необычным делом для флота. "Орел" назначили флагманским кораблем, а два двадцатипятитысячетонных грузовика коммерческого класса - "Виндемиатрикс" и "Мираж" - везли Катиных рейнджеров, укомплектованных уорстрайдерами и другим необходимым оборудованием. "Tapa-Z" начинал как новоамериканский криоводородный танкер, но его переделали в носитель. Вместо пяти громадных контейнерных цистерн-сфер в него была вмонтирована ангарная палуба, на которой размещались восемьдесят два боевых флайера, эквивалент имперского истребительного крыла. За ними следовали также несколько невооруженных торговых кораблей, загруженных боеприпасами и оборудованием.
Эскортом этим громоздким кораблям служили легкий эсминец "Созвездие", два фрегата - "Мятежник" и "Доблестный" - и три корвета. Это были шесть из восемнадцати кораблей, захваченных Дэвом в молниеносных набегах на стоянки боевых кораблей на Асене незадолго до эвакуации мятежников с Новой Америки. Остальные оставались здесь, чтобы защищать правительство Конфедерации.
- У нас остается очень уж, черт подери, мало времени, Дэв, - сказал ему Синклер. - Голосование в Конгрессе назначено через двадцать два часа. Поторопи капитанов кораблей. Если они не будут готовы уйти в К-Т пространство одновременно с тобой, им придется отправиться позже и встретиться у Алии.
Дэв кивнул.
- Мы уже составили все навигационные карты и протоколы, - сказал он, - поскольку не можем следить друг за другом в К-Т пространстве. Если некоторые из нас переместятся через К-Т прежде остальных, это не будет иметь значения.
- Хорошо.
- Наша самая большая проблема, сэр, это КК Они хотят подняться на борт только завтра во второй половине дня. Мне сказали, что они все еще работают над каким-то контактным сценарием.
Синклер посмотрел на Ортиз, которая молчала в течение всей дискуссии.
- Профессор?
С натяжкой можно было сказать, что самой важной частью экспедиции являлась Контактная Команда - пятнадцать мужчин и женщин, имевших контакты с ДалРиссами, изучавших различные аспекты их культуры, науки и языка с момента возвращения Имперских Экспедиционных Сил три года назад. Профессор Ортиз была старшим контактным офицером.
Технически Дэв и Катя тоже входили в Контактную Команду, поскольку оба имели дело с ДалРиссами во время более ранней экспедиции, но так как, скорее всего, им придется разбираться с империалами, они должны были присоединиться к команде только для переговоров с правительством ДалРиссов, и то, если их знания и опыт будут необходимы.
- Я поговорю со своими людьми, сэр, - сказала Ортиз. - Мы вполне сможем продолжить работать с симами на борту "Орла".
- Прекрасно, - сказал Синклер. - Проследите за тем, чтобы не нарушить график. Но, пожалуйста, соблюдайте режим секретности. Я бы хотел, чтобы мои соратники в Конгрессе ничего не знали.
- Но ведь это навлечет на вас неприятности? - поинтересовалась Катя.
- Сомневаюсь. Лауэр и так ненавидит нас обоих - и Гранта, и меня. Он хочет, чтобы верховное командование перешло в другие руки... предпочтительно, к человеку Радуги. Он будет рвать и метать, когда узнает, что вы уже далеко, но ничего не сможет сделать. Опасность заключается в том, что Лауэр может пронюхать, что вы вылетаете раньше, и ему взбредет в голову приказать войскам остановить вас. Это может разделить военное командование, да и само правительство. А я бы не хотел рисковать этим, только не сейчас.
- Вы могли бы оставить меня здесь, генерал, - медленно сказал Дэв. - Я не настолько необходим в экспедиции.
- Может быть. Но я думаю, по другому. Из всех капитанов флота, даже тех, кто имеет опыт с тактикой уровня эскадры, ты лучший. Ты доказал это на Эриду, на Асене и на Новой Америке. - Он пожал плечами. - Знаешь, ведь мы не имеем никакого представления, насколько велик Имперский флот у Алии. Вы можете вынырнуть там и обнаружить пару грузовиков. Мы надеемся, что так и есть. Разведка сообщает, что Имперский флот на Алие достаточно мал. С мятежниками, рассыпанными по приграничью, они не могут позволить себе держать слишком много кораблей далеко от дома. Но вы можете точно также вывалиться из К-Т пространства и нос к носу столкнуться с эскадрой. Крейсеры. Даже РИУ, хотя Милликен лично уверил меня, что все их корабли-драконы задействованы. - Чарльз Милликен возглавлял Военную Разведку Конфедерации.
- Очаровательная мысль, - сказала Катя. Дэв молчал, задаваясь вопросом, куда это клонит Синклер.
- Дэв, эта миссия - выстрел в пустоту. Мы все это знаем. Даже если окажется, что империалы не представляют опасности, нет никакой гарантии, что ДалРиссы захотят сотрудничать, а мы должны заполучить их помощь, если не хотим проиграть эту войну.
Дэв мигнул.
- Сэр, вы не можете верить в это. Иначе вы не привели бы нас туда, где мы сейчас. Исход войны не может зависеть от того, сможет ли группа людей завязать переговоры с...
- Боюсь, что так оно и есть, сынок. Знаешь, когда это все началось, я не ждал чистого разрыва с Империей. Я думал, что, может быть, нам стоит достичь своего рода примирения или компромисса, но для этого все слишком далеко зашло, слишком далеко. Когда это переросло в военную борьбу, после сражения на Эриду многие из нас думали, что простой демонстрации нашей готовности противостоять Империи окажется вполне достаточно, чтобы импи отступились и сказали: "Хорошо, это становится слишком накладно, пусть уходят".
- Но так не случилось.
- Нет. Не случилось. Потому что мы недооценили, насколько далеко могут зайти некоторые элементы Имперского и Гегемонийского правительств, чтобы удержать власть. Или спасти лицо. Мы также переоценили, я переоценил желание приграничных миров встать против Империи. Некоторые из них, например, Либерти и Радуга, стоят в центре всей этой борьбы, но гораздо большее число сидят в стороне, отправляют делегатов в Конгресс, но не желают посылать людей, корабли, оборудование. Наша революция умрет, Дэв, если мы не сможем превратить ее во что-то действительно большое. Именно поэтому я так много вкладываю в эту миссию. Тебя, Катя, с большей частью твоего полка. Тебя, Дэв, с самой существенной частью всего нашего флота. Если кто-то и сможет использовать трещину между ДалРиссами и Империей, так это вы оба.
- Вы оставляете здесь ужасную дыру в обороне, сэр, - спокойно сказал Дэв.
- Не совсем так. "Орел", "Tapa-Z" и другие корабли твоей эскадры могут задержать непрошеных гостей... на сколько? На месяц? Год, возможно? Но конец, рано или поздно, будет таким же. Наше выживание зависит от того, смогу я или нет избежать крупномасштабных стычек с врагом, потому что, когда это произойдет, Флоту Конфедерации придет конец, и присутствие "Орла" не сыграет решающей роли. Хотя... кто может знать заранее? У нас есть шанс, маленький, но ясный шанс заполучить достаточно сильных союзников. В этом случае мы сможем просто закончить войну, убедив Империю, что дешевле обойдется отпустить нас на все четыре стороны, чем продолжать сражаться. Но главное заключается не в том, сколько кораблей или войск я отправлю на Алию. Главное - люди, которые поведут их, потому что, слава богу, люди все еще принимают более верные решения. Вы оба нужны нам, и судьба Конфедерации, вполне возможно, в ваших руках.
- Бог мой, - прошептала Катя так тихо, что Дэв едва уловил это. - Вы мастер перекладывать ответственность на других.
Если Синклер и услышал ее слова, то проигнорировал их. Дэв хранил молчание, его сознание пульсировало с бешеной скоростью. Он должен сказать Мортону и Синклеру, что он не тот человек, чтобы вести эскадру Конфедерации, будет лучше... надежнее... приписать его к одному из кораблей, остающемуся на Геракле. Есть ведь и другие старшие офицеры, лучше, квалифицированнее... Адмирал Херрэн, например, или капитан Джэс Кертис с "Tapa-Z"... люди, которые не ставят под сомнение собственную целостность.
А Дэв совсем недавно стал сомневаться в своей.

ГЛАВА 11

Индивидуальность чужеродна для Нага. Занимая данный тир, организм верит, что он сам и есть единственный разум во всей Вселенной. Действительно, для Нага разум и осознание себя неразличимые концепции. В процессе исследования своей Вселенной Нага "испускает" части самого себя в качестве разведчиков, способных на независимые действия и размышления, разведчиков, которые возвращают вредительское тело воспоминания о своих изысканиях. Основываясь па этом опыте, планетарный Нага может формировать концептуальные картинки-аналоги отдельных сущностей, каждую с уникальным взглядом на вещи. Однако, это требует существенной гибкости мышления, гораздо большей, чем, скажем, нужно члену одной человеческой культуры, пытающемуся пенять точку зрения кого-то другого, воспитанного в другом культурном миропонимании.
"Ожидания Разума"
Доктор Джеймс Филипп Кантор,
2542 год Всеобщей эры

На высоте тридцати двух тысяч километров над Гераклом Имперский флот, ускоряясь, выходил на синхроорбиту. Планета полумесяцем сияла в теплом желтом свете Мю Геркулеса, ее сине-фиолетовые моря, облака и полярные ледяные шапки сияли белизной с золотистыми отблесками.
Флот, названный Эскадрой Охка, состоял из девятнадцати кораблей, от восьмисоттонных корветов класса Хари до флагманского корабля, авианосца класса Риу, массой в два миллиона тонн и длиной всего лишь в километр. С краткими всполохами маневровых двигателей армада рассыпалась, распределяясь на шести тысячах километров пустого пространства. Данные мигали и рядом с изображениями различных кораблей, сообщая о векторах, относительных скоростях и боевой готовности.
Сцена, которая проигрывалась в ВИР-туальной реальности, просматривалась целой группой наблюдателей, пытающихся определить, чья отметка передвигается между тремя имперскими боевыми кораблями.
Наблюдателями были капитаны и начальники служб нескольких кораблей. Старшим был чуйо Такеши Мияги, главнокомандующий Эскадры Отори. Среди наблюдателей был талантливый и тактически изобретательный шошо Томиджи Кима, командир, офицер флагманского корабля "Огненный Дракон".
- В этой точке, - послышался голос одного из наблюдателей, - авианосец Риу-класса и два крейсера уже начали бомбардировку позиций мятежников на поверхности планеты. Пока что ответного огня не наблюдается.
Кима тщательно изучал просматриваемую информацию, кодируя позиции кораблей и их распределение внутри своего собственного ОЗУ для будущего анализа. Позже он также собирался изучить диспозицию эскадронов уорстрайдеров и пехотинцев на земле. Эта ВИР-симуляция ограничивалась рассмотрением только сражения, если его так можно назвать, произошедшего на орбите над Гераклом около четырех месяцев назад.
Один из четырех крейсеров класса Како попал в беду.
- Вот в этот момент как раз что-то и пошло не так, - продолжил голос. Говоривший, Кима знал, был шоса Чокуген Такаджи, старший специалист военной разведки флота. - Мы верим, что мятежники каким-то образом смогли проникнуть в управление ИИ "Могами" и стимулировать включение рубильника квантовой энергии.
- Я не понимаю, шоса-сан, - сказал другой голос. - Как включение РКЭ может рассматриваться как оружие?
- Это очевидно, Имада-сан, - вступил адмирал Мияги, - ваши ксенологи не научили вас разбираться в двигателях корабля. - Раздался вежливый смешок другого невидимого наблюдателя.
- Совершенно верно, - сказал офицер разведки. - РКЭ использует искусственно созданные микрочастицы, чтобы извлекать энергию из квантового пространства Это микроскопические черные дыры, вращающиеся на скоростях, приближающихся к скорости света со взаимно прекрасно настроенным, гармоничным резонансом. Они редко используются вблизи планет, так как местное поле тяготения искривляет форму пространства и может повлиять на гармоничную настройку. Мы предполагаем, что каким-то образом, кто-то на поверхности подключился к ИИ "Могами", включил РКЭ и затем отдал приказ компьютеру отключиться. Без компьютера, который обеспечивает гармонию микрочастиц, они стали неуправляемыми и инициировали неконтролируемый выброс энергии. Взгляните на показатели справа. Интенсивное рентгеновское и гамма-излучение пронизывает двигательные пространства "Могами".
Действительно, показатели зашкаливали. Схематическая диаграмма появилась, вырисовываясь в пространстве рядом с кораблем, описывая внутреннее пространство шестисотметровой сигары "Могами" Наблюдатели увидели, как машинные палубы крейсера начали сминаться. На экране разрушение корабля было медленным по сравнению с тем, которое имело место на самом деле и произошло мгновенно.
Бесстрастный голос продолжил описание гибели крейсера.
- С исчезновением одной микрочастицы, вторая подверглась эффекту гравитационного выброса на релятивистских скоростях Она двигалась медленнее к тому времени, как покинула корабль Многократные взаимодействия с внутренними структурами "Могами" существенно замедлили ее, пока она проходила по всей длине крейсера, прогрызая броню, металл корпуса, перегородки, электроцепи, членов команды и все, чему случилось оказаться на ее пути "Могами" и его схематическое изображение одновременно сминались и коверкались, подобно объекту и его зеркальному отражению. Яркая огненная точка вылетела из носовой части корабля, уносясь прочь. Секундой позже она также испарилась в пламени, подобном взрыву сверхновой звезды.
- Многие корабли получили в эту секунду летальные повреждения, - продолжил бесцветный голос адмирала. - Взрывное испарение черной дыры было эквивалентно одновременной детонации нескольких тысяч ядерных боеголовок. Повреждения от радиации вывели из строя, по крайней мере, половину всех кораблей и повлекли за собой тысячи жертв. Адмирал Кавашима понял, что происходит, и отключил все внешние коммуникации. Больше мятежники не могли воздействовать на наши корабельные ИИ. Как результат, они почти моментально сменили тактику. Пожалуйста, сфокусируйте свое внимание на планете. Лицо мира-полумесяца менялось. Трансформация была настолько быстрой, что поначалу Кима не был уверен в том, что видел. В точке недалеко от экватора облака собирались в огромное спиралевидное кольцо, двигаясь настолько быстро, что даже с синхроорбиты это можно было увидеть невооруженным глазом. Под большим увеличением и усилением облака тут же приняли в глазах наблюдателей трехмерную форму, за каждым из крохотных облачков бежала его собственная тень. Там, где секунды назад были видны планетарные моря, бесплодные клочки земли и ледяные шапки, появлялись все новые облака, возникая, выплывая из ничего, собираясь вместе, углубляясь, убыстряясь, создавая ураган, который покрывал четверть видимого диска планеты, находящейся под наблюдением Кима.
В центре сверхъестественной титанической бури, подобно биению сердца, пульсировали молнии. Каждый безмолвный всплеск света был окутан клубившимися облаками. Рядом с северным полюсом Геракла маленькое пятно бледного колеблющегося огня, еле видимого на фоне этой части полярной зоны, увяло во тьме, затем вновь сверкнуло. Цифры побежали по информационной полосе визуального поля.
Внезапно что-то произошло... проблеск движения, вспышка света. Зрители не могли быть полностью уверенными в том, что видят. Новые колонки цифр появились на дисплеях, регистрируя события, невидимые для человеческих органов чувств.
- Первый выстрел пролетел мимо, - сказал адмирал. - Следующий я настрою на проигрыш в ИИ симуляции с замедленной скоростью. Временной фактор - пять к одному.
Это произошло снова, но на этот раз наблюдатели смогли увидеть нить ослепительного сине-белого света, прочерченную от центра облачного водоворота, где находился глаз урагана. Линия медленно Тянулась в небо, подобно отточенному лезвию, подобно лазерному лучу, отделяясь от планеты сначала медленно, затем с очевидным ускорением, и влетела в самую гущу Имперского флота.
- Временной фактор - тысяча к одному. Движение снова резко замедлилось. Нить превратилась в крохотную, выделяющую дикое излучение звезду, стремительно мчащуюся сквозь пространство и нацеленную на тяжелый крейсер "Зинту", брата "Могами".
Картинка определенно била схвачена на пределе возможности сенсоров, записавших событие, но разрешение было достаточно хорошим, чтобы уловить детали взрыва, распустившего свои лепестки, подобно цветку, слепящему резким всплеском световых лучей, на краткий миг затмивших сияние самого Мю Геркулеса. "Зинту" просто исчез, его громадный цилиндрический корпус мгновенно трансформировался в излучение... да несколько перекрученных и полурасплавленных обломков было выброшено в пространство молниеносно разрастающимся фронтом волны. Другие корабли, фрегат и небольшой эсминец, зацепило взрывом "Зинту". Это прикосновение довело до кипения металл корпуса и броню, орудийные башни и пушки, оставив оба корабля безжизненными развалинами.
- Кузо, - тихо, почти с благоговением, сказал кто-то из публики.
- Ракета, - продолжил адмирал, как будто не услышав реплики, - была спектроскопически проанализирована. Это всего лишь блок нанопроизведенного фабрикрита и железа массой примерно в одну метрическую тонну, двигавшийся со скоростью более десяти процентов скорости света и сияющий отчасти из-за трения во время пролета сквозь Гераклианскую атмосферу, а частично - от игры невероятной энергии на его поверхности. Мы полагаем, это часть внешнего покрытия одного из атмосферных генераторов на поверхности планеты. Преодолев тридцать тысяч километров за девять десятых секунды, она врезалась в "Зинту". Мы высчитали, что переходная кинетическая энергия, высвобожденная посредством удара, равна приблизительно 1019-1020 джоулей, примерно в тысячу раз превосходя энергию, выделяемую при взрыве двадцатимегатонной термоядерной боеголовки. Похоже, джентльмены, что мятежники нашли средства для преодоления нехватки ядерного оружия.
Среди наблюдателей послышался беспокойный шумок, и Кима услышал шепот голосов, что-то обсуждавших между собой. Империя долгое время поддерживала военное превосходство по всей Шикидзу посредством простой целесообразности закона, по которому она была единственным членом Гегемонии, имеющим право на обладание ядерным оружием. Ходили слухи по поводу того, что мятежники разрабатывали свое ядерное оружие. После этой демонстрации на Геракле создавалось впечатление, что у Восстания больше нет в нем нужды.
Однако не это беспокоило Киму.
- Энергия, необходимая для ускорения массы в одну тонну до тридцати с лишним тысяч километров в секунду, - заметил Кима, - должна быть не менее чем астрономического порядка....
- Именно, шошо-сан, - ответил Мияги, слова звучали сухо.
- Но где они могли взять такую силу? Или... может, они нашли способ создать квантовый энергетический рубильник на поверхности планеты?
- Непохоже, шошо-сан. Такие установки крайне велики по размерам и требуют громадное количество технического персонала, которого, насколько нам известно, у повстанцев нет. - Адмирал отдал команду восстановить нормальный временной фактор на сцене боевых действий.
Летевшая на дальнее расстояние ракета потратила не более пятнадцати секунд, чтобы достичь цели. Эсминец "Ураказэ", внезапно осознав опасность, запустил свои основные двигатели в отчаянной попытке уйти в сторону. К сожалению, огромный корабль был повернут хвостом к планете, только что закончив торможение при выходе из подпространства. Драгоценные секунды ушли, чтобы приготовить водородные двигатели, ценнейшие доли секунд, чтобы погасить последние всплески инерционного движения в направлении планеты. Что бы ни направляло эти камни в полете, оно явно предвидело попытку имперского корабля избежать столкновения.
Ракета ударила "Ураказэ" прямо между пары сияющих сопел, и корабль исчез в безмолвном огненном просторе.
- Отметьте тот факт, - продолжил адмирал, - что магнитные поля Геракла исчезли. Событие, конечно, зарегистрировано на наших сенсорах, но также об этом можно судить по исчезновению планетарного северного сияния. Наши ученые не могут объяснить механизм, хотя все указывает на то, что за этим феноменом стоит Гераклианский ксенофоб. Мы знаем, что ксенофобы способны использовать магнитные поля. Например, они создают интенсивные высоколокализованные поля, что фактически изменяет структуру камня посредством реорганизации составляющих его атомов. Именно так они могут прокладывать тоннели сквозь твердый камень на относительно высокой скорости. Предположительно, Гераклианский ксенофоб каким-то образом перехватил планетарные магнитные поля и использовал их энергию, чтобы запускать эти булыжники. Так как ксенофобы являются термоворами, существо, без сомнения, напрямую использовало тепло планетарного ядра, хотя у нас нет никаких способов доказать это.
Следующий выстрел из глаза настиг "Донрю". Эта громада Имперского флота, ощетинившаяся пушками, попыталась противостоять сверхъестественным ракетам, но потерпела неудачу, как и более маленький "Ураказэ".
- Такая мощь, - сказал кто-то.
- Такая мощь может быть просчитана, - сухо отрезал Мияги. - В идеальном случае она может быть повернута против себя - в лучших традициях боевых искусств.
- Но как можно противостоять такому оружию? - спросил один из наблюдателей. Кима решил, что голос принадлежит ксенологу, который до этого спрашивал об РКЭ. Его звали Амада, и он был ученым, приписанным к имперской разведслужбе.
- В этом случае, нанеся примитивный удар нашим собственным неотразимым оружием, - сказал Мияги. - Однако, не это является нашей основной проблемой. Император обеспокоен докладами о том, что мятежникам удалось вступить в союз с ксенофобом. Совершенно ясно, что контроль этого существа над окружающей средой дает им ужасающую мощь и представляет для нас опасность, где бы мы с ними ни повстречались. Имперский Главный Штаб уверен, что они будут представлять для нас угрозу только на тех мирах, которые уже заняты ксенофобом, таких как Мю Геркулеса, а таковые, по счастью, редки. Все же остается вероятность, что мятежная Конфедерация научится засевать миры ксенофобами, точнее, зародышами ксенофобов от организмов, с которыми они уже вступили в контакт. Они могут научиться использовать фрагменты ксенофоба на своих кораблях или наводнить ими весь мир, который мы контролируем. На Геракле мы все видели, каким смертельным может быть этот союз Человека и Нага.
- Сэр...
- Да, тайса Урабе.
Урабе был капитаном крейсера "Кума", суровый и флегматичный человек.
- Сэр, если мятежникам удалось каким-то образом прийти к своего рода союзу с ксенофобом, не будет ли лучше дать им возможность идти своим путем?
- Небокен-йа найо? - резко ответил Мияги. В буквальном смысле это означало: "Вы что, дремлете?" и, в зависимости от тона, несло насмешливую или оскорбительную нагрузку. Слова адмирала в данном случае прозвучали как удар хлыстом. - Наш новый Император четко определил, что повстанцы должны быть возвращены в свой загон, - продолжил Мияги. - Если мы потерпим неудачу, а я должен подчеркнуть ответственность, возложенную на нас, повторяю, если мы потерпим неудачу, то тем самым пригласим к управлению Землей и Империей полуцивилизованных широ приграничья.
Мертвая тишина повисла над присутствующими, собравшимися в электронном конференц-пространстве. Слово широ значило "белый", но с тем же оттенком, что для черного слышался в слове "ниггер". Мияги был членом фракции высокопоставленных военных офицеров внутри Имперского Кабинета Командования, которые решительно выступали за то, чтобы выкинуть гайджинов и лишить их какого-либо влияния на всех уровнях имперского правительства, военного командования... и марионеточного правительства Земной Гегемонии. Он ненавидел гайджинов, и Кима был совершенно уверен, что именно поэтому его назначили командовать этой операцией.
- Я приношу извинения, - сказал Урабэ. - Совершенно определенно, в мои намерения не входило подвергать сомнению волю императора.
- Конечно нет, - сказал Мияги, голос его уже потеплел. - И я понимаю, что все вы были под существенным напряжением, готовясь К этой миссии. Помните, однако, что император и его помощники, включая генсуи Мунимори и весь Имперский Главный Штаб пристально следят за нами. Мы не можем их подвести. Если нас постигнет неудача, это подстегнет оппозицию на пятидесяти мирах и раздует пламя восстания в пожар, который мы никогда не сможем потушить. Оружие мятежников ужасно, но планировавшие операцию и наши коллеги из имперской разведки уверены, что, если ее провести точно по плану, это позволит нам избежать поражения, подобно эскадре Охка. Гераклианский ксенофоб будет уничтожен вместе с так называемым мятежным правительством и сборищем дезертиров, который они могли собрать. Мы ударим без предупреждения и без жалости. Восстание, джентльмены, будет разбито одним ударом, раз и навсегда.
Кима подумал, что, возможно, Мияги фактически ожидал утверждения Урабэ и шанса продемонстрировать возможность победы.
Была речь отрепетированной или нет, Кима был согласен с обоснованием, которое стояло за этим. Вызов Восстания порядку и стабильности Гегемонии, а вместе с Гегемонией и Империи Дай Нихон, нельзя терпеть, это могло лишить правительство возможности контролировать обстановку. Если мятежники победят, будущее представлялось кромешным мраком, к которому приведет разрушенный варварами рациональный порядок Империи.
Как командующий офицер "Кариу" он лично был вовлечен в разработку операции и знал, что план имел хорошие шансы на успех. Все же военный опыт Кима учил его настороженно относиться к любому мероприятию с таким количеством неизвестных, как здесь. Ни один план не может пережить контакта с врагом. Кто сказал это? Западный стратег, он был уверен. И последователи Запада, населявшие приграничье, не раз демонстрировали правильность этой аксиомы.
Он не будет чувствовать себя уверенным, пока Имперский флот не нанесет первый удар. Удар будет неотразимым, смертельным... и неизбежным, неважно, насколько близка их связь с проклятым черным ксенофобом этого мира.
После того как это произойдет, у мятежников уже никогда не будет шанса выжить.

ГЛАВА 12

Настоящая проверка человека происходит в космическом путешествии... не в управлении технологией, которая делает это физически возможным, но в управлении самим собой и своим сознанием и воображением, которые помогают перекинуть мост через психологический пролив, так долго изолировавший Человека на планете его рождения. Именно управление собой в большей степени дало нам звезды, чем управление такими чисто физическими системами, как Силовой Кран и К-Т привод.
"Человек и Его Творения"
Карл Гюнтер Филдинг,
2488 год Всеобщей эры

"Если я не буду осторожен, - думал Дэв вечером, когда выбирался из ком-модуля на палубе отдыха после еще одной беседы с ИИ аналитиком, - то скоро буду общаться с программным обеспечением ИИ больше, чем с нормальными людьми".
Несмотря на постоянные столпотворения на борту корабля, было очень сложно поступить по-другому. Дэву всегда с трудом давалось заставить себя заговорить с людьми на любом уровне, более личном, чем вежливое приветствие или отдача распоряжении. Фактически близко расположенные жилые отсеки "Орла" увеличивали стремление Дэва к изоляции, пока неделя за неделей проходили в бесконечной монотонности К-Т пространства.
Большинство военного персонала, имеющего опыт службы в Гегемонии, имело тенденцию к адаптации почти нихонджинского ощущения собственного пространства, уединению сознания там, где физическое уединение было чрезвычайно трудно отыскать, и Дэв не являлся исключением. Империалы называли это найбуно секай - внутренний мир, - и стены, которые он воздвигал, были в такой же степени непроницаемыми, как и дюрасплавовый корпус. Мужчина и женщина могли гневно пререкаться друг с другом рядом с переборкой основного коридора, а другие просто проходили мимо них, даже не видя. "Выборочная" слепота позволяла членам экипажа поддерживать нормальное психологическое состояние день за днем в нескончаемой и неизменной рутине космического полета.
Корабли были переполненными. "Орел" был гигантом, 395 метров в длину и весом в восемьдесят четыре тонны, но большую часть его туши занимали электростанция, двигатели и топливные цистерны. Четыреста мужчин и женщин ютились в двух вращающихся отсеках жизнеобеспечения, которые могли удобно разместить лишь пятьдесят.
Самой лучшей терапией того давления, которое налагал переход через К-Т пространство, было время доступа к ВИРком-модулю, разделенное поровну на всех людей. Там на час или два каждый день мечты становились реальностью, и зловонная, тесная монотонность корабельной жизни могла быть на время забыта. Дэв, конечно, проводил большое количество времени в многоканальном подключении к членам экипажа. Было необходимо участвовать в конференциях и собраниях, становившихся все более нудными сессиях планирования, но взаимодействие там было безличным и сугубо профессиональным. Он мог считать большинство офицеров "Орла" друзьями, включая Лару Андерс, своего старшего пилота, и Лизу Кеннеди, ее нового шкипера. Но неписаный закон, существовавший из века в век с тех пор, как деревянные корабли бороздили просторы морей, гласил, что ни один командир не может позволить себе дружбу, платоническую или любую другую, которая нанесла бы ущерб его способности командовать.
Так что, несмотря на столпотворение, Дэв чувствовал себя одиноким. Его чувство изоляции постоянно возрастало с момента поспешного отбытия с Геракла. Он с трудом понимал тех, с кем разговаривал, часто упускал эмоциональное сопровождение и жестикуляцию собеседника, являвшиеся основой любого разговора. Подключение к ВИР-туальной реальности делало вещи такими легкими, удаленными, отделенными и безопасными, что он отдавал предпочтение именно ей.
Он скучал по Кате, тосковал по ней еще больше, если это вообще возможно, чем в прошлый раз, но она была там, где должна быть - со своим полком на борту другого корабля. Она преодолевала путь к Алии на борту "Виндемиатрикса" и не могла перейти на "Орел" вплоть до их прибытия на место назначения. В любом случае, после ужасного кошмара в грузовом отсеке он едва ли посмел бы открыться кому-нибудь. Командование гарантировало ему уединение, которое он сейчас очень ценил.
ИИ продолжал выдавать ему уровень техномегаломании в четыре десятых. Он был убежден, . что с ним что-то не так, что-то тянулось из ксенолинка. Он разрывался... с одной стороны ужасаясь силе, которую испытал во время ксенолинка, а с другой стороны, мечтая о чувстве силы, законченности и полноты, которые ощущал во время подключения к корабельному ИИ. Сначала он не мог связать эти два ощущения, кажущиеся совершенно различными, пока, наконец, не стал задаваться вопросом, не может ли удобное окружение корабельного ИИ в какой-то степени заменить ему более обширную и основательную трансформацию сознания и тела, которые он короткое время чувствовал на Геракле.
Не сошел ли он с ума? Мог ли он знать это, если бы сходил с ума?
Ответа на это не было, даже обещания ответа. Все, что у него было, так это растущее желание снова подключиться к ИИ "Орла" и вести корабль в бой.
Только в подключении он чувствовал себя уверенным. Вне подключения он пытался избегать других членов команды "Орла", удаляясь от них в найбуно секай, раз этого нельзя было сделать в реальности. Его статус командора в операции "Далекая Звезда" помогал ему поддерживать определенный уровень личной изоляции, что он с радостью принимал.
Конечно, он остался доступен для тех, с кем необходимо было общаться. Многие из людей на борту "Орла" имели жен, подружек и членов семей, все еще остававшихся на Новой Америке или на других мирах, захваченных Империей, и вынужденная разлука также добавляла свою долю в атмосферу корабельной жизни. Время от времени когда давление поднималось слишком высоко, случались драки или другие нарушения правил и установлений, по которым жил каждый корабль и по которым он умирал. И тогда он вынужден был наказывать провинившихся. Иногда наказание состояло из временного лишения подключения к модулям отдыха Но очень часто получалось, что принуждение членов команды к влачению корабельной жизни без временных исчезновений в ВИР-туальную реальность приводило к обратным результатам. Чаще всего драки между членами команды разрешались ими же самими через ВИР--симуляцию с аналогами двух поспоривших сторон в сражении на уорстрайдерах или флайерах. Терапия, как решил Дэв, могла быть также и тренировкой, средством для поддержания его людей в полной готовности встретить то, что ждало их на Алии.
От всего этого Дэв старался держаться в стороне, не вмешиваясь, насколько это было возможно. Он не мог позволить себе показать даже намек на расположение к кому-либо, чтобы в глазах команды быть честным и объективным. В то же время он понимал, что ставит все больше барьеров между собой и другими офицерами, дойдя до того, что к концу перелета он даже ел в одиночестве в своей каюте и разговаривал с другими только в четких рамках профессиональных обязанностей.
Через пятнадцать недель после отбытия с Мю Геркулеса, "Орел" вынырнул в нормальном пространстве на границе с системой Алия А.
"Созвездие", "Мятежник" и корветы "Неустрашимый" и "Дерзкий" были уже там, прибыв несколькими часами раньше. Пассивное сканирование выявило в системе нейтринную эмиссию пятнадцати кораблей, двенадцать из которых находились на орбите вокруг Алии А-6, а остальные три в перелете на поверхность планеты или с нее. До сих пор не было никаких признаков того, что вновь прибывшие обнаружены.
Солнце Алии А представляло собой крохотный, интенсивно сиявший диск, висевший в млечном сиянии зодиакального света, в то время как его далекий близнец сиял ярче, чем Венера, видимая с Земли. Алианские солнца были молодыми звездами. Менее миллиарда лет прошло с тех пор, как они явились из плотного газа, породившего их, и воцарились в центре огромной массы планетоидов, пыли и метеоритных обломков. Кометы тоже часто встречались в этих молодых звездных системах, некоторые сияли бледными изящными пучками, их хвосты были направлены в сторону от солнца.
Дэв подключился к сенсорам "Орла", анализируя тонкий слой светящейся пыли и обломков, вращавшихся вокруг планеты Алия А.
Скорость, с которой здесь возник разум, ошарашивала. Еще удивительнее была хватка, которой жизнь держалась за свое существование в системе, где падение на планеты метеоров и комет было обычным делом. Дэв помнил метеоры, видимые в золотых вспышках на фоне ночной стороны ШраРиша во время своего предыдущего визита три года назад. Брэнда Ортиз говорила ему во время путешествия, что убийственные удары, подобные тому, что привел столько видов на Земле к вымиранию шестьдесят пять миллионов лет назад, возможно, случались на ШраРише каждые несколько десятков тысяч лет. Каким-то образом жизнь на мирах ДалРиссов научилась переживать космическое бомбометание. Современная теория предполагала, что, вполне возможно, частые падения метеоритов ответственны за разнообразие и жесткость алианских форм жизни. Если радиация молодых, горячих звезд ускорила эволюцию на планете, то обстрел ее астероидами и кометами, похоже, относился к холодной дискриминации естественного отбора.
Пыль также диктовала и стратегию, которую Дэв отрабатывал в симуляциях почти большую часть путешествия с Геракла. Они намеренно появились на границах пыльного облака звезды достаточно далеко от ШраРиша, чтобы всплеск энергии, высвободившейся из К-Т пространства во время их прибытия, прошел незамеченным, также как и постоянный поток нейтрино от раскалившихся энергетических станций. Обломки закрывали их от радаров и гасили их собственное излучение.
Крохотный флот ожидал прибытия остальной части эскадры. В то время как К-Т приводы пятого поколения позволяли кораблям преодолевать космос со скоростью один световой год в день, искусство корабельных джекеров и непредсказуемые эффекты течений Божественного Океана или просто невезение могли повлиять на ожидаемое время прибытия... И гораздо хуже, если поломка привода оставляла корабль беспомощно дрейфовать в глубинах межзвездного пространства.
Однако они не могли позволить себе ждать слишком долго, даже укрывшись за пределами пыльного облака Алия А. Нейтрино, высвобождаемые энергостанциями, невозможно замаскировать межпланетной пылью. То, что корабли Конфедерации смогли обнаружить нейтринную эмиссию имперских кораблей, говорило о том, что империалы в свою очередь тоже могли обнаружить их. Каждый час увеличивал вероятность того, что сенсорное оборудование на борту одного из имперских кораблей засечет корабли Конфедерации... или, что какая-нибудь ошибка или элементарное невезение тем или иным способом выдаст их присутствие.
Дэв хотел бы иметь возможность применить обычную тактику, чтобы подобраться поближе к неприятелю и атаковать, но он знал, что рассчитывать на это нельзя. Слишком велика была вероятность того, что здесь уже знали о подобных обманах на Асене и Новой Америке. Кроме того, необходимо проводить опознавание классов кораблей врага и сканировать их вооружение, а ни одна имперская эскадра не стала бы этого делать.
План атаки был разработан еще до отбытия с Геракла и отточен в симуляциях во время путешествия. Эскадре предписывалось ожидать, скрываясь за пылевым облаком и поддерживая молчание в эфире в течение пятидесяти часов после прибытия "Мятежника", оказавшегося первым кораблем, вынырнувшим из подпространства у Алии. В течение этого времени прибыли все корабли, кроме трех - "Созвездие", фрегат "Доблестный", корветы "Неустрашимый" и "Дерзкий", большой экс-танкер "Tapa-Z", четыре из пяти невооруженных грузовиков и, к большому облегчению Дэва, "Виндемиатрикс". Все еще не хватало одного из грузовиков, корвета "Отважный" и вооруженного транспорта "Мираж".
Отсутствие последнего могло означать неприятности. "Мираж" нес в себе половину первых рейнджеров Конфедерации и оборудование, и Дэв не хотел начинать атаку без него, так что приходилось подождать еще, рискуя быть обнаруженными и атакованными. "Виндемиатрикс" причалил прямо к шлюзу "Орла", давая возможность персоналу перебраться с одного корабля на другой. Дэв ожидал Катю в комнате отдыха.
Катя также чувствовала себя одиноко во время долгого перелета. "Виндемиатрикс" был довольно большим. Менее маневренный и с меньшей степенью ускорения, чем любой боевой корабль, он требовал гораздо меньше топлива и мог предложить пассажирам гораздо больший простор, чем "Орел". После переоборудования половины его огромных грузовых отсеков для размещения пассажиров, "Трикси" нес в себе восемьсот человек - солдат и ремонтного персонала, кроме команды из сорока пяти человек. Это было вдвое больше чем на борту "Орла" где дополнительные пассажиры ютились в общих спальнях, не имея возможности уединиться. Транспорт, действительно, имел сто модулей подключения, вмонтированных в его отсеки с нулевым g, и пассажиры могли наслаждаться тремя часами подключения каждые сутки. Остальное время они проводили в тренировках, занятиях гимнастикой, слушали лекции по тактике, имитации полевых учений и планетологии, преподаваемые по старинке, без цефлоподключения... просто, чтобы занять войска.
К тому времени, когда они вынырнули из К-Т пространства, ее подразделение было готово встретить лицом к лицу хоть самого дьявола, только бы выйти на осточертевшей тюрьмы транспорта.
Катя чувствовала то же самое. С ней случались приступы клаустрофобии, последствия несчастного случая, который произошел; когда она командовала торговым кораблем несколько лет назад. Отказ системы ИИ оставил ее замурованной в тесном пространстве на долгие часы, прежде чем ее спасли. Обычно ей удавалось сдержать свое чувство страха при попадании в закрытые помещения или кромешную тьму, но пятнадцать недель в душной, заполненной человеческими запахами тесноте транспорта исчерпали ее самоконтроль до предела.
Когда Катя высадилась на "Орел", она почти ожидала, что бросится в объятия Дэва в тот момент, когда увидит его. Инцидент на борту аэрокосмолета был забыт. Осталось беспокойство за Дэва и желание быть с ним. Но, когда двери растворились и она шагнула внутрь и увидела его у обзорного экрана, Катя осознала, что сама отгорожена стеной своего внутреннего мира, неспособная перекинуть мост между ними.
- Добро пожаловать на борт, Катя, - сказал Дэв. Он улыбался, но Катя чувствовала в нем какую-то отстраненность, также как и в себе. За его спиной видовая стена показывала "Трикси", отчалившую от "Орла", занимая место на безопасном расстоянии от эсминца в приготовлениях к последнему прыжку во внутреннюю систему Алии А. В коридоре по ферропластовому покрытию палубы грохотали башмаки снующих взад-вперед людей. Боевые станции готовились к началу операции.
- Спасибо, Дэв, - сказала она почти застенчиво. - Я... рада видеть тебя снова.
- Похоже, в эти дни мы проводим большую часть нашего времени врозь. Я начинаю думать, что нам пора бы позаботиться о том, чтобы нас приписали к одному и тому же кораблю... вероятно, двухместному разведчику.
- У меня тоже возникали такие мысли. Только, сделай мы это, работа останется невыполненной.
- Верно. Кстати, о работе. Что ты думаешь о том, чтобы подключиться ко мне для последнего броска?
Она кивнула.
- Это было бы неплохо. Особенно я хочу увидеть, что ты выяснишь, когда подберешься достаточно близко, чтобы послать зонды.
- Правильно. Мы конечно еще ничего не сделали, но собираемся запустить РД-40, как только вынырнем из К-Т. Это поможет нам увидеть, против чего мы идем.
Более всего эскадре "Далекая Звезда" требовались разведданные. Какого типа имперские корабли находятся на орбите, каков их операционный статус? Какое количество войск все еще на поверхности? Какого рода орбитальную оборону они построили? Изменился ли статус их обороны после случая атаки ДалРиссов?
Чтобы найти ответы на те или иные взаимосвязанные вопросы, они планировали запустить более сотни разведчиков дистанционного управления РД-40, которые обеспечат детальную картину того, что находится на и около ШраРиша. Каждый разведчик представлял собой маленький космолет пяти метров в длину, где внутреннее пространство почти все занято топливной реакционной массой. Сигарообразная форма, а также короткие крылья позволяли зонду оперировать в планетарной атмосфере. Компактная фьюзорная установка "Мицубиси" ПВ-1220 обеспечивала кораблик тягой. Малого объема ИИ позволял ему дистанционно подключаться к большим кораблям. Аппаратом, способным развивать ускорение 50 g, управляли дистанционные пилоты, которые оставались в безопасности на корабле. РД-40 были быстрее и маневреннее любого корабля с пилотом на борту, будь то истребитель или боевой флайер. И так как они были одноразовыми, то им не нужно было экономить топливо для возвращения. Они были невооружены, но существовала возможность дистанционно отключить фьюзорное поле, вызывая плазменный взрыв. Единственной неприятной стороной управления этими малышами была невозможность телеоперировать ими на расстоянии, превышающем небольшую долю световой секунды. Задержка во времени, пока радио- и лазерные сигналы доползут туда и назад на медленной скорости света, делала управление на дальних расстояниях опасным и превращала атмосферные маневры в невозможные.

Предыдущая страница 7 Следующая страница


Симбионты 8

Развертывая свои боевые станции, "Орел" переключился с нормального режима полета на боевой. Вращение его отсеков жизнеобеспечения замедлилось, затем остановилось, и модули медленно втянулись в ниши корпуса корабля. В нулевом g Катя и ее офицеры последовали за Дэвом вниз по коридору из отсека № 2 в основной коридор доступа, проходивший по всей оси вращения корабля. Транспортная платформа быстро унесла их на мостик "Орла", спрятанный глубоко в корпусе эсминца. Там члены команды, плававшие в невесомости при нулевом g, помогли Кате и Дэву скользнуть в мягкие объятия ВИРком-модулей и присоединили контакты к их В и 3 разъемам.
Люки модулей захлопнулись, и Катя нервно поежилась в темноте, нарушаемой лишь миганиями сигнальных лампочек. Ее левая рука шарила в поисках панели интерфейса. Когда она нашла ее, то загрузила необходимые коды подключения...
...и оказалась в пространстве, глядя в черноту, имеющую объем, который придавал ей разбросанные тут и там звезды, сияние Алии А и мягкохвостые пучки комет.
- Подключилась? - спросил ее Дэв, его ровный, без эмоций голос прозвучал совсем рядом с ней.
- Все в порядке.
- Эй, Катя, - окликнула ее Лара Андерс. - Видела, как ты поднялась на борт, но не удалось даже сказать "привет". Как ты себя чувствуешь на борту настоящего корабля?
- В отличие от транспорта для перевозки скота? Достаточно хорошо, Лара.
- А вот и данные по имперским кораблям в системе, - сказал ей Дэв.
Данные пробежали по ее внутреннему дисплею, частично закрывая космос, в виде графических символов, отмечающих цели, расстояния и азимуты. Кроме одной далекой отметки, принадлежащей, судя по всему, какому-то транспорту, все цели с плазменными двигателями, исключая, конечно, саму эскадру "Далекой Звезды", все еще теснились вокруг Алии А-6. Все графические линии курсов сходились в точке, обозначавшей планету. Не было признаков того, что эскадру обнаружили, но Катя напомнила себе, что сигналы, которые она сейчас воспринимала, начали свой путь от целей несколько часов назад.
Вдали слышались голоса командиров других кораблей эскадры, докладывавших о готовности к К-Т переходу. Только восемь кораблей совершат последний скачок, четыре грузовоза останутся, чтобы, не вступая в драку, дождаться трех недостающих кораблей.
- Держитесь, - сказал Дэв. Она поняла, что его переполняет возбуждение. - Все будет происходить быстро.
- Это уж точно, - сказала Лара. - К-Т прыжок через пять... четыре... три... два... один... отсчет!
Космос вокруг нее засиял бело-голубым свечением, "Орел" рванулся к ШраРишу на скорости, в триста раз превышающей световую.

ГЛАВА 13

...Осевой наклон: 3°05'12";
Уровень температуры: 40°С-50°С;
Атмосферное давление (произвольный уровень моря): 76 бар;
Атмосферный состав: N2-83,7%, O2-8,7%, O3-3,6%, SO2-2,4%, Ar-1,2%, Н2(среднее)-2%, H2O,(среднее)-850 ppm, CO2-540 ppm...
Данные бортового журнала "Орла"
по Алии А-6 К.К.
2544 год Всеобщей эры

Их последний прыжок через Божественный Океан длился менее одной секунды, свечение сине-белого света разорвалось позади "Орла" дрожащей волной холодного пламени. Свет увял, и знакомая россыпь звезд нормального космоса возникла перед ними, вынырнувшими достаточно близко от Алии А-6, чтобы был снят вопрос о маскировке Все восемь кораблей Конфедерации одновременно появились в шестистах тысячах километров от планеты и шли плотным строем При таком коротком прыжке сохранение боевого порядка не составляло труда.
Дэв пропустил каскад информации через свое сознание и возликовал Цели, которые до этого представляли собой неразличимые источники нейтрино, теперь можно было разглядеть в подробностях. Два корабля недалеко от орбиты были легкими эсминцами, почти определенно Йари-класса, подобно "Созвездию", и это были самые тяжелые корабли, которые имел здесь Имперский флот. Большинство составляли транспорты, охраняемые двумя фрегатами и парой корветов.
- Запустить зонды! - скомандовал Дэв на тактической частоте, и от каждого корабля отделились точки черных реактивных снарядов с запрограммированной нанооболочкой, которая поглощала свет и делала их почти невидимыми.
Один за другим, парами, тройками и пятерками узлы дистанционного управления ускорились, двигательные сопла в хвосте каждого из разведчиков сверкали яркой плазмой. Балансируя на тонких конусах света, зонды стрелой неслись к поверхности ШраРиша, достигая скорости более двухсот километров в секунду.
- Похоже, нам везет, - сказал Дэв Кате, наблюдая за созвездием огней, неровно дрожащим вдалеке. - Ну что ж, мы превосходим их как по количеству, так и по массе, и это, когда у нас все еще не хватает трех кораблей.
- Но как долго это будет продолжаться? - поинтересовалась Катя. - Их флот поддержки не может быть слишком далеко?
Они долго и детально обсуждали эту проблему еще до отбытия с Геракла. Неважно, насколько слаб или силен их противник в системе Алии, не было сомнений, что империалы обязательно пошлют подкрепление. Выступив вскоре после сообщения о нападении ДалРиссов на имперскую базу, "Далекая Звезда" выиграла немного времени ... но лишь столько, сколько потребуется Имперскому Военному Командованию для анализа событий на ШраРише. Империалы раскачивались достаточно долго из-за огромных размеров управленческого аппарата и самого флота. Командование считало, что империалы среагируют с существенной задержкой, так как они не хотели ввязываться в полномасштабную войну с ДалРиссами, особенно, не зная мотивов их первоначальной атаки на базу.
Все же какой-то "ответ", видимо, уже был на пути сюда и достаточно мощный, чтобы противостоять любой угрозе, включая присутствующие силы Конфедерации. Командование бесконечное число раз прогоняло возможные варианты по ВИР--симуляциям, и пришло к заключению, что, вполне вероятно, силы поддержки будут включать как минимум четыре или больше крейсеров класса Аматуказэ подобных "Орлу", и вполне могут иметь один из больших РИУ-авианосцев вместе с соответствующим эскортом. Как только такая мощь вывалится из К-Т пространства, единственное, что может спасти повстанцев, это бегство.
Во всей этой ситуации, как обычно, присутствовала моральная дилемма, стоявшая перед Катей с тех пор, как они покинули Геракл.
Если ДалРиссы атаковали имперскую базу на ШраРише, то логично предположить, что это было сделано только потому, что они чувствовали себя достаточно сильными, чтобы выкинуть с планеты Империю и держать ее на расстоянии, вне зависимости от того, какое подкрепление она пошлет. Однако, оставался вопрос, понимали ли ДалРиссы, насколько в действительности силен Имперский флот. Они видели только корабли, которые приходили и уходили из системы Алии за последние три года, и никто не знал, насколько точна их информация о мощи Гегемонии и Империи или насколько хорошо они могут понять эту информацию. Был шанс, что они понимают людей настолько же, насколько люди понимают их... что не сулило ничего хорошего.
И вот прибыли Экспедиционные Силы Конфедерации, надеясь заключить военный союз с ДалРиссами, пытаясь убедить алианцев присоединиться к ним в войне против Империи.
Но в тот момент, когда основной Имперский флот вынырнет из К-Т пространства, мятежники будут вынуждены удрать, или их просто уничтожат.
Однако ДалРиссам придется остаться и принять наказание, какое бы оно ни было, которому Империя решила подвергнуть эти миры. Ситуация была, черт подери, невыносимый для Кати, которая все еще осуждала решение Синклера оставить Новую Америку врагу. Когда "Далекая Звезда" была только намечена, когда Синклер впервые предложил, что она может стать посланником к ДалРиссам, Катя считала, что союз с ДалРиссами, вполне возможно, является шансом Федерации на выживание.
Теперь, однако, она уже не была так уверена. Что хорошего может выйти из союза с ДалРиссами, если в результате это подставит алианцев под пушки Империи? Их биологически построенная технология потерпела поражение в борьбе против ксенофоба на ШраРише и проигрывала в свое время такую же схватку на Генну Рише. Сравнительно короткая кампания, проведенная Имперскими Экспедиционными Силами в 2541 году уничтожила ксенов ШраРиша в короткий срок, и таким же путем могла бы быть проведена операция на родине ДалРиссов, если бы Дэву не удалось установить контакт с Нага. Совершенно очевидно, что человеческая военная технология была более мощной, более быстрой, более эффективной и имеющей большую огневую мощь, чем биотехнический эквивалент ДалРиссов.
Как долго ДалРиссы могли надеяться вести полномасштабную войну с Империей?
- Черт возьми, Дэв, - прошептала Катя. - Конфедерация будет нести на себе вину за их уничтожение.
- Прошу прощения? - Она услышала удивление в его голосе и осознала, что он не понял, о чем она говорит. - Катя, это война. Гражданская война, одна из самых кровавых.
- Нет, я имею ввиду ДалРиссов. Мы будем виноваты, если империалы придут и разрушат до основания всю их планету. У них даже шанса не будет.
- Что ж, я мог бы заметить, что мы здесь потому, что они начали стрелять в империалов, так что, если они сейчас вовлечены в войну, так это оттого, что они же ее и начали. Об этом нам тоже нужно будет поговорить с ними, не так ли? - Его голос звучал почти беззаботно. - ДалРиссы кажутся мне умным народом. Каковы бы ни были их причины ударить по империалам, они должно быть достаточно основательны.
- Кузо, Дэв. Как ты можешь рассуждать об этом так холодно?
- Нисколько не холодно. Просто практично. Кроме того, мы говорим о целом населении планеты. Если они помогут нам, то... чем? Секретом космических двигателей? Может быть, несколькими из своих живых уорстрайдеров, если они хотят участвовать в боевых действиях, хотя я бы настойчиво не рекомендовал выставлять эти штуки против КУ-1001 "Катана". Империя, определенно, примет это к сведению, и ясно, что они могут ответить ударом, но не будут уничтожать всю планету ДалРиссов, как это было на Новой Америке, где они просто постарались расправиться с мятежниками. Черт, Катя, они не могут этого делать. Они знают, что Геракл на сто процентов мятежен, и самое худшее, на что они способны, так это бомбардировка поверхности планеты с орбиты. Они не могут уничтожить целую планету.
- Насыщенная ядерная бомбардировка может опустошить планету, - заметила Катя, - А это то же самое. Я, черт возьми, уверена, что это за ними не заржавеет, за некоторыми из них уж точно.
- Кансей, - сказал Дэв. - Да. По крайней мере, некоторые из них серьезно обдумают эту идею. Если она может означать быстрый и дешевый конец для восстания, что ж...
Кансей но Отоко - "Человек Совершенный" - была фракцией на самых высоких уровнях имперских военных и правительства. Разведка Конфедерации немногое знала об этих людях, кроме того, что они были преданы очистке высших эшелонов как военного, так и гражданского имперского правительства от влияния гайджинов. Существовало мнение, что предыдущий император, человек, известный своим желанием интегрировать японское и неяпонское лидерство на всех уровнях как в Гегемонии так и в Империи, был убит именно фракцией Кансей. Новый Император Тенрай, его нингье, или имя-эпоха, означало "Небесный Гром", был марионеткой в руках офицеров Кансей.
- Не знаю, как ты, - продолжила Катя, - а я думаю, что от Мунимори можно ждать чего угодно.
Она имела в виду, конечно, генсуи Ясахиро Мунимори, командующего Первым Флотом, старшего адмирала в Имперском Военном Кабинете. Именно он издал пресловутый приказ от 2543, исключающий всех гайджинов с командных должностей.
- Может быть, - согласился Дэв. - Все же даже Мунимори не сумасшедший. Планеты, пригодные для заселения людьми, - очень редки. Именно поэтому мы проводим так много терраформирований. Даже он не превратит мир, подобный Гераклу, в радиоактивную пустыню только для того, чтобы убить несколько тысяч мятежников, так ведь? И он не рискнет проводить геноцид потому, что несколько ДалРиссов решили перейти на нашу сторону. Если они перейдут на нашу сторону. Мы все еще не знаем, хотят ли они этого и могут ли.
- Хотелось бы мне, - спокойно сказала Катя, - чувствовать себя так же уверенно, как ты.
В космических сражениях события либо тянутся, как в замедленной съемке, либо происходят так быстро, что это не по силам человеку. Даже при ускорении в 50 g, зонду требовалось более восемнадцати минут, чтобы покрыть расстояние в шестьсот тысяч километров.
Чтобы не ожидать этого момента в первичном тактическом подключении, Дэв решил вместо этого войти в создаваемую компьютером альтернативную реальность, основанную на информации, переданной зондами и пропущенной через ИИ "Орла". Когда он подключился к новой симуляции, поле дисплея было черной пустотой, занятой одиноким голым глобусом ШраРиша, пока пустой полупрозрачной сферой.
- Командор Камерон, - приветствовал его Пол Дюрье, старший сенсорной службы "Орла". - Слишком рано, чтобы что-то сказать.
- Все в порядке, - ответил Дэв. - Я хочу быть здесь, когда информация начнет поступать.
- Тогда располагайтесь сами. Здесь не на что смотреть, пока мы не подойдем ближе.
Близкое рассмотрение пустого глобуса выявило тусклые линии известных планетарных отметок. На ШраРише не было океанов или континентов: вместо этого единая масса земли прерывалась то там, то здесь внутренними морями, огромными массами воды, впервые отмеченными на карте Имперскими Экспедиционными Силами три года назад. Все же Дэв не хотел уж очень полагаться на информацию, которая прошла через имперские источники. Он не раз видел ясные доказательства попыток Империи изменить или утаить правдивую информацию о системах Алии.
Местная атмосфера, например. Никто не мог отрицать тот факт, что атмосфера ШраРиша ядовита для людей, частично из-за высокого уровня СО2, частично из-за долевого давления кислорода, которое было чрезвычайно низким. Также присутствовали существенные количества серной кислоты как в виде пара, так и в виде жидкого компонента в дождевой воде и в водах морей.
Очень часто, однако, за последние три года информация о мирах Алии, фальсифицированная империалами, создавала образ гораздо худший, чем на самом деле. Атмосфера, пригодная для ДалРиссов, была подобна атмосфере Венеры, только без сминающего давления и высоких температур. Во время одной из первых ВИР-симуляций Дэва, посвященных окружающей среде ДалРиссов, уровень СО2 был описан ему в размере "более восьмидесяти трех процентов", что на самом деле было процентным содержанием азота в воздухе планеты. Что же касается серной кислоты, то она обычно описывалась как "опасно едкая". Это было, возможно, достаточно верно для незащищенного металла или искусственных строительных материалов, оставленных на съедение окружающей среды на длительное время, да и продолжительная встреча с окружающей средой незащищенной человеческой кожи также не рекомендовалась. Но правда заключалась в том, что человек мог выжить на поверхности как ШраРиша, так и Генну Риша, не надевая ничего, кроме своей обычной одежды, очков, чтобы защитить свои глаза от кислоты в воздухе и ультрафиолета в солнечном свете, и маски для дыхания, которая концентрировала кислород до необходимого уровня и фильтровала половину СО2.
Дэв знал это; он был там, также как Катя и Брэнда Ортиз, и многие ученые, военные и корабельные джекеры в эскадре. На поверхности было до чертиков жарко, неуютно, но ему нужно было иметь, по крайней мере, одну руку обнаженной, чтобы принять переводческий комель. И во время последней встречи с Нага под поверхностью Генну Риша, он фактически вышел из безопасности контролируемой среды уорстрайдера, чтобы иметь возможность дотронуться до чужеродного существа, не имея на себе ничего, кроме корабельного костюма и маски.
Он был абсолютно уверен, что имперские и гегемонийские власти намеренно манипулируют данными, чтобы возможность связи с ДалРиссами казалась еще более сложной и опасной, чем на самом Деле. Это была одна из причин, по которой он настаивал на таком количестве телеуправляемых разведчиков. Он хотел войти в систему Алии, как будто абсолютно ничего не знал о планете, ничему не веря и добывая знания независимо от того, что Конфедерация узнала из баз данных Империи или от имперских ученых.
Он начал подозревать, что самым разрушительным оружием, которое каждая из сторон могла применить в войне, были не термоядерные боеголовки, километровой длины корабли-драконы или новые и более мощные уорстрайдеры. Ключевым оружием в любой войне была информация, и Дэв собирался собрать как можно большее количество этой желанной собственности, прежде чем быстро изменявшаяся тактическая ситуация принудит его броситься в бой.
Время шло, и РД-40 преодолели широченную пропасть между собой и чужим миром, сворачивая с прямого курса, чтобы приблизиться к планете с нескольких направлений. На полпути к цели они разделились на две группы, одна из которых продолжала ускоряться, в то время как другая отключила двигатели, готовая начать торможение. После гонки в течение восемнадцати минут первая группа неслась со скоростью примерно шесть сотен километров в секунду, проскакивая между кораблями имперской эскадры так быстро, что только оружие, направляемое высокоскоростными ИИ, имело шансы попасть в них.
Даже на этой скорости, однако, управляемые ИИ сенсоры собирали за короткое время огромное количество информации, направляя ее назад по лазеркому на корабли Конфедерации. Вскоре имперские корабли были изучены достаточно хорошо, чтобы опознать их. Два крейсера класса Йари носили имена "Асагири" и "Нагината"; фрегаты назывались "Хайатэ" и "Реппу". Это были двадцатичетырехтысячетонники класса Араши. Два самых маленьких корабля оказались тысячедвухсоттонными корветами - "Саги" и "Хатукари".
Вспышки обозначили запуски ракет с имперских военных кораблей. Впитывая всю световую и радарную энергию своими нанокамуфлированными корпусами, зонды были почти абсолютно невидимыми для невооруженного глаза и радаров. Однако эта невидимость достигалась недешево. Энергия впитываемая должна уравновешиваться энергией выделяемой. Дистанционные узлы представляли собой четкие инфракрасные цели, и плазменные следы от их двигателей можно было легко отследить.
Имперские ракеты с инфракрасным наведением развивали, по крайней мере, такую же скорость, как и РД-40, или даже больше. Сложность состояла во временной задержке. При расстоянии в шестьсот тысяч километров свет преодолевал пропасть между эскадрой Конфедерации и зондами за две секунды. Визуальной и сенсорной информации, собранной одним из разведчиков, требовалось две секунды, чтобы пройти по лазеркому к пилоту, и еще две секунды уходило на то, чтобы его команды достигли крохотного бортового ИИ, всего четыре секунды... но к этому времени высокоскоростной зонд пролетал почти две тысячи четыреста километров.
Четыре секунды значат немного, когда имеешь дело с десятками тысяч километров пространства. Однако при прямом контакте с боевыми кораблями противника четыре секунды становятся вечностью, фатальной вечностью, когда долями секунд измеряется разница между успешным маневром и попаданием ракет. Когда РД-40 приблизились к ШраРишу, имперские силы на орбите начали реагировать, вначале беспорядочно, но затем растущим огненным шквалом ракет и лазерных лучей.
Телеуправляемые зонды погибли один за другим во вспышках ослепительного света, когда ракеты врезались в свои цели или разрывались на небольшом расстоянии, прошивая тонкие корпуса зондов облаком мелких осколков, в результате чего аппарат превращался в стремительно несущееся облако раскаленных обломков.
Космическая битва у Алии началась. До сих пор в обмене ударами единственными жертвами были пластик, дюрасплав и электроника.
Но с привлечением таких огромных энергий и такого большого количества людей, сражение не могло долго оставаться бескровным.

ГЛАВА 14

"Необходимость, - говорит старая поговорка, - мать изобретения". В наше время это еще более очевидно. От самого первого танка, участвовавшего в военных действиях, изобретенного как средство крушения барьеров из колючей проволоки, перехода через траншеи и прорыва через поля блокирующего пулеметного огня в Первую Мировую войну, до введения лучевого и ракетного вооружений на орбитальных станциях, люди демонстрировали примечательную изобретательность как в убийстве, так и в выживании.
Джаггернаут: "Краткая История Вооруженного Поединка"
Чуйо Айко Хайашийа,
2525 год Всеобщей эры

Дэв оставался подключенным к зондам, слушая, как капитан Дюрье координирует далекий фланг сети телеуправляемых снарядов и работу операторов. Тихие переговоры пилотов перемежались краткими распоряжениями капитана Дюрье.
- Семьдесят два, семьдесят пять, восемьдесят один, это "Облако", - говорил Дюрье. - Отклоняйтесь на три-пять-один плюс ноль-один-один. Дайте приближение на цель Танго-один-девять.
- Понял, "Облако". Семьдесят второй уходит влево и выше. Танго-один-девять на курсе, я на подходе.
- "Гнездо", это Восемьдесят первый. Вас понял. Курс взят, я на подходе.
- Зонд Семьдесят пять, Семьдесят пять, на связи "Облако". Вы меня слышите?
- "Гнездо", это Семьдесят пятый! У меня три Игорь-Катя заходят по вектору! Не знаю, смогу ли уклониться!
- Семьдесят пятый, "Облако", вас поняли. Поддерживайте полное g и уходите вправо на ноль-пять-один плюс ноль-семь-три.
- "Гнездо", Семьдесят пятый! Не могу оторваться! Они на хвосте! Я не могу!
- Зонд Семьдесят пять уничтожен, - звучно и неспешно сообщил голос ИИ "Орла".
В двух световых секундах один из зондов только что был разрушен, в то время как где-то на борту одного из кораблей Конфедерации пилот, подключенный к зонду, отсеченный от своего .подопечного, пробуждался в модуле ВИРкома. Дэв проверил инвентарный список и увидел, что потеряно уже двадцать восемь зондов дистанционного управления.
Но в целом операция удалась. Через пятнадцать минут вторая группа зондов, которая сейчас замедлялась до скоростей всего лишь в несколько километров в секунду, приблизится к ШраРишу и начнет в точных деталях картографировать мир. Остальные либо огибали ШраРиш и выходили за пределы досягаемости имперской эскадры, либо превращались из картографических снарядов в противокорабельные ракеты.

* * *

Шансы такого дистанционного зонда достигнуть корабля были ничтожны. При, невероятных скоростях РД-40 их пилоты мало что могли сделать, кроме как повернуть свои стрелы в направлении вражеской цели и надеяться на лучшее. Они почти не могли маневрировать, а четыре секунды задержки между тем моментом, когда сканеры зонда обнаруживали что-то на своем пути, и мгновением, когда команда его пилота достигала бортового ИИ кораблика, делали хорошую отладку курса или комплексные маневры невозможными. После прохождения полумиллиона километров на ускорении в 50 g у них оставалось мало топлива; так что, когда коллапсировали их внутренние поля, взрыв плазмы был чуть мощнее, чем просто удар стандартной боеголовки.
Несмотря на все это, зонд Три-три умудрился взять курс на "Асагири", подходя к легкому крейсеру с борта. Слушая симфонию математических вычислений, поющих у него в мозгу, джекер подождал, пока зонд не оказался примерно в тысяче двухстах километрах от цели, прежде чем запустил двигатель. Через две секунды на расстоянии шестисот тысяч километров от флота Конфедерации, зонд Три-три вспыхнул, как ядро маленького солнца. Удар, как потом выяснилось, оказался близким промахом, взрыв резко вспыхнул на фоне черноты пространства в двенадцати километрах от корпуса крейсера. Принимая во внимание дистанции и скорости, это было действительно точнейшее попадание. Расширяющееся облако плазмы и расплавленных осколков врезалось в корпус "Асагири" через долю секунды после взрыва.
Любого рода обломки, движущиеся в пространстве со сравнительной скоростью выше шестисот километров в секунду, могут стать ужасающим оружием. По счастью для "Асагири", облако обломков расширялось. Большая часть его проходила мимо разрушителя, большинство направлявшихся в его сторону останков было сметено вспышками автоматических оборонных лазеров, и только несколько граммов твердого материала достигли цели. Все же кинетическая энергия этих крох была достаточной, чтобы пробить корпус крейсера. Воздух с шипением вылетел в космос вместе с несколькими обуглившимися останками членов команды, но пробоина была быстро закрыта автоматикой. В любом случае корабельные джекеры находились в безопасности модулей подключения, где их не могло потревожить ничто, кроме прямого попадания в бронированную сердцевину "Асагири". Повреждение оказалось недостаточно тяжелым, чтобы вывести корабль из строя. Энергетический проводник был разрушен, контрольная цепь расплавлена, но вторичные системы поддержки включились автоматически, и, по крайней мере, на тот момент никаких серьезных повреждений аварийным контролем бортового ИИ "Асагири" зарегистрировано не было.
Тащась позади более быстрых кораблей эскадры Конфедерации, водородный танкер "Tapa-Z" мог рассчитывать только на 2 g, так что он продолжал держаться в тылу вместе с медлительным транспортом "Виндемиатрикс", далеко в кильватере "Орла" и более мощных и маневренных боевых кораблей.
"Tapa-Z" представлял из себя пять огромных сфер, протянувшихся подобно янтарному ожерелью между крохотным командным модулем и угловатым комплексом плазменных двигателей. Передняя сфера была оборудована для транспортировки груза и пассажиров. В частности, она содержала ангарные палубы и ремонтные отсеки 1-го Аэрокосмического Крыла Конфедерации, которому совсем недавно присвоили название "Голубые Звезды".
Хотя ускорение заставляло его чувствовать свое тощее, семидесятикилограммовое тело, как будто оно весило все сто шестьдесят килограммов, лейтенант Невин Вандис, для друзей Ван, совершал последний обход своего боевого флайера, внимательно осматривая его корпус. Он не был полностью уверен, как бы поступил, если бы оказался неудовлетворен состоянием корабля. Однако, он был уверен, что не доложит об этом. История, популярная среди членов его эскадры, рассказывала о лейтенанте Бене Скарбеке, пилоте боевого аэрокосмолета, который во время обороны Новой Америки обнаружил, что его криоводородный бак продырявлен шрапнелью, и выявилось это как раз в тот момент, когда объявили тревогу по поводу приближающейся волны имперских истребителей Согласно легенде, Скарбек залепил дыру куском жевательной резинки, с которой никогда не расставался, заправил свой корабль и вовремя вылетел, сбив при этом два имперских Ко-125 "Акима" и один перехватчик Се-280.
Ван также жевал жвачку, похоже, это стало чертой натуры пилотов-истребителей, и они делали это постоянно, когда не были подключены к своим машинам, но он сомневался, что история о Скарбеке была правдой, и не собирался проверять это в бою. Большинство субстанций становились абсолютно ломкими под воздействием температур и давления, необходимых для хранения замороженного водорода, и он, откровенно говоря, сомневался, что смесь жевательной резинки и слюны имеет химические или физические свойства, ну, скажем, нанопрослоенного полидюралопластикового покрытия криоводородного бака его флайера.
Вандис был типичным пилотом истребителем малого контингента флота, а это означало, что он считал себя лучшим из лучших, верхом иерархии военных джекеров, которая начиналась с пилотов-истребителей, коим он являлся, и заканчивалась ковырявшимися в грязи "леггерами" - пехотинцами. Он начинал как уорстрайдер в Новоамериканском ополчении пять лет назад. Приобретенный опыт помог ему получить квалификацию пилота-истребителя. Он летал как на И-20 "Шоришахах", так и на И-32 "Сенсоканазучи" на Новой Америке до тех пор, пока восстание не заставило его выбирать между законом далекой Земли и более действенным и представительным правительством Новой Америки. Вообще-то он мало заботился о политике, хотя сознавал, что война уже оказала огромное влияние на его жизнь. Больше всего на свете он любил летать и так как был приписан к 3-ей эскадре "Голубых Звезд", то именно этим и занимался. Даже во время долгих переходов, когда "Tapa-Z" был изолирован в К-Т пространстве, Ван и его ребята постоянно летали в симуляциях, подключенные к своим истребителям и живущие фантазиями, загруженными в их мозг боевым корабельным ИИ.
- Эй, лейтенант! - окликнули его сзади. - Ты что, действительно собираешься подключить эту штуковину к своим мозгам?
Ван обернулся, улыбаясь.
- Ты знаешь лучший способ встряхнуться, начальник? - поинтересовался он. - В любом случае, она ничего не сделает, чтобы повредить мне.
Джулио Кордова - начальник ремонтной команды Вана - коротенький коренастый человек с пышными усами и эбонитового цвета кожей, считал уродливый маленький истребитель своей личной собственностью, чем-то, что нужно будет одолжить Вану, не зная, будет или нет он возвращен в целости и сохранности.
- О тебе я и не беспокоился. - Он возложил руку собственника на внешнюю орудийную подвеску корабля. - Я больше озабочен по поводу того, что твои уродливые мысли сделают с девочкой, как только ты вылетишь.
- Ах, вы никогда не увидите вечеринок, которые я устраиваю для нее, как только мы выстреливаем отсюда. - Ван покачал головой с насмешливым испугом. - Танцующая голой на столе... это шокирует, начальник. Вы бы не узнали ее. Как прошла диагностика?
- Что ж, мы полностью проверили ее вчера, лейтенант, пытаясь найти неисправность в навигационной системе блокировки.
- Нашли?
- Нет, но диагностика перестала показывать сбой, когда мы заменили модуль ИЛ-30. Мог быть и программный сбой, но, думаю, мы восстановили контакт, когда вскрывали кожух.
- Если я потеряю след "Tapa-Z", начальник, - медленно сказал Ван, - то обязательно сообщу вам, если что-то не в порядке.
- Ты просто пригони ее назад, Лей. Иначе это будет вычтено из твоей зарплаты. И твоих погон.
- Конфедерационными кредитками?
- Черт. Лей! Эти штуки ничего не стоят. Заплатишь йенами Гегемонии.
- Господи, начальник, ты на чьей стороне? - Ван продолжал обход туши корабля, внимательно осматривая топливные баки в поисках каких-либо признаков льда или пара, что может быть знаком прорыва оболочки. Проверив брюхо корабля, он схватился за поручень, вставил левую ногу в стремя и поехал наверх на поддерживающем портике. Осторожно передвигая руки и ноги так как падение с двух с половиной метров при двух g удар будет таким же, как и во время падения при нормальной гравитации с пяти метров, он шагнул в узкий проход, ведущий к хвостовой части космолета.
Похоже было, что ему не придется повторять фокус с жевательной резинкой. Его военный флайер, старенький ДР-80, был побит, поцарапан, потерт и залатан во многих местах, что свидетельствовало о славном боевом пути, но фюзеляж был в порядке, цепи проверены и признаны рабочими, исключая возможные неполадки в навигационной системе блокировки, канистры с реакционной массой держали давление. "Гвардеец Вана" был готов к вылету.
Боевые флайеры были сами по себе многофункциональными машинами. Хотя изначально их создавали в качестве буксиров и манипуляторов для строительных работ на орбите, местные планетарные ополчения решили использовать их в качестве "космических маневровых оружейных платформ" - модный термин для обозначения дешевого космического истребителя. Молодое Восстание, не имея доступа к современным аэрокосмическим истребителям, сделало своей опорой боевые флайеры для противостояния превосходившей как в технологии, так и по численности Империи. Они были медленными, не могли действовать в пределах планетарной атмосферы, со слабыми скоростными характеристиками, и многие были такими старыми, что их пилоты гордо утверждали, что еще более странные предметы, чем жевательная резинка, поддерживали в них давление и целостность корпуса.
"Гвардеец Вана" представляет собой типичный пример. Это был Мицубиси ДР-80, изначально орбитальный строитель, модифицированный для целей ополчения под именем "Тенраи" - "Небесный Гром". Однако, когда новый император взял его в качестве носителя своего нингье - имени, пилоты Конфедерации начали называть ДР-80 другими именами, далеко не всегда уважительными.
"Уорхок" - "Боевой ястреб" - было наиболее частым именем для этих кораблей, хотя и не несло отрицательного смысла и имело долгую традицию в истории военной авиации. Поршневой истребитель под названием "Уорхок" с успехом воевал во Второй Мировой войне. Ядерное трансатмосферное судно носило имя "Уорхок" во время Третьей Американской Гражданской войны. Этот "Уорхок" был непривлекательным изобретением - коренастый цилиндр трех метров в длину, с прикрепленной наверху парой криоводородных баков и массивным фьюзорпаком. Мощные подвески с вмонтированными системами вооружений, маневровые двигатели и манипуляторы. Неуклюжее судно было похоже на стандартный уорстрайдер, которому сборные ноги заменили толкателем и добавили шеститонный топливный бак. На коротком, исцарапанном осколками носу красовалась статуэтка - обнаженная женщина, летящая над надписью "Гвардеец Вана", с выгнутой спиной и запрокинутой головой, руки раскинуты, подобно крыльям, а груди выпячены вперед, в бесстыдном подражании паре оружейных подвесок на корпусе "Уорхока".
Заправленный и с полным боезапасом, боевой флайер весил восемнадцать тонн и был подвешен на верхнюю раму в отсеке Семь Первой ангарной палубы на борту авианосца Конфедерации "Tapa-Z". Бывший водородный танкер переоборудовали в носитель. Его комплект, состоявший из восьмидесяти двух военных флайеров, шести эскадрилий по двенадцать, плюс десять в резерве, мог считаться эквивалентом имперского аэрокосмического крыла на борту одного из кораблей драконов. Большинство флайеров были переоборудованными ДР-80. На борту было несколько настоящих истребителей, с крыльями для полетов в атмосфере, но даже лучшие из них давно устарели в сравнении с более быстрыми и более маневренными Си-280, состоящими на вооружении Империи. Ван уже в течение года летал исключительно на "Уорхоке" и с добродушной усмешкой все же предпочитал его любому другому.
Ангарная палуба представляла собой шумную, гремящую пещеру со стальными стенами, где несколько сотен мужчин и женщин усердно трудились над дюжиной уорфлайеров различных типов. Боевые станции включились, как только "Tapa-Z" впервые вышел из К-Т пространства, но работа в истребительном отсеке, хотя хаотичная и шумная, продолжала идти ровно и целенаправленно. Тягач взревел где-то внизу под проходом, буксируя ДИ-64 на колесной платформе. В этот момент Джулио что-то крикнул, но слова заглушили лязг металла. Он облокотился на перила, чтобы дать отдых измученным ногам.
- Что ты сказал? - крикнул он.
- Слышал ты, что говорят о Смертоносном Дэве?
- Я завел себе привычку никогда ни слушать сплетен о своих командирах. И что ты слышал?
- Говорят, что он уже вошел в контакт с алианцами при помощи РД-40. Так что весь чертов алианский флот выйдет, чтобы ударить по империалам с тыла.
- Поверю этому, только когда засеку их и пропущу через свой ведущий сканер, - крикнул Ван.
Слухи и пересуды были такой же неотъемлемой частью корабельной жизни, как переполненные отсеки и однообразная пища. По кораблю всегда витали дюжины первосортных историй, и их количество, как и то, что Ван называл фактором недоверия, имело привычку астрономически увеличиваться сразу перед боевыми действиями. Джулио поднялся к нему.
- Может, ты и прав, Лей, - весело сказал он. - Только, все равно, постарайся повнимательнее смотреть, в кого целишься. Мне бы не хотелось, чтобы ты по ошибке сбил нашего нового союзника!
Прикосновение его ладони к панели интерфейса открыло командный паз в "Уорхоке" - обитую мягким материалом гробоподобную нишу, спрятанную глубоко внутри фюзеляжа боевого флайера. С помощью Джулио Ван пролез внутрь, осторожно, чтобы не повредить копчик или локоть. Он уже был одет в корабельный костюм, серую, плотно обтягивавшую одежду, которая покрывала все его тело, кроме головы и рук. Перчатки и шлем ждали пилота внутри командного модуля. Перчатки пристегивались к рукавам его костюма, и левая имела внутри цепи, которые совпали с перекрестьем золотых и серебряных проводков, введенных в основание его большого пальца. Это позволяло Вану касаться панели интерфейса ИИ, даже когда он был герметично закупорен в костюме.
Шлем имел три внутренних штекера на коротких ножках. С помощью Джулио Ван подключил свои В и 3 разъемы, затем осторожно установил шлем на свой самофиксирующийся воротник. Жизнеобеспечивающие системы моментально щелкнули, войдя в соединения на его груди и сбоку. Информационная подпитка проецировала в верхнем левом углу его поля зрения данные доклада о состоянии. Воздух... газовая смесь... физиология... все параметры в норме.
Ван осторожно лег поудобнее, растягиваясь на мягкой обивке. Он мог слышать тяжелое дыхание Джулио, когда начальник ремонтной команды склонился над ним, подключая кабели информационного питания к приемникам на шлеме Вана.
- Удачи, сэр! - крикнул Джулио, повышая свой голос, в чем совершенно не было необходимости. Несмотря на шум и гомон в ангарном отсеке слуховые устройства в костюме Вана работали хорошо, но даже люди, знакомые с технологией, привычно считали, что, если ты с головы до ног закрыт герметичным корабельным костюмом, то это означает, что ты полностью отрезан от остального мира. - Привези мою малышку домой, слышишь?
Ван прикоснулся указательным пальцем правой руки к виску в ироничном салюте. Джулио красноречиво попрощался с ним, выставив вперед два кулака с поднятыми большими пальцами, и нажал на контрольную панель, задраивая пилотский паз "Уорхока". Ничто не было таким модным и таким дорогостоящим, как нанотехнические растворяющиеся двери. Люк скользнул на место со скрипом и звоном, запечатывая Вана в душной темноте.
Он подвел левую руку к панели интерфейса рядом с его бедром. Появилась вспышка статики...
... и вдруг Ван снова вспомнил, насколько отрезанным от всего мира он был. Вне цефлинка человек почти забывал, насколько острыми могут быть его ощущения, насколько ясным зрение, насколько полной информация, которая поступает через полнорозеточную подпитку. С его точки зрения, Ван сейчас был ДР-80, свисающим с рамы над ангарной палубой "Tapa-Z".
Он мог смотреть во все стороны одновременно, хотя старался сфокусироваться на одном направлении, как будто все еще смотрел человеческими глазами. Его поле зрения в одном лишь направлении, направлении кормы, было заблокировано водородными баками и плазменным толкателем, но он мог видеть и другие боевые флайеры эскадрильи "Золотые Орлы". Он мог видеть суда, персонал и пилотов рядом со своими кораблями, мог видеть Джулио, едущего в стремени в направлении палубы.
- Командир "Золотых Орлов", это Тридцать пятый, - передал он по тактической цепи. - Я на вахте.
- Понял, Тридцать пятый, - ответил женский голос. Лейтенант Джена Коул была ОК (Оперативным-Командующим) "Золотых Орлов". - Добро пожаловать на борт. Готов для тактической подпитки?
- Давай.
Данные начали поступать через цефлинк, закрывая половину поля зрения Вана. Цифры показывали готовность каждого аэрокосмолета и военного флайера в крыле, четыре эскадрильи были готовы к вылету, еще две должны последовать за ними с задержкой в пять минут. Внутренний дисплей показывал рядом с "Tapa-Z" и транспорт "Виндемиатрикс", который летел с ним бок о бок, показывал "Орел" и более мелкие корабли эскадры, рассыпавшиеся в широком, стрелоподобном строю. Имперская эскадра, причем, каждый корабль на дисплее был отмечен идентификационным кодом и блоковой информацией, выходила им навстречу, ускоряясь от ШраРиша с 3 g.
- Похоже, приветственная делегация уже в пути, - сказал Ван. Он посмотрел повнимательнее, но не увидел ничего, что могло бы быть алианскими кораблями, маневрирующими в тылу врага.
- Ты правильно понял, Тридцать пятый, - ответила Коул. - Настоящий план подразумевает выпуск четырех эскадр через... сто тридцать две минуты. Пока же...
- Мы будем гонять симы, - перебил он.
- А как ты догадался? - Это был Жерар Марло, Тридцать седьмой.
- Эй, если нам нужно убить время, давайте полетаем.
- Да, разгорячились мы что-то, - сказала Линн Коста, истребитель из крыла Вана. - Сожжем-ка несколько массу!
- Вот идет подпитка, - сказала им Коул. - Давайте-ка отработаем тактику ближнего боя.

ГЛАВА 15

Предыдущая страница 8 Следующая страница


9 Уильям Кейт

Хотя термин "военная разведка" рассматривался как оксиморон, начиная с того самого момента, когда он был впервые введен, остается фактом, что информация, собранная разведкой о земле, климате, силе врага и его диспозиции, и все что угодно, представляющее стратегическую или тактическую ценность, остается самой важной гранью военного планирования. Без твердых разведданных самые проницательные размышления лучших из генералов остаются всего лишь догадками, а лучшие из их догадок ненамного лучше, чем просто фантазии.
Джаггернаут: "Краткая История Вооруженного Поединка"
Чуйо Айко Хайашийа,
2525 год Всеобщей эры

Все еще подключенный к информации зондов, Дэв наблюдал, как глобус ШраРиша увеличивается в размерах, такой же полный, с деталями облаков и горных хребтов, с изрезанной большим количеством полуостровов линией побережья, как если бы "Орел" уже вошел на низкую орбиту над планетой. Следы зондов выделялись на дисплее зелеными линиями, закрученными в сторону покрытой облаками сферы. Особенными целями были назначены известные города ДалРиссов, так же, как и любые группы зданий, ядерные электростанции, находившиеся на земле аэрокосмолеты и другие аномальные структуры, являющиеся признаками пребывания на планете людей.
Лидирующая группа зондов, которые прорывались через Имперский флот, была полностью к этому времени уничтожена, а некоторые из них, которым удалось выжить, уже давно успели пролететь всю имперскую эскадру и теперь направлялись в глубокий космос, без запасов топлива и за пределами дальности, на которую распространялось управление подключенных к ним джекеров. Вторая же группа уже некоторое время развивала торможение, пока их скорости не начали измеряться только километрами в секунду... вместо сотен.
Когда вторая волна РД-40 приблизилась к ШраРишу, почти пустой глобус в информационной симуляции начал насыщаться все большим и большим числом деталей... изрезанная лента тянувшихся в вышину гор, пролегающая по экватору между двумя золотистыми морями, широченные просторы краснолицей пустыни возле южного полюса, поблескивавшие точки, которые вполне могли оказаться городами ДалРиссов, но позже, когда обнаружили их перемещение по определенной орбите, их тут же приписали позициям кораблей Имперского флота. Зонды дистанционного управления были запрограммированы улавливать широкий круг информации, включая сканирование каждой попадавшейся на пути электромагнитной волны, потоков нейтрино, аномалии, связанные с массой и гравитацией, которые обычно сопровождали работу КЭР станций. РЧ утечки из коммуникационных систем и компьютеров могли дать зацепки по поводу тактических частот, используемых командованием имперской эскадры, их статус вооружения при полной зарядке лазеров и установке в позицию боевой готовности ракетных батарей, конструкционный статус кораблей, когда плазменные энергетические станции выведены на полные мощности. Оба крейсера Йари-класса были отслежены, начиная с того момента, когда сошли с планетарной орбиты, и предательские потоки гравитационных возбуждений, исходившие от них, рассказали, что враги приводят свои системы в полную готовность.
Все быстрее и быстрее информация, передаваемая зондами, поступала в мозг Дэва, наполняясь, добавляя все больше подробностей, показывая новые цели и возможности. Глобус ШраРиша начал трансформацию из полупрозрачной сферы в шар такой же ясный и детальный, такой же красивый с визуальной точки зрения, как если бы его рассматривали с орбиты, с крутящимися в небе потоками облаков и ослепительным солнечным светом, отраженным от поверхности золотисто-коричневых морей.
- Мы начинаем получать неплохую инфоподпитку из пределов атмосферы, командор, - сказала Дэву Дюрье.
- Сколько зондов направлено на основную имперскую базу?
- Было три, но проскочил только один. Пять-девять.
- Нам понадобится эта загрузка с первостепенным приоритетом.
- Есть, сэр. Ах! Похоже, информация по Дожинко начинает поступать. Откройте окошко и наблюдайте.
Дожинко... город ДалРиссов, где впервые была произведена атака на основную имперскую базу на поверхности. Название высветилось на экране, и он ввел надлежащие коды, наблюдая, как второй дисплей ВИР-туальной симуляции открылся в его сознании, закрывая общий вид ШраРиша. Это были данные, полученные от зонда Пять-девять, находящегося на высоте менее пятидесяти километров и двигающегося в направлении Дожинко.
Картинка сильно дрожала, несмотря на старания системы удержать ее в устойчивом положении. Предупреждающие показатели сверкнули и свернулись на краю зрительного поля Дэва. Несмотря на торможение, зонд все еще сохранял существенную скорость, он двигался настолько быстро, что внешнее его покрытие начало испаряться, создавая ионизированный след, что делало поддержание даже лазеркомной связи с зондом достаточно сложным делом.
К тому же высокая скорость сближения гарантировала, что его передачу информации будет трудно отследить человеческим глазом. Для Дэва передаваемая картинка представляла собой лишь немного больше, чем просто хаотичную вибрацию цветов, белые облака, золотые, красно-коричневые и желтые цвета того, что могло быть растительностью или просто песком пустыни... и затем картинка дико встряхнулась и исчезла во взрыве статики.
- Зонд Пять-девять уничтожен, - доложил ИИ "Орла". - Зонд Семь-восемь уничтожен. Зонд Один-два уничтожен... - Список все расширялся, доклады об уничтожении приходили сейчас быстрее и быстрее. Согласно таблице, менее двух дюжин РД-40 все еще продолжали передавать сведения.
- Это прошло слишком быстро, чтобы хоть что-то понять, - признал Дэв. - Могу я получить повтор?
- Конечно. Поставим временной фактор пятьдесят к одному.
На этот раз Дэв мог ясно рассмотреть облака и изрезанную морщинами, приближающуюся к нему золотистую землю, окруженные сияющим ореолом следы от зонда, оставляемые в атмосфере. Когда зонд направился к земле, Дэву стали ясны очертания ландшафта, раскинувшегося перед ним, подобно карте, в то время как горизонт ушел куда-то в сторону, за пределы золотисто-фиолетового ионизированного тумана. ИИ добавил графики, чтобы сориентировать его. Гам была имперская база, крохотный четырехугольный серый рубец на фоне золотого и коричневого цветов окружающего ландшафта. Пара скобок. замигавших на экране с одной стороны от четырехугольника, отметили то место, где должен быть город ДалРиссов.
- Усилить, - приказал Дэв, всматриваясь внимательно в скобки, чтобы дать понять ИИ, в чем именно он заинтересован. - Максимальное разрешение. - Казалось, что четырехугольник бросился на него, расширяясь, занимая половину дисплея, края, размытые из-за удаленности и атмосферного вмешательства, вдруг приобрели четкие черты в рисованной компьютером ясности линий и деталей.
Изображение внутри скобок рябило и прерывалось, но было отчетливо видно, что земля пустынна. Вдруг картинка резко свернулась, и ее заменила кратковременная вспышка неба, а дисплей заполнился статикой. Согласно переданной информации, Пять-девять не был сбит вражеским огнем, но просто сгорел во время вхождения в плотные слои атмосферы.
- Странно, - сказал Дэв.
Города ДалРиссов больше не было. Он приказал повторить запись, на этот раз фокусируя свое внимание на имперской базе.
Строения выглядели достаточно типичными и, на первый взгляд, были возведены стандартной нанопроизводственной программой. Тротуар, вероятнее всего, был уложен литым материалом Рогана, в то время как пушки, установленные на своих десятиметровых башнях, скорее всего, походили на корабельное оружие, снятое и установленное на наземные опоры. Два больших транспортных аэрокосмолета были запаркованы на черной поверхности взлетного поля, служившего крышей большой центральной конструкции. Ограждение по периметру - барьер с высоким напряжением и высокой силой тока, если судить по конструкции поддерживающих опор, окружал всю конструкцию целиком.
Нет... это было не совсем точно. Ограждение окружало базу наполовину, и Дэв заставил картинку замереть и снова усилил разрешение. Он мог видеть, что восточная и южная части ограждения были свалены. Проверяя информационные показатели, Дэв отметил, что зонд не засек тока в ограждении, барьер был мертв. В некоторых местах находились большие, серо-белые, сморщившиеся объекты, которые он не мог рассмотреть достаточно хорошо для того, чтобы идентифицировать. Здания ДалРиссов? Какая-то растительность? Машины?
Интересно. Некоторые из этих объектов, очевидно, прорвались через ограждение, и они принесли с собой какую-то часть золотисто-коричнево-желтого почвенного покрытия. Растительность уже перебралась через обломки заграждения и укоренилась на тротуаре внутри периметра, придавая постройке вид древних руин, давно покинутых своими строителями. Некоторые из зданий базы, только сейчас заметил Дэв, демонстрировали заметные признаки разрушения. Мачта лазер-кома завалилась набок, а орудийная башня была сбита у своего основания и сейчас растянулась во всю длину на тротуаре там, где упала, стволы ее четырех 80-миллиметровых лазеров бесполезно уставились в небо. Неподалеку защитный купол зиял огромным разрывом, а его содержимое было разбросано по земле.
Дэв не мог получить достаточного разрешения из системы, чтобы рассмотреть, что из себя представляло это содержимое, но оно выглядело как разорванные бумаги и тряпье. Тела? Он не мог быть уверен. Возможно нет... если только схватка не произошла недавно. Ему пришлось напомнить себе, что доклады о сражении были восьмимесячной давности.
Восемь месяцев, и империалы все еще не восстановили ограждение и не устранили повреждений. Дэв искал признаки недавних работ по восстановлению или строительству, но ничего очевидного не обнаружил.
Он увидел четырех уорстрайдеров, два "Катана" и два менее крупных "Тачиса", стоявших на том, что, вероятно, было постовыми позициями неподалеку от центрального доступа к основной структуре. Но других признаков жизни не было, никаких рабочих в 3-костюмах, исправляющих внешние повреждения, никаких пехотинцев в патруле, ничего, кроме серых зданий, серого тротуара и четырех черных, как смоль, боевых машин, стоявших на посту.
Дэв вышел из вторичного окна картинки.
- Я хочу знать все, что у вас есть по этой базе, - сказал он Дюрье. - Скорее всего, я разобрал всего лишь мелкую крупицу из того, что здесь было, и мне понадобится время, чтобы изучить все в деталях. Вы распознали какие-нибудь другие вражеские укрепления на планете?
- Нет, сэр, - ответил Дюрье. - Есть кое-какие постройки приблизительно в пяти тысячах километров на северо-запад, которые были возведены три года назад Имперскими Экспедиционными Силами, но они определенно покинуты.
- А база, которую они называют Дожинко? Такое впечатление, что ее очень плохо используют.
- Но она все еще в рабочем состоянии. В периметральном ограждении нет тока, но у нас показания об использовании энергии внутри основной постройки, а вооружение находится в боевой готовности. Инфракрасные показатели говорят о том, что их кондиционеры воздуха работают нормально, а ядерный реактор выдает пятьдесят процентов своей полной мощности. По крайней мере две из лазеркомбашен все еще находятся в операционном режиме, и там мы засекли существенное количество радиосигналов. Нет, сэр, я бы сказал, что бы там ни произошло, Дожинко все еще очень оживленное место и все еще функционирует.
Дэв знал, что ему придется побывать там с Катей. Если на поверхности все еще есть имперские подразделения, ее людям придется спуститься вниз и вырвать их с корнем. Он хотел бы, чтобы Зонд Пять-девять показал больше подробностей, которые можно было бы отнести к теперешним отношениям империалов и ДалРиссов. Но кроме этих странных кусков растительной массы, разбросанных по периметру базы, которые, может быть, и были, а, может, и нет, машинами ДалРиссов, никаких признаков алианцев замечено не было. Черт, их город просто пропал. Он знал, что отдельные здания ДалРиссов могли уйти... но целый город? Или, может быть, империалы уничтожили город или пытались и таким образом спровоцировали атаку?
- Командор? - его мысли прервал жесткий голос. - Это Кеннеди.
- Что там у вас, капитан? Давайте.
- Флот империалов определенно, рассредоточивается, чтобы встретить нас. Похоже, они собираются драться. Если мы будем держать ускорение четыре g, то выйдем на максимальную дальность действия ракет через четыре минуты. Думала, что вы хотели бы знать об этом.
- Спасибо. Я переключусь через минуту.
- Да, сэр.
- Пусть ваши люди начнут анализ информации в ВИР-симе, - сказал он Дюрье. - Если вы найдете что-нибудь более существенное в тактическом плане, прорвитесь ко мне и немедленно загрузите.
- Понял, сэр. - Он почувствовал улыбку Дюрье. - Это включает в себя любое присутствие ДалРиссов, которое мы обнаружим?
- В особенности, - ответил Дэв. Это, как он осознал, частично изводило его. ДалРиссы имели огромные города, обширные живые структуры неизвестного назначения... черт, у них были космические корабли, странной формы громады километровой длины и более. Где же они? На данный момент не было никаких признаков того, что какие-нибудь ДалРиссы вообще остались на планете.
Имперская эскадра действительно нарывалась на большие неприятности с самого начала, хотя бы только потому, что "Орел" был вполовину больше и массивнее, чем "Асагири" и "Нагината". Как лазерные, так и батареи ускоренных частиц "Орла" были более мощными и дальнобойными, системы контроля огня позволяли ему подключить к дистанционному управлению гораздо больше телеуправляемых ракет одновременно. Так как в основном космическое сражение заключалось в стремлении утопить оборонные структуры противника в огромном количестве грубой огневой мощи, то у сил Конфедерации было огромное первоначальное преимущество.
С другой стороны, преимущество в космическом сражении. Совершенно точно, что "Орел" будет признан самым опасным кораблем Конфедерации из всех, приближавшихся к ШраРишу, и, следовательно, отнесутся к нему соответственно.
Империалы могли позволить себе какое-то время игнорировать фрегаты, корветы и грузовые суда в отчаянной попытке выбить "Орла" из сражения. Следующим объектом охоты мог бы стать грузовик "Созвездие", но если "Асагири" и "Нагината" смогли бы выбить "Орла" из борьбы без особого ущерба для себя, то легкий крейсер остался бы один против двоих, которые вместе вдвое превосходили бы его по огневой мощи и массе. За другими кораблями Конфедерации охота могла бы продолжиться по выбору командира имперской эскадры.
Тридцативосьмилетнего ветерана Имперского флота, возглавлявшего командование Алданским Контингентом Его Величества звали шошо Кенджи Хаттори. Он был коккиодзин, "человек-границы", что значило, что он был японцем, но рожденным и выросшим вне пределов Земли. Рожденный на колониальном мире Эбису, он обладал прямотой и суровостью, которая часто граничила с грубостью. Его манеры не завоевали ему друзей в имперском высшем обществе, и он гордился, что заработал свой теперешний ранг, эквивалент контр-адмирала, своими заслугами и громадным бронебойным упорством. Его семья происходила из океанских кочевников; Эбису, названная по имени древнего японского бога рыбаков, была в большинстве своем океаном, с разбросанными островами, островными континентами и плавающими городами-кораблями его колонистов. Когда ему исполнилось двадцать, Хаттори отправился в Японию для завершения обучения, и было естественно, что мореходная традиция в его крови нашла выход в Имперском Флоте, в навигации морей К-Т пространства вместо бурных океанов Эбису. Со своего наблюдательного пункта на борту легкого разрушителя "Нагината", Хаттори рассматривал приближение мятежников с большим интересом. Некоторые из этих кораблей подходили под описание тех, которые, как докладывали, атаковали имперские корабельные парки на Дайкоку; это так, но тот, который выглядит как танкер, должен быть носителем с несколькими эскадрами военных флайеров на борту. А вооруженный транспорт, в таком случае, должен нести в себе наземные силы мятежников.
Транспорт. Уничтожить его, и вся атака мятежников полетит к черту. У них не может быть другой причины для пребывания здесь, кроме как приземление. Вполне вероятно, что они каким-то образом узнали о неприятностях на ШраРише и пришли сюда, чтобы воспользоваться этим. Хаттори улыбнулся при этих мыслях. Знание, чего хочет враг в сражении, было половиной победы. Это придало его планам простоту и целенаправленную экономию усилий. Крейсер класса Аматуказэ, подумал он, должно быть, "Токитуказэ", корабль, захваченный мятежниками в битве на Эриду. Легкий крейсер, корветы и фрегаты не могли тягаться с имперской эскадрой без поддержки с тыла; космическое крыло на борту бывшего танкера должно состоять, как правило, из военных флайеров, которые несравнимы с новейшими перехватчиками, находящимися на борту "Нагината" и "Асагири". Так что все просто, надо уничтожить мятежный крейсер, используя истребители для разгрома боевых флайеров, и затем можно отправляться за транспортом.
Это был типичный для Хаттори подход ... просто, жестко и напрямик.
- Всем кораблям! - скомандовал он по первичному тактическому каналу японской эскадры. - Это Хаттори. Боевой порядок номер Один! Цель - большой Аматуказэ. Сусумэ!
Два боевых флота быстро сближались.

ГЛАВА 16

Современный космический бой разбит на три основные фазы - подход, бой на дальнем расстоянии и ближний бой.
Подход: противники слишком удалены, чтобы поразить друг друга, разве что телеуправляемыми ракетами самого дальнего радиуса действия. Время употребляется на то, чтобы максимально эффективно перестроиться и предупредить ожидаемую атаку противника посредством рассредоточения, экранирующих облаков и маневра.
Бой на дальнем расстоянии: на расстояниях примерно между ста тысячами километров и тысячи километров между противниками ракеты с высоким ускорением - единственное оружие, которое применимо здесь, хотя они могут быть сбиты точечными оборонными лазерами (ТОЛ) кораблей. Упор делается на то, чтобы пробить оборону противника насыщенным бомбометанием.
"Стратегия и Тактика Космической Войны"
Имперский Флотский военный колледж Киото,
Нихон, 2530 год Всеобщей эры

Дэв знал, что имперскому командующему придется вывести из строя "Орел", прежде чем заняться чем-то еще. Он был слишком большим, чтобы просто его проигнорировать, слишком сильным, чтобы поразить его или заблокировать чем-то меньшим, чем вся эскадра. Как только "Орел" будет выведен из строя, они наверняка ринутся в атаку на "Виндемиатрикс". Так как "Мираж" все еще не прибыл, "Трикси" оставался единственным кораблем, способным нести большое количество войск. Его уничтожение не обязательно защитит имперские силы на поверхности ШраРиша, долговременное и целевое бомбометание с орбиты сметет их рано или поздно, так что для этого даже высаживать войска не придется, но в том случае, если мятежникам нужно что-то еще, кроме уничтожения имперской эскадры, им понадобятся наземные войска.
Дэв поначалу собирался оставить "Трикси" за внешними границами системы вместе с невооруженными транспортами. Решение взять корабль с собой было почти инстинктивным и частично исходило из предчувствия, что ему понадобится каждый корабль с установленным на нем вооружением, к тому же он знал, что его присутствие придаст сражению форму и оболочку, которой иначе оно не имело бы. Включение его в боевой порядок для Дэва было все равно что выбор местности для сражения командиром уорстрайдеров; это дало ему существенное преимущество. Он знал, где противник должен атаковать и как ему придется маневрировать, чтобы сделать это.
Под знакомым до боли градом сообщений, барабанившем в его сознании, Дэв совершенно ничего не чувствовал по поводу мужчин и женщин, ожидавших начала сражения, беспомощных в тонкой оболочке корпуса "Трикси". Тактика, необходимая для поражения имперских сил, предстала перед ним с кристаллической ясностью Принимая во внимание заведомо ожидаемую японскую стратегию, эскадра Конфедерации бросится вперед подобно копью. Первый удар примет на себя наконечник - трехсторонняя пирамида с "Созвездием" в середине и "Доблестным", "Дерзким" и "Мятежником" в трех углах основания. В тысяче километров позади них будут двигаться четыре из шести эскадр боевых флайеров "Tapa-Z", за которыми будет следовать сам "Tapa-Z". "Орел" будет древком копья далеко позади, используя вооружение дальнего радиуса действия, чтобы поразить противника на расстоянии, в то время как "Виндемиатрикс" займет позицию еще дальше в кильватере, располагаясь так, чтобы в любой момент иметь возможность приблизиться к "Орлу" для защиты от кораблей противника в случае прорыва.
А они обязательно прорвутся. Главным в космических сражениях подобного типа было нанести как можно больше ущерба противнику во время взаимопроникновения в ряды друг друга.
Имея под своим командованием шесть кораблей, имперский командующий выбрал шестиугольную формацию, поставив оба своих крейсера впереди одной линии, расположив четыре более легких по четырем углам квадрата за ними. Дэв вынужден быть признать, что это, возможно, самая лучшая формация, пригодная для имперских кораблей, принимая во внимание то, что они уступали в количестве. Сильнейшие узлы концентрировались по оси эскадры Конфедерации, при этом делая все возможное, чтобы мелкие корабли имели возможность для максимальной взаимной поддержки.
После этого оставалось только ждать.

* * *

Реальность современного космического сражения состоит в том, что бойцы, будь то пилоты-истребители, такие, как Вандис, или страйдерджекеры, или даже пехота в боевой броне, имеют в своем распоряжении гораздо больше информации о том, что в действительности происходит вокруг, чем их предшественники за всю историю сражений. Прямая информационная подпитка давала им свежайшие сведения по поводу позиций дружественных и вражеских сил, позволяла во всех деталях рассматривать сражение, позволяла офицерам видеть глазами своих солдат. Передовая могла запросить поддержку артиллерии или авиации и получить ее так быстро, что пять веков назад это показалось бы волшебством для солдата.
Проблема - одна из тех, что волновали человечество с начала Века Информации, пять столетий назад, - заключалась в том, что часто информации было просто слишком много. Генерал, командующий армией, или адмирал, командующий флотом, как ожидается, должны видеть всю картину сражения целиком, не вовлекаясь в суетные детали на уровне отделений, взводов или кораблей. Один страйдер джекер, с другой стороны, пилот, подключенный к боевому флайеру, или пехотинец, сидевший в окопе, не должны были волноваться по поводу того, как его отдельные действия вписываются в общую картину сражения с вовлечением десятков тысяч других людей. В действительности, оказывалось, что лучше ему не знать ничего, что выходило за рамки прямых обязанностей. Не раз в прошлом армии демократического толка вставали перед лицом поражения, когда солдаты пытались голосованием решить, идти ли в атаку на верную смерть, или защищать последний ряд окопов, или участвовать ли в войне вообще.
Вопрос, какое количество информации сообщать войскам в данной тактической или стратегической ситуации, был одним из важнейших в современных военных сражениях. Технология позволяла бойцам, подобным Вандису, наблюдать сражение целиком посредством цефлинка. Исходя из нужд и ограничений, налагаемых системой безопасности, военные Конфедерации позволяли своим войскам получать больше данных, чем Империя, которая предпочитала ограничивать информацию по ведению боя с суровой и безжалостной определенностью. Часто это срабатывало в пользу Конфедерации, как тогда, когда Дэв Камерон обманул капитана японского эскорта. На какой-то момент лейтенант Вандис имел доступ почти к тому же объему информации, что и командор Камерон. Он лежал внутри своего "Уорхока", наблюдая за сражением во всех деталях на внутреннем дисплее. Ускорение закончилось, и "Tapa-Z" сейчас находился в свободном парении, но Вандис ощущал невесомость не более чем 2 g перегрузки после того, как подключился к машине.
"Гвардеец Вана" был загружен в пусковое устройство, подобно восемнадцатитонному снаряду в стволе некоей гигантской пушки. Хотя Вандис мог оставить информационную, он предпочел отключить этот канал и сконцентрироваться на более насущных проблемах. Пилота окружала абсолютная темнота, но он не замечал этого, сконцентрировавшись на предварительном списке команд, который моргнул в его сознании, когда капитан Коул начала читать карту запуска.
- Энергетические системы, - объявила Коул.
- Запуск, - ответил Ван, сфокусировав внимание на созвездии данных, сиявших в его сознании.
- Толкатели левого борта.
- Запуск.
- Толкатели правого борта.
- Запуск.
- Носовые толкатели.
- Запуск.
- Хвостовые толкатели.
- Запуск.
- Внутренний блок толкателей и системы программирования .
- Запуск.
- Навигационные системы.
Он проверил эти показания с особенной тщательностью в поисках признаков утечки, о которой ему говорили ремонтники.
- Нулевые, - сказал он наконец. - Готовность к включению.
- Вооружение.
- Лазеры заряжены на сто процентов. Ракеты загружены и законтрены.

Часть его сознания все же следила за разворачивающейся впереди битвой. Оба флота сбросили скорость. Если не будет больше предприниматься никаких шагов, то фронты встретятся через тридцать пять минут. Ожидание, решил Ван, убьет его задолго до того, как такой шанс появится у имперских ракет.
Так было всегда перед запуском, совершал ли он его в симуляции или в реальности. Давление нарастало, он чувствовал нетерпение, даже злобу, всеми силами желая, чтобы скорее начались действия. Позже, как Ван знал из опыта, он будет хладнокровным и твердым как камень во внешнем мире системы при пятидесяти градусах Кельвина. Но все, что он мог сделать сейчас, - это сосредоточиться на карте запуска.
- Системы наведения на цель.
- Проверка... запуск.
- Жизнеобеспечение.
- Запуск.
- Связь. Отключить от внутренних корабельных цепей. Перейти на тактическую эскадренную.
- Вижу вас на так-коме, Три-пять. Запуск ком-теста. - Наступила пауза, пока капитан Коул проверяла частоты коммуникации каждого флайера в эскадре. - Хорошо, детки, - наконец объявила Коул. - Двенадцать из двенадцати, проверено и запущено. "Золотые Орлы" готовы к вылету.
Болтовня членов эскадры прорвалась в комлинк Вана.
- А что это такое, "Орел"?
- Птица с большой задницей, Карей. Как гриммос, только больше. - И вымершая.
- Если они были такими большими, то почему вымерли? - поинтересовался Ван.
- Эй, размеры ничего не значат для выживания, Ван, - ответил лейтенант Карей Грэхэм. - Спроси, об этом тиранозавра или саблезубого тигра.
- Это точно, - добавила Линн Коста. - Надо что-то и в башке иметь.
- Хорошо, хорошо, слушайте, люди, - объявила капитан Коул. - У нас есть данные от ОК Флота.
- О-о! - воскликнул Жерар Марло. - Смертоносный Дэв на линии, народ.
- Подключаю.
Мгновением позже Вану показалось, что он стоит в большой каюте на борту "Tapa-Z", которая служила комнатой отдыха. Каюта была недостаточно большой, чтобы там могло собраться все крыло одновременно. Для Вана это выглядело, как будто собрались только члены его эскадры, двенадцать пилотов, плюс, вероятно, тридцать техников, хотя слушать Камерона должно было все 1-е крыло, почти пятьсот мужчин и женщин. Обзорный экран показывал как космос и графическую симуляцию рассредоточившейся эскадры, так и приближающийся строй японцев. Дэв Камерон, одетый в серую форму нового Флота Конфедерации с капитанскими знаками отличия, сиявшими на воротнике, стоял перед 3-Д дисплеем. Он выглядел, как казалось Вану, ужасно молодым. Сколько ему было... двадцать восемь, может, двадцать девять стандартных лет?
Но, вообще-то, они все были молодыми.
- В течение следующих пятнадцати минут, - сказал Камерон, переходя прямо к делу без предисловий, - мы собираемся провести корабельное сражение первого типа с шестью имперскими кораблями. Первые выстрелы уже произведены и первые маневры сделаны. Я не ожидаю, что враг готовит нам какие-нибудь сюрпризы. Необходимо помнить, что мы сами и есть неприятный сюрприз для него. Кроме того, у него просто не было времени приготовить для нас что-то особенное.
Вежливый хохоток пробежал по комнате отдыха. Однако, Ван ощущал сочившееся нетерпение. Он готов, готов... и ему уж точно нет необходимости выслушивать болтовню, произносить которую высшее командование считало своим долгом.
- Вам, люди, не нужны мои нравоучения, - продолжил Камерон, как будто бы услышав мысли Вана. - Вы знаете свою работу и вы лучшие в своем деле. Ваши командиры эскадрилий уже загрузили основные операционные распоряжения, так что вы знаете все, что знаю я сам о том, что мы пытаемся сделать.
- Хотелось бы однако сказать, что на этот раз все должно быть выполнено на сто процентов. Мы должны установить полный контроль над Алианским пространством, чтобы можно было высадить десант и защитить его. И если мы не уничтожим или не выведем из строя все шесть имперских кораблей, тогда они смогут оказаться между нами и грузовиками в точке нашего первого входа в нормальное пространство. При желании они могут победить нас, дав возможность одному из своих корветов проскользнуть под нашим носом, уйти к нам в тыл и уничтожить корабли с боеприпасами и топливом. В таком случае нам ничего не останется делать, как вернуться назад и начать все с начала. У нас, возможно, останется достаточно топлива, чтобы только вернуться на Геракл, если мы уйдем немедленно. Но я не собираюсь назад на Геракл до тех пор, пока не выполню приказы генерала Синклера. Мы пришли сюда, чтобы получить помощь ДалРиссов в борьбе, которую мы ведем. Я не собираюсь возвращаться назад, пока мы ее не получим.
Пилоты и техники в симулированной комнате отдыха сейчас издавали возгласы радости, и Ван присоединился к ним, крича во все горло. Возбуждение было всепоглощающим. На каком-то более спокойном, более глубоком уровне сознания он мог анализировать слова Камерона и видеть их такими, какими они были, - только словами, произнесенными ровно, даже без эмоций.
Но пилоты боевых флайеров были готовы умереть за этого человека. Ван не был уверен, что понимал этот феномен; все, что он знал, так это то, что было что-то в открытости Камерона и в его прямоте, в его вере в людей под своим началом, что Ван последовал бы за ним куда угодно, даже в джигоку, ледяной японский ад.
- Мы сделаем все возможное, чтобы нанести этим кораблям ущерб, - продолжил Камерон, указывая на графический дисплей с изображением имперской эскадры. - Но у нас не будет времени, чтобы нанести им смертельный удар. Это будет вашей работой, я рассчитываю на вас, на всех вас. Постарайтесь не дать им проскочить. Удачи вам! Покажем ДалРиссам, что могут боевые флайеры Конфедерации!
Комната отдыха исчезла, ее заменила темнота пусковой установки. Зеленые огоньки показывали готовность к запуску. Голос Джулио мягко произнес по частному каналу:
- Удачи тебе, Лей. Собьешь один крейсер для меня?
- Слово, Джулио.
- Только привези мою девочку в целости, или ты и я будем иметь серьезный разговор! Ван засмеялся.
- Есть, сэр!
- "Золотой Орел", вылет разрешаю, - сообщил голос Коул по первичному каналу. - Основная частота. Готовность двигателей.
Офицер "Tapa-Z" начал последний отсчет перед запуском прямо в ухо Вана.
- И четыре, и три, и два, и один, и пошел! Плавное движение - и "Гвардейца Вана" выкинуло наружу мощным магнитным потоком. Звезды и ослепительный свет Алии А вспыхнули в сознании Вана, вместе с Алия А-6 - яркой звездой впереди.
Ледяное спокойствие накатило на Вана, подавляя эмоции, нетерпение и волну ликования по поводу свободного полета в космосе. Он включил двигатели, и белый огонь разорвал темноту позади. Корпус "Tapa-Z" стремительно начал уменьшаться, пока, наконец, не превратился в маленькую яркую звезду. Ван стабилизировал небольшую качку, затем запустил маневровые двигатели, чтобы занять место в строю, который направлялся сейчас прямо по оси курса флота Конфедерации. ИИ его "Уорхока" указал ему расположение остальных кораблей. Безмолвная вспышка света отметила место детонации имперской ракеты.
Сражение за пространство у Алии началось.

* * *

Дэв расслабился в своем командном модуле, наблюдая за разворачивающимся сражением. На данный момент он сделал все возможное, от перепроверки позиции каждого из кораблей до последнего инструктажа с пилотами 1-го крыла. Он надеялся, что речь не была слишком навязчивой, слишком очевидной в своей психологической сущности. Более чем когда-либо он чувствовал, что должен что-то сказать, чтобы признать смелость и верность этих людей, способных на то, чтобы направить свои восемнадцатитонные кораблики против крейсеров йари-класса.
Многое зависело от них и от того, что они смогут сделать в этой битве.
Вспышки света загорались сейчас по всему тактическому дисплею. ИИ "Орла" идентифицировал их как заградительный нано-огонь ВБО-167, каждый взрыв раскидывал расширяющиеся и сливающиеся друг с другом зеркальные серебряные облака из триллионов микроскопических кристаллов.
Экранные облака создавались для того, чтобы отражать или рассеивать лазерный луч. Имперский флот прекратил ускорение, так что оставался за пределами дрейфующих облаков, что не давало возможности применения лазерных лучей, пока облака не рассеются или пока противники не сойдутся на более близкое расстояние, чем сейчас.
Время проходило, и расстояние сокращалось. Империалы открыли огонь первыми, выпустив облако телеуправляемых ракет. По команде Дэва противоракетные системы стали обстреливать приближающиеся боеголовки. Выжившие ракеты подошли достаточно близко, чтобы точечные оборонительные лазеры смогли уничтожить их, мгновенно превращая в безмолвные сполохи света.
ИИ продолжал следить за всеми изменениями, выводя их ему на экран. "Созвездие" подходил к ближайшему из обширных, мерцающих облаков-экранов, перемещаясь кормой вперед.
- Пора! - скомандовал он, и сопла двигателей "Созвездия" вспыхнули белым огнем. Секундами позже невидимые выхлопы высокоэнергетической плазмы обожгли приближающееся облако. Фрегат и два корвета тем временем резко ускорились, догоняя крейсер. Часть экрана потемнела или стала размытой, когда "Созвездие" погрузился в облако, за ним неотрывно следовали "Мятежник", "Доблестный" и "Дерзкий".
Дэв подозревал, что империалы хотели атаковать "Созвездие", как только корабль появится из экранирующего облака; он рассчитал все так, чтобы четыре корабля авангарда Конфедерации вынырнули одновременно и с разными скоростями, чтобы поставить в тупик управляющие огнем ИИ японцев.
- Дэв?
Лазеры выстрелили перекрещивающимися невидимыми лучами энергии, которая стала зримой благодаря ИИ "Орла", - ленты зеленых и красных цветов мгновенно идентифицировали выстрелившего и цель.
- Дэв, где ты?
Это Катя пыталась выйти на канале конференц-связи, но Дэв не ответил ей. Его беспокойство по поводу того, насколько хорошо принят его спич, исчезло. На его месте сейчас грохотало знакомое, накатившее волнами ликование грубой энергии, победное утверждение триумфа. Он привел свой флот к этому яростному мгновению, где считанные секунды решат, кто будет победителем.
Он следил за сражением, не в силах совладать с захватывающими эмоциями, а Катя тщетно продолжала прорываться к нему.

ГЛАВА 17

Ближний бой происходит на расстояниях менее одной тысячи километров максимальное эффективное расстояние для поражения лучевым оружием - лазерами, пушками заряженных частиц (ПЗЧ) и схожим вооружением. Также эффективны на близком расстоянии высокоскоростной пушечный огонь, "немой" ракетный заградительный огонь и различные формы нановооружения.
В связи с типичным высокоскоростным сближением противников эта фаза сражения длится самое большое - несколько секунд.
"Стратегия и Тактика Космической Войны"

Предыдущая страница 9 Следующая страница


Симбионты 10

Имперский Флотский Военный Колледж Киото,
Нихон, 2530 год Всеобщей эры

- Дэв! Ты слышишь? - ответа не было, и Катя перестала настаивать. Она ощущала Дэва в тактической сети, его массивное, темное и уверенное в себе присутствие в сложной путанице коммуникаций и информационных подпиток, проложенных через его цефлинк.
"Не вовремя", - подумала Катя. Она знала, что Дэв мог слышать ее, но он, очевидно, был полностью сосредоточен на сражении, не в силах оторваться. Нет, он не хотел оторваться. Командующий был не настолько занят в такие моменты, чтобы у него не нашлось секунды для нее Это было больше похоже... похоже на то, что ему было наплевать.
Этого не может быть, не могло бы быть, если только Дэв действительно не изменился. Все время" что она знала Дэва, она не могла даже подумать о другом человеке, который бы так беспокоился по поводу своих людей.
Она решила подождать. Время было не слишком подходящим для обсуждения личных проблем. Ее сообщение о том, что "Мираж" только что вышел из К-Т пространства, было доступно для него и по другим каналам, и не было, собственно говоря, никаких причин настаивать на прорыве в подключение.
Катя была абсолютно уверена, что изменения, которые она заметила в Дэве с тех пор, как произошло его столкновение с ксенолинком, углублялись, изоляция и отдаленность окружали его, подобно стенам. "Что я могу сделать? - спрашивала она себя. - Что я должна сделать? Неужели он настолько изменился, что у нас больше не осталось ничего общего? Или, может быть, эти изменения просто опасны? Как мне распознать это?"
Обеспокоенная, она выскользнула из тактической симуляции в свое подключение, где могла наблюдать за столкновением двух эскадр.
Все происходило очень быстро, и она старалась убедить себя, что безразличие Дэва вызвано тем, что ему приходится поспевать за быстрым ходом событий на поле боя.
Ближний бой проходил так быстро, что только позже, просматривая замедленную симуляцию, люди, выжившие в этом сражении, могли точно понять, что же произошло. С высокими относительными скоростями сближения две эскадры оказались в пределах досягаемости лазеров и другого лучевого вооружения друг друга в считанные мгновения.
"Асагири" империалов выстрелил первым, целясь в "Созвездие". "Созвездие" ответило секундой позже, и, к удивлению противника, его орудийный залп был поддержан заградительным огнем "Доблестного", "Дерзкого" и "Мятежника", неожиданно вынырнувших из расплывающихся остатков экранных облаков. Концентрируя свой огонь в одном направлении, они окунули "Асагири" в жгучий, насыщенный свет. Части "Асагири" вспыхнули серебряным огнем, когда запрограммированное нано, покрывавшее большую часть его корпуса, вспыхнуло в режиме отражения, раскидывая лазерные лучи, подобно отражающемуся от обработанного алмаза радужному блеску. Высокоскоростные ротационные пушки во вздернутых, куполообразных башенках отстрелили потоки расщепленных урановых шариков. Массовый отстрел шариков затормозил на какое-то мгновение продвижение стреляющих кораблей. Скорости выстрелов, соединенные со скоростями кораблей, послали их в цели со взрывным разрушающим эффектом, отбивая огромные секции корпусных панелей, сверля и буравя броню, сбивая антенны и башни ТОЛ, корежа подвески и внутренние механизмы в огненном шторме разрушающей ярости. Серебряное нано не могло противостоять атакующему граду, и лазеры сушили и жгли те места, где защитная пленка была выбита снарядами. "Асагири" пошатнулся под огнем совместной атаки. Его ответный огонь сначала был сконцентрирован на "Созвездии", затем переключился на "Доблестного". Фрегат Конфедерации вдруг резко накренился на левый борт, его первичный криоводородный бак разверзся от носа до кормы, выбрасывая в пространство реакторную массу сияющим морозно-серебряным облаком.
Когда корабли Конфедерации проскочили мимо поврежденного "Асагири", то перепрограммировали свои приборы наведения на четыре более мелких корабля в углах имперского шестиугольника. "Ренну" и "Дерзкий" обменялись несколькими залпами. Удачное попадание расщепленных шариков пришлось на хвостовую часть корпуса "Ренну", повредив его плазменную станцию и выводя из строя первичную и вторичную энергетические системы. Мгновенно, "Дерзкий" перенацелился на более мелкий корвет "Саги". Залп так называемых "немых" ракет, не управляемых ИИ, попал корвету в правый борт, сильно корежа орудийные подвески. Поток заряженных частиц, выпущенный "Созвездием", взорвал его вторичный водородный бак мгновением позже. Сияние взрыва осветило поле битвы, отбрасывая резко очерченные тени через обширное пространство, которое было теперь заполнено рассыпающимися облаками обломков, кусками нанопокрытия и кристаллизованными каплями криоводорода и замерзающего воздуха.
Брат "Саги", "Хатукари", взорвался двумя секундами позже, пав жертвой насыщенного огня "Мятежника" и выживших лазерных и пушечных башен на борту поврежденного "Доблестного". Имперский фрегат "Хайатэ" сконцентрировал свой огонь на "Созвездии", нанеся несколько серьезных ударов.
Затем первая волна истребителей вынырнула из-за экранного облака, обрушиваясь на .имперскую эскадру подобно рою разозленных ос.
- Прицеливание! - кричал Вандис. Лидирующий имперский крейсер был все еще только крохотным графическим символом на его дисплее, когда Ван сфокусировался на нем, соединяя вместе две половинки курсора нацеливания и давая загрузочную команду замкнуться на цели. Еще цели появились в поле зрения - стройные, с D-образными крыльями перехватчики Си-280 вывалились из грузовых отсеков крейсера, но он проигнорировал их, зная, что при этой скорости приближения они могут подстрелить его, но сам он мало что может сделать по этому поводу. Вместо этого Ван сконцентрировался на гораздо более важной цели, крейсере Йари-класса, который обозначался в его военном справочнике под именем "Асагири".
Затем цель выросла в его поле зрения до гигантских размеров. Не было времени ни для чего, кроме полуавтоматической реакции, отработанной многолетними тренировками, и чистого инстинкта истребителя. Его "Уорхок" был оснащен четырьмя ракетами инфракрасного наведения МДА-74. Ван послал их в цель с расстояния в считанные километры. Лазерный огонь крейсера в тот же момент опалил его боевой флайер. Ван почувствовал встряску, когда металл корпуса начал испаряться.
Затем он резко ушел в сторону, устремившись в темноту, прежде чем разрывы боеголовок были зарегистрированы оптикой. Старая поговорка космических истребителей гласила, что истребитель в действительности требовал минимум трех членов экипажа: одного, чтобы видеть приближение цели, другого, чтобы вовремя отклониться в сторону, и третьего, чтобы следить за тем, как цель исчезнет позади. ИИ справлялся с этим лучше. Ван с удовлетворением увидел, как на его панели вида четыре раза мигнула надпись: ЦЕЛЬ ПОРАЖЕНА.
- Поражение! - заорал он по эскадренному тактическому каналу. - Я вздрючил этого ублюдка!
И тут его сигнал тревоги взбесился, заглушая переговоры между членами эскадры. Это была маленькая ракета, вероятно, выпущенная одним из перехватчиков мгновением раньше. Но выпущена она была с кормы, когда Ван ушел в сторону, таким образом изменив направление полета. Она быстро развернулась и теперь медленно нагоняла флайер Вана.
Ван сбросил скорость, развернул свой боевой флайер на сто восемьдесят градусов, ища прицелом приближающуюся ракету. С ледяным ужасом он осознал, что система наведения мертва. Удар ТОЛов разрушителя, должно быть, смел его оптику наведения, повредив, по-видимому, отслеживающий процессор. Ему требовалось провести диагностику, чтобы выяснить точно... но времени на это не было, да и, кроме того, даже если бы он выяснил, что повреждено, это не спасло бы его от ракеты.
- Три-пять! - заорал Ван. - Это Три-пять! Мне нужна помощь! - В то же время он снова развернул "Уорхок" и врубил двигатели. Может, удастся убежать от гадины...
Нет, это не срабатывало. Ракета приближалась и, черт подери, очень быстро.
- Это Три-пять! Три-пять! У меня ИК на хвосте, и я не могу оторваться! Мне нужна помощь, кто-нибудь!
- Держись, Ван! - прозвучал голос Жерара Марло. - Я на ней!
Его собрат по крылу следовал в тысяче километрах позади. Когда имперская ракета замкнулась на цели, Ван врубил двигатели левого борта. Он как бы повернулся, оглядываясь через плечо. Цефлинк позволил ему смотреть назад, за плазменное сияние собственных двигателей. Ван видел ракету - точку света в десяти километрах позади. Затем он увидел боевой флайер Марло и пульсирующее сияние его лазеров, за которыми моментально последовала безмолвная вспышка, распылившая боеголовку на облако расплавленных частиц. Крохотные осколки металла отскакивали от кормы Гвардейца Вана, но ни одна из них не двигалась со скоростью более нескольких сотен метров в секунду, так что повреждений не последовало. Ван облегченно вздохнул:
- Спасибо, Жерар! Это было чертовски близко!
- Спокойнее, братец! Куда теперь? Ван снова посмотрел вперед. За несколько секунд, что прошли с того момента, как ракета устремилась за ним, оба, он и Марло, проскочили почти всю имперскую эскадру. ШраРиш висел прямо перед ними - золотая сфера, освещенная на три четверти.
- Уйдет много времени, чтобы изменить курс, - сказал он Марло. - И гораздо больше топлива, чем у меня осталось. Как насчет того, чтобы проверить планету?
- На орбите корабли, Ван. Большие.
- .Грузовики, - согласился Ван. - Вероятно, имперские запасы. Возьмем их!
- У меня уже слюнки текут, браток. Веди! Ван проделал серию вычислений.
- О'кей. Разворот сто восемьдесят и затем торможение при 5 g в течение двенадцати минут, это забросит нас за ШраРиш со скоростью чуть больше орбитальной. Достаточно для того, чтобы выйти из-за горизонта и ударить по грузовикам снизу.
- Годится! Давай вперед. Оба истребителя развернулись и врубили двигатели.
Они должны были стать первыми кораблями Конфедерации, достигнувшими ШраРиша.
Когда "Асагири" был поврежден разорвавшимся зондом, его капитан сориентировал корабль в пространстве так, чтобы поврежденная часть корпуса находилась с противоположной стороны от наступавшего легкого крейсера Конфедерации. К сожалению, когда "Уорхок" прорвался через экранное облако, поврежденный плазмой борт "Асагири" оказался как раз на пути истребителя.
Точечная оборона уничтожила две из четырех ракет в считанных метрах от корпуса, так близко, что ИИ истребителя зарегистрировал разрывы как попадание. Оставшиеся две ракеты ударили прямо в крейсер, проделав глубокие дыры в его броне, разрушая основную энергетическую сеть, отрезая контроль вооружения. Когда энергия отказала в носовой части корабля, ИИ "Асагири" перевел подачу на вторичную поддержку.
В бортовой цепи, поврежденной еще раньше близким взрывом зонда, возникла перегрузка, и цепь замкнула в живописном извержении расплавленного пластика и нанонаполнителя. Электрическая дуга с плазменным инициатором и вся цепь альфа-последовательностей вышла из-под контроля и сместила первичное поле содержания плазмы.
Крохотное солнце расцвело там, где мгновением раньше находился трехсотметровый крейсер.

* * *

Шошо Кенджи Хаттори наблюдал за столбцами цифр на своем внутреннем дисплее и осознавал, что битва проиграна. Имперский Флот долгое время учил своих лидеров отдавать должное холодной, твердой логике чисел, которые так часто описывали жизнь и смерть на фоне неподатливой грубости пространства. Если, скажем, воздуха на борту спасательного плота оставалось на шесть часов для четырех человек, тогда его было на двенадцать часов, если количество человек уменьшалось до двух, и на двадцать четыре часа, если оставался только один. Радиация силой шестьсот рад в жилом модуле поврежденного корабля означала, что девять из десяти незащищенных членов команды должны были умереть без права возражения против зловещей математики смерти.
Число, на которое смотрел Хаттори, представляло собой процентное измерение возможности успешного исхода битвы. Сложное число, в которое входили такие составляющие, как факторы массы выживших участников сражения, количество боеспособного вооружения, и запас топлива, необходимого для выполнения маневров, которые должны осуществить корабли, чтобы продолжать сражаться. На данный момент число составляло двадцать три процента, меньше одного шанса из четырех, что алианский имперский контингент сможет удержать мятежников от полного контроля над местным пространством.
Ситуация была далека от хорошей. Два истребителя Конфедерации уже сумели проскочить зону сражения и, похоже, направлялись к ШраРишу; другие следовали за ними истрепанным облаком боевых флайеров, слишком быстрых и слишком рассредоточенных, чтобы их можно было остановить. Сама имперская эскадра потеряла четыре корабля из шести. Уничтожение только одного "Аса-гири", вероятно, сбросило возможность успеха с сорока трех процентов до нынешнего уровня. Не принимая во внимание каких-то четырнадцати боевых флайеров, сбитых имперскими противоракетными средствами, Конфедерация потеряла только два корабля, плюс повреждения, которые были нанесены крейсеру Йари-класса. Имперская эскадра не очень хорошо поработала на этот раз... совсем плохо.
- Чикушо! - выплюнул Хаттори злобное и резкое проклятие и открыл тактическое подключение к имперским грузовикам, все еще находившимся на орбите ШраРиша.
- Голубые Павлины! Голубые Павлины. Это Красный Меч. Сражение проиграно. Спасайте себя, как только можете. Предлагаю уйти с орбиты немедленно, отойти на безопасное расстояние, затем вернуться в Солнечную систему и встретиться там с Первым Флотом. Хаттори закончил!
Он даже не побеспокоился о том, чтобы дождаться ответа. Вместо этого он перешел на внутреннюю связь и приказал капитану крейсера взять полное ускорение.
Огненные султаны двигателей "Нагината" разорвались на корме слепящими солнцами, бросив крейсер вперед с полными 6 g. Крошево обломков, частицы разорвавшихся ракет или оплавленные остатки брони корпуса, сбитые с боевых кораблей, барабанили по его бронированному носу. Авианосец Конфедерации выстрелил из своих орудий с расстояния пятнадцати тысяч километров по правому борту, но Хаттори приказал офицеру по вооружению "Нагинаты" игнорировать его. Крейсер уже истратил более трех четвертей своих бортовых ракет, и он хотел сохранить их на случай непредвиденной стычки. Секундами позже "Нагината" прошел недалеко от транспорта Конфедерации.
Потом они оказались в безопасности, за пределами досягаемости, направляясь в глубокий космос. По команде Хаттори корабль перешел в голубое пламя К-Т пространства. Он собирался решить вопрос, куда направиться позже.

* * *

В победившей эскадре полным ходом принимались меры по аварийному контролю, и весь персонал боролся за то, чтобы спасти поврежденные корабли. "Созвездие" приняло на себя несколько серьезных ударов, но опасность ему не угрожала. Повреждения "Доблестного" были гораздо более серьезными. Обмен ударами с "Асагири" вывел из строя его топливные баки и привел к автоматической остановке обеих плазменных станций, оставив его без энергии.
Корветы и фрегаты, расположенные на нижнем уровне иерархии межзвездных военных кораблей, первоначально задумывались как корабли эскорта или патрульные суда. Измещением от одной до пяти тонн, они оборудовались компактными плазменными станциями. Такие корабли могли добраться от одной звездной системы до другой не менее, чем за несколько десятилетий.
Когда Гегемония и Империя распространились за пределы ближайших звездных систем, они обнаружили, что маленькие корабли с массой в тысячу тонн или около того, с командой 150 человек гораздо более эффективны в патрулировании, чем легкие разрушители, самый маленький из которых был 250 метров в длину и имел массу более сорока тысяч тонн. Причиной огромных размеров был кожух квантового энергетического рубильника, необходимого как для изъятия энергии из Квантового Моря, так и для поднятия материи нормального четвертого космоса, что позволяло кораблю проскользнуть в Божественный Океан, где ориентированные джекерами маневры позволяли кораблю пронзать пространство со скоростью в четыреста раз больше скорости света. Самый маленький КЭР с генератором поля и защита, необходимая для того, чтобы держать две микрочастицы в хорошо сфокусированной гармоничной взаимонастройке и отводить каскад энергии через квантовый барьер, требовал постройки размером с небоскреб и массой в сорок тысяч тонн или больше. Ответ состоял в том, чтобы строить двигательные модули массой от сорока до пятидесяти тысяч тонн, которые заключали в себе КЭР и кожух двигателя, плазменные станции, плазменные толкатели, баки с реакционной массой достаточных размеров, чтобы питать корабль. Сравнительно маленький фрегат или корвет прикреплялся к конструкции, подобно верхней ступени одной из аляповатых, многоступенчатых ракет доплазменной эры. Используя этого "скакуна", фрегат мог перелететь через К-Т пространство к другой звезде. Оказавшись в точке назначения, он мог запарковать двигательный модуль на какой-нибудь удобной орбите и нести свою назначенную вахту налегке.
Залп "Асагири" разбил двигательный модуль "Доблестного", оставив на его месте искореженную башню, полурасплавленную и опасно радиоактивную. Команда отчаянно работала, чтобы освободить фрегат от смертельного веса "скакуна". К сожалению, в связи с отказом энергии модуля, магнитные зажимы, соединяющие корабль с двигательным модулем, заклинило в закрытом положении. "Мятежник", игнорируя опасную радиационную утечку из раскаленного каркаса "Доблестного", оказывал помощь, но было слишком рано говорить о том, сможет ли "Доблестный" освободиться из смертельных объятий.
Остальные корабли эскадры Конфедерации начали торможение.

* * *

Дэв постепенно пришел в себя после бури эмоций, захватившей его во время сражения. Боже... он шатался, или пошатнулся бы, если бы отключился от своего цефлинка и вышел из ВИРком-модуля. Он ощущал предательскую дрожь, слабость, которые заставляли его спрашивать себя, сможет ли он вообще стоять на ногах, если выйдет из подключения.
Сражение закончилось. Один из имперских крейсеров бросился прямо сквозь ряды развернувшихся кораблей Конфедерации, он ушел за пределы досягаемости и минутой позже перешел в К-Т пространство. У ШраРиша грузовики сновали, как испуганные овцы в стаде, когда на них накатили волны боевых флайеров. Большинство, видимо, смогут уйти. В лучшем случае, флайеры смогут повредить один или два, а их груз пополнит запасы экспедиции.
Дэв загрузил команду отключения, затем выполнил выход и... ничего не произошло.
Ошарашенный, Дэв посмотрел по сторонам - все та же ВИР-туальная картинка, показывающая флот Конфедерации и крохотный золотой шарик ШраРиша. Что-то произошло. Он пытался отсоединиться и не смог. Этого вообще не могло случиться. Подпитка ИИ, его собственный цефлинк и программы, управляющие симуляцией, все это было создано и сконструировано, чтобы мгновенно отсоединить его от сети в случае выхода из строя любой из систем.
Что же случилось? Он снова с осторожностью и тщательностью загрузил коды отсоединения, затем инициировал последовательность выхода. Наступил ужасающий момент пустоты...
... и тут он снова оказался в своем физическом теле, лежа внутри ВИРком-модуля. Он торопливо снял защелку, которая отключила кабели жизнеобеспечения от его костюма, и надавил на кнопку, открывшую выход. Свет хлынул в модуль, и Дэв моргнул; слезы навернулись на глаза.
"Боже мой? Что там произошло?" Он потратил минуту, чтобы запустить диагностику. Да... были загружены правильные команды. Наверное, виноват ИИ "Орла", а может, оборудование модуля? Светящееся созвездие зеленых огоньков на модульной панели говорило, что как раз здесь все в порядке. Дэв провел диагностику повторно, отслеживая бегущую на внутреннем дисплее информацию. Вот оно! Подуровень в его собственном оборудовании заблокировал последовательность команд выхода до того, как она попала в модуль. Он заставил картинку замереть и потрясенно уставился на цифры. Этого не должно было, не могло произойти. Он подсознательно остановил свои собственные коды, приказывающие ИИ "Орла" отключиться.
Наконец, он открыл глаза, отключил питание шлема, затем снял его и положил в паз. Выйдя из модуля, Дэв с трудом ощупал палубу под ногами. Он чувствовал себя... странно, как-то пусто, голова кружилась. Тошнота накатила неожиданно, и Дэва вырвало прямо на палубу, он едва не упал от внезапного приступа слабости.
Вдруг он понял, что страстно хочет забраться обратно в модуль, подключиться и снова потерять себя в сияющей пустоте пространства. Ему было больно... и он чувствовал такую слабость, что едва мог стоять.
Опираясь одной рукой на модуль, он поднял голову. Катя стояла неподалеку, глядя на него со смешанным чувством страха и озабоченности. Он вспомнил, как она пыталась прорваться к нему, вспомнил, как проигнорировал ее. Он вспомнил, что в тот момент она просто не имела для него значения.
Дэв проглотил кислый комок.
Что-то очень серьезное происходило с ним, и необходимо было выяснить, в чем дело.

ГЛАВА 18

Тогда как научные прорывы в технике связи и электронике представляли собой очевидный прогресс в технической эволюции Человека, развитие технологии цефлинка явилось скачком гораздо более значительным во всех отношениях. Тогда как более ранние шаги можно сравнить с биологической эволюцией, цефлинк сравним с одним из непредсказуемых сдвигов в направлении эволюции, таким как, к примеру, колонизация новых земель или изобретение секса. Многие сегодня воспринимают цефлинковых киборгов как новый вид существ, так же отличающихся от гомо сапиенс, как амфибия отличается от рыбы.
"Подъемы Техники Человека"
Фудживара Нараморо,
2535 год Всеобщей эры

С орбиты ШраРиш выглядел точно таким же, каким Катя помнила его. Подобно Дэву, она в прошлый раз облетала планету по орбите на борту транспорта "Йудуки", одного из кораблей Гегемонии и Империи, посетивших систему близнецов Алия в 2541. Его маленькие океаны и обрамленные землей моря светились розовым отливом под светом Алии А, в то время как землю покрывал ковер, который казался золотым, но, если всмотреться, то можно было увидеть растительность, играющую оранжевым, коричневым, охряным, желтым, красным и фиолетовым цветами и их оттенками.
И горы. Она забыла про горы. На три миллиарда лет моложе Земли, ШраРиш был тектонически гораздо более активен, чем сравнительно спокойные пожилые миры. С орбиты самые большие хребты смотрелись складками на коже переспелого фрукта. Активные вулканы были отмечены тысячекилометровыми мачтами серо-коричневого дыма и золы, в то время как на ночном полушарии планеты извержения выглядели угрюмыми красными точками, извивавшимися в безмолвном биении и пульсации вихревых молний. Ночная сторона была оживленной из-за планетарных сияний и падений метеоров. Обладая более активным солнцем, чем Земля, покрытые тьмой полярные зоны этого мира украшались бледными колышущимися венками света, в то время как острый глаз мог даже рассмотреть постоянное мелькание и штрихи метеоров, испаряющихся при входе в атмосферу.
Двумя часами ранее "Орел" занял низкую орбиту вокруг ШраРиша, и его модули жизнеобеспечения теперь вращались, обеспечивая гравитацию в половину g. "Доблестный" и "Мятежник" были все еще в пути. Фрегату наконец-то удалось освободиться от груза своего двигательного модуля посредством точно направленных лазерных залпов с корвета, и сейчас он передвигался на буксире. Остальная эскадра находилась с "Орлом" на орбите, в то время как широко рассыпавшиеся истребители 1-го крыла продолжали прибывать. "Мираж" и грузовики Конфедерации дежурили на границе системы Алия.
Вся эскадра по-прежнему находилась в полной боевой готовности, но, если только враг не оставил где-то замаскированных кораблей, все говорило о том, что Конфедерация контролирует пространство рядом со ШраРишем. Два Имперских грузовика были захвачены боевыми флайерами "Tapa-Z", прежде чем смогли уйти с орбиты. Другие, вместе с единственным выжившим разрушителем Империи, сумели перейти в К-Т пространство и удрали. До сих пор не подавали никаких признаков жизни имперские силы на поверхности ШраРиша.

* * *

Катя присоединилась к Дэву в комнате отдыха "Орла", где он присел на низком диванчике, в то время как она стояла перед ним, уперев руки в бока. Катя была разгневана на него, еще больше разозлена, чем тогда, когда Синклер отдал ей приказ покинуть Новую Америку.
- Ну и какого черта с тобой происходит, Дэв? - требовательно спросила она, игнорируя бело-золотую, с фиолетовыми отливами панораму на видовой стене. Воспроизводящий поверхность такой, как она смотрелась из камеры, укрепленный на носу "Орла" дисплей не показывал никакого движения, кроме стабильного, безмолвного скольжения облаков, морей и гор по изгибу планеты.
- Ничего, - ответил Дэв. - Я же сказал тебе, ничего! Со мной все в порядке!
- Ты блевал на палубу, когда вышел из подключения, ты едва мог держаться на ногах и ты говоришь мне, что с тобой все в порядке?
Он выглядел сейчас немного лучше, чем тогда, когда она увидела его у модуля подключения. Катя ввела ему инъекцию медицинского нано, затем помогла забраться в модуль, подключила его и вызвала психо-медицинскую аналитическую программу.
- Все хорошо, Катя. Я в порядке. Не раздувай из этого черт знает что.
- Это, Дэв, звучит как классическая форма отрицания. Мне наплевать, что ты думаешь. Что сказала аналитическая программа? Или мне нужно силой затащить тебя к соматическим инженерам и позволить им разобрать тебя на части?
- Моя психодиагностическая проверка не показала ничего плохого, - сказал он. - Я просто... в небольшой депрессии, вот и все.
- В депрессии? В депрессии? Депрессия не вызывает у людей рвоту. И она не превращает близких людей в чужаков.
Он вздохнул.
- Не хотел бы говорить тебе, Катя, но ты не права. Она делает все это и даже больше.
- Аналитик предложил лечение? Он кивнул.
- Он прописал серию сексуальных и расслабляющих ВИР-симов и ежедневные пятиминутные серии внутрилинковых альфа-модуляций. Транквилизаторы, другими словами.
- Хорошо. Отлично. Ты делаешь все это?
Он почти улыбнулся.
- У меня едва ли было на это время, не так ли? В любом случае, я... не думаю, что хотел бы этого.
- Почему, черт подери, нет?
- Потому что я более чем убежден, что в подключении и есть моя проблема. Катя почувствовала озноб.
- Что, ты думаешь, что становишься "нулем"? Это нелепо, Дэв, и ты знаешь это.
"Нулями" называли людей, которые по физиологическим, религиозным, психологическим или этическим причинам не могли принять нановыращенное оборудование цефлинка, которое позволило бы им взаимодействовать с техническим обществом. Они формировали определенную невидимую сеть меньшинства как в Ядре, так и по приграничью Шикидзу.
- Нет, я не превращаюсь в "ноль". Как раз напротив. Я... думаю, что я в своего рода уходе.
Катя попыталась найти нужные слова, но это не получилось. Уход? Она знала, через что бы там ни прошел Дэв, это покрыто оболочкой ксенолинка, раз у него до этого никогда не возникало проблем с подключением. У него всегда была некоторая тенденция к техномегаломании, достаточная, насколько она помнила, чтобы его дисквалифицировали для Гегемонийского Флота, но, кроме редких приступов безрассудства, это, похоже, никогда не воздействовало на него сильно.
Что изменилось?
В этот момент несколько свободных от смены инженеров вошли в комнату отдыха. Катя не хотела обсуждать что-то настолько личное прилюдно, особенно то, что может пошатнуть уверенность персонала эскадры в их военном ОК.
Дэв, очевидно, думал как раз о том же.
- Что ж Катя, - сказал он, поднимаясь с дивана, - я, наверное, пойду, вернусь к работе Хочу быть в подключении, когда "Мятежник" притащит "Доблестного" на орбиту Поговорим об этом позже, если хочешь. Однако должен заверить тебя, что все в порядке. Согласна?
- За обедом, - сказала она ему. - Офицерская кают-компания.
- За обедом. - Он вышел, оставив ее одну у видовой стены.
Но за обедом он не появился. Когда Катя запросила сеть ИИ "Орла", то ей сообщили, что он в тактическом симе, наблюдает за началом работ по ремонту "Созвездия" и "Доблестного". Она оставила сообщение, что будет в комнате отдыха, затем вернулась туда, чтобы устроиться напротив видовой стены.
В комнате было полно народу, когда она добралась туда. Там отдыхала Брэнда Ортиз с несколькими из своих ученых и программными техниками из контактной команды экспедиции.
Катя постояла некоторое время перед видовой стеной, наблюдая за дрейфом морей и облаков ШраРиша. Вдалеке нелепое сборище грузных угловатых форм поблескивало в солнечном свете. Фрегаты были крупнее корветов, но "Мятежник" все еще был прикреплен к своему скакуну, а разобранный "Доблестный" выглядел игрушкой, которую прикрепили к брюху другого корабля.
Действительно ли Дэв пристрастился к цефлинку? Она слышала, что такие вещи случались, хотя обычно это происходило с каким-нибудь бедным малым или девчонкой, которые входили в продолжительную петлю оргазма и сжигали свои центры удовольствия. Такие люди после этого мало на что годились, следовало перепрограммирование памяти и личности, которое включало в себя полную чистку мозгов и записи всего заново.
Она вздрогнула, предпочитая не думать об этом. Что бы там ни преследовало Дэва, это не было похоже на пристрастие к сексу. Дэв упомянул о том, что у него депрессия, но то, что с ним происходило, протекало не так явно, как технодепрессивный синдром. Он все еще мог работать и, в любом случае, не казался поврежденным.
Но как это повлияет на его функционирование в качестве главнокомандующего эскадры? Его может заменить Лиза Кеннеди Хотя Катя ничего против нее не имела, эта женщина была своего рода темной лошадкой.
"Может быть, - подумала она, - это вообще не твое дело Возвращайся на "Трикси", следи за своими солдатами и готовься к высадке. У тебя и так достаточно забот, чтобы беспокоиться по поводу того, что происходит в разболтанных мозгах Дэва".
Но она не могла просто так уйти от него. Она должна помочь. Но как?
- Прекрасно, не так ли?
Катя оглянулась. Брэнда Ортиз стояла рядом с чашкой кофе в руке. Она смотрела на панораму видовой стены, где изогнутая линия горизонта ШраРиша наклонялась в сторону крохотного, пылающего диска Алии А. "Орел" уже перешел границу темной и светлой сторон планеты и теперь падал в ночь.
- Это заставляет задуматься, - продолжила Брэнда, - насколько точны наши представления об истории родной планеты.
- Что вы имеете в виду?
Брэнда кивнула в сторону планеты.
- Все, что мы узнали об этой экосистеме, научило нас лучше понимать нашу собственную. Выходит, что эволюция жизни не настолько разнится, насколько нам казалось.
- Ох, я не знаю, - сказала Катя. Она с удовольствием приняла эту возможность отвлечься, ей просто необходима было занять себя чем-то другим, не то собственные мысли сожгут ее мозг. - Живые экосистемы все еще встречаются очень редко. Иначе нам не пришлось бы так часто проводить терраформирование, как сейчас, верно?
- Да, экосистемы, в которых мы могли бы удобно устроиться, достаточно редки, именно так. Но все, что мы узнаем о жизни как таковой, о том, как она развивается, говорит, что жизнь есть часть естественного порядка вещей. Это не случайность.
- Вы начинаете говорить как детерминисты, - мягко сказала Катя, что бы это не выглядело как вызов, интеллекту Брэнды. Детерминизм был одной из основных более-менее запутанных религий, которые появились среди миров Шикидзу и пытались запудрить мозги ее жителям. Догма, которая в основу свою положила принцип того, что все во Вселенной предопределено и недоступно человеческой воле.
- Первой великой революцией в биологии, - сказала Ортиз поучающе, - была теория эволюции. Второй стала генетика и понимание, что жизнь - не более чем тщательно разработанный порядок мер по защите и передаче ДНК. Третья началась, когда мы осознали, что начало жизни на Земле восходит гораздо дальше в прошлое, чем мы могли себе вообразить. Ископаемые доказательства открыли нам, что жизнь появилась на планете уже через полмиллиарда лет после образования твердой коры. Так?
- Я слушаю.
- Хорошо. Это раннее появление жизни на Земле доказало, что там, где имеется углерод, водород, кислород и азот, сменяющиеся времена года и средняя температура между нулем и сотней градусов по Цельсию, рано или поздно, причем, скорее всего, рано, должна появиться жизнь.
- Подождите, именно этого я не понимаю. Большинство миров Шикидзу были прибиотическими. Без жизни... только строительные блоки, необходимые для ее начала. Я думала, что мысль как раз заключается в том, что жизнь ограничена мирами, которые имели что-либо подобное большому спутнику, чтобы проводить все в регулярном цикле.
Брэнда кивнула.
- Ах, да. Старая теория Приливов.
- Именно. Миры, которые имели экосистему до колонизации, редки. Земля. Новая Америка и Новая Земля. Эриду. Майя. Шесть или восемь других на пространстве в сто кубических световых лет. И Алианские миры, и даже ШраРиш начинали свои истории безжизненными.
- Точно. Из восьмидесяти с чем-то миров, которые мы знаем, пятнадцать развили свои экосистемы. Почти двадцать процентов. На остальные жизнь пришла извне.
- Что ж, так, но эти остальные были терраформированны. Люди обдуманно создали новую экосистему там, где до этого ничего не было. Это было не...
- Естественно?
- Правильно. Это было неестественно.
- Как вы отличаете естественные от искусственных?
- Легко; Мы насадили жизнь на таких мирах, как Либерти и Геракл, используя технологию, и в большом количестве. Небесные лифты и атмосферные генераторы, огромные, как горы.
- Как вообще-то жизнь делает то, что она делает, Катя? Взгляните на Нага. Они тоже распространяются от мира к миру, но не посредством воли разума. Они, без сомнения, разумны, но их мировоззрение и путь технологии настолько отличаются от известных нам, что фактический процесс, слепое отстреливание капсул, содержащих нанотехническую сущность, запрограммированную новым Нага, в действительности не более разумен, чем когда двое людей зачинают ребенка. Механизмы процессов не сознательны и не запланированы, по крайней мере, не нами. Другая точка зрения говорит, что жизнь спланировала эти процессы посредством естественного отбора. Я слышала фразу, что мы - это средство ДНК для производства большего количества ДНК.
Катя засмеялась.
- Понятно. Все же трудно принять жизнь в качестве автоматического процесса, когда восемьдесят процентов миров, обнаруженных нами, могли иметь жизнь, но не имели ее.
- Ах, но сколько же из этих миров могли бы создать свои собственные экосистемы, если бы у них был еще миллиард лет или пара?

Предыдущая страница 10 Следующая страница


11 Уильям Кейт

- Что ж, насколько я понимаю, - сказала Катя, - теория приливов, о которой вы упомянули минуту назад, говорит, что сильные приливы необходимы для развития жизни. Что постоянное, дважды в день, помешивание бульона из микроэлементов во время приливов и отливов, соединенное с надлежащими поступлениями температуры и ультрафиолета, дает регулярность процессам сменяемости жары и холода, света и темноты, влаги и суши, что, в свою очередь, приводит к появлению длинных молекулярных цепей, достаточно сильных для того, чтобы выжить, и достаточно сложных, чтобы делиться. Это, похоже, объясняет жизнь на Новой Америке. - Катина родина имела единственный огромный, близко расположенный спутник, Колумбию, который создавал мягкие, но обширные приливы по всем океанам мира дважды в день.
- Может быть, миры без лун просто медлительны, - улыбнулась Брэнда. - У них все еще есть приливы, создаваемые местным солнцем. И, может быть, есть другие пути для того, чтобы создавать жизнь, пути, которых мы все еще не понимаем.
- Как, например, путь, которым жизнь изначально появилась на Генну Рише.
- В особенности, как она началась на Генну Рише и как она сумела развиться настолько быстро. Это похоже на то, как если бы она знала, что у нее мало времени, прежде чем звезда, подобная Алие, потеряет стабильность и сделает планету необитаемой.
- Именно поэтому я задаюсь вопросом, все ли мы знаем об истории нашей собственной планеты. - Она жестом указала на золотой глобус ШраРиша, сияющий фонтан цветов и оттенков, скрывающий вулканы и дожди из серной кислоты. - Взгляд на это заставляет меня задаваться вопросом. Эти ранние ископаемые, которые мы нашли на Земле, те, что относятся к первому миллиарду лет земной эволюции, до очевидности просты, но они ничего не говорят нам о действительных условиях, кроме того, что тогда уже была вода. Мы, конечно, можем догадываться о фактическом составе атмосферы. СО . Серные компоненты в воздухе.
- Вы хотите сказать, что условия на ранней Земле были такими же, как условия на мирах ДалРиссов? - Кате стало интересно, куда это может привести.
- В действительности - нет, - сказала Брэнда. - Современная атмосфера на планетах Алии не более похожа на то, из чего она произошла, чем сегодняшняя земная атмосфера - на атмосферу, что была три миллиарда лет назад на Земле. Условия окружающей среды изменены и отрегулированы самой жизнью. Но условия на ранней Земле и на раннем Генну Рише должны были быть схожими. Намного более схожими, чем сейчас. Вероятно, самой большой разницей было количество энергии, которое системы получали от своих солнц.
Это заставляет меня задуматься, что, может быть, жизнь на ранней стадии истории нашей планеты была подобной жизни ДалРиссов. Дышащая углеродом и выделяющая кислород, использующая серные составляющие для молекул, как мы используем фосфаты. Может быть, на Земле была целиком и полностью альтернативная биология, о которой мы сегодня ничего не знаем, исчезнувшая, когда в атмосферу выделилось слишком большое количество кислорода, может, она не смогла конкурировать с нашей формой жизни. Вы слышали о Бургском Шэйле?
Катя покачала головой.
- Одно из самых величайших палеонтологических открытий в истории. Группа ископаемых, датируемых примерно пятьюстами пятьюдесятью миллионами лет, включающих в себя типы животных, полностью отличных от современных форм жизни. Они были настолько причудливыми, что имя, данное одному из них, было Галлюцигения.
Катя засмеялась.
- Свидетельство инопланетного вторжения на Землю?
- Не совсем. Свидетельство того, что направление жизни, которым она идет в своем развитии, является предметом резких и неожиданных витков и изменений. Но по случайности, о которой мы сегодня не можем даже догадываться, разум на Земле мог развиться от одного из этих Бургских монстров, может быть, подобному Опабине с пятью стеблями составных глаз и длинным гибким хоботом с клювом на конце.
- Вы хотите сказать, что эти существа имели ту же химию тела, что и ДалРиссы?
- Совсем нет. Не имели. Но посмотрите на это с другой стороны. Сегодня на Земле есть форма жизни в глубоких океанах рядом с вулканическими выходами, называемыми "курильщиками". Жизнь, основанная на фотосинтезе, конечно, не может эксплуатировать эти горячие, богатые минералами и энергией ресурсы рядом с вулканическими термальными выходами на глубине, потому что там вообще нет света. Жизнь рядом с "курильщиками" синтетическая, с экологией на основе бактерий, которые ее метаболируют на основе серы, выделяемой вулканами. Может быть, когда-то, в первый миллиард лет истории Земли или около того, жизнь типа ДалРиссов развилась только для того, чтобы в последствии быть замененной другим типом. Может быть, жизнь, основанная на сере, требует для своего существования и развития гораздо больше энергии, чем можно получить сегодня где-нибудь еще на Земле, кроме как рядом с этими вулканическими выходами. Именно поэтому она процветает на таких мирах, как ШраРиш. В действительности я ничего не хочу сказать кроме того, что, если жизнь получит хотя бы полшанса, то она появится рано или поздно, приспособится, разовьется и разнообразится, заполняя каждую доступную нишу, включая те, которые такая благоразумная и нудная, основанная на углероде, с кислородным метаболизмом, переработкой фосфатов, такая твердолобая форма жизни, как наша, не может даже себе представить. У жизни есть воля к тому, чтобы быть, и остановить эту волю просто невозможно.
Катя молчала долгое время, всматриваясь в панораму ШраРиша. Алия А исчезла за изогнутым горизонтом планеты в последней вспышке голубого света. Сейчас они были в ночи, хотя горизонт мира все еще показывал изогнутое пятно облаков, запятнанных кроваво-красными и алыми оттенками. Внизу безмолвно сверкали и пульсировали мистические костры вихревых молний и вулканов, сопровождаемые время от времени всплеском проскакивающих метеоров. Освещенные северным сиянием полюса излучали бледно-голубое и зеленое сияние.
- Я надеюсь, что вы правы, Брэнда, - сказала Катя после паузы. - Иногда кажется, что конечная цель эволюции - это мы... и все, на что мы способны, так это убивать друг друга. Будет занятно, если последней сценой пьесы длиной в пять миллиардов лет станет панорама разрушенных городов, радиоактивных пустынь и мертвых корпусов брошенных космических кораблей.
Брэнда покачала головой.
- Что ж, я полагаю, что мы могли бы даже уничтожить себя... но жизнь продолжится так или иначе. Через миллиард лет Земля будет населена кем-то, может быть, нашими потомками, а может быть, и нет. Кем бы они ни были, но, возможно, они будут теми, кто будет очень походить на Галлюцигению. Единственное, что я гарантирую, они не будут похожи на нас, потому что изменение является одной из основ всей системы жизни.
Катя протянула руку и дотронулась до разъемов, вращенных в ее мозг.
- Может быть, начнет превалировать машинный компонент? Многие из нас уже являются гибридами людей и машин. Может быть, в один прекрасный день наша искусственная часть решит просто уничтожить и заменить те живые фрагменты, которые в ней еще останутся.
- Это предлагалось и раньше. Но разговоры о том, что мы превратимся в машины, это как раз уход в сторону от темы. Основана ли жизнь на углероде и живых клетках или она основана на кремнии и электрических цепях, это не существенно. Клетки - это крохотные машины. Наномашины действуют как клетки. Где разница? Все это есть жизнь, одна ее форма или другая, и она в конечном итоге заполнит Вселенную.
- Интересно, - сказала Катя после продолжительной паузы, - когда она достигнет этой точки, будет ли она все еще считать, что поездка стоила того, чтобы ее предпринять.

ГЛАВА 19

Нами контакты с инопланетными разумами на сегодняшний день, с ксенофобами и ДалРиссами, говорят о том, что негуманоидная логика не обязательно согласуется с логикой человека. Эта тавтология, в свою очередь, скрывает более глубокую правду: если у нас возникают сложности с принятием логики, мировоззрения, точки зрения, взгляда на самое себя других гуманоидных культур, в таком случае мы, возможно, никогда не сможем общаться, кроме как на самом примитивном уровне, с теми созданиями, которые в один прекрасный день повстречаем среди звезд. Каким-то образом мы должны переступить эти границы, должны встать на богоподобную точку зрения, соединяющую в себе человеческое ощущение независимости, концепцию ксено, описывающую Самое Себя, и воззрения на жизнь ДалРиссов.
"Инопланетные Сознания:
Перспективы Человека"
Доктор Пол Эрнандес,
2543 год Всеобщей эры

Имперские силы на поверхности ШраРиша продолжали игнорировать присутствие флота Конфедерации на орбите, несмотря на повторяющиеся попытки связаться с ними по всем космоземным лазерным, радио- и ВИР-коммуникационным каналам. Сканирование как с орбиты, так и с аэрокосмолетов, патрулирующих верхние слои атмосферы, обнаружило только имперскую базу на Дожинко.
Осмотр с близкого расстояния был также предпринят для того, чтобы определить концентрации ДалРиссов, обнаруженные зондами. Города ДалРиссов было трудно заметить с орбиты, в любом случае, их здания и другие постройки сами были живыми организмами, похоже, созданными для того, чтобы полностью вписываться в фон обыкновенного лесного массива. Было, как сказал Дэву один из компьютерных техников с Новой Америки, трудным занятием искать не иголку в стоге сена, но определенную группу стогов.
Дэв вырос на Земле, а не на сельскохозяйственной планете, подобной Новой Америке, и он не был уверен в том, что именно представляет собой стог сена... или иголка, но он мог понять расстройство техника.
Жизнь того или другого типа покрывала поверхность ШраРиша в диком разнообразии растительности, в большинстве своем с метаболическими процессами более энергоемкими, чем те, к которым привык Дэв. Единственные площади на поверхности, не покрытые живым материалом, были наиболее изрезанные неровности ландшафта, части самых высоких гор и поверхности морей. Даже там сканеры "Орла" обнаруживали площади размерами в тысячи квадратных километров, занятые растительностью, раскачивающейся на волнах и впитывающей высокоэнергетический солнечный свет.
Несмотря на фоновое вмешательство, сканерные технологи продолжали искать признаки разумной жизни на живом ковре планеты, и города ДалРиссов были обнаружены. Самая огромная концентрация связанных с ДалРиссов организмов, имея в виду их здания и различные генетически созданные существа, используемые для поездок и других целей, была, казалось, обнаружена в единственной зоне в тысяче километров на юго-запад от Дожинко, рядом с побережьем Божественного Океана.
Интересная деталь, замеченная орбитальными сканирующими командами, стала очевидной при помощи контрастных фотосъемок и компьютерного усиления изображений. Большинство живых существ, сконцентрировавшихся на этом участке, окрещенном наблюдателями-людьми Лагерем Миграции, совсем недавно прибыли туда из других мест на поверхности планеты. Отметки и следы, оставленные передвижениями десятков тысяч огромных, медленно ползающих существ, остались видимыми на фоне смятой наземной растительности в виде бесплодных клочков камня, почвы и гравия.
Исчезнувший город ДалРиссов, который существовал на востоке недалеко от имперской базы, оставил след в виде прямой линии, проходящей через тысячи километров низких округлых холмов, прерий и основную реку... не упоминая о части человеческой базы, через которую эта прямая линия как раз и проходила. Другие группы-города, очевидно, покрыли более длинные дистанции, каким-то образом перебираясь через моря и целые горные массивы, чтобы достигнуть нового места.
Лагерь Миграции был громадным. Вычисления говорили о том, что двадцать миллионов ДалРиссов могли жить там, громадное количество по их стандартам. Большинство зданий были относительно маленькими, несколько десятков метров в длину, вероятно, вполовину меньше в высоту. Некоторые из них все еще сохранили свою улиткоподобную форму для путешествий, остальные же приняли более характерную для большинства личных зданий ДалРиссов форму гриба.
Хватало и других построек, включающих в себя огромные купола, шпили или сооружения, для которых просто не было подходящего описания. Так, например, можно сказать о единственной, самой большой структуре во всем городе, которая, похоже, была центральной точкой активности ДалРиссов в зоне. По форме напоминающая огромную семиконечную морскую звезду, она развалилась около берега моря. Утолщающаяся к центру, подобная горе диаметром более двух километров, она возлежала, окруженная живыми постройками ДалРиссов, прижатыми так тесно друг к другу, что едва ли там было пространство между зданиями. Морская звезда, казалось, соединялась с водой обширной паутиной того, что могло быть трубами или каналами, а, может быть, корнями, каждый из которых был толщиной с хороший ствол дерева. Как и все постройки ДалРиссов, оно было живым, выращенным на месте, но каково его назначение, догадаться было невозможно.
Загадочным было и то, что несколько других городов ДалРиссов резко решили упаковаться и направиться куда-то еще. Многие из следов вели к Лагерю Миграции. Некоторые вели к другим деревням или просто терялись в лесу.
Были также и несколько сравнительно свежих следов, по форме напоминающих морскую звезду, вроде большого центрального существа в Лагере Миграции.
Меньшие "братья", существа с количеством конечностей от четырех до девяти, довольно долго находились в этих городах, затем исчезли вместе с ДалРиссами. Почему? И куда они подевались? В симуляции, сделанной на основе сотен часов наблюдения, Дэв изучал трехмерное изображение Лагеря Миграции и его загадочного центра, надеясь набрести на какой-либо ключ к поведению ДалРиссов. Вместе с ним был его штаб, включавший капитана Кеннеди и Катю с ее старшими офицерами. Также присутствовала Брэнда Ортиз со своей Контактной Командой, эксперты по ДалРиссам, которые все чаще и чаще начинали отвечать на вопросы откровенно: "Не знаем".
- Может это быть военным объектом? - спросил Вик Хаган, относя вопрос к существу, которое к этому времени получило наименование "гигантская морская звезда". Хаган, старый товарищ Кати, который совсем недавно получил звание подполковника в наземных силах Конфедерации, был в настоящем ее номером вторым. Во время путешествия с Геракла он командовал 3-ьим батальоном на борту "Миража", в то время как Катя оставалась с 1-ым и 2-ым батальонами на "Трикси".
- Что... как крепость? - спросила Катя.
- Может быть, оно мобильно, - предположила Лиза. - Дал-частицы биосимбиоза, они ведь похожи по форме на морскую звезду, не так ли? Может быть, это просто очень большой Дал.
- Сомневаюсь, - сказала Брэнда. - Оно два километра в поперечнике и должно весить, по крайней мере, сто миллионов тонн. Я не знаю, какого рода этот метаболизм, но он не способен генерировать достаточно энергии для передвижения. Я думаю, это своего рода большое здание.
- Да? А как мы различим? - ответил Сергей Андроев. Лингвист из новоамериканской Украинской колонии, он был одним из лучших людей Ортиз. - Если у него есть вооружение, мы не можем увидеть его. Совершенно ясно, что оно пустотелое, потому что, похоже, ДалРиссы двигаются внутри, но, откровенно говоря, нет никакой возможности определить его функцию.
- Не с этой высоты, по крайней мере, - сказала Брэнда. - Я знаю, что это необычная идея для группы ксенологов, но мы могли бы пойти и спросить их об этом.
- Как вы думаете, они знают, что мы здесь? - спросил Дэв.
- Почти определенно, - ответил Андроев. - Мы знаем, что у ДалРиссов есть радио. В действительности они кажутся достаточно чувствительными к радиоэмиссиям, как мы к свету.
- Это так. У них есть своего рода радиочувствительные органы, не так ли? - спросил лейтенант Флетчер.
- Согласно нашим интервью с ними, - сказала Брэнда, - они впервые обнаружили Гегемонийскую цивилизацию по радиоэмиссии. Мы знаем, что теперь они могут понимать наш язык, и пытаемся связаться с ними по нескольким радиочастотам как на англике, так и на нихонго. Они знают, что мы здесь, и знают, что мы сражаемся против Империи, но пока еще не ответили нам.
- Может быть, передача им радиосигналов не такая уж хорошая идея, - высказалась Лиза Кеннеди. - Для них это может быть подобно яркому свету, бьющему в глаза человеку.
- Все возможно, - признала Ортиз. - Но они, казалось, хорошо реагировали на радиодиалоги, которые вела с ними 1-ИЭК три года назад. И, предположительно, именно так империалы общались с ними позже. Японцам не очень-то нравились разговоры посредством комеля, насколько я знаю.
- Те, в Экспедиционных Силах, точно не любили пачкать руки, - заметил старший техник-программист. - Я думаю, это относилось к фактическому ношению на себе живого существа. Они брезговали прикасаться голой кожей к чему-то, что выглядит так же мерзко, как комель.
Некоторые из присутствующих хихикнули по этому поводу, включая Дэва, которому часто выпадали случаи поносить на себе комель. Комели, живые существа, созданные ДалРиссами, чтобы усиливать связь между чуждыми существами, приводили в замешательство людей, не знакомых .с ними. Многие отказывались даже прикасаться к этим существам, так как они напоминали сгусток желе, в который вдохнули трепещущую липкую жизнь.
Никто не знал, откуда конкретно взялось понятие комель. Некоторые думали - ДалРиссов, хотя их разговорный язык был чрезвычайно сложным, включавшим в себя обертоны, так что зачастую оказывалось невозможно выделить отдельную цепь звуков из одной сказанной фразы. Другие предпочитали гипотезу, гласившую, что генетически созданные организмы назывались изначально "живыми существами для связи". Имперскими военными учеными этот термин был переведен на англик и сокращен до "ком-Л", в результате чего появились просто "комель". Откуда бы, однако, ни взялось это имя, они подтвердили свою ценность, так как позволили общаться людям и совершенно негуманоидным Нага.
- Я совершенно точно знаю, что наши главные шансы на контакт лежат в использовании комеля, - сказала Ортиз. - Это ведь их изобретение.
- И если империалы не использовали их, - заметила Катя, - то это будет отличать нас от них. Это может пробудить в ДалРиссах большую симпатию к нам.
- Хорошо, - сказал Дэв. - Контакт лицом к лицу - всегда самое лучшее, что можно придумать, я с этим согласен. Однако, что бы мы ни решили делать, какой бы подход ни выбрали, я предлагаю делать это быстро. Помните, время у нас чрезвычайно ограничено.
- Сколько? - спросила Ортиз.
Дэв пожал плечами, затем вспомнил, что его аналог невидим в симуляции; остальные могли только слышать его.
- В самом лучшем случае, от шести до восьми месяцев, - сказал он - Это именно столько времени, сколько потребуется крейсеру или грузовикам, уцелевшим во время битвы, добраться до Шикидзу и рассказать имперскому командованию, что мы здесь. Империалы не могут позволить нам эксклюзивно контактировать с ДалРиссами Даже если мы еще не знаем, как это вообще делать В худшем случае, что ж, они могут вынырнуть из К-Т пространства на краю системы ШраРиша прямо сейчас Империалы в Шикидзу, в любом случае, узнали о проблеме ДалРиссов раньше нас Они потратят какое-то время, чтобы собрать флот поддержки, но этот флот будет здесь, и я могу биться об заклад, что он будет здесь, черт подери, очень скоро. Мы должны быть готовы собрать манатки и смотаться, как только наши люди погрузятся на аэрокосмолеты и прибудут на орбиту.
- И бросить ДалРиссов? - гневно спросила Катя - Когда же мы, наконец, для разнообразия встанем и будем сражаться?
- Когда у нас будет шанс победить, - резко ответил Дэв Он чувствовал боль незаживших ран в ее голосе но проигнорировал это. Сейчас не время и не место обсуждать этический аспект войны.
- Нам, возможно, нужно сразу же перейти к коммуникации посредством комелей, - предложил Хаган, разряжая обстановку. - По крайней мере, это продемонстрирует им, что мы хотим контакта Вполне возможно, что они воспринимают наши сегодняшние передачи по радио просто как приветствие.
- Именно, командор Хаган, - вступил Андроев. - Мы знаем, что ДалРиссы понимают наш язык, отдельные слова, но нам неизвестно, какая часть того значения, которое они приписывают этим словам, соответствует тому значению, которое привязываем к ним мы.
- То есть, вы хотите сказать, что обыкновенное приветствие может показаться им смертельной угрозой? - спросила Катя.
- Может быть, это не совсем так, но идея верная. Большинство человеческих приветствий представляют собой определенные социальные послания: "Я доброжелателен. У меня нет оружия в руке. Я беспокоюсь о твоем здоровье и делах". Такие чувства, настроения имеют тенденцию к потере своего значения за долгий период времени и становятся чем-то ненамного большим, чем социальный ритуал. Но у нас нет даже представления, что они могут означать для ДалРиссов.
- Ах, - сказал Дэв. - Может быть, для них фраза: "У меня нет оружия" означает: "Эй; я твой завтрак". Или: "Я беспокоюсь о твоем здоровье" означает: "Не заняться ли нам спариванием?"
Остальные рассмеялись.
- Это, - сказал Андроев, - вероятно, общая идея.
- Следующий вопрос, который встает перед нами, - продолжил Дэв, - это место контакта?
- Похоже, здесь у нас нет выбора, - заметила Катя. - Изначальный план предполагал высадку и уничтожение имперских сил на поверхности, затем переговоры с ближайшими ДалРиссами. Это может быть неосуществимо на данный момент, раз ДалРиссы у Дожинко, как оказалось, в буквальном смысле выдернули свои корни и ушли. В качестве альтернативы мы могли бы проигнорировать империалов, они, похоже, не представляют большой угрозы сейчас, и попытаться высадиться недалеко от Лагеря Миграции. По крайней мере, мы знаем, что найдем там ДалРиссов.
- Я думаю, - медленно сказал Дэв, - что лучшим решением будет придерживаться плана Мы, может быть, нарушим какое-нибудь табу или закон, показавшись незваными у Лагеря Миграции, и, если эта морская звезда в центре города все же является своего рода военным сооружением, наше прибытие может быть рассмотрено как угроза. Нам лучше быть подальше, я думаю, недалеко от базы империалов. Если ДалРиссы враждуют с японцами, то демонстрация местным жителям, что мы тоже с ними не в ладах, не помешает. И, полагаю, что необходимо разговаривать с ними там же, где империалы с ними работали. Мы все еще не знаем, насколько едино общество ДалРиссов и насколько вообще оно соответствует тому, что люди называют социальной структурой. Если мы высадимся у Лагеря Миграции, то можем выяснить, что они вообще ничего не знают о людях.
- Последнее, похоже, невозможно, - сказала Ортиз. - Принимая во внимание тот факт, что люди ответственны за окончание долгой войны ДалРиссов с Нага, я сомневаюсь, что на всей планете найдется Рисе, который не слышал о нас. Однако, думаю, вы правы в отношении того, что нам нужно начинать переговоры с ДалРиссами в том же месте, которое империалы покинули. В этом, возможно, будет своего рода симбиотическая ценность...
- В таком случае, мы пришли к единой точке зрения, - сказал Дэв. - Катя, чем быстрее мы высадим твоих людей, тем лучше. Как скоро вы сможете подготовиться?
- Нам нужно только время, чтобы загрузиться на борт аэрокосмолета и сняться с орбиты, - ответила она. - Скажем, два часа.
- Мы переходим на ночную сторону планеты, - сказал Дэв. - Почему не дать твоим людям, наконец, выспаться? Бог знает, сколько времени пройдет, прежде чем у них появится возможность отдохнуть. Сбор на ваших аэрокосмолетах завтра, в 8-00.
- Ноль-восемь-ноль-ноль, принято, Командор.
- Ты будешь в большой степени рассчитывать на свои собственные суждения, Катя, хотя я хотел бы постоянно поддерживать с тобой полную связь. Твоими задачами будут: первое - уничтожить имперскую угрозу, и я полагаюсь на твое мнение относительно того, как это выполнить, второе - попытаться вступить в контакт с ДалРиссами.
- Подождите, - сказала Ортиз. - Разве там не должна быть Контактная Группа, командор?
- Нет, профессор. Не в этот раз, не с таким большим количеством неизвестных. Я разрешу вам загрузиться на борт аэрокосмолета и сняться с орбиты, как только полковник Алессандро даст на это добро. Как только мы очистим территорию от империалов и получим, по крайней мере, хоть какие-либо подтверждения, что ДалРиссы хотят сотрудничать, сразу же пошлем вас на поверхность.
- Я думаю, вы совершаете ошибку, - сказала Ортиз, в ее голосе прозвучало недовольство.
- Может быть. Но до тех пор, пока не понятна политическая ситуация там, внизу, это все еще военная операция. Я обещаю вам, что полковник не начнет стрелять. По крайней мере, в ДалРиссов.
Затем дискуссия перешла на механизм контакта и на то, что необходимо выполнить Экспедиционным Силам Конфедерации, считая, конечно, что Империя даст им на это время.
Дэв чувствовал себя заметно лучше. Он уступил предложенному анализатором режиму цефлинкового отдыха и альфа-волновому контролю, и, возможно, это помогало. В любом случае, он заметил, что чувствовал себя хуже вне подключения, лучше всего ему было при полном трехразъемном цефлинке.
Дэв больше почти не думал о том, что случилось на Геракле. Его прошлая депрессия в большой степени отступила, хотя все еще оставалась тоска по потоку знаний и ощущений, которые принадлежали ему во время ксенолинка. Мечтания об этом, однако, можно было контролировать во время цефлинка, имея доступ к буквально любому знанию и опыту. Только когда он находился вне подключения и не на что было положиться, кроме собственных возможностей и нескольких гигов имплантированного в его мозг ОЗУ, он действительно ощущал удар от своей потери.
Если бы только каким-то образом постараться быть подключенным все время...

ГЛАВА 20

Уорстрайдеры нашли свое первое военное применение в манчжурско-японской войне 2207 года. Это был именно тот конфликт, который раз и навсегда продемонстрировал превосходство империи Нихон в технологии над всеми другими нациями Земли, явившееся результатом продолжавшегося последние два столетия захвата контроля над космическим пространством.
Показательно, однако, что в течение последующих трех столетий в уорстрайдерах было произведено относительно мало технологических улучшений. Были, конечно, эксперименты с изменением размеров, количества и типов вооружения, в системах управления, сенсорных упаковках и броне, но основополагающая идея бронированной боевой машины, контролируемой нервными импульсами подключенного в цефлинк пилота, осталась фактически неизменной с момента ее возникновения.
"Современное военное оборудование"
Военная документация,
2537 год Всеобщей эры

Аэрокосмолет "Штормовик" ВК-141 задрал нос. Подлетая с юго-запада, он поднял минивихрь из пыли и фрагментов растительности.
Четыре грузных яйцеобразных упаковки вывалились из пазов под крыльями аэрокосмолета, завертелись в воздухе, затем стабилизировались во взрывах раскаленной плазмы. Когда каждая из них коснулась поверхности, медленно опускаясь на струях плазмы из тормозящих падение двигателей, боковые и нижние панели открылись, при этом развернулись узлы, ноги, руки и оружейные дула, распрямляясь в гладких движениях, напоминающих движения живого существа. Одна за другой машины переходили в полный боевой режим. Их бронированные корпуса замерцали, когда нанопокрытие начало приспосабливаться к окружающей среде, принимая пестрящие, золотисто-оранжевые оттенки местной растительности. Когда машины замирали на месте, их очертания полностью исчезали, делая точную идентификацию очень сложным делом. Во время движения их форма казалась расплывчатой, в то время как цветные блики скакали по всей поверхности страйдера, как будто она была покрыта зеркалами.
Первые четыре уорстрайдера были уже внизу, при этом врага по близости не оказалось. Двигатели "Штормовика" пронзительно взвыли, и грузный аэрокосмолет снова поднялся в небо, второй аэрокосмолет подлетел с юго-запада, за ним последовали третий и четвертый, останавливаясь, чтобы изрыгнуть свою собственную ношу из четырех уорстрайдеров. Всего их было шестнадцать, полный взвод, состоящий из легких и средних машин: "Скаутов" РЛН-90, "Торопыг" Арес-12 и "Призраков" Лаг-42. Самым большим был "Бог Войны" РС-64ЖС, с легендарным именем "Клинок Ассасинов", выведенном белыми буквами на бронированным рыле. Машина покачивалась, теплые цвета рябили над буквами. Закупоренные в кабинах, Катя, лейтенант Райан Грин и Курт Аллен были подключены к системам "Бога Войны". Грин пилотировал машину, Аллен отвечал за основные системы вооружения, в то время как Катя сконцентрировалась на командовании взводом.
- "Небо", "Небо", - запросила она на частоте земля-орбита, - "Клинок" на месте.
- "Клинок", вас поняли, - послышался голос оперативного. - Мы вас засекли, но не наблюдаем противника или неизвестных объектов в зоне. Ваши объекты на курсе ноль-тридцать-пять, расстояние пять и две десятых километра. У вас в поле зрения должна быть точка Альфа на северо-востоке.
Проверочная точка Альфа представляла собой оголенный гребень холма на расстоянии трех километров от зоны приземления, легко узнаваемый по ВИР-симуляциям, которые Катя изучила до этого на борту "Орла".
- Поняла. Наблюдаю.
- Ваши объекты должны быть видны оттуда. Как там погодка внизу?
- Жарко, - сказала она, глянув на датчики. - И влажно. Возможен кислотный дождь. Противника не видно. По крайней мере, ни одного, который бы выдал себя. Сильный фоновый шум. Там может быть целая армия. Если бы не энергетические излучения, мы никогда не смогли бы увидеть их.
Они приземлились на широкой чистой местности к западу от холма, окруженной со всех сторон лесом. Вокруг кипела жизнь. Самые высокие из деревьев, стройные, с копьеобразными верхушками, возвышались на тридцать или более метров над землей, некоторые имели листву и почти напоминали девственные леса на Новой Америке. Большинство были круглыми и коренастыми, похожими на грибы или слегка спустившиеся надувные шары, в то время как другие обладали листьями, напоминавшими неровные естественные губки, все в дырах и выщерблинах. Некоторые из форм растительности выделяли густую оранжево-розовую пену, которая стекала вниз и покрывала землю, впитывая солнечный свет и каким-то образом передавая его своему родительскому организму.
Не было никаких признаков животной жизни, хотя многие из растений, включая губчатую, листовую растительность, мнущуюся по ногами страйдеров, находились в постоянном пульсирующем движении. Небо над головой было фиолетово-голубым, с разбросанными по нему облаками сернисто-желтого цвета.
- Туда, - сказала она своему пилоту, указывая на холм на северо-востоке - Низко и быстро.
- Хорошо, шкипер.
- "Клинок". "Клинок". Рассредоточиться и вперед!
Уорстрайдер накренился вперед, затем перешел на бег. Легкие движения его птичьих ног обеспечивали достаточно удобное передвижение, хотя при каждом огромном шаге фюзеляж подбрасывало. Это была старая машина, которую за долгую жизнь перебрали до винтика.
Основной фюзеляж "Клинка", насколько Катя знала, был сработан в 2489, он видел службу в Гегемонийских линейных подразделениях в течение восемнадцати лет, прежде чем его продали подразделению ополчения на Новой Америке. Тело ее уорстрайдера было, черт подери, почти в два раза старше Кати, старше на девять лет, чем война с ксенофобом.
Старые машины, подобные этой, были основным вооружением различных гегемонийских и местных формирований, которые сражались с ксенофобами, и они доказали свою надежность. Однако на этот раз врагом был не ксенофоб. Черная корпусная броня этих "Тачис" и "Катана", обнаруженных телеуправляемым зондом, говорила о том, что защитники Дожинко были имперскими морскими пехотинцами, у которых, естественно, было почти все, чем обладали отборные войска и машины Дай Нихон.
Они достигли основания холма без всяких происшествий и начали подъем, другие уорстрайдеры взвода развернулись в линию по обе стороны от "Бога Войны", каждый на достаточном расстоянии от соседей, чтобы держать их в поле зрения. Кате не требовалось давать распоряжений. Ветераны ее команды знали, что делают, и знали, чего она от них ожидает; новички получили хорошую подготовку на Новой Америке, и большинство из них были ветеранами уорстрайдеров из различных подразделений Гегемонии. Конечно, настоящей проверкой является только бой, но Катя очень тщательно подошла к тому, чтобы отобрать лучших людей для этой миссии. Она была уверена, что они смогут встать лицом к лицу с любой угрозой, какую бы ни бросили против них империалы, и победить.
Но не мешало бы знать, что в точности империалы готовят для них. Они не могли не узнать о высадке. Имперские радары наверняка должны были засечь тепловые следы аэрокосмолетов; и у них было достаточно времени, чтобы подготовиться к встрече.
Весь вопрос... где?
Шеренга уорстрайдеров приблизилась к вершине холма, прикрываемая от глаз неприятеля гребнем. Подняв сенсорную руку, Катя могла видеть имперскую базу - кучку серых башен и куполов, сгрудившихся на фоне желтых и коричневых пятен леса. Она выглядела почти также, как и раньше, когда Катя осматривала ее ВИР-туальный аналог, созданный на основе собранной информации. Разница была в том, что четырех японских уорстрайдеров, которые парковались у входа в центральную постройку, сейчас не было. Однако были явно видны четыре пушечных башни со следами тепловых излучений, говорящих о том, что они находятся в рабочем состоянии.
Отсутствие вражеских уорстрайдеров действительно беспокоило. Не то чтобы она ожидала, что враг сделает атаку легкой, но Катя предпочитала видеть своего противника.
- "Небо", это "Клинок один", - окликнула Катя. - Как насчет того, чтобы покопаться в разведданных? Посмотрим, где прячутся эти ребятишки.
- Вас поняли, даем подключение.
На ее дисплее открылось окно достаточно маленькое, чтобы не мешать обзору, но достаточно большое, чтобы продемонстрировать детальную трехмерную карту района Дожинко. Созданная на основе данных, собранных как орбитальным оборудованием, так и телеуправляемыми зондами, она демонстрировала ландшафт, искусственные постройки и источники излучения, которые могли оказаться машинами врага. Катя отчетливо видела восемь уорстрайдеров Конфедерации, похожих на крохотные сияющие игрушки, рассыпавшиеся по вершине холма, отдельные здания базы на равнине в двух километрах впереди. Однако не было никаких признаков замаскированных уорстрайдеров.
- Может быть, они внутри, - высказался капитан Килрой. - Их нейтринное излучение было бы замаскировано утечкой реактора.
- Это мысль, Фрэнк, - сказала Катя. Вглядываясь в карту и сравнивая ее с окружающей местностью, она начинала приходить к мысли, что превращение базы в крепость было лучшим тактическим выбором империалов. Однако в такой же ситуации она бы предпочла оставить заднюю дверь открытой, нежели дать себя запереть в окруженной стенами ловушке.
Но, если империалы относились к лесу подозрительно, опасаясь ДалРиссов, которые все еще могли находиться поблизости и знали, что для них нет пути на орбиту, пока не покажется имперское подкрепление... да, вполне возможно, они могли подготовиться к тому, чтобы держаться до последнего за стенами своей базы.
- Килрой прав, - сказала она остальным. - Если только империалы покинули базу за последние несколько часов, в чем я сильно сомневаюсь, то они ждут нас внутри.
- База окружена зоной поражения, - заметила ВИР-джиния Халливел. - Мы не преодолеем и половину расстояния, как они перебьют нас.
- Что думаешь, шкипер? - спросил капитан Вард. - Может, запросить бомбардировку с орбиты?
- Нет, - сказала Катя, обдумав эту мысль. - Не сейчас, когда мы не знаем, что здесь произошло.
Откровенно, это был самый плохой аспект их операции. Любое боевое рассредоточение становится все более сложным и рискованным, если основные приказы сопровождаются дополнительными требованиями и ограничениями. У "Далекой Звезды" была двойная цель - нейтрализовать присутствие Империи на ШраРише и установить контакт с местными жителями. Так как они даже не представляли возможной реакции ДалРиссов на сражение прямо у них под носом, следовало вести дела осторожно. Атака уорстрайдеров представляла один уровень угрозы, тогда как лазерная бомбардировка из космоса - совсем другой.
- Что ж, для начала надо предложить им сдаться, - сказала Катя. - Кто знает, может, нам повезет.
- Полковник, - доложил капитан Килрой. - Я принимаю энергетический поток от ближайшей орудийной башни. Я думаю...
Тактический дисплей вспыхнул, когда ее ИИ зафиксировал лазерный импульс, и растительность на склоне холма в тридцати метрах слева от Кати взорвалась гейзером дыма, пара и органических ошметков. "Призрак" лейтенанта Халливел, которого зацепило лучом, пошатнулся на неровной земле в отчаянной попытке удержаться на ногах.
Сегодня явно не везет.
- "Небо", мы принимаем огонь от орудийных башен! Переход на тактический канал. "Клинок один", открыть огонь!
Тонкие белые следы бронебойных ракет прочертили свои линии в небе над базой. По всей длине гребня холма уорстрайдеры Конфедерации открыли огонь, наполнив равнину огнем лазеров и неуправляемыми ракетами.
В течение считанных секунд всю базу покрыло Дрожащее марево частиц грязи и дыма. Стометровое ограждение рухнуло под этим напором, в то время как ближайшая башня получила полдюжины прямых попаданий в течение двух секунд. Обломки фабрикрита засыпали территорию в один квадратный километр; часть орудийной башни с искореженным дулом лазера калибра 188 мм, все еще торчащим из своего крепления, крутанулась на пол-оборота, изрыгая клубы черного густого дыма. Дым и наноаэрозольные снаряды, разорвавшиеся между базой и холмом, создали непроницаемую завесу, окутавшую как нападавших, так и империалов.
Ракеты, уже запущенные с базы, рыскали в поисках целей. Катя почувствовала, как раскрутилась многоствольная пушка, вмонтированная в горб на спине страйдера, затем воздух взорвался металлической скороговоркой, но она сосредоточилась на тактическом дисплее рассредоточения, где Первый Взвод был обозначен ясными графическими символами. Игра... видовой сим низкого разрешения, свободный от крови и смерти.
- Лазерный огонь только по видимым целям, - приказала Катя. В этот момент ни одной наземной цели не было видно.
Но эффект экранирования работал в обоих направлениях, что с самого начала было частью Катиного плана.
- Второе отделение, прикройте нас, - приказала она. - Первое, за мной!
Покинув укрытие, "Бог Войны" пересек вершину холма, затем прорубился сквозь растительное покрытие противоположного, склона. Грязь вылетала брызгами из-под широких дюралесплавовых фланцевых стоп "Бога Войны", и Катя могла ощутить, как Райан Грин всеми силами пытается поддержать баланс машины на неровной почве.
Боеголовки, выпущенные с базы, слепо взрывались вокруг нее; снаряды и ракеты, которые ее ИИ определял на курсе перехвата, уничтожались многоствольной пушкой "Бога Войны" или прицельным огнем лазера. "Бог Войны" покачнулся, зацепившись ногой на кочку, затем выровнял положение. Новые взрывы, на этот раз более мягкие, ударили перед ней, выпуская облака плотного, низко стелющегося дыма.
- Нано-Р! - рявкнул Грин. - Три десятых, ох, и повышается!
- Прорывайся! Курт! Антинанодезинтеграторы в боевую готовность!
Нано-Р, нанотехнические разрушители, были относительно новым вооружением, которое вошло в обращение во время войны с ксенофобами. Снаряды и ракетные боеголовки заряжались нанотехническими частицами, запрограммированными отыскивать определенные материалы, такие как дюрасплав или нанопокрытие внешнего корпуса уорстрайдера, и раскладывать его буквально на атомы. Как и при радиации, воздействие проявлялось постепенно; концентрации нано-Р выше 0,85 могли снять внешнюю броню с неповрежденного уорстрайдера в течение пяти минут.
- Антинанодезинтеграторы заряжены и готовы к отстрелу, - доложил Аллен. - Я не хочу использовать их, пока мы в движении.

Предыдущая страница 11 Следующая страница


Симбионты 12

- Согласна.
- Нанодезинтеграция на уровне 0,55, - объявил Грин.
Радар показал здания имперской базы, неясно вырисовывавшиеся впереди, все еще закрытые дымом и пылью. Аллен выпустил залп ракет М-12, стреляя вслепую в самые большие радарные тени. Имперский радар, в свою очередь, обнаружил приближающихся уорстрайдеров, затем растворился в шипящей статике широковещательного искажения. Видимость на любой длине волны.
Грохотали взрывы, сопровождаемые криками бойцов по тактическому каналу и треском радиопомех, генерируемых побочным эффектом излучения. "Скаут" лейтенанта Сабри принял попадание ракеты в правый бок. Катин "Бог Войны" остановился только раз, взмахнув своими громадными руками, поднимая протонные ускорители, способные изрыгать разрушительные молнии вне зависимости от экранирующего дыма.
Пушки выстрелили, двойной заряд искусственной молнии прорезал дымную пелену. Затем "Бог Войны" снова двинулся вперед. Через минуту Катя проскочила по обломкам ограждения. Грязь и разбросанные куски изоляции уступили место фабрикритовому тротуару, когда-то ровному, а теперь испещренному зазубринами и кратерами после долгих лет кислотных дождей. Они были уже на базе; основное здание возвышалось впереди, менее чем в пятидесяти метрах.
- "Клинок один!" Я на объекте! Прекратить огонь!
Утихла ли бомбардировка хоть немного? Она не могла сказать наверняка, а громовые раскаты взрывов продолжали сотрясать корпус ее страйдера. К сожалению, здесь, в пелене дыма, лазерная связь не работала, а электромагнитный спектр был заполнен шипящими разрядами статики, так как каждая из сторон усиленно создавала помехи.
Затем бомбардировка стихла. Хорошо. Капитан Мэнтон Крэйн, возглавлявший Второе Отделение, должно быть, прекратил бомбардировку, когда увидел, что страйдеры Первого Отделения исчезли в дыму.
- Нано-Р дошло до уровня 0,71, - сообщил Грин.
- Останови его полностью. Курт! Давай обработаем внешний корпус!
- Хорошо, полковник!
Белый туман начал стелиться по корпусу уорстрайдера из распрыскивателей, вмонтированных в броню. Наноуровень мгновенно упал. Вглядываясь в экранирующий дым, насколько хватало ее сенсоров, она выяснила, что находится... сразу напротив основного входа в машинный отсек имперской базы. Вражеские страйдеры могут...
Да! Внешняя дверь машинного воздушного шлюза скользнула в сторону. Черные тени зловеще выросли на фоне слепящего изнутри света.
- У меня есть цели! - крикнула Катя на общей частоте. Пронзительный скрежет заглушил звуки ее голоса, когда Аллен разрядил две протонные пушки "Бога Войны". Молния сверкнула за открывающейся дверью. - Основное здание! Два... нет, три империала. Они выходят!
Пушечные снаряды хлопнули по корпусу, и Катя услышала, как металл рвется под ударами. "Бог войны" падал...

ГЛАВА 21

Десять тысяч хорошо обученных бойцов не представляют из себя ничего, кроте раздробленного сборища, если Они не организованы. Правильная организация должна отражаться в том, что воля командующего доходит до любого и каждого человека под его командованием как посредством понимания его команд подчиненными, так и посредством передачи распоряжений по прямой связи. Таким образом организованная тысяча солдат может нанести поражение неорганизованным десяти тысячам.
Генерал Холланд "Бешеный" Смит,
СШВК Во время Американской высадки на Киске,
1943 год Всеобщей эры

Кавасаки КУ-1001 "Катана" был одним из лучших имперских уорстрайдеров. Обменяв скорость и маневренность на броню и огневую мощь, двухместная машина весом в тридцать тонн имела большое количество скорострельных пушек, лазеров и ракетных подвесок. Хотя он был вполовину легче "Бога Войны" и несколько более медлительным, мощь его впечатляла. Когда он выскочил из ворот имперской базы, его 50-миллиметровая многоствольная пушка обрушила шквал огня на уорстрайдер Кати, и тот рухнул на тротуар в разлетающемся потоке искр.
Отметки предупреждения засверкали на ее визуальном дисплее, фиксируя повреждения первой и второй степеней. Снаряды летели в "Бога Войны", взрываясь градом прямых попаданий. Большие акселераторные кольца протонной пушки левой руки разлетелись в куски; затем шаровидное сочленение взорвалось и рука отлетела прочь. Катя почувствовала это как резкий рывок.
- Курт! Бей его, Курт!
Ответа не последовало... одна из отметок предупреждения показывала потерю давления в модуле стрелка.
Загрузив цепь частотных команд, Катя взяла на себя полный контроль над вооружением, затем попыталась навести оружие. "Бог Войны" лежал на правом боку, так что уцелевшая пушка заряженных частиц была прижата к мостовой корпусом. Однако один из спаренных лазеров 50-MB торчал по носу уорстрайдера подобно клюву огромного насекомого, и она выпустила импульс когерентного света, который прошелся по фюзеляжу "Катаны" в ослепительных взрывах.
"Катана", определенно, был имперским морским пехотинцем - Катя узнала отметки на корпусе и поверхностное покрытие нанопластин, которые обычно были черными как смоль, но сверкали ослепительным серебром под лучом лазера. Когда залп уорстрайдера врезался в него, "Катана" притормозил, подогнул ноги и наклонился с ловкостью животного хищника, чтобы нанести еще один залп по ее машине. Дым струился черным потоком из пробоины на его корпусе; выстрел снял слой нанопокрытия с его брони, оставив на этом месте обуглившуюся борозду.
Основным оружием "Катаны" была лазерная пушка 150-MB, которая торчала из-под его корпуса между ножных сочленений в преднамеренной насмешке над сексуальной агрессивностью, в то время как лазеры 88-MB были вмонтированы по обе стороны корпуса. Все три пушки чрезвычайно сложно наводились на цель на близком расстоянии, но удар любой из них с десяти метров должен был прошить броню уорстрайдера подобно ножу, протыкающему карточную колоду.
"Бог Войны" метнулся влево за мгновение до залпа. Визуальный дисплей поблек на секунду, когда вышли из строя вторичные сенсоры и произошла перегрузка в системе фильтрации, но Райан сдвинул "Бога Войны" с места до того, как вражеский стрелок смог твердо сфокусировать оружие на цели.
Катя интуитивно ощутила грациозные движения своей машины, затем снова дала залп из лазеров, на этот раз целясь в поврежденный участок "Катаны". Металл вспыхнул ослепительным белым светом, затем испарился, оставив зияющий кратер и выставляя напоказ путаницу оплавленных, сверкающих проводов и силовых кабелей.
"Катана" покачнулся и чуть было не упал, основной лазер комично сник, когда отказала его гидравлика. Тройной лазерный луч, выпущенный "Скаутом" Халливел, сверкнул на корпусе японской машины.
Когда "Бог Войны" поднялся на ноги, пушка Марк 3 выдвинулась из его брюха, наводясь на цель. Катя отрегулировала прицеливание, направляя оружие прямо в выжженный шрам на корпусе "Катаны", затем выпустила залп ракет М-21. На расстоянии менее десяти метров ракеты впились в корпус "Катаны". Серия взрывов с корнем вырвала из имперского уорстрайдера потроха, вскрывая фюзеляж от носа до кормы подобно огромному консервному ножу. Снова раздался взрыв, и оторванная прочь корпусная панель взлетела в воздух.
Один из джекеров, составлявших экипаж "Катаны", выскочил из машины. "Пилот", - подумала Катя за мгновение до того, как тройной импульс резких внутренних взрывов разнес фюзеляж на куски.
В атмосфере ШраРиша было недостаточно кислорода, чтобы поддерживать пламя, но куски разорвавшегося корпуса неимоверно дымили.
Катя провела быструю проверку систем "Бога Войны". Энергия упала до тридцати двух процентов, вся система правой руки была уничтожена, что не удивительно, и одна из трех пар гироскопов отказала. Связь с Куртом Алленом не работала, и Катя не могла сказать, жив он или мертв. Ее подключение к Райану Грину также вышло из строя, но, похоже, пилот был все еще жив, его система жизнеобеспечения осталась нетронутой.
- Чтобы упростить управление "Богом Войны", Катя переключила все контрольные функции на себя. Это изолировало Аллена, теперь беспомощного наблюдателя, но она не могла позволить, чтобы образовалась путаница с попытками взять "Бога Войны" под контроль.
"Клинок Ассасинов" пострадал, но не настолько серьезно, как она опасалась. То же самое можно было сказать о машинах Халливел и Сабри.
Другие уорстрайдеры из отделения Кати теперь шли вперед, обходя ее слева и справа. Она была так сосредоточена на немедленной угрозе приближавшегося "Катана", что совсем потеряла из вида другие имперские машины, но одна из них, КУ-1180 "Тачис", попала под перекрестный огонь "Манты" Килроя и "Скорохода" младшего лейтенанта Джесс Каллахан. Его нижнюю башню с вмонтированным двойным лазером 88-MB снесло шквалом взрывов; одна из подвесок Марк-3, смонтированная на его плече, также была выведена из строя.
Второй "Тачис" попробовал на вкус обстановку за пределами защитного колпака базы, затем попятился назад, когда буря снарядов и лазерного огня обрушилась на него.
Кате показалось, что империалы намеренно открыли большой внутренний шлюз. Основные двери были двойными, обеспечивая достаточно большое пространство для того, чтобы один или два уорстрайдера свободно могли выйти наружу, не заражая при этом внутреннюю зону, но кто-то по ошибке распахнул две двери одновременно. Возможно, ее удар из ПЗЧ свалил одного из мелких страйдеров. Свет был выключен, и из темного входа, кружась в воздухе, валил дым.
Снаружи лазерный огонь жег и плавил тротуар, но бросок уорстрайдеров Конфедерации вывел их из зоны обстрела. Сканируя обстановку, Катя могла видеть бронированные машины, снующие туда-сюда, некоторые с оружием, другие, совершенно очевидно, не вооруженные. Третий "Тачис" выпрыгнул на тротуар, направляясь прочь от поля битвы, в слепой попытке спастись... и тут же попал под огонь одной из лазерных башен базы.
В этот момент Катя поняла, что не было никакой тщательно подготовленной империалами ловушки, что враг в действительности оказался ненамного опаснее, чем просто вооруженная толпа. Требовалось соблюдать осторожность, ранение ее собственного "Бога Войны" определенно подтверждало это, но оборона была плохо организованной и достаточно слабой, чтобы один сильный удар полностью ее разрушил.
Убегавший "Тачис" взорвался секундой позже, пара ракет Конфедерации впилась в лазерную башню, разбрасывая каскад страшных взрывов, высветившихся сквозь клубящийся дым подобно небольшому солнцу. Еще один взрыв сотряс землю, коммуникационная башня покачнулась и упала. Резко исчезло шипение статики, и Катя услышала переговоры, все на англике.
- Один-пять, Один-восемь! У меня в поле зрения три беглеца, Два-один-пять. Отстрели их!
- Они сняты, Один-восемь!
- Эй, комо открыт!
- Где "Клинок один"? Я видел, как он упал!
- Здесь "Клинок один", на свежем воздухе, - объявила Катя.
- Полковник! С вами все в порядке?
- Все хорошо. Слушайте, люди, я думаю, противник проигрывает. Если они захотят сдаваться, пусть так и будет. - Она перешла на другие частоты в поисках незаглушенного канала империалов. Тишина... нет! Какой-то голос лаял на нихонго, слишком быстро, чтобы она смогла разобрать, но говорили открыто, без обычных кодировок.
- Один-один, это Один-три, - сказала Халливел по тактическому командному каналу. - Я внутри основного здания. Здесь несколько недовольных страйдеров, "Катаны", "Тачис" и "Тантос". Кто-то отключил свет, когда я вошла сквозь стену, но сопротивления никто не оказывает.
- Подтверждено, Один-один, - добавил другой голос. - Это Килрой, Один-два, я тоже внутри. Противник сдается.
- Принято. Окружить их и охранять. Один-пять, Один-шесть, войти внутрь и оказать поддержку.
- Понял, Один-один. Мы в пути. Переходя снова на японский канал, Катя загрузила команду ИИ задействовать программу перевода с нихонго. Резкие, лающие команды на японском перешли на англик.
- ... отойти назад и держать ваших заключенных.
- Имперский командующий, - рявкнула Катя, - ваше положение безнадежно. Прекратите огонь и прикажите вашим подразделениям сложить оружие.
Послышался резкий шум, затем канал снова заглушили помехи. На кого бы она там ни наткнулась, он был еще не готов сдаваться, но очевидно, что он терял контроль над сражением.
"Танто", легкий, подвижный имперский страйдер, вышел на открытое пространство и замер на месте, пушки направлены вверх, корпус отливал серо-коричневым цветом, естественный цвет металла - демонстрация желания сдаться. Полдюжины солдат в черной боевой броне сгрудились рядом, руки в перчатках подняты над головой.
- Эй, полковник? Это Килрой. Похоже, внутри основного здания драка. Думаю, радиочастоты изнутри заглушены.
- Держи оборону до тех пор, пока не подойдет подкрепление. "Клинок Два-один", это Один-один. Вы слышите?
- Два-один принял, - отозвался капитан Мэнтон Крэйн, из Второго Отделения. - Продолжайте.
- Приведи своих людей сюда, Мэнни. Смотри за беглецами и оказывающими сопротивление.
- Понял.
С окончанием обстрела снарядами и ракетами пелена дыма над базой Дожинко начала подниматься. Пока Катя стояла там, на покрытом обломками тротуаре, лучи ослепительного белого света пробились к ней через пепел, озаряя мрак. В считанные секунды солнечные лучи залили землю, и база стала видна в утреннем свете, частично затененная остатками дыма.
То здесь то там из базового комплекса выходило сдаваться все больше и больше империалов с поднятыми руками, в броне или защитных костюмах. Время от времени Катя улавливала шипение лазера или глухой удар разорвавшегося снаряда или гранаты. Некоторые оказались фанатичными защитниками, предпочитая умереть, нежели сдаться.
- Эй, полковник? Сабри здесь.
- Давай, Хари.
- У меня здесь пленный. Утверждает, что он глава гражданского персонала базы и хочет поговорить с вами.
- Приведи его.
Моментом позже страйдер Сабри показался из входа в базовый машинный отсек. В некотором смысле более гуманоидная машина, чем другие уорстрайдеры, "Скаут" РЛН-90 грубо напоминал коренастый безголовый костюм средней брони в три с половиной метра высотой, правая рука, на которой обычно монтировалась высокоскоростная пушка или лазер 100-MB, была заблокирована в округлых плечах. Страйдер Сабри имел автоматическую пушку и держал почерневшее от пламени дуло этого оружия направленным в затылок своего пленника.
Человек был одет в яркий защитный костюм желтого цвета, тесно прилегающая материя которого не защищала от огня, и золотистый шлем, подключенный к Портативной Системе Жизненного Обеспечения.
Катя проверила концентрацию нано-Р и увидела, что она составляет примерно 0,2, - достаточно для того, чтобы не защищенный броней человек не подвергался опасности в этой зоне, по крайней мере, несколько часов.
- Вы командующий силами Конфедерации? - спросил человек на ломаном англике. Электроника его шлема транслировала голос через наружные динамики в костюме. - Пожалуйста, помогите нам! Они там сошли с ума!
- Помочь вам? Как? Кто сошел с ума?
- Чуза Косака, командующий морскими пехотинцами. Он убивает тех, кто пытается сдаться.
- А вы?..
- Доктор Мицукуни Озаки. Я глава... как вы это говорите? Отдела Генго-гаку...
Катя повторила фразу через языковую программу.
- Лингвистики?
- Точно. Отдела лингвистики Имперской Алианской Миссии. Морпехам приказано убить всех гражданских!..
- У вас есть интерфейс подключения? Озаки поднял левую руку, показывая перекрестие контактных цепей, вмонтированное в ладони на его перчатке. Катя сосредоточилась, и панель в левой ноге "Бога Войны" на полтора метра от земли, открылась. Это был один из интерфейсовых входов в машину, использовавшийся для загрузки новых программ, но его можно было использовать для того, чтобы перевести информацию напрямую от оборудованного цефлинками персонала в систему уорстрайдера.
- Покажите мне, - сказала она, делая шаг вперед.
Человек замер и сделал быстрый шаг назад, почти наткнувшись на дуло пушки Сабри; Катя поняла, что ее движение испугало его. "Бог Войны" стоял, возвышаясь над маленьким человеком, и даже при отсутствии левой руки он, должно быть, представлял пугающее зрелище. Ранение могло даже усилить кошмарный вид страйдера, Катя на минуту забыла, как она должна выглядеть с точки зрения лингвиста.
- Все будет в порядке, доктор Озаки, - сказала она. - Выйдите со мной на интерфейс.
- Аригато гожаймасу, - сказал человек, перейдя на нихонго. - Спасибо! - Он шагнул вперед и положил свою ладонь на интерфейс.
- Полковник, - неуверенно сказал Сабри. - Вы думаете, это хорошая мысль?
Существовала, конечно, опасность саботажа. Озаки, зная это или нет, мог быть привит убивающим ИИ ВИР-усом, но не было времени для чего, либо иного. Катя открыла свое собственное подключение и почувствовала, как затекала информация, поступая из ОЗУ цефлинка человека.
Трехмерная карта имперской базы возникла в ее сознании, вращаясь по мере того, как Катя изучала ее. Раскладка походила на ту, которую привез Дэв после захвата "Касуги Мару", хотя теперь некоторые помещения, казалось, имели другие функции. Одна комната, барак или спальная зона на втором этаже была освещена.
- Вот где они закрыли большинство гражданских, - объяснил Озаки. - Нескольким из нас удалось скрыться. Но они собираются убить остальных!
- Посмотрим, что можно сделать, доктор, - ответила Катя. Это было нелегко. Уорстрайдеры годились для боя на открытой местности, а не внутри здания, каким бы большим и просторным оно не было. - Хари? Его в безопасное место. - Осмотрев основное здание, она сравнила постройку с диаграммой. Зона барака должна была располагаться там....
- Каллахан! Лэнгли! - рявкнула Катя, обращаясь к двум ближайшим "Скороходам". - За мной!
Она метнулась в открытый отсек оборудования основного здания. Яркий свет погас, основная энергосистема здания не функционировала, и внутри царила полная темнота, кое-где нарушаемая бликами света, который отбрасывали прожектора на корпусах страйдеров. Ее собственные огни высветили путаницу трубок и проводов на стенах и над головой, металлические столы, угрожающие, но недвижимые формы имперских уорстрайдеров, разложенных на них для ремонта Или обслуживания. Дымящиеся обломки "Тачис" лежали в углу; рядом дюжина человек в черной боевой броне распростерлись на дюрасплавовой палубе, скошенные выстрелом многоствольной пушки. Стальная лестница вела до середины стены. Еще одна шла оттуда параллельно стене к правой двери на второй этаж. Катя передала свежую карту "Скороходам".
- Вверх по лестницам, - приказала она. - Вперед по коридору, затем налево. Обеспечьте защиту гражданских ученых, которые захотят сдаться, и уничтожить любого, кто попытается остановить вас. Вперед!
- Есть, полковник!
- Есть, сэр!
Два "Арес-12" начали восхождение по лестнице, ступени выгибались и скрежетали под их весом.
"Скороходы" были легкими, одноместными, весили менее двенадцати тонн и достигали около трех метров в высоту. Их 18-миллиметровые автоматические пушки лучше подходили для ближнего боя в закрытом помещении, чем скажем ПЗЧ Кати.
В любом случае, пол и лестница этого здания не смогли бы выдержать 60-тонную тушу "Бога Войны". Катя подала ментальную команду и вышла из подключения.
Лежа в полутьме своего модуля, она почувствовала предупреждающую дрожь клаустрофобии и начала быстро двигаться, отключая свой костюм от систем жизнеобеспечения страйдера. С облегчением она открыла люк и выползла наружу, на верхнюю часть корпуса "Бога Войны".
Используя внешние интерфейсы, она обнаружила, что оба, и Грин и Аллен, живы. Курт Аллен появился из своего паза в маске. Он был выбит из линии, когда его системы подключения вышли из строя. Аварийная система жизнеобеспечения спасла его, хотя Катю передергивало от мысли о том, что он должен был вытерпеть закупоренный в своем гробу, чувствуя движение страйдера и не зная, что происходит снаружи. Что касается Райана Грина, его система была полностью в порядке, хотя потеря мощности оставила как его ВКС, так и цепи комподключения недееспособными, лишив его связи.
- Ну что, не хотите размяться? - спросила Катя, указывая пальцем на ступеньки. - Хватайте оружие. Мы поднимаемся.
"Призрак" ЛаГ-42 Килроя приблизился к ней, его огни ярко светили через дымную пелену.
- Полковник! - раздался голос Килроя из внешнего динамика. - Какого черта вы делаете?
- Веду свое подразделение, - отрезала она.
Катя не собиралась дожидаться здесь, пока ее люди ведут схватку внутри здания. - Капитан Крэйн прибудет через минуту...
- Он только что прибыл в периметр, полковник.
- Хорошо. Скажите ему, что он остается командовать до тех пор, пока я не вернусь на линию.
- Но, сэр...
- Идите, черт подери Г - она извлекла три боевых винтовки из корпусного багажного отсека, передала две из них Грину и Аллену, затем проверила свое оружие и вставила в обойму полный магазин. Это были скорострельные автоматические винтовки "Интердайнэмикс", стрелявшие бронебойными шарами. Один магазин содержал сто таких пуль, больше чем, как она надеялась, им понадобится.
Катя взяла и фонарики для них троих. Там трудно было что-либо разглядеть без подключения к сенсорам "Бога Войны". Она сошла вниз по ступенькам, спрыгнула на землю, затем махнула Грину и Аллену.
- Пошли ребята.
Повернувшись, Катя повела их к лестнице.

ГЛАВА 22

Есть три типа лидеров: те, кто творят происходящее; те, кто следят за происходящим и те, кто спрашивают: "Что же все-таки происходит?"
Американская военная поговорка.
Середина XX века.

Двое "Скороходов" оставили после себя лестницу абсолютно непригодной для человеческих ног, а дверь наверху выглядела так, как будто через нее прошел бульдозер. Воздух все еще выходил наружу через распахнутый шлюз. Внутреннее давление было всего на треть выше, чем в естественной атмосфере ШраРиша, и в связи с этим воздух из внутренних помещений ринулся в ремонтный отсек через проломленный уорстрайдерами вход. Катя и остальные пригнулись под ураганным ветром, сбивающим их с ног, протискиваясь внутрь и следя за тем, чтобы не разорвать свои костюмы об острые края искореженной двери.
Оказавшись на втором этаже, они тут же обнаружили следы, оставленные двумя прошедшими уорстрайдерами. Стена была исковеркана снарядами автоматических пушек. Несколько морских пехотинцев в полном боевом вооружении стояли у стены, но теперь уже невозможно было точно определить их количество. Звук скорострельных пушек, низкое горловое бам-бам-бам эхом проносилось по коридору. Три джекера, теперь временно переведенные в разряд пехотинцев, пробирались вперед, перешагивая через лужи крови и клочья паленых тел, которые было трудно идентифицировать, затем перешли на бег.
К тому времени, когда они добрались до места, сражение уже закончилось... что было очень удачно для них, как позже подумала Катя. Не имея на себе ничего, кроме туго обтягивающих костюмов, они недолго бы продержались в ближнем бою с бронированными морскими пехотинцами. Все же Катя была рада, что они подоспели, так как когда они ворвались в бараки, то увидели сгрудившуюся в одном углу помещения толпу до смерти перепутанных людей.
Два "Скорохода" также были там. Они стояли на полусогнутых ногах, но при этом их затылки касались потолка. Несколько морских пехотинцев лежали перед выломанной дверью, тела остальных распростерлись поодаль. Другие стояли с поднятыми руками, автоматическое оружие и лазеры валялись на полу у их ног. Гражданские были на грани паники. Кто-то бился в агонии. В бараке было темно, единственный свет падал от фонарей уорстрайдеров, да мигал сигнал тревоги, предупреждая о потере давления и утечке воздуха.
- Хидой кото ва ши мазен! - крикнула Катя, ее голос заглушался маской, но все же был различим. - Вам не причинят вреда! - Ее разговорный нихонго был весьма ограниченным, не говоря уже об акценте. Но словарного запаса в ее личном ОЗУ хватало, чтобы добиться понимания. - Слушайте меня! Маски и воздушные баллоны - в шкафчиках для аварийного оборудования в проходе. Выходите из комнаты по одному, берите оборудование для дыхания и следуйте в ремонтный отсек здания. Но не бегите. У нас много времени...
Кое-как порядок удалось восстановить. Зрелище двух уорстрайдеров, прорвавшихся через исковерканные двери было намного более ужасающим, чем вид морских пехотинцев, которые собирались их убить. Но появления кого-то в человеческом обличий, выкрикивающего приказы и указывающего направление ручным фонариком, было достаточно для того, чтобы остановить панику в зародыше. Времени хватало. Давление в здании сравняется с наружным только через несколько часов, и лишь тогда внутри окажется достаточное количество естественной атмосферы ШраРиша с сернистыми газами и опасно высоким уровнем углекислого газа, чтобы представлять угрозу для жизни человека.
Через час вся база была захвачена. Мертвое тело чуза Косака было обнаружено в центре управления, он покончил жизнь самоубийством. Последние морские пехотинцы побросали свое оружие и вышли с поднятыми руками. Еще двенадцать человек вышли из своих страйдеров и, вооруженные ручными лазерами и ПСВ, обследовали базу. Двадцать два человека из гражданского персонала погибли, пятеро из них - в контрольном центре, остальные - в бараках, но еще шестьдесят пять были живы и невредимы. Эти выжившие приветствовали войска Конфедерации с диким и несколько обескураживающим энтузиазмом, как будто к ним пришли спасители или освободители. Всего более двух сотен военных офицеров и рядового персонала было захвачено в плен. Их разоружили и заперли внутри пустого складского купола до прибытия остальных войск.
Страйдеры Конфедерации один за другим доложили о потерях. Только трое - ее "Бог Войны" и страйдеры Халливела и Сабри - получили повреждения, и к тому же в ее команде не было ни одной жертвы. Неплохо, принимая во внимание то, что они только что нарушили один из старейших принципов военных действий, проведя прямую атаку на укрепленные позиции противника.
Катя была убеждена, что поступила единственно правильным образом, принимая во внимание ограничения, которые накладывала на нее ситуация. Она осознанно пошла на эту атаку, прогнозировавшую уровень потерь примерно сорок процентов и больше, и, если бы враг был достаточно организован, чтобы провести хороший бой, то все могло бы закончиться по-другому.
Катя не сомневалась, что бой с империалами был сравнительно легкой частью ее миссии. Дисциплинированные и хорошо организованные войска почти всегда одерживали верх над бандой, а империалы здесь были именно бандой, члены которой воевали между собой, у них отсутствовала мораль, и лидер показал себя не с лучшей стороны. Вопрос состоял в том, почему имперские морские пехотинцы стали бандой.
Вероятнее всего, как понимала Катя, заключение мирного контакта с ДалРиссами должно было стать гораздо более сложным делом. Чуть позже энергетическое снабжение было восстановлено, утечка воздуха прекращена и системы терраформирования запущены на полную мощность, избавляя и уничтожая следы и остатки естественной атмосферы. Вскоре персонал уже смог снять свои маски и оборудование для дыхания или запарковать страйдеров внутри ремонтного отсека и наконец-то покинуть машины.
Что касается Кати, она была в ВИР-туальной реальности, созданной ИИ базы.
- Насколько нам известно, - говорила она Дэву, - на данный момент можно рассчитывать на весь имперский персонал на планете До сих пор нам оказывали содействие только гражданские. Как я понимаю, они были здесь пленниками с момента атаки ДалРиссов.
ВИР-симуляция представляла собой хорошо обставленную комнату с восточными декорациями и видом на каменный сад в стиле дзэн Снаружи пели птицы... по крайней мере, Катя думала, что это птицы, хотя живых никогда не видела Война, эта грубая жестокая схватка, казалось, удалилась от них на миллионы световых лет.
- Но почему морпехи убивали техников? - поинтересовался Дэв.
- Я думаю, это был своего рода мятеж. Насколько я поняла, большинство ученых и других гражданских лиц захотели сдаться, как только услышали, что страйдеры Конфедерации высадились на поверхность. Козака не позволил бы им этого, так что некоторые техи взяли в руки оружие и пытались захватить командующего. Пять гражданских погибли, и Козака приказал морпехам пристрелить остальных. Именно этим они и занимались, когда лейтенанты Лэнгли и Каллахан вломились туда.
- А они не были, в таком случае, частью какой-нибудь секретной программы? Чего-то, что Козака не хотел, сделать известным нам?
- Не думаю. Все, что имеет хоть какое-то отношение к контакту с ДалРиссами, классифицировано как секретные сведения, конечно, но здесь не было ничего особенного. В действительности, согласно сведениям доктора Озаки, у империалов не было никакого прямого контакта с ДалРиссами с момента атаки, а с тех пор прошло восемь месяцев.
- Что, ни одного? За восемь месяцев?
- Империалы большую часть времени оставались внутри, стараясь не попадаться на глаза до тех пор, пока не получат какой-то определенной информации с Земли. У меня такое чувство, что они сильно напуганы. Главное, они все еще не знают, почему произошло нападение.
- Они не знают?
- Нет. Сегодня все было хорошо. А на следующий день целый город ДалРиссов проломился через ограждение. Повреждения оказались достаточно серьезными, хотя основное здание не пострадало. Козака ничего не предпринял, он решил выжидать.
- Я бы чувствовал себя лучше, если бы знал, чем они спровоцировали местных на нападение.
- Поверь мне, - сказала Катя, - я тоже. Но Озаки сказал, что они не видели ни одного ДалРисса с момента последней атаки восемь месяцев назад.
Дэв обдумал услышанное.
- Хорошо, - сказал он. - Сиди тихо и будь настороже. Наземные войска и дополнительные уорстрайдеры скоро будут внизу.
- Дэв, я хотела бы выставить охрану. Ничего агрессивного. Я просто хотела бы знать, когда приблизятся ДалРиссы У меня такое чувство, что они придут.
- Ты что-нибудь видела?
- Нет. Это, должно быть, просто интуиция. - Она улыбнулась. - Или нервы. Но я совершенно уверена, что ничего не происходит в этих лесах, о чем бы ДалРиссы рано или поздно не узнали.

Предыдущая страница 12 Следующая страница


13 Уильям Кейт

- М-м-м. Верно подмечено. Мы не знаем, насколько далеко простирается их симбиоз, не так ли? Это может распространяться на каждую форму жизни на планете. Смотри, Катя, не ходи собирать цветочки.
- Тут и цветов нет для того, чтобы собирать. Я не знаю, как репродуцируют здесь себя растения, но совершенно точно - не опылением. - Она нахмурилась. - Когда мы приземлялись, то действительно повредили несколько растений... или то, из чего состоит здесь земное покрытие. Этого нельзя избежать.
- Брось думать об этом, сомневаюсь, что это расстроит ДалРиссов, - сказал Дэв. - Их здания протаптывают полосу шириной десять метров, когда двигаются. Думаю, у них нет никакого определенного табу на убийство более низких растительных форм. Они используют их прямыми и прагматичными способами. Это согласуется с предположением, что вся жизнь на этой планете была создана, а если не создана, то сильно переделана ими.
- Хорошо, а то я уже почти испугалась, что придется иметь дело с радикальными зелеными. Даже если растительная жизнь розовая и оранжевая.
- Хорошо, насчет идеи по поводу охраны... твоим людям можно доверять?
- Они хорошие люди, Дэв. Лучшие.
- Оставляю на твое усмотрение. Только не подстрели ДалРисса или одно из их проклятых гуляющих зданий, - он сделал паузу. - Катя...
- Да?
- Ты хорошо поработала. Она пожала плечами.
- Как я сказала, у меня хорошие люди. И противник был дезорганизован.
- Ты провела хорошо скоординированную и решительную атаку на укрепленную позицию. Твои быстрые действия, возможно, спасли жизни большого числа гражданских. Это была отличная работа, Катя. Настоящий героизм, особенно, когда ты пошла туда, чтобы остановить убийство гражданских, и я позабочусь, чтобы тебя наградили сполна.
Ей была приятна его похвала.
- Я... не чувствую себя героиней.
В действительности, она чувствовала как раз обратное. Ее дикий бросок на имперские позиции мог потерпеть неудачу. Теперь, когда сражение закончилось, она чувствовала себя слабой, истощенной, ни на что не способной. Это часто происходило с ней после боя, и она знала, что лучшее, что можно сделать, это занять себя чем-то. А дел, определенно, хватало.
- Однако мне не нужно тебе напоминать, - продолжил Дэв, - что место полковника совсем не там, где идут в бой, не имея ничего, кроме костюма и маски.
- Я просто не могла сидеть в разбитом уорстрайдере и ничего не делать, - ответила она несколько жестко. - И вполне могло оказаться, что два "Арес-12" были бы слишком неловкими, чтобы эффективно действовать в здании. - Она пожала плечами. - Все прошло хорошо.
- Может быть. В будущем же, полковник, оставайтесь там, где положено, то есть внутри вашего командного страйдера, и руководите боем. Понятно?
- Да, - сказала она ровно, сдерживая эмоции. - Я поняла.
- Хорошо. Это все, что я хотел бы сейчас сказать. Поговорим с вами позже.
Он отключился, оставив Катю одну. Она отключилась и минутой позже вышла из ВИРком-модуля в офисе Козака Воздух все еще был пропитан вонью сероводорода, несмотря на все усилия системы поддержания окружающей среды.
Она ощутила противоречивые эмоции. Это не просто выговор. Критика Дэва была справедливой. Она превзошла в безрассудстве самых молодых джекеров, которые разгуливали в костюмах там, где строгое выполнение обязанностей требовало, чтобы они находились в подключении. Таким зеленым бойцом был Дэв Камерон, когда пришел новичком в ее взвод. Но не ее страх имел отношение к явной перемене к ней Дэва. Тогда она была старшим офицером, а он новичком. Позже, когда он возвратился к исключительно флотской службе, а она все еще водила в бой уорстрайдеров, они были примерно равны в звании и должности, но в совершенно различных сферах.
Оба они осуществляли руководство над операцией "Далекая Звезда", он отвечал за сражения в космосе, а она командовала на поверхности. Ранг командора давал ему последнее слово, если возникнет несогласие по поводу стратегии. Ни одно военное соединение не может позволить демократии в своей структуре, кто-то должен командовать.
Катя чувствовала, что они все больше и больше отдаляются друг от друга. Ей трудно было сформулировать, что именно было не так. О да, конечно же, там, на Геракле был ночной кошмар, и он ей рассказал о борьбе со своими собственными демонами, но не сделал ничего такого, что заслуживало бы упоминания в официальном докладе. Все же беспокойство за Дэва росло, переходя в грызущий страх пойманного в капкан животного. Дэв назвал ее полковником во время частного ВИРком-обмена, и как его похвала, так и нагоняй были высказаны со всеми формальностями обращения старшего офицера к младшему. Она все еще надеялась получить шанс продолжить тот разговор, который они начали в космосе, но в ближайшем будущем он будет на орбите, в то время как она - на ШраРише. На данный момент, по крайней мере, стоило постараться игнорировать изменения, которые она видела в нем, и сконцентрироваться на контакте с ДалРиссами.
Катя спустилась из командного пункта в ремонтный отсек, который, как и все остальное, теперь был плотно закупорен и очищен от смешанного воздуха планеты, наполнен азотом из запасников базы, затем приведен к стандартной температуре и давлению. Обе основные двери были закрыты. Внутри отсека любые следы атмосферы ШраРиша перебивались резкой вонью обугленных останков, резины, пластика, стали и дюрасплава.
"Клинок Ассасинов" отдыхал на одном из ремонтных столов-конструкций, зияющая рана в его левом плече, где была вырвана рука, демонстрировала путаницу полуоплавленных проводов, кабелей и контрольных цепей. Должно было пройти время, прежде чем PC-64 снова будет готов нести службу.
Осторожно ступая ногами по исковерканным страйдерами ступенькам лестницы, Катя добралась до металлического покрытия палубы и направилась в сторону группы из восьми или десяти страйдерджекеров, столпившихся вокруг "Клинка". Один из них увидел ее приближение и толкнул стоящего рядом. Секундой позже все они уже ликовали, выбрасывая свои сжатые кулаки вверх и выкрикивая ее имя.
- Катя! Катя! Остальные подхватили этот салют. На минуту смущение теплотой окатило ее, и Кате вдруг захотелось развернуться и убежать. Затем накатила волна гордости... гордости не столько за себя, сколько за людей. Ее людей!
- Ну, ну, - выкрикнула она так громко, чтобы ее смогли услышать: - Вольно! - Она выхватила глазами одного из страйдерджекеров. - Каллахан! Мне нужен страйдер. Какой свободен?
Младший лейтенант Джесс Каллахан указал в сторону пары машин, стоявших возле двери ремонтного отсека, ЛаГ-42 Г "Призрак" и Арес-12 "Скороход".
- Эти двое свободны, полковник. - Он заинтересовано посмотрел на нее: - Собираетесь куда-нибудь, сэр? Как насчет второго номера?
- Нет, возьмите меня! - выкрикнул другой.
- Я пойду!
- Нет, - сказала им Катя. - Я просто пройдусь по периметру базы. Вы все оставайтесь здесь. Это твой "Торопыга", Каллахан?
- Да, сэр.
- Я собираюсь одолжить его на время, если ты не против.
- Кузо, нет проб... Я имею в виду, конечно, полковник! - его лицо пылало удовольствием. - Не стесняйтесь!
У "Скорохода" Каллахана была кличка "Длинноножка", фигурка на его носу, удивительно целомудренная для такого рода искусства, изображала женщину с длинными, обнаженными ногами, но в остальном полностью одетую. У Кати ушло примерно пятнадцать минут, чтобы настроить ИИ Арэса-12 на свой цефлинк и мозговую активность. Причем компьютер задавал ей вопросы или предлагал визуализировать определенные картинки, одновременно калибрируя подключение по ее специфике. Наконец, полное подключение состоялось. Катя вывела страйдер на полную мощность, сделала экспериментальный шаг вперед, затем развернулась лицом к воздушному шлюзу.
- Оперативный, это "Клинок один", - доложила она по тактическому каналу. - Я иду наружу.
- Что-то случилось, полковник? - резко спросил Крэйн.
- Ничего, капитан. Я просто хочу провести быструю визуальную проверку периметра.
- Как ваша амуниция?
Она уже проверила.
- Полная зарядка лазеров. Все системы работают хорошо.
- Держите свой канал открытым, полковник, и не уходите очень далеко.
- Хорошо, капитан. Спасибо.
Моментом позже Катя была снаружи. Там на посту стояли несколько страйдеров Конфедерации. Она проигнорировала их, направляя Арес-12 в направлении сломанного восточного ограждения.
Она не собиралась сидеть и горевать по поводу Дэва Камерона. Импульсивно ей захотелось сделать что-нибудь, и это было именно то, что пришло ей на ум.
Двигаясь с птичьей грацией, она прошла через сваленную ограду и вступила в заросли растительности, которая заполняла землю, в прошлом бывшую городом ШраРиш. За опушкой призывно возвышался лес.
Катя установила курс на восток и продолжила движение.

ГЛАВА 23

Одними из основных показателей разума должны быть способность... и желание... "А" должно общаться с "В" как на языке "В", так и в пределах его культурных рамок и рамок восприятия. Противная сторона ожидает от "В" изъяснения на языке "А"... или понимания его, когда "А" говорит.
"Конфликтующие культуры"
Сидней Франческо Давес,
2449 год Всеобщей эры

- Мертвые вещи никогда не выходили так далеко из пустоты, Хозяин Жизни. - Наблюдатель сжал свой захват на проектирующей ветке и отклонился подальше от мягко вьющегося ствола дерева, стараясь проследить передвижение странной формы, движущейся в лес. Комбинации звуков, которые он использовал для "мертвой вещи" и "пустоты" были ВИР-туально идентичны, и разнились только склонением существа. В его восприятии лес был сияющим танцующим трехмерным морем того, что люди, должно быть, видели как свет. Мертвая вещь была пустой формой, пустотой, нелепо очерченной сиянием жизни. За пределами леса пустота была еще более обширной, там, где раньше была жизнь, но что теперь имело вкус и форму голого камня, дыра в материи жизни.
- Продолжай пробовать мертвую вещь, - ответил Хозяин Жизни, его голос передавался Наблюдателю через маленький орган, живое радио, растущее у основания его мозга. "Пробовать" для ДалРиссов означало активное изучение через сонар и высокочастотное соник-пробирование разнообразных уровней информации о составе и работе мягкокожих объектов, но почти ничего не говорило о камнях и других мертвых вещах.
- Я пробую, Хозяин Жизни, - ответил Наблюдатель. - Мертвые вещи движутся, но не имеют вкуса вообще. Вы ожидаете, что это изменится?
- Мы ничего не ожидаем. Держи это под наблюдением, пока мы не прибудем.
- Кто придет?
- Вершитель.
- Тогда будет принято решение?
- Только если необходимо. Но движения мертвой вещи говорят о том, что так оно и будет.
Лес был чрезвычайно красив, несмотря на причудливость форм, защищавших от прямых лучей ослепительной Алии А. Деревья, если их можно так называть, образовали над головой навес из красных, золотых и розовых цветов. Борьба за солнечный свет проходила над уровнем земли, и почва в лесу была практически голой, за исключением своего рода ковра, подобного мху.
Некоторые растения были увешаны гирляндами дрожащих масс пенки, которая, казалось, сама являлась формой жизни, а не каким-то аналогом сока, текущего из деревьев... это выглядело неприятно до тех пор, пока Катя не вспомнила крохотное новоамериканское существо, которое сбивало небольшие массы пенки, чтобы спрятать себя и свои яйца. Какое-то насекомое на Земле делало почти то же самое. Эта ассоциация внесла в окружение знакомую черту. Какой бы чужеродной ни была жизнь, есть определенные правила, которым она должна подчиняться, определенные формы, которые должны повторяться. Если только генные инженеры ДалРиссы не извратили полностью естественное положение вещей, то у хищника и жертвы здесь должны быть те же отношения и формулы, которые использовала жизнь этого мира, чтобы есть, расти, выживать и воспроизводиться, они все были известны Дарвину, какой бы странной ни казалась здесь форма этой жизни.
Катя чувствовала себя здесь неловко, перемещая дюралесплавовое тело уорстрайдера в четыре с половиной метра высотой сквозь беспорядок чужеродной растительности. Ей пришлось отключить детекторы движения, и в этой жаре ее тепловые сенсоры были совершенно бесполезными. Все же она осознавала присутствие того, что должно было быть животной жизнью. Существа в растительности были маленькими и скрытными, хотя однажды что-то метнулось через кустарник перед ней с изрядным шумом.
Слышались и другие шумы, которые постоянно доходили до нее через наружные звукоулавливатели. Воздух вокруг был переполнен какофонией высокочастотных свистов, шорохов, скрипов и шипения. Катя не могла сказать, слышит ли она неразумные крики животных, дальнее щебетание сонара... или приглашение остановиться и принять участие в разумном разговоре.
Это могло быть и вызовом... или предупреждением. Она старалась не думать о такой возможности.
Катя остановила уорстрайдер в глубине леса и тщательно просканировала окрестности на 360°. Здесь ее окружала жизнь. За исключением пустоши неподалеку и дюралесплавового корпуса уорстрайдера, все вокруг было органического происхождения, даже если некоторые структуры и покрытия выглядели необычно. Это место вполне подходило для ее целей.
Эксперимент был до смешного простым, она пришла к этому после того, как еще раз просмотрела все, что знала о ДалРиссах. Ключ к пониманию ДалРиссов, похоже, находился в их благоговении перед жизнью... или это просто было очарование? Однако на имперской базе ее поразила абсолютная чуждость дюралесплава и фабрикрита живой экологии окружающей среды. Она не могла не задаться вопросом - может быть, именно это заставило каким-то образом ДалРиссов пойти на атаку, страх перед тем, что существа, способные на то, чтобы скрывать траву под тротуаром, могут быть способны на что угодно.
Очевидно, империалы также размышляли над такой вероятностью, хотя и не смели ничего предпринимать по этому поводу. Согласно личному дневнику, хранящемуся в компьютерной сети базы, Козака был не способен принять решение после атаки ДалРиссов Не желая требовать эвакуации, чувствуя, что требование об эвакуации после единственного инцидента будет означать потерю лица, он все же страшился предпринять что-либо, опасаясь еще одного нападения. Он не исправил ограждение, так как некоторые гражданские ученые опасались, что ДалРиссы могут быть чувствительны к потоку электричества, что они совершенно обдуманно сломали часть ограждения, причинив при этом только небольшой вред основным мощностям. Катя была сейчас полностью уверена, что это не ограждение спровоцировало атаку. В действительности, похоже, что "атаки" на самом деле и не было. Так случилось, что юго-восточный угол Дожинко оказался расположен на прямой линии между бывшим местом расположения города ДалРиссов и большим скоплением, теперь известным под именем Лагеря Миграции, в тысяче километров на юго-запад. ДалРиссы ведь слепы по человеческим стандартам, у них нет даже признаков глаз. Они "видят" посредством использования своего рода сонара, подобно летучим мышам или дельфинам, и, возможно, через другие органы чувств, о которых человек не имел представления.
Возможно ли, что они просто начали движение в сторону Лагеря Миграции, следуя какой-то логике или инстинкту, неизвестному человеческому наблюдателю... и просто наткнулись на то, о чем даже не подозревали? Структура этого периметрального ограждения сделана из очень хороших проводников, настолько хороших, что они были просто недоступны зрению ДалРиссов.
Катя проследила логическую цепочку дальше. Брэнда Ортиз как-то сказала ей, что ДалРиссы фактически утверждали, что могут чувствовать жизнь, осознавать ее также, как люди осознают свет, они ощущают себя как бы движущимися через трехмерное море замкнутых живых систем, от тумана бактерий, парящих в воздухе, до своего собрата ДалРисса. Принимая это буквально, вероятно ли, что ДалРиссы ощущали человеческие строения, здания как пустое пространство, своего рода пустоту, которая различима только посредством того, что ее окружает жизнь?
Именно так, наверное, они воспринимали уорстрайдера... или человека закупоренного в пластике и керамике 3-костюма?
Катя была настроена на то, чтобы все выяснить, и она пришла сюда, чтобы сделать это. Тщательно она изучила свои метеорологические показатели и показатели окружающей среды. Температура снаружи составляла 42° С, влажность стояла на уровне семидесяти процентов. Концентрация серной кислоты примерно достигала восьмисот единиц на миллион, достаточно, чтобы повредить незащищенные глаза или слизистую оболочку, но слишком мало, чтобы повредить незащищенную кожу. Не хотелось бы попасть под неожиданный дождь. Гораздо более опасным, подумала Катя, будет солнечный ультрафиолет. Незащищенная человеческая кожа под прямыми лучами алианского солнца может сгореть в течение нескольких минут. Однако здесь, глубоко в тени леса, она будет в достаточной безопасности.
Катя автоматически выполнила рутинную проверку, переводя системы в режим ожидания. Коммуникационный центр она оставила включенным только на прием, затем вышла из подключения. Сдерживая знакомое давящее чувство клаустрофобии, она подключила коммуникатор в свой правый разъем. Если поступит сообщение, она услышит его. Затем, осторожно двигаясь в мягкой полутьме, Катя надела маску, ПСЖ и открыла люк.
Лес обдал ее жаром сауны. Быстро, без колебаний, Катя слезла по ступенькам в бронированной ноге страйдера, затем шагнула на покрытую мхом землю. Она постояла там минуту или две, наблюдая за окружающим лесом, затем, сделав глубокий вдох, начала сбрасывать одежду.
Она, конечно же, оставила маску, которая включала в себя защитные линзы, чтобы защитить свои глаза как от сернистых компонентов воздуха, так и от высоких уровней ультрафиолета в свете. Ее ПСЖ был достаточно маленьким и легким, чтобы носить его на плече. Она также оставила ботинки. Одно дело подставлять свою обнаженную кожу атмосфере, но растительность - это уже другое. Если она подобна растениям Новой Америки, то должна концентрировать воду в своих тканях... и, возможно, другие составляющие атмосферы, например, серная кислота. На данный момент, по крайней мере, она решила сохранить свои ноги.
Катя перекинула костюм через одно из перил лестницы своего уорстрайдера и пошла прочь от неясно вырисовывающейся в обрамлении леса машины. Наземная растительность, ее также можно было назвать мхом, на который она более всего походила, не двигалась, подобно растительности ШраРиша на открытой местности, возможно потому, что получала меньше энергии от солнца в тени леса. Каждый шаг, однако, порождал на золотом фоне алые волны, которые расходились из-под ног, подобно кругам на воде, постепенно угасая. Каменный выступ был свободен от растительности. Она решила подождать здесь и посмотреть, что произойдет.
Нудизм до этого никогда не считался необходимым условием переговоров с ДалРиссами. Во время предыдущих встреч она обычно носила 3-костюм с воздушной маской или со шлемом, и это, похоже, не вызывало никаких проблем в общении. Но если ее догадка по поводу того, как ДалРиссы воспринимали людей была верной, им будет любопытно существо, которое не ходит завернутым в неживые материалы. Возможно, они воспринимали людей как пустые формы на фоне ДалРиссианской жизни, или как бестелесные фрагменты живой кожи, когда люди отваживались снять шлем или перчатки. Что касается их самих, то ДалРиссы никогда не носили одежды, хотя некоторые появлялись в своего рода упряжи, которая сама была живым, генетически созданным организмом.
Принимая во внимание, что несчастье с империалами произошло из-за их намеренного отделения от местных форм жизни, они могут воспринять жест Кати как своего рода учтивость, и, может быть, будут достаточно любопытны, чтобы начать разговор.
Жест этот служил и второй сознательной цели - это было средством продемонстрировать ДалРиссам, что она отличается от дюралесплавовых незнакомцев, населявших базу.
По крайней мере, на это она надеялась, но чем дольше Катя сидела и ждала, тем глупее она себя чувствовала. У нее не было никаких серьезных причин, кроме собственной сомнительной интуиции, подозревать, что какой-то ДалРисс может оказаться неподалеку. Будь они людьми, то оставили бы разведчиков, чтобы следить за чужеродной базой, но ДалРиссы не были людьми, и то, что казалось разумным для Кати, могло быть выше их понимания. Сверившись со своими внутренними часами, она решила дать им еще тридцать минут. После этого, что ж, ей придется подумать о чем-то другом.
Останься она здесь надолго, ей придется объяснять, что, черт подери, она здесь делает тому, кто отправится искать ее.
Минуты шли, лес безмолвствовал. Жара была невыносимой, мгновенно испаряющей капли пота, стекающие из-под маски на спину. Она задавалась вопросами по поводу ультрафиолета... и по поводу кислоты в насыщенной парами атмосфере. Через какое-то время чувствительную кожу ее сосков начало покалывать, затем начался зуд и Катя забеспокоилась, не серная ли кислота начала раздражать ее кожу. Зуд распространялся на плечи и горло, живот и бедра, и все, что Кате оставалось, - так это удерживаться, чтобы не почесаться... или бежать под прикрытие уорстрайдера. Однако, когда она посмотрела на свою кожу, то не увидела признаков красноты или других следов раздражения.
Пот, покрывающий ее тело, был своего рода защитой. Капля серной кислоты, должна была при попадании на кожу раствориться. Когда она поняла это, зуд отступил.
Когда это закончится, решила Катя, ей определенно потребуется долгий, прохладный душ.
Она уже почти решила, что пришло время сдаваться, когда осознала присутствие алианца, который стоял посреди танцующих бликов света и тени, примерно в двадцати метрах от нее. Как долго он стоял там? Секунды? Часы? Не было возможности узнать это. Тем не менее, она узнала обычную форму ДалРисса, тело в виде шестирукой морской звезды, с размахом "рук" в три метра, но стоящую вертикально. На этом теле находилось еще что-то, это определенно был Рисе.
Соединение было достаточно полным, так что со стороны они выглядели единой жизненной формой. Катя вспомнила об одной из программ по истории Земли, где рассказывалось о прибытии европейских исследователей на Американский континент. Местное население никогда до этого не видело лошадей и приняло солдат верхом на этих животных за странных монстров, состоящих человека и оленя.
Странность алианской биологии долгое время озадачивали исследователей. Рисе был абсолютно беспомощен без своей лошадки, странное существо, все в щупальцах и шипах, которые сгибались под весом жира и костей. Согласно Брэнде, они начинали как древесные паразиты, которыми кишели различные полуподвижные деревья древнего Генну Риша. Постепенно, около двух миллионов лет назад, они научились паразитировать на предках Дала, огромных, полностью мобильных созданиях, соединявших в себе черты растений и животных. Дал обеспечивал паразитов гораздо большим, чем просто источником пищи. Их мобильность позволила Риссам передвигаться на далекие дистанции, а их стадные инстинкты создали чувство социального порядка среди существ, которые до этого жили строго индивидуальной жизнью, каждое на своем дереве.
Но отношения не были односторонними. Когда разумность Риссов возросла, они научились направлять свои стада, чтобы перегонять их на более богатые пастбища и защищать от разнообразных хищников. Со временем паразитизм стал настоящим симбиозом.
Но что касается Кати, то существо, которое стояло перед ней среди деревьев, было для нее цельным индивидуумом, возвышавшимся более чем на два метра. Она думала о верхней части создания как о голове ДалРисса, хотя, присмотревшись поближе, осознала, что это вполне может быть телом Рисе-части симбиоза, возвышающимся из путаницы щупалец и шипов, которые, ощетинившись, росли Из неровной кожи спины Дала. Два придатка росли по обе стороны, подобно глазам на стеблях... или рукам? Аналогий с чем-то знакомым просто не приходило на ум. Эти отростки, как знала Катя, по функциям были близки к ушам и служили для улавливания эха посланных сонаром сигналов.
Катя наблюдала, как нескладная голова наклонилась в ее сторону, затем двинулась вверх и вниз, создавалось впечатление, что она внимательно рассматривает ее. Несмотря на нечеловеческую форму ДалРисса и знание того, что она намеренно решила встретить его обнаженной, Катя почувствовала острый приступ неловкости. Она выросла в культуре, которая не рассматривала нудизм как табу, но здесь было что-то другое, она чувствовала себя неуютно, ощущая на себе нечеловечески внимательный "взгляд", хотя это не было взглядом. Подавив это чувство, она выпрямилась во весь рост, чтобы ДалРисс смог "осмотреть" ее всю.
На мгновение Кате показалось, что она почувствовала слабое жужжание, почувствовала, а не услышала, где-то внутри, когда существо сканировало ее звуковым лучом, но это было, конечно же, ее воображение.
Резко, как будто неожиданно приняв решение, существо двинулось в ее направлении.
Дал двигался с большей грацией, чем можно было ожидать от такого нелепого создания, шагая со странной осторожностью. Он остановился недалеко от Кати, и наездник наклонился к ней, как будто изучая. Вогнутая часть вертикального полумесяца - макушки существа - была изрезана складками кожи, образуя некое подобие лица, хотя на нем отсутствовали глаза и признаки черт. Шишка на "затылке", насколько ей было известно, содержала мозг.
Катя не двигалась, пока оно изучало ее, только медленно повела руками, чтобы показать, что в них ничего нет. Она недостаточно хорошо знала этикет ДалРиссов, чтобы быть уверенной, какой жест может быть интерпретирован существом как дружественный или, напротив, оскорбит его. С удивительной гибкостью Рисе углубил одно из щупалец в своего рода радужно расцвеченный мешочек, свисающий в месте соединения Дала и Рисса, и извлек оттуда что-то черное и блестящее. Подобно выдвигаемой телескопической трубе, щупальце потянулось в ее направлении.
Сначала из-за странности окружения она не поняла, что ей предложено, но затем дрожащая масса шевельнулась. Комель! Дал Рисе предлагал ей разговор.
От возбуждения сердце Кати чуть было не выпрыгнуло из груди, она почувствовала слабость в ногах. Каким-то образом ей удалось сохранить хладнокровие, она протянула свою левую руку так, что кончики пальцев дотронулись до комеля. Комок поежился от контакта, затем быстро пополз по ее запястью и вверх по руке, его прикосновение несло приятную прохладу. Абсолютно черный цвет сменился полупрозрачным серым, когда генетически созданный организм распределился по ее руке от запястья до локтя, покрывая кожу тончайшим слоем.
- Ты не такая, как другие, - тонкий, почти женский голос прозвучал в сознании Кати, как будто включился ее цефлинк.
- Спасибо, - ответила она. - Я надеялась, что ты заметишь.
И они начали разговаривать.

ГЛАВА 24

Мы принимаем как само собой разумеющееся, что чужеродная жизнь, когда ты повстречает ее, будет продуктом другой эволюционной структуры, отличной от нашей. Их тела, их взаимоотношения с окружающей средой, даже то, как они воспринимают окружение посредством чувств, отличных от тех пяти, которые имеет человек, мы принимаем на веру, что все будет иначе.
Но с отличным от нас происхождением, отличными от наших органами восприятия, не будет ли отличаться их взгляд на мир от нашего? Какое новое видение Вселенной мы сможем познать, какие новые взгляды на нашу собственную природу могут родиться из свободного обмена взаимно чужеродными мыслями и философией?
"Жизнь во Вселенной"
Доктор Тэйлор Чунг,
2470 год Всеобщей эры

Дэв шагнул из аэрокосмолета в насыщенную паром жару позднего полдня. Алиа А низко нависала над оголенным взгорьем на западе - ослепительный диск, сиявший с яркостью лазерного луча. Он быстро прошел в приемный шлюз, где уже были открыты двери. Секундой позже шлюз пропустил Дэва внутрь, где его приветствовала небольшая группа офицеров Конфедерации.
Отсутствие Кати сразу бросилось в глаза. Однако ее представляли здесь Вик Хаган и еще несколько командиров рейнджеров.
- Добро пожаловать на ШраРиш, командор, - сказал Хаган, отдавая честь, - Приятно снова видеть вас.
- Спасибо Вик. Где...
- М...м... полковник ждет вас в офисе, командор. Она просит извинить, что не может принять вас со всеми формальностями.
- Кузо! С каких это пор я требую формального приема?
Хаган жестом указал на группу рейнджеров, занятых разгрузкой припасов с борта аэрокосмолета Дэва.
- Видимо, она считает, что будет лучше встретиться с вами в более уединенном месте.
- Я не понимаю.
- Поймете, когда увидите ее. Хотите переговорить с ней сейчас или сначала встретитесь с членами научной команды?
- Думаю, мне лучше увидеться с Катей.
- Очень хорошо. Тогда следуйте за мной, сэр. Дэв в нерешительности замер, затем кивнул. Он все еще ощущал дистанцию между собой и людьми, которые когда-то были его товарищами. Хуже того, у Дэва было чувство, что именно он виновник этой удаленности. Сколько раз за последнее время он умудрился неправильно истолковать то, что его люди пытались сказать ему? Вся беда была не в них, но в нем.
А теперь этот спор с Катей.
Во время их последнего ВИР--разговора он пытался уловить следы сарказма в ее голосе или какой-то намек на злобу, но обнаружил только нейтральную, несколько холодную формальность тона. Он не ожидал, что Катя так встретит его. ВИР-симразговор, предшествующий этому, был не из приятных. Несогласие не вылилось в ссору только потому, что Дэв вынужден был прикрыться своим рангом.
Что ж, грустно подумал Дэв, именно он первым начал, назвав ее действия "безголовой демонстрацией манер новобранца". Катя ощетинилась и достаточно резко напомнила ему, что она командует наземной операцией.
Хуже всего было то, что она оказалась права. Он считал, что пройдут недели, прежде чем они смогут организовать встречу с ДалРиссами, и что может оказаться невозможным убедить их в том, что Конфедерация существенно отличается от Империи.
А Кате удалось сделать все это в течение нескольких часов после победы над имперскими наземными силами, просто отправившись в лес и раздевшись донага. Боже, о чем она вообще думала? Было столько неизвестного, столько пробелов в человеческом понимании чужеродной экологии. Она могла серьезно обгореть... или быть убитой какой-либо причудой этой экосистемы, доселе неизвестной человеку. Пошлите команду инопланетян на Землю, поставьте их в те же условия на поверхности. Сколько времени у них уйдет на то, чтобы обнаружить гремучих змей или печеночных сосальщиков, зараженные токсинами свалки, высокоскоростные потоки на дорогах или тугие волны при шторме во Флориде? И это при том, что Земля весьма тихое место по сравнению с ШраРишем.
Подумать только, что то же самое можно сказать о ШраРише, так как вся местная биология оказывается в большей или меньшей степени искусственной. Кроме того, большинство местных хищников не посчитают человека аппетитным, также как печеночный сосальщик не станет паразитировать на алианце.
Но все же, черт подери, так много неизвестного....
Чем дальше шел Дэв, тем больше он сердился. Что Катя о себе возомнила, чтобы откалывать такие номера... подумать только, послать заместителя, чтобы встретить его. Она может быть холодна, как аммиачный ледник, но, черт подери, он собирался сказать ей все, что он по этому поводу думает. Пусть будет холодной или официально-формальной, какой захочет. Он собирался в любом случае прочитать ей чертову нотацию....
- Она заняла офис Козака, - сказал Хаган, когда они вышли во внешнюю рабочую зону, где несколько офицеров лежали в открытых ВИРком-модулях, подключенных к ИИ базы. Он указал на дверь внутреннего офиса. - Вот сюда, сэр. Она знает, что вы придете. Я подожду вас здесь.
Дэв прошел к двери, растаявшей при его приближении.
- Привет, Дэв, - сказала Катя, грустно улыбаясь, когда он шагнул внутрь и дверь встала на место за его спиной. - Что ж, на этот раз нет ВИР-туальной реальности, чтобы спрятаться.
Дэв попытался подавить изумление, но это ему не совсем удалось.
Экскурсия Кати по местной природе взяла свою плату, ту, которой не было видно в ВИР-симе. Алия А излучала большинство своей энергии в ультрафиолете, и атмосфера ШраРиш, хотя и содержала определенный объем озонового слоя, но он был слишком тонким. Даже при том, что она нашла тщательно затененный уголок леса для встречи с ДалРиссом, ультрафиолета оказалось достаточно, чтобы она серьезно обгорела.
Она стояла перед ним обнаженная. Кожа, которую защитили дыхательная маска, ремень и ботинки, была удивительно белой на фоне пылающего, темно алого загара, который местами сползал уродливыми лоскутами.
- Красиво? - спросила Катя, разводя руки. Она улыбнулась и посмотрела ему прямо в глаза. - Закрой свой рот, Дэв. Иначе туда залетит гораздо больше микробов, чем ты сможешь переварить.

Лекция, которую он готовился прочесть ей, была забыта.
- Боже мой, Катя! С тобой все в порядке? Она поморщилась.
- Наномедики достаточно хорошо поработали. Сейчас это вообще не очень болит.
- Это солнечный загар? Она кивнула.
- Атмосфера не повредила мне. Я просто не очень удобно чувствовала себя из-за жары. Но там было достаточно УФ, чтобы поджарить меня.
- Черт возьми, Катя. Ты ведь могла...
- Ожоги первой и второй степени на девяноста процентах кожного покрытия, Дэв. Поверь мне, я знаю. Медики сказали мне совершенно определенно, что без медицинского нано я бы уже была мертва. К тому времени, когда мой страйдер вернулся на Базу, я была в шоке. Им пришлось вытаскивать меня из паза, и я думаю, что оставила половину кожи на лежаке. В любом случае, мне нужно вырастить новую кожу за пару дней. - Она осторожно оторвала лоскут со своего плеча. - Я здорово линяю... и сейчас не могу носить одежду, особенно эти ублюдочные корабельные костюмы, которые производят наши нанофабрики.
- А я собирался вычитать тебя за то, что ты не встретила меня в приемном шлюзе. Какой идиот!...
- Ха! Я бы выглядела очень впечатляюще, приветствуя там тебя в таком виде.
- Я не имел представления...
- Именно, - сказала она с ударением, - Поэтому мы чаще общаемся в ВИР-туальной реальности. Так что ты спокойно можешь смотреть на мой ВИР-туальный аналог вместо меня. Что? Ты это собирался сказать?

Предыдущая страница 13 Следующая страница


Симбионты 14

- Сказать что?
- "Я ведь тебя предупреждал". Он покачал головой.
- Думаю, лучше этого не делать.
- Мудрый ты человек. - Она подняла большой кусок синтешелка, перекинутый через спинку стула, затем снова положила его. - У меня есть этот "специальный" наряд, поскольку, когда мне уж обязательно придется показаться на публике, я не хочу скандалить с сексуальными консерваторами, но гораздо легче ходить обнаженной, когда я могу себе это позволить. Надеюсь, ты не против?
- При обычных обстоятельствах, - сказал он с полуулыбкой, - я бы возбудился, хотя должен признать, что не нахожу этот кусок пережаренного мяса очень уж аппетитным. Что меня сейчас беспокоит, так это какой прецедент тебе удалось создать. Мы не можем каждый раз, когда нужно поговорить с ДалРиссом, сжигать себя заживо!
- Не беспокойся, нам не придется этого делать, - сказала она. - Они все время знали, что нам нужна защита от их окружающей среды, также, как и они не могут войти в нашу без того, чтобы не почувствовать дискомфорт.
- Ах. Так мы можем разговаривать с ДалРиссами и все же носить, по крайней мере, 3-костюм?
Катя засмеялась.
- Конечно! - Она обвела руками контуры грудей и торса, не дотрагиваясь при этом до поврежденной кожи. - Это было сделано для того, чтобы привлечь их внимание.
- Что ж, никогда не думал, что это может впечатлить инопланетян, - сказал он, улыбаясь, - но что я знаю наверняка, так это то, что мое внимание это привлекает. Но так как я не уверен, что ты хотела бы получить от меня подтверждение этого сейчас, я пропущу физическую демонстрацию.
Катя улыбнулась.
- Хорошо. Я действительно ценю это, по крайней мере, буду ценить, пока моя кожа снова не вырастет. И даже моя кожа - слишком малая цена за то, что нам удалось заполучить.
- И что же это?..
- Свежий взгляд на ДалРиссов, то, что империалам не удалось узнать за три Года работы с ними. Доктор Озаки и другие ученые Империи все еще в шоке, я полагаю. И есть еще кое-что, что империалы знали, но чем с нами не делились. Ты знаешь, что у ДалРиссов есть правительство?
- Я полагал, что они никогда вообще не слышали, что это такое.
- Не делай предположений по поводу ДалРиссов. Девять из десяти будут неверными. Но у них действительно есть структура, подобная правительству. Они называют это чем-то, что можно перевести как Коллектив.
- Коммунизм?
- Не совсем. Или, может быть, это именно то, чем должен был быть коммунизм, прежде чем Ленин, Мао и другие диктаторы не прошлись по нему. У них определенно есть чувство всеобщей деятельности, направленной на всеобщее благо и общую социальную цель, хотя мы еще не совсем выяснили, что же это такое. Коммунизм хотел создать идеального Человека через соответствующую социальную систему и экономику. ДалРиссы движутся в направлении к совершенному ДалРиссу. Ты слышал старое выражение - "усовершенствование через химию"?
- Исторические симы.
- Что ж, для ДалРисса это усовершенствование через биологию.
- Генная инженерия. Ничего нового. Люди спорили друг с другом по поводу этической проблемы улучшения своего вида в течение, по крайней мере, пяти столетий.
- Это лишь малая часть. ДалРиссы осознают себя теми, кто заботится о жизни.
- М-м-м. Заботятся для кого?
- Этого мы все еще не знаем. Мы даже не уверены, есть ли у них что-нибудь вроде религии. Кое-что из того, что они говорят, звучит как своего рода вера в дух или душу. Если бы это была человеческая культура, я бы сказала, что они выпестовали своего рода первичный принцип силы жизни. Но они не люди, и мы еще недостаточно знаем, чтобы понимать, говорят ли они о мифологии, религии или о том, что мы называем метафизикой. Хотя я могу сказать тебе следующее. ДалРиссы преобразуют то, что мы называем биологией... и, возможно, нанотехнологией. Кое-что из того, что они говорили нам по поводу квантовой механики, о том, что вера формирует Вселенную, а не наоборот.
Дэв покачал головой.
- Похоже, мне придется многое нагонять. Ты проделала отличную работу, Катя. И... - Он запнулся в поисках подходящих слов.
- И?
- И я был не прав. Я спустился сюда, чтобы устроить тебе нагоняй, как какому-то зеленому джекеру, который только и успел, что пройти обучение. Если мы сможем опираться на то, что ты успела сделать, тогда у восстания может появится шанс. И все это благодаря тебе.
Катя зарделась от похвалы, лицо залила краска, а и без того красные горло и грудь немного потемнели.
- Приятно слышать от тебя это, Дэв. Но это были совместные усилия. Ты знаешь это так же хорошо, как и я. Или знал. Ты был так далеко в последнее время.
Дэв кивнул, принимая обвинение.
- Ты, конечно, права. Я тоже начинаю это понимать. Но... мне трудно владеть собой. Я хочу, но ничего не выходит.
- Из-за ксенолинка?
- Я так думаю. Я не знаю, что еще могло... могло изменить меня настолько. Изменить то, как я чувствую и думаю. У меня всегда были сложности в общении с людьми. Теперь, ну, это как будто у меня нет с ними вообще ничего общего.
Катя прошла через комнату и положила руки ему на плечи.
- Дэв, если ты не можешь смотреть на меня такой, какая я сейчас, и при этом не думать, как ты говорил, о "физической демонстрации", то я бы сказала, что ты все еще человек. И мужчина. И совершенно точно принадлежишь человеческому виду.
- Вроде так. Но это ведь ничего не говорит о моем психическом состоянии. Она выгнула бровь.
- Я не думаю, что ты говоришь о здравомыслии в отношении меня. У нас ведь все еще есть наши отношения, не так ли?
- Это изменилось.
- Я знаю. Люди меняются. Это ведь не значит, что они превращаются... во что-то другое.
- Я чувствовал, что теряю. Но... что ж, из всех, кого я когда-либо знал, Катя, я не хочу терять именно тебя.
Он прильнул к ее губам на долгий-долгий момент. Когда он оторвался от нее, то понял, что несмотря ни на что, это Катя, которая помогала ему оставаться человеком. Ксенолинк... высвободил из глубин его существа что-то новое, сильное и неизвестное. Оно... хотело чего-то, что он не мог дать ему. Катя была почти единственной причиной, чтобы держать монстра в клетке.
- Я рад, что твои губы не сгорели, - сказал он ей.
- Хорошо, что я была в дыхательной маске. Через день или два мы сможем попробовать что-нибудь посущественнее.
- Жду с нетерпением.
- Вот и хорошо, а пока займемся делами. Ты должен узнать все в деталях. Завтра сюда прибудет делегация ДалРиссов Мы должны встретиться с ними.
Он с сомнением посмотрел на сгоревшую кожу.
- Это ведь не включает тебя, надеюсь. Ты не можешь выйти наружу в таком виде.
- Боюсь, что включает. Но к завтрашнему дню мне будет уже гораздо легче, по крайней мере настолько, что я смогу вползти в 3-костюм Я сделаю это.
- Это что, своего рода дипломатическая встреча с ДалРиссами?
- Больше чем это. Мы сказали им, что ты прилетаешь. Между прочим, я была права. Они действительно помнят тебя, Дэв. Тебя в особенности. Они придут завтра - специально, чтобы увидеть тебя.
- Меня? Зачем?
- Потому что ты... - Она запнулась и закрыла глаза, вытаскивая незнакомое слово из своего ОЗУ. - Ты Ш-вах. И именно поэтому ты можешь оказаться реальным ключом для того, чтобы они помогли нам.
- Прошу прощения. Что ты сказала... Что это, шевах?
- Ш-вах, - поправила она, произнося слова с коротким придыханием. - И, может быть, тебе стоит подождать, пока один из них не переведет это. Я не уверена, что смогу.

ГЛАВА 25

Древняя Греция была не единым государством, но собранием дюжин крохотных независимых городов-государств, отделенных один от другого горными цепями и бухтами. Именно это разделение и перекрестное оплодотворение идеями, дало расцвет наукам, искусству и культуре.
В действительности, самые блестящие примеры греческой научной мысли родились не в самой Греции, а в ее колониях, таких как Абдера, где Демокрит размышлял над атомом, и Самое, где Анаксимандр предложил схему, которая для современного уха звучит чрезвычайно похоже на эволюционную теорию. Человечество требует разнообразия, свободы эксперимента, если хочет реализовать свой потенциал. Естественно задаваться вопросом, увидят ли будущие века такие скачки в развитии сознания, когда возникнет подобное перекрестное оплодотворение мыслями, но не между городами, а между продуктами взаимно чужеродных эволюции.
"О Человеческой Свободе"
Тревис Синклер,
2538 год Всеобщей эры

Слово Ш-вах, было самым близким произносимым эквивалентом трехуровневых шипящих и щелкающих звуков, которые относились к определенной концепции в миропонимании алианцев.
Для ДалРисса эволюция рассматривалась как бесконечно сложный древний танец; Ш-вах представлял некую основу, повлиявшую на всю последующую эволюцию. Лучшим примером могут служить те из земных рыб, которые впервые смогли использовать свои жабры в качестве легких... и которые открыли землю для покорения морским обитателям.
По стандартам ДалРисса сам Человек был Ш-вах в Великом Танце жизни, который изменил лицо своего мира, затем обеспечил средства для скачка на другие миры и насаждения там жизни. ДалРиссы, которые оставили всего несколько форм жизни на Генну Рише без изменений, были самыми совершенными танцорами из всех.
Но Дэв, похоже, занимал особенное место в рамках концепции ДалРиссов. Он был первым в глубинах Генну Риша, кто объединил отдельные танцы Нага, ДалРиссов и людей.
Дэв стоял вместе с Катей, Брэндой Ортиз, Виком Хаганом и некоторыми другими на покрытом растительностью склоне в километре от бывшей имперской Базы. Доктор Озаки, глава имперской научной группы, также присутствовал там вместе с некоторыми своими учеными. Они теперь работали под руководством профессора Ортиз, в то время как экспедиция старалась задним числом нагнать три года хорошо организованных имперских исследований. Все они были одеты в легкие 3-костюмы и маски, обнажив левые руки для контакта с комелями.
Пятеро ДалРиссов встретили человеческую делегацию, как обещали, принеся комели. ДалРиссы стояли на расстоянии нескольких метров, безмолвные и загадочные.
Дэв видел ДалРиссов вблизи много раз во время своего первого посещения системы Алии, но всегда, когда он встречал их, то поражался их явной чужеродности, замечая все новые детали, которые не заметил до этого, каждый раз пытаясь привести в порядок путаницу сравнений, мыслей и впечатлений, которые были его восприятием ДалРиссов. Этих скользких, пиявкоподобных существ, снующих среди кожных складок Рисса... он никогда раньше не замечал. Чем они были, паразитами на теле существ, которые сами являлись паразитами? Какая-то цитата всплыла у него в памяти, что-то по поводу больших блох, которых кусали маленькие блохи.
Однако, принимая во внимание видение жизни ДалРиссов, Дэв сомневался, что это были паразиты. Скорее всего, они тоже участвовали в странном симбиозе.
- Мы приветствуем твое возвращение в этот круг Великого Танца, - прозвучал голос в сознании Дэва, вернув его внимание ко всему чужеродному симбиозу в целом. - Это было далтагн, что ты возвратишься.
- Далтагн? - неосознанно Дэв посмотрел на комель, который поблескивал у него на руке. Действует ли он?
- Переводчик не всегда может найти точные параллели, необходимые для общения между нами, - сказал голос.
- Далтагн... - Он замер в нерешительности, как будто бы подбирал подходящее слово. - То, что вы называете "судьбой" или, возможно, "уделом", это одна часть его значения. Вторая часть, это то, что необходимо для выполнения великой задачи. И третья, это то, что является в гармонии со всей Вселенной.
- Да, наверное, легче произнести далтагн, чем перечислять все это, - сказал Дэв, улыбаясь под своей маской. Ему было интересно, знали ли ДалРиссы о человеческой мимике? Возможно, нет, раз звуковые волны не могут уловить поднятие уголков рта... в любом случае, они бы не поняли, что это такое.
Ему также было интересно само слово. Было ли "дал" его корнем, связанным каким-то образом с определением Дал-симбионта? Дэву казалось, что оно может иметь отношение как к тому факту, что Дал давал силу беспомощным Риссам, так и к тому, что Дал обеспечил полноту организма ДалРисса как единого целого. Действительно далтагн. Поставщик силы-направления, подумал он.
- Я рад вернуться, - сказал им Дэв. - Прошло много времени, и я был не уверен, что вы вспомните меня.
- Для нас это было дольше, чем для тебя. Но мы помним. Ты - Ш-вах нашего танца с тем, кого мы когда-то назвали Чаос.
Чаос, именно так ДалРиссы называли Нага, который для них был своего рода олицетворением смерти. Достаточно обоснованное мнение для цивилизации, которая получала удовольствие от порядка, искусства и цели жизни. Каким-то образом Дэв почувствовал, что он может понять тайный глубинный смысл концепций алианцев. Была ли эта способность каким-то образом передана ему комелем или это развилось в нем самом?
Он не мог сказать наверняка. Комель сам по себе был в буквальном смысле переводчиком и ничем больше, средством для впитывания мыслей одного и передачи их другому. Он был создан из измененной нервной ткани, клонированной из мозговых клеток Риссов, выращенных вместе с микроэлементами связи. Из того, что он узнал, когда в первый раз повстречал их три года назад, комели были выращены уже запрограммированными на определенный язык. Те, которые давались людям, очевидно, содержали ключи как к нихонго, так и к англику, так как Дэв слышал слова на англике, но также звучало и слабое эхо на японском. Очевидно, если бы он был нихонджин, то слышал бы этот язык.
Прямой доступ в сознание Дэва был установлен посредством его ладонного интерфейса, и при использовании комеля он время от времени чувствовал, как тот обращается в его личное ОЗУ. Комель общался с ДалРиссами посредством радиосвязи. Они слышали радиоволны, этим свойством, очевидно, обладало большинство форм алианской жизни.
Дэв задавался вопросом, не общаются ли ДалРиссы друг с другом телепатически Конечно, комель давал им существенную информацию о людях... более того, Дэв был совершенно уверен, что люди могли многое узнать о них.
Но гораздо более удивительная особенность комеля была выявлена при общении с Нага, который даже не имел устного языка и размышлял над понятиями коммуникации, только когда это касалось бессловесных обменов информацией между разными частями его единого, массивного, широко распространенного тела.
Каким-то образом ДалРиссы, которые воевали с Нага на двух мирах в течение веков, смогли научиться так программировать комели, чтобы переводить эмоции и воспоминания Нага во что-то, что люди могли ощущать... и человеческие мысли во что-то разумное для Нага. Комели были ключами для понимания ксенофоба, для переговоров с ним и для эффективного завершения сорокатрехлетней войны с инопланетянами.

Подобная технология казалась Дэву явным волшебством. Человеческие компьютеры, даже самые сложные системы искусственного разума, все равно нуждались в программировании для выполнения своих задач. Они были очень гибкими, но это была гибкость в пределах резко очерченных границ. Каким же образом комелю удавалось интерпретировать проблеск электрохимических импульсов в человеческой нервной системе?
Действительно, ДалРиссы должны были быть мастерами в расшифровке чужеродных нервных импульсов, постигая их значение и имея контроль над ними. Каким-то образом они научились делать то же самое с Далом давным-давно, когда был сделан первый шаг в превращении Дала из ездового животного в симбиотического партнера Возможно, для Риссов расшифровка сигналов чужеродной нервной системы была не сложнее, чем понимание иностранного языка для человека, снабженного переводческой программой, загруженной в его личный ОЗУ. С подходящим инструментом самый загадочный язык становился единым кодом, который можно легко расшифровать.
Череда мыслей о Нага, комелях, программировании, биоинженерной технике ДалРиссов - все это промелькнуло в сознании Дэва с дикой скоростью. Комель, он был уверен, воздействовал на его мысли таким образом прежде.
Голос упомянул, что для ДалРисса прошло гораздо больше времени, чем для Дэва, простая констатация факта для существа, которое ощущало жизнь, метаболизм, химические реакции, мысли с огромной скоростью. Казалось, что движение его мысли ускорилось, что он сейчас думал с той же скоростью и на тех же уровнях, что и ДалРисс.
Но это ведь невозможно, не так ли?
- Вы знаете, почему мы вернулись?
- Катя Алессандро рассказала нам кое-что о вашей миссии, - ответил голос ДалРисса. - У вас есть сведения о сражении между нами и людьми... - Снова Дэв почувствовал прикосновение комеля, который копался в его ОЗУ, - С Империей, - заключил ДалРисс. - Вы надеялись получить нашу помощь, поскольку мы тоже воюем с Империей Дай Нихон.
- Логически обоснованная последовательность, - послышался другой голос. - В действительности, однако, мы не воюем с ними... в том смысле, в котором вы понимаете войну. Мы вообще никогда не воевали.
- Вы вели войну с Нага как здесь, так и на Генну Рише.
- Это была война? Для нас это всего лишь часть Танца Жизни. Вы могли бы назвать это "выживанием".
- Зд... здания, город, который раньше был здесь, - сказала Катя, показывая назад на пустое поле к востоку от Дожинко. - Он случайно уничтожил часть имперской базы. Что это? Случайность? Они ведь даже не видели, что база стоит на их пути.
- У вас, людей, есть привычка скрывать себя в материалах, которые невидимые для наших ри-ощущений. Мы, конечно же, знали о вещах, которые вы называете зданиями. Огромные пустые пространства, сделанные из разных искусственных ри-пустых субстанций. Мы можем ощущать их как пустотелости внутри Йашра-ри и избегать их.
Ри - именно так ДалРиссы называли жизнь, хотя слово имело много дополнительных значений для алианцев и едва ли могло быть переведено комелями. Йашра-ри можно было перевести как Океан Жизни характеристика трехмерного живого моря, в котором ДалРиссы жили и передвигались. "Пустые" вещи были мертвыми или искусственными объектами, подобно созданным людьми зданиям, уорстрайдерам или подобно человеку, закупоренному в 3-костюме.
- Таким образом мы ощущаем ваши здания, - добавил первый ДалРисс, - так же как ощущаем вас, людей, когда вы... носите? Да, носите эти материалы, которые называете 3-костюмами для защиты от нашей атмосферы. Но было кое-что вокруг вашей базы, невидимое для нас, что-то заряженное электричеством. Мы проломились через это препятствие случайно и с существенным ущербом. Затем в нас начали стрелять... без предупреждения, насколько мы можем сказать.
- Все же это не является причиной для того, чтобы вовлечь себя в вашу войну, - сказал третий ДалРисс. - Перемещения города не имели никакого отношения ни к вам, ни к Империи.
- Теперь мы осознаем необходимость использовать наших Воспринимателей при общении с людьми, - сказал второй голос. Каждый голос обладал отличными от других чертами, но Дэв находил достаточно сложным определить, кто из ДалРиссов говорил.
- Восприниматель был с нами, когда мы встретились с Катей Алессандро. Но отсутствие ри - обделенных материалов - позволило нашим Наблюдателям осознать ее чем-то большим, чем просто пустотой в пределах Йашра-ри. Мы знаем о физическом неудобстве, которое причинило это действие. Именно поэтому мы здесь, зная, что вы, люди, хотите участвовать в нашем Танце.
- Эти Восприниматели, - вдруг сказала Брэнда. - Они сейчас здесь?
В ответ один из ДалРиссов стал размахивать несколькими из своих щупалец, тонких отростков, которые мелькали так энергично, что Дэву потребовалось какое-то время, чтобы сообразить, что существо "жестикулирует", указывая на одного из "паразитов" на своем теле.
Несколько видов малых жизненных форм жили на большой, как теперь понял Дэв, и, вполне возможно, некоторые из них были маленькими ДалРиссами. Однако существо, на которое указывал Рисе, было в ширину с ладонь Дэва и вдвое длиннее. Внешне оно напоминало осьминога с серо-зеленой кожей, поблескивавшей какими-то слизистыми выделениями, но щупалец было пять. Почти вся поверхность тела была занята органом, очень похожим на глаз размером с кулак, сделанный из какого-то стеклянистого материала и покрытый прозрачной мембраной. Внутри этой массы виднелось несколько черных дырочек, которые попеременно открывались и закрывались, временами перемещаясь относительно друг друга. Это, осознал Дэв, были многочисленные зрачки единственного глаза, причем их мобильность и разделение обеспечивали отличную глубину восприятия, в то время как количество позволило иметь большую световпитываюшую способность. Три зрачка сфокусировались на Дэве.
- Это один из наших Воспринимателей, - послышался голос. - Мы создали его, когда пришли к осознанию того, что в естественном мире есть излучения, которые мы не могли чувствовать напрямую, но которые потенциально могут нести большое количество информации об окружающем мире.
- Оно... разумно? - Этот странный взгляд определенно казался Дэву разумным.
- Оно осознает себя? - добавила вопрос Катя.
- Конечно. Оно должно быть таким, чтобы обрабатывать информацию, которую мы, ДалРиссы, не способны воспринимать. Это то, что вы бы назвали симбиозом. Они как бы насыщают друг друга.
- Насыщают?
Слово показалось Дэву любопытным. Не осознавал ли потомок паразитов Риссов свои отношения со всеми своими созданными существами как хозяина и... пищи?
Последовала пауза, как будто бы существо осмысливало свои слова.
- А, слово из вашего прошлого, - сказало Оно, наконец. - Вы можете вместо этого сказать "Рисе подключается к ним".
- Ах, вот оно что...
Все же Дэв чувствовал неприятное волнение Человек только недавно достиг перекрестка биологического развития, который ДалРиссы прошли тысячелетия назад, создав искусственный разум с помощью генной инженерии Долгое время исследование в этой области было затруднено определенным этическим беспокойством, потому что стоял вопрос, правильно ли с моральной точки зрения создавать разумное существо для использования в качестве раба или даже как предмет искусства.
Постепенно, однако, умение создавать вещи нашло-таки волю делать их, несмотря на этические соображения, результатом этого стали "геники" Скрещивание искусственно созданных генов с человеческим генофондом привело к возникновению большого количества видов и подвидов "геников", от шахтеров и работников тяжелого труда до поразительно прекрасных нингье, нежных, неотличимых от человека сексуальных игрушек, пользовавшихся огромной популярностью среди элиты Земли. Ходили даже слухи о создании живых скульптур, которые не могли двигаться, не могли умереть, но могли чувствовать, испытывать боль или блаженство, сознавая в то же время свое существование. Для Дэва это представляло собой самую ужасную гримасу технологии, использованной без этических ограничений.
Очевидно ДалРиссы прошли эту точку в своей технологической эволюции давным-давно, так как сейчас они наделяли разумом практически все свои биологические инструменты, отчего Дэва бросало в дрожь. Он, например, слышал, что комели были разумными, но не осознавали себя. Концепция, которую он не мог осознать, пока не вспомнил определенные человеческие компьютерные системы, которые были созданы с теми же ограничениями и, возможно, по тем же причинам.
Другие изобретения ДалРиссов, похоже, обладали как разумом, так и осознавали себя. Существа, которых они называли Исполнителями, например, играли определенную роль в ДалРиссовских сверхсветовых двигателях. Если то, что он слышал о них, было правдой, то они умирали после завершения задачи, для которой были созданы... "становились пустыми", как говорили их хозяева.
Вероятнее всего, Исполнители запрограммированы быть удовлетворенными скоротечностью их жизни. "Я доставил вас туда, куда мы направлялись. Теперь я могу с удовлетворением умереть". Дэв управлял множеством кораблей, и эта мысль пронзила его дрожью жалости.
- Восприниматели открыли небеса для Великого Танца, - говорил один из ДалРиссов. - Без них следующим шагом Танца могла бы быть пустота, которая придет. Вместо этого мы сможем стать Небесными Танцорами.
- Небесными Танцорами? - переспросила Брэнда. Она повернулась к Озаки, который пожал плечами и покачал головой.
- Немногие из нас возьмут Великий Танец к звездам, - объяснил радиоголос. - Многие уже ушли в дом наших предков. Другие пойдут скоро, прежде чем пустота постигнет наши солнца.
Некоторые из людей изумленно выдохнули.
- Что? - резко спросил Вик Хаган.
- Пожалуйста. - Брэнда покачала головой. - Что вы имеете в виду под пустотой, которая постигнет ваши солнца?
- Пустота, - повторил Дэв. Каким-то образом он чувствовал добавочные значения слова и понимал весь его смысл. - Они уезжают, - сказал он остальным. - Они снимают всю свою экосистему с этого мира и берут ее к звездам.
- Конечно, - сказал один из ДалРиссов, и его голос звучал почти весело.
- Мы думали, что вы, люди, остались здесь, чтобы помочь нам с этой новой частью Танца. Именно поэтому действия тех, кого вы называете империалами, показались нам такими странными, что мы порвали с ними отношения. Но нам все еще нужна ваша помощь. Мы интересовались, не поэтому ли вы прилетели.
- Но почему они уезжают? - захотел знать Озаки. - В течение трех лет мы думали, что миграция, о которой они говорят, имеет какое-то отношение к религии.
- Это не имеет никакого отношения к религии, - резко сказал Дэв. Осторожно он поднял голову вверх, к небу на востоке, где Алия А висела интенсивно сияющим пятном, заставив защитные очки потемнеть. - Они просто решили улететь, прежде чем их алианские звезды взорвутся.

ГЛАВА 26

Наше солнце Ж-класса удобно покоится в объятиях своей зрелости, с массой, достаточной для того, чтобы сохраняться в стабильном состоянии пять или шесть миллиардов лет. Оранжевые К и красные карлики М, менее массивные звезды, страдальцы, едва удерживающие свои гораздо меньшие запасы энергии в холоде всеобъемлющей ночи. Некоторые из них могут гореть, не изменяясь, десять или двадцать миллиардов лет. Что же касается звезд, которые массивнее Солнца, таких как Ф и еще более горячих и щедрых А, они - транжиры, распыляющие свой капитал водорода в режиме, который оставит их банкротами в малую толику времени, отпущенного Солнцу. Для А-5, например, крохотный промежуток времени в один миллиард лет может стать крайним сроком жизни.
"Звезды: Одиссея Размышлений"
Доктор Сергей Ульянов,
2025 год Всеобщей эры

- Мы не ожидаем, что это произойдет в скором времени, - сказал им один из ДалРиссов, - даже по нашим стандартам. Но по стандартам Великого Танца очевидно, что нашим следующим шагом должен быть шаг в небеса.
- Наше понимание физики, которая стоит за звездными плазменными процессами, все еще примитивно в сравнении г вашим, - сказал другой. - Мы даже не подозревали об опасности до первого контакта с людьми.
Алианские солнца - более молодые, чем прохладное по сравнению с ними Солнце, должны были уже достигнуть той точки, когда гелиумная зола начала скапливаться в их ядрах. Скоро, по крайней мере, по космическим масштабам, аккумуляция гелия должна принудить их сойти с основной частоты. Они вспыхнут еще ярче, но в то же время настолько увеличатся в размерах, что температура на их поверхностях упадет, и несколько миллионов лет они будут продолжать светить в качестве красных гигантов, прежде чем начнут свое окончательное и неизбежное превращение в белых карликов. К этому времени, конечно, их планетарные системы должны погибнуть. Дэв задавался вопросом: как раса, настолько направленная в сторону жизни, как ДалРиссы, воспринимает подобную перспективу.
- ДалРиссы были более всего заинтересованы в нашем понимании физики и космологии, - сказал Озаки. - Мы никогда не переставали размышлять над тем, какое это имеет для них практическое приложение.
- Очевидно, что имеет, - заметила Брэнда. - Сколько у них осталось времени?
Цифры промелькнули в сознании Дэва, извлекаемые из эфемерных данных об алианских солнцах.
- В действительности нет никакой возможности определить точную цифру, - сказал он остальным. - Во всяком случае, если у них нет более точных данных относительно выбросов нейтрино их звезд. Это может случиться в любой момент. С другой стороны, я бы сказал, что пятьдесят миллионов лет, - это разумная верхняя граница.
- Пятьдесят миллионов лет - это долго, - сказал Хаган, - по крайней мере, для цивилизации. А вы разве не говорили, что эти парни думают и живут быстрее, чем мы? Черт, для этих ребят пятьдесят миллионов лет - это вечность!
Катя засмеялась.
- Не знаю. Эй, а мы разве не ожидаем тепловой смерти Вселенной всего через сто миллиардов лет или около того? Нам пора бы уже начать беспокоиться и выяснить, куда мы направимся, когда это произойдет!
- Очень красиво, Катя, - сказал Дэв. - Но помни, что ДалРиссы мыслят в других понятиях. - Он заколебался, подбирая свои слова. Он как бы видел причины ДалРиссов, планы, которые распространялись на определенную цепь генов и хромосом в течение бесчисленного количества поколений. ДалРиссы не имели технически обоснованной нанотехнологии подобно людям. Все их исследования и производства самых маленьких масштабов должны были проводиться посредством исконной нанотехнологии - биохимии клеток и энзимов живых систем. Используя свои новые способности, Дэв мог оценить монументальное терпение, которое необходимо было проявлять алианцам даже для проведения простого нанотехнического эксперимента с использованием инструментов, созданных и выращенных посредством мутаций, которые сами по себе являются продуктом долгой череды генетических экспериментов, он чувствовал восхищение, даже интерес. Кузо! Почему Катя и остальные не могут оценить это чудо?
- Я предполагаю, - сказал он медленно, - что у ДалРиссов есть исследовательские программы, которые распланированы на десятки тысяч лет в будущем. У них могут быть долговременные планы, планы, предполагающие создание новых видов и альтернатив целых миров, планы, которые не увидят своих плодов в течение миллионов лет. Этот народ смотрит далеко Слишком далеко для того, чтобы не обратить внимания на то, что их солнца могут поджарить их через несколько миллионов лет и прервать все, над чем они работали. Это сделало бы бессмысленным все, над чем они работают.

Предыдущая страница 14 Следующая страница


15 Уильям Кейт

Остальные смотрели на Дэва с недоумением. Он раскинул руки в мольбе.
- Боже мой, люди, вы что - не понимаете! Не видите! За последние несколько миллионов лет Риссы охватили каждый аспект своей экосистемы, каждую деталь Сколько местных видов есть на Новой Америке, Катя? Сколько на Земле! Не только люди, лошади или собаки, но насекомые, рыба, трава, нематоды, планктон, амебы, бактерии. Черт побери, я предполагаю, что они используют даже ВИР-усы, чтобы передавать генетическую информацию, когда пытаются создать новые виды. Если принять во внимание, что жизнь одной биологической единицы взаимозависима со всеми остальными, то, изменив даже один вид, вы всеобъемлюще меняете их все. Единственное, что они не могут контролировать, так это самое важное... электростанцию, которая дает возможность работать всей системе. Если они оперируют в терминах контроля всего их окружения, мысль о том, что они не могут контролировать свое собственное солнце, нестерпима для них!
Брэнда была первой, кто нарушил молчание.
- Откровенно говоря, командор, мы не видели никаких подтверждений тому, что они контролируют свое окружение до степени, которую вы предлагаете. Если бы они могли делать это, то совершенно определенно, что Нага не представлял бы для них такой угрозы, как это было - Конечно, - сказал Хаган. - Они могли бы вывести ВИР-ус, который размножался бы в клетках Нага и таким образом уничтожил бы их. Биологическое оружие. Но из того, что мы выяснили при первой экспедиции, ясно - ДалРиссы боролись с ксено в течение тысяч лет. Их полностью вытеснили с Генну Риша, и они едва не потеряли ШраРиш. Мы были нужны им, чтобы дать высокотехническую помощь.
- Потому, - объяснил Дэв, - что Нага живет, работает и испытывает окружающий мир на нанотехнических весах. Если ДалРиссы - эксперты в биологии, помните о том, что Нага - эксперты в химии... когда вы добираетесь до молекулярных и субмолекулярных уровней, то большой разницы между ними нет. Я уверен, что ДалРиссы приложили большое количество усилий, чтобы создать ВИР-усное и бактериальное оружие против Нага, но Нага просто ассимилировал каждое оружие и делал его безвредным... или еще обращал его против самих создателей.
- Дэв Камерон демонстрирует замечательную интуицию, - прозвучал голос третьего ДалРисса, - и прекрасное понимание природы нашей борьбы. Немногие из тех вооружений, которые мы создали, нанесли существенные потери Чаос. Некоторые ослабили животное и несколько раз мы были убеждены, что отвели угрозу. Каждый раз, однако, небольшой запас незараженной ткани Нага выживал, спрятавшись где-то в нише ядра планеты. Через несколько сотен или тысяч ваших стандартных лет они нападали снова уже с иммунитетом к тому вооружению, которое остановило их прежде.
- Я также хотел бы добавить, Вик, - сказал Дэв, - что ты сравниваешь масштабы их войны с ксено с нашими. Они стойко сражались с Нага на двух мирах в течение... сколько это было... десяти тысяч лет? Что-то около того. К концу этого периода Нага были победителями на обоих мирах... они выиграли на одном и были близки к победе на другом, но это ведь случилось после десяти тысяч лет войны. Мы воевали с Нага на шести мирах в течение сорока нелепых лет. Мы полностью потерпели поражение на четырех из них, и два мира - Геракл и Лунг Ши - имели существенное планетарное население. Во всех четырех случаях нас смели с планеты в течение одного года. Один год! На Локи мы выиграли... или, по крайней мере, думаем, что выиграли. Бьюсь об заклад, что там все еще есть изолированные остатки жизнеспособных клеток ксено, спрятанных далеко в глубине планеты, куда не смог пробраться ядерный взрыв. Единственное место, где мы в точности знаем, что выиграли, - это Эриду, и это только потому, что мы подружились с существом вместо того, чтобы пытаться убить его!
- Путающая мысль, - сказала Катя и топнула ногой. - Это также предполагает, что мы не выиграли здесь, как думали. Что когда-нибудь Нага вернется.
- Это в их природе, выживать, - сказал первый ДалРисс. - И распространять свое влияние от мира к миру. По счастью, нам не нужно больше воевать с ними за управление Йашра-ри. Хотя мы и нашли ключ к общению с Чаос, именно Дэв Камерон фактически осуществил прорыв. Этот... Нага Генну Риша теперь наш союзник. И мы возьмем части его с собой, когда унесем Великий Танец к звездам.
- Я думаю, что у ДалРиссов и Нага много чего есть предложить друг другу, - сказал Дэв.
Это было любопытно. По мере того как они говорили, Дэв стал отличать одно существо от другого. Он не был уверен в том, как это происходило, но было что-то в том, как они стояли полукругом перед человеческой делегацией и общались с ними. Это напоминало по своей природе язык тела, жестов человека при обычном разговоре, что-то автоматическое и практически незаметное.
К своему существенному удивлению, Дэв осознавал этот ускорившийся уровень общения и понимания, общаясь и с людьми, окружавшими его. В нем росла сила, но оставалась незаметной за стеной страха и стресса, овладевавшими им в последние месяцы.
Он мог сказать, например, глядя на Катю, что она все еще переваривает мысль, что долгие войны человечества с ксенофобом еще не выиграны. Дружественные отношения, развившиеся с Нага на Эриду и Мю Геркулесе, казались гарантией взаимовыгодного сотрудничества между Человеком и Нага с сегодняшнего дня и на долгое время, но никто, кто, подобно Кате, провел так много времени, сражаясь с ксенофобами, не мог отбросить мысль о том, что ксены все еще не понимают, кто такие люди, что взгляды человека и Нага на мир взаимно чужеродны и что новое недопонимание и война возможны в любое время.
Дэв заметил взгляд, которым Катя обменялась с Хаганом, и даже несмотря на маски, мог почувствовать страх. Что до Ортиз и Озаки, то они были более озабочены новыми взглядами на историю ДалРиссов и биотехнологию, чем теоретическим беспокойством по поводу Нага.
- Мы начинаем новый симбиоз, - сказал второй ДалРисс. - Мы работали в тесном контакте с Нага Генну Риша, Нага, с которым ты, Дэв Камерон, осуществил первый мирный контакт. Он создаст свои почечные частицы, зародыши, которые мы учимся вживлять в биологические матрицы наших космических кораблей. Эти почки послужат для разнообразных целей в новом аспекте Великого Танца в качестве того, что вы бы назвали компьютерной сетью наших кораблей, для хранения и использования информации.
- Звучит многообещающе, - сказал Дэв. - Хотел бы я увидеть, как вы смешиваете биологию ДалРиссов и Нага.
- Взаимообмен между двумя взаимночужеродными ри - это основа нашей философии, - сказал третий ДалРисс. - Две вместе выполняют гораздо больше, чем каждое в отдельности - Дэв почувствовал прикосновение к нему комеля, который искал информацию. - Да, - продолжил ДалРисс - Вы, люди, называете это прогрессом.

- Немалого прогресса можно достичь, если произойдет похожий обмен между тем, что вы знаете, и тем, что знаем мы, - сказал Дэв. - Нам нужна ваша помощь, но есть очень многое, что мы могли бы предложить взамен.
- Мы видим одну точку философии, которая объединяет ДалРиссов и людей Конфедерации, в противовес тем, кто в Империи, - сказал первый ДалРисс.
- Мы уважаем разнообразие, в частности то, которое относится к жизни мира. Но мы одобряем и культурное разнообразие. Также как взаимодействие видов необходимо для жизни и безопасности экосистемы, большое количество взаимодействующих культур важно для жизни и здоровья видов.
- "Взаимодействующие культуры", - вставил Озаки. - Вы имеете в виду войну?
- Совсем нет. Война - это попытка одной культуры подавить другую, а не способствовать ее процветанию. Мы говорим о взаимодействии идей. О философии. О науке и научных открытиях. О продуктах исследования одной группы, которыми она делится с другой для взаимного развития.
- Торговля, - сказала Катя.
- Торговля не занимает места в нашей культуре так, как это, похоже, делается у вас, - сказал ей ДалРисс. - Но это тоже может быть фактором.
Нужно тщательно исследовать социальную структуру ДалРиссов и то, как она работает, понял Дэв. Казалось, что Коллектив действует без такой человеческой социальной структуры, как торговля, потому что каждый индивидуум сам обеспечивает свои потребности. Группа ДалРиссов работала над такими проектами, как создание новой формы жизни, но выгода от этих проектов была доступна каждому.
Торговля между людьми началась, как считали, когда сельское хозяйство стало настолько эффективным, что индивидуумы могли начать специализироваться на своей работе, обменивая такие продукты, как, скажем, гончарная работа на зерно, выращенное фермерами. У ДалРиссов никогда не было необходимости в специализации; каждый Рисе питался от своего Дала, или от живого мобильного растения, которое когда-то было его домом. Дал питался генетически созданным "мхом", который покрывал большую часть открытой почвы, в то время как здания ДалРиссов подпитывались от солнечного света и напрямую от земли. Города были временными групповыми формированиями, которые распадались, когда минеральное содержание данного района истощалось. Так как пища и большинство остальных вещей первой необходимости были доступными для всех, концепция индивидуально сделанной работы, которую мастер продает своим соседям, никогда не могла занять место среди ДалРиссов.
- Вы, конфедераты, кажется, разделяете наш интерес в поддержании разнообразия культур, - сказал первый ДалРисс. - Из того же, что нам удалось понять в наших обменах информацией с представителями Империи, это не та философия, которую они разделяют. Если бы мы решились обеспечить Конфедерацию помощью в этой войне, то это было бы сделано на этой философской основе.
- Позже я прочитаю для вас Декларацию Причин, - сказал им Дэв. - Это утверждение того, во что мы верим, того, за что мы боремся. Возможно, вам интересно будет послушать это.
Дэв вдруг подумал о том, что Тревис Синклер, составляя этот документ, даже представить себе не мог, что он будет использован для убеждения инопланетных слушателей в правильности курса выбранного Конфедерацией также, как и для убеждения людей. Темой, которую этот документ поднимал снова и снова, было человечество в его разнообразии культур, рас и религий, живущих на широко разбросанных мирах Гегемонии, и то, что это разнообразие слишком велико, чтобы им управляло единственное правительство, расположенное на далекой Земле. Под Японским Имперским руководством сама природа сотен разделенных народов была в лучшем случае задушена, в худшем же превращена в насмешливую имитацию Шакаи, высшего класса общества Дай Нихон.
Если и был какой-то аспект японской жизни и культуры, который выделял ее среди всех остальных культур, рожденных на Земле, подумал Дэв, то это внешняя нужда в соответствии. Это не говорило о том, что другие человеческие культуры время от времени не рассматривали отличие как нарушение естественного порядка вещей. Евреи, негры, нестандартные и одаренные, все имели причину бояться того, что отличало их от соседей в течение долгой и кровавой истории цивилизации.
Но необходимость в отличии, необходимость в раскрытии своей индивидуальности уже давным-давно стала роскошью, которую переполненные японские острова могли вряд ли позволить.
Каждый нихонджин воспринимал себя как индивидуальность, им не нравилось, что гайджины, похоже, не понимали этого, но социальное давление служило для того, чтобы привести в смущение любого японца, который пытался выделиться из толпы, особенно того, кто рассматривался другими как нежелающий работать для блага общины, нации, расы. Это радикально отличалось от Запада, где принудительное сотрудничество для всеобщего блага имело тенденцию занимать второе место после нужд индивидуума.
- Любую информацию по верованиям Конфедерации мы будем приветствовать, - сказал ему третий ДалРисс. Восприниматели на теле Рисс-симбионта, казалось, сфокусировали свои зрачки на Дэве.
- Тогда я предлагаю торговлю, - сказал Дэв. - Обмен информацией. Я хотел бы узнать больше о том, что вы делаете с Нага Генну Риш и этими космическими кораблями, о которых вы упомянули. Это могло бы иметь прямое применение в нашей войне против Империи. В обмен на это, один из нас прочитает и объяснит вам Декларацию Причин и ответит на любые вопросы по поводу того, почему мы боремся, чтобы быть свободными от Империи.
- Это кажется разумным, хотя мы не понимаем, почему ты выразил это таким способом. Мы ответили бы на твои вопросы и без обмена.
- Возможно. Но рассматривайте это как еще одну возможность изучить нас, изучить то, каким образом мы мыслим.
- Чтобы узнать о Полете Великого Танца, - медленно сказал ДалРисс, - тебе необходимо отправиться с нами на Генну Риш. Это заинтересует тебя?
- Конечно, - сказала Катя. Она взглянула на Дэва, затем снова посмотрела на одного из ДалРиссов... как заметил Дэв, не на того, который предложил это. - Нам бы хотелось этого.
- Мы готовы, - добавил Дэв. - И мы хотели бы увидеть, как работает ваш звездный двигатель, если это возможно.
- Конечно. Мы организуем для вас осмотр одного из наших кораблей в сопровождении эксперта, который отвечает за Исполнителей. Также мы организуем для вас общение с планетарным Нага, который сможет просветить вас по поводу наших систем управления и связи. Возможно, вы сможете использовать некоторые из этих вещей в вашей войне.
Дэв начал было отвечать, затем остановился, неспособный говорить, испугавшись, что может выдать ту волну эмоций, которая захлестнула его чувства. Казалось, все, для чего была организована "Далекая Звезда", было заданием, которое мог выполнить именно он.
Несмотря на это, он предвидел путешествие на Генну Риш с большой радостью и одновременно с ужасом. Секрет мгновенного двигателя ДалРиссов мог стать оружием, которое приведет Конфедерацию к победе.
Но на Генну Рише, он знал, ему снова придется встать лицом к лицу с планетарным Нага. Капризная судьба, казалось, все сильнее толкала его к новому ксенолинку.
Судьба, или может быть далтагн?

ГЛАВА 27

Отлично известно уже в течение, по крайней мере, трех веков, что человек обладает двумя разумами в единстве, левым и правым полушариями своего головного мозга. В общем и целом левая часть головного мозга, оказалось, более тесно связана с математическими и аналитическими способностями, в то время как правая отвечает за абстрактное мышление. Одно из возможных объяснений разницы между индивидуальными разумами, рассматривает количество взаимных связей в коре головного мозга между этими двумя частями, при этом увеличение этих связей ассоциируется с более качественной обработкой информации и с тем, что известно как интуиция. В связи с этим существует любопытная информация по сравнительной анатомии: женщины, в большинстве своем, имеют тенденцию к наличию большего числа соединений между двумя половинками их мозга, объясняя, возможно, такой, до смешного широко известный феномен, как "женская интуиция".
"Наука Сознания"
Доктор Харвей Карпентер,
2285 год Всеобщей эры

Система Алии В была очень похожа на Алию А: группа молодых миров, вращающихся в заполненном пылью и метеорами пространстве вокруг центра, ослепительной звезды типа А. Пятый мир при ближайшем рассмотрении во многих отношениях напоминал ШраРиш, поверхность его обнаруживала больше пустых мест безжизненных серовато-коричневых и охряных цветов, но с разбросанными там и тут тенями розового и оранжевого, которые отмечали собой возникновение алианской жизни. Его моря сияли фиолетовым и темно-синим цветами в резком белом свете солнца, также как и на ШраРише, и облака слепили глаза потоками белого света, перемешанного с голубым и фиолетовым.
"Орел" вышел из К-Т пространства за несколько миллионов километров от Генну Риш и осторожно приближался. Информаторы на ШраРише выяснили, что на Генну Рише нет имперских сил, кроме орбитальной станции наблюдения, но Дэв все еще не знал, насколько безотказна технология ДалРиссов, особенно в новой для них космической среде.
Однако по приближении к Генну Ришу его сомнения растаяли. Не было никаких кораблей Империи или станций в системе Алии В; но ближайший район космоса был переполнен объектами, кораблями ДалРиссов. Более тысячи насчитали ИИ "Орла", и их было еще больше, невидимых за громадой планеты.
Корабли ДалРиссов были больших размеров, от пятисот метров, на двадцать процентов длиннее "Орла", и до монстров размерами с гигантскую морскую звезду в Лагере Миграции, два километра или около того в поперечнике. Около половины из них напоминали морские звезды, плоские и круглые, с разным количеством "лучей". Дэв был поражен их внешней схожестью с Далом, пока ошеломленно не осознал, что это и есть генетически измененный Дал, громадная форма жизни, выращенная генетически из ткани существа, которое в нормальных условиях было не более трех-четырех метров в поперечнике.
Остальные, как предположил Дэв, были потомками искусственно выведенного дома-организма ДалРиссов, хотя и выращенными до огромных размеров. Они имели тенденцию к принятию цилиндрической, сферической или грибовидной форм, и некоторые, в то время как Дэв наблюдал за ними через навигационно-симуляционное подключение "Орла", казалось, медленно изменяли свои очертания.
Хотя любое сравнение с человеческой технологией было опасным, он не мог не думать о кораблях-"звездах" как об эквиваленте человеческих военных кораблей, внешне выглядевших более скоростными и маневренными, в то время как корабли, выращенные из зданий, казалось, были грузовиками-транспортами.
- Наши друзья, по-моему, усиленно трудились, - сказала Катя. - Они что, действительно собираются покинуть оба своих мира?
- Не думаю, - сказал Дэв. - Смерть индивидуума так мало значит для них, что даже если бы они знали точно, когда взорвутся их солнца, любой из них мог как покинуть планету, так и остаться здесь для сбора информации. Они действительно ценят знания. Даже точку зрения. Они пытаются спасти это... таким же образом, как жизнь пытается спасти определенные комбинации ДНК.
- Знаешь, Дэв, у меня такое чувство, что ты извлекаешь гораздо больше информации из разговоров с ними, чем остальные из нас.
Дэв замялся, прежде чем ответить. Катя коснулась вопроса, который беспокоил его уже несколько часов.
- Думаю, так оно и есть. Но мне кажется, что я в последнее время получаю гораздо больше информации из всего.
- Это все ксенолинк, не так ли?
- Я... я так думаю. Так должно быть. - Рассеянно он потянулся за некоторой информацией, которая, как он знал, хранилась в его личном ОЗУ, затем с небольшим удивлением сообразил, что информация уже в его сознании... без запроса на нее. Такие вещи происходили с ним в последнее время все чаще и чаще, как будто в его имплантированном цефлинке действовали подпрограммы, загруженные туда подсознанием.
- Когда я подключился к Нага на Геракле, - продолжил он задумчиво, - часть его, примерно килограмм его ткани, смешалась с моим телом. Большая часть этой ткани, я уверен, была нанотехникой Нага. Живые машины размером с молекулу, которые взаимодействуют друг с другом подобно крохотным компьютерам, в очень обширной сети.
- Именно так вы делились сознаниями, верно?
- Мне так кажется, хотя я все еще не уверен, что это в действительности сознание. Если изобразить сознание как серию компьютерных программ, наложенных друг на друга и работающих параллельно, тогда да. Программы Нага были, определенно, смешаны с моими, и я мог чувствовать его мысли. Ну, часть его, по крайней мере. Помни, что планетарный Нага по массе своей приравнивается к небольшой луне. Но на какое-то время мы с ним... объединились. Стали частями одного организма. Или единой серией программ. Когда я... менялся, я чувствовал, я не знаю... Ускорение. Мои мысли стали быстрее. Мое чувство времени ускорялось... я думаю, что обрабатывал информацию так же быстро, как Нага. По крайней мере, когда мы обменивались мыслями, не было никакого ощущения, что ему приходилось ждать, пока я соображу. Не было никакого различия вообще. Мы были не просто подключены. Мы были единым целым.
Было еще много чего-то, чем Дэв все еще не осмеливался делиться с кем бы то ни было. Он ощутил рост своего разума, или, вероятно, скорость и частота... можете называть это интуицией, увеличились. Соматические техники и аналитики ИИ, которые проверили его после этого, говорили о том, что, по крайней мере, временно возросло количество соединений между левым и правым полушариями через кору головного мозга.
Теперь, однако, Дэв начинал подозревать, что увеличение было не временным. Ему потребовалось много времени, чтобы прийти к такому заключению, возможно, из-за количества соединений, которое вырастало в течение последних месяцев. Действительно ли Нага сделал физические изменения в его мозге необратимыми во время их кратковременного соединения? Или же после того, как он приказал себе отключиться, Нага оставил небольшую часть самого себя, возможно, несколько миллионов нанобиомашин размером с молекулу, чтобы продолжить работу, которая была начата всем планетарным Нага?
Дэв был абсолютно уверен, что физическое сканирование его мозга теперь выявит то, чего там и в помине не было восемь месяцев назад: связку новых соединений между правой и левой частями мозга. Он не знал никаких других объяснений ускорению своих мыслительных процессов и внутреннего зрения, скорости и точности мышления, неожиданных вспышек информации, которая, казалось, появлялась из ниоткуда. Во многих отношениях это было так, как будто он постоянно был подключен к ИИ с информацией, которая всегда доступна для его вопросов, хотя информация, поступающая сейчас к нему, была ограничена тем, что доступно для его человеческих ощущений.
- Сначала, - сказал он Кате, - я подозревал комель, думал, что он делает что-то для меня, потому что это начало валиться на меня только после того, как я надел одну из этих штук. Теперь, однако, я уверен, что это просто потому, что изменения во мне стали гораздо яснее... сфокусировались, скажем, когда я разговаривал с ДалРиссами. - Увеличившийся уровень его интуиции, который позволил ему выбирать больше значений из многоуровневой речи алианцев, чем это возможно для обычных людей, проявился только тогда, когда он начал говорить с ними... и, интуиция или нет, ему все еще необходим был комель, чтобы общаться с ДалРиссами.
- Все будет хорошо, Дэв. Я знаю это. Ты, должно быть, каким-то образом сохранил вспышку гениальности, которую, как ты говорил, испытывал во время ксенолинка. Может быть, ты только сейчас начинаешь учиться контролировать его.
Через цефлинк Дэв мог почувствовать озабоченность Кати, теплое, мягкое шевеление, передающееся ему. Отдельная часть его сознания отметила, что это еще одна его новая способность, так как цефлинк не мог передавать эмоции таким же образом, как прямое подключение к Нага. Дэв понял, что у него возрос уровень чувствительности к настроениям Кати, проявлявшимся скрытыми колебаниями ее ментального голоса.
- Думаю, ты права. Вопрос в том, смогу ли я справиться с дополнительной информацией.
- Какой дополнительной информацией?
- Ну, скажем, я сейчас просто обрабатываю ту же информацию, те же входные данные, но более полно, чем раньше. Это как будто ты подключен, но не можешь контролировать то, что в тебя входит через загрузку. Мое зрение стало острее, так же как слух и осязание. Я чувствую обертоны. Вот как я могу, э... слышать слово на языке ДалРиссов и догадываться о большем количестве его значений, чем вы... и знать, что я прав.
- Это должно быть... немного пугающим.
- И ты, - сказал мягко Дэв, - задаешься вопросом, смогу ли я справиться с этим, и в своем ли я уме... или, по крайней мере, уравновешен ли?
- Нет!
- А теперь ты спрашиваешь себя, не освободить ли меня от командования, раз нет никакой возможности предположить, как я буду реагировать под давлением. О, да. Теперь я могу гораздо больше улавливать из человеческой речи, чем раньше, особенно, когда есть возможность видеть твое лицо и тело. Я думаю, что, должно быть, способен обрабатывать чрезвычайно скрытые аспекты многих вещей. Позу. Скрытые движения мускулов на лице, руках и теле. Я чувствую себя... почти так же, как чувствовал в ксенолинке. Не настолько же совершенно, не настолько же полно. Я все еще чувствую... свое несовершенство. Пустоту в том смысле, в каком ДалРиссы употребляют это слово. Это, конечно, не настолько плохо, как было, когда Нага отделился от меня. Может быть, я просто учусь справляться с этим. Или, может быть, я все еще... меняюсь.
- Я не хочу смещать тебя, - сказала Катя. - Дэв, ты всегда был тактическим гением, особенно, в космических сражениях. Это, ну я не знаю... Дар. Талант. Если твой мозг работает сейчас на более высоком уровне, быстрее, более гладко, с более глубоким пониманием происходящего, это может стать для нас большим преимуществом, ведь так?
- Ты пытаешься заставить себя поверить в это. - Дэв вздохнул. Что же... лучше для миссии? И для людей под его руководством? - Я думаю, нам придется тесно работать вместе, тебе и мне.
- Со мной в качестве твоего надсмотрщика? Он почувствовал гнев в ее голосе.
- Если тебе так больше нравится. Или в качестве моего человеческого судьи и собеседника.
- Ты такой же человек, как и я, черт подери!
- Может быть. Я надеюсь.
Вдруг он с удивлением понял, что ему теперь наплевать, человек он или нет.
И это изменение взволновало его больше всего остального.
"Орел" совершил перелет от Алии А до Алии В в единственном, коротком прыжке через К-Т пространство. Расстояние в девять сотен астрономических узлов, разделявшее оба солнца, корабль преодолел за несколько минут. Однако ДалРиссы, с которыми Дэв разговаривал у Дожинко, совершили этот перелет еще быстрее и уже ожидали приближения "Орла".
ДалРиссианские корабли использовали средства для преодоления скорости света абсолютно отличные от тех, что использовались Человеком. Также как и тела своих кораблей, они выращивали средства для передвижения в космосе - полуразумные существа, известные как Исполнители. Земные ученые все еще не понимали, как Исполнители делали то, что они делали; лучшим объяснением было то, что они каким-то образом задействовали полумистический потенциал квантовой теории, буквально воображая себе корабль и его содержимое в каком-то удаленном месте и моментально перенося его туда огромной силой своей воли.
Волшебство... однако, возможно, не более чудесное, чем К-Т двигатель, который позволял людям скользить между Квантовым Морем и обычным космосом." Самой большой проблемой было то, что за три года исследований японские ученые на ШраРише не смогли выдвинуть даже приемлемой гипотезы по поводу того, каким образом Исполнители осуществляют свой трюк по связыванию пространства, чтобы найти возможность применить это к космическим кораблям, созданным человеком.
"Орел" скользнул на .орбиту вокруг Генну Риша, один из более мелких кораблей ДалРиссов занял позицию по соседству. Длиннее "Орла" почти на двести метров, четырехрукая морская звезда маневрировала не с помощью плазменных двигателей, как корабли землян, но посредством манипуляции местными звездными и планетарными магнитными полями. Чужеродный корабль ярко засиял на навигационном окне Дэва, проявление магнитных сил окутывало корабль, когда он согласовывал курс и скорость с "Орлом".
- Командор? - прозвучал в его сознании голос связиста. - Мы улавливаем передачу с алианского корабля. Стандартный радиосигнал.
Не имея компьютерных систем или кодов передачи, которые хоть как-то были бы похожи на те, которые использовались на земных кораблях, ДалРиссы не могли общаться с "Орлом" по обычному ВИРкому. Они использовали радио, и, имея комели на борту обоих кораблей, оба могли общаться друг с другом, используя только аудио-системы.
- Пропустите их.
- Дэв Камерон. Это ДалРисс. - Снова это нелепое отсутствие индивидуальной идентификации. Дэв задавался вопросом, имели ли ДалРиссы вообще имена. - Мы думали, что вы оцените возможность увидеть наш флот вблизи.
- Я... ошарашен, - ответил Дэв, - это самое меньшее, что я могу сказать.
И это было действительно так. Алианцы, должно быть, выращивали и запускали корабли постоянно в течение прошедших трех лет.
Катя, все еще подключенная, заговорила.
- Это тот самый ДалРисс, с которым мы разговаривали на поверхности ШраРиша?
- Да, - сказал голос, - хотя это вряд ли имеет значение. Пока информация остается той же самой.
- Я понимаю, - сказала Катя. - Но мне просто любопытно. Эти корабли, которые мы видим... они идентичны тем формам, что мы наблюдали с орбиты. Ваши Исполнители переносят их прыжком прямо с поверхности планеты в космос? Или же вы используете магнитный двигатель?
- Мы можем выходить в космос двумя способами. В нашем случае этот корабль находился на поверхности неподалеку от того места, где мы разговаривали с вами. Мы вошли в него прежде, чем ваш шаттл достиг орбиты, и наш Исполнитель перенес нас сюда, чтобы ждать вашего прилета.
Если бы Конфедерация могла проделать этот трюк!
- Каким образом вы создаете магнитные поля, чтобы вести свои корабли? - спросил Дэв.
- Это одна из тех вещей, за которые мы должны быть благодарны Нага. Как вы должны хорошо знать, они мастера в создании и манипуляции магнитными полями.
Дэв подавил удивление. Несмотря на всю мощь его интуиции, именно этого он не ожидал. Однако, сказанное имело смысл. Нага могли напрямую чувствовать магнитные поля, и они использовали их для передвижения по поверхности планеты, даже для запуска своих детей в пустоту при скоростях в треть от скорости света. Именно так они засевали собой другие миры через космос; именно так Нага, с которым он был в ксенолинке, уничтожил корабли имперского боевого флота на Геракле.
Он уже почти решил поинтересоваться по поводу их источника энергии, но остановился. Еще будет время позже, и он не хотел раздражать своих хозяев.
- У вас ведь есть фрагменты Нага на борту кораблей? - спросила Катя.
- На борту каждого из кораблей, которые вы сейчас воспринимаете, да. Они обеспечивают корабли способностью маневрировать, летать, ремонтироваться. Они также очень полезны для поддержания необходимой окружающей среды.
Это, должно быть, именно так. Дэв резко повернулся, чтобы взглянуть на планету, медленно вращавшуюся под ними. Мир, где родилась жизнь ДалРиссов, - Генну Риш - был оставлен ими после веков почти непрекращавшейся войны с ксенофобом, таившимся под корой планеты. Спустя какое-то время после того, как ДалРиссы эвакуировались, ксенофоб перешел от того, что человеческие исследователи называли фазой приобретения, к так называемой фазе созерцания. К этому времени большая часть поверхности планеты была уже преобразована темным незваным гостем. Все города ДалРиссов были поглощены пластичными объятиями Нага, и сама атмосфера медленно менялась, причем, как впоследствии оказалось, не в какой-либо осмысленной попытке превратить мир в непригодный для обитания, но просто потому, что обширный Нага в своих субповерхностных тоннелях и нишах поглощал города, камни и саму атмосферу в качестве строительных материалов для себя самого.
Однако после того, как Дэв смог вступить в контакт с ксено, начался диалог между Нага и ДалРиссами. Еще задолго до того, как Имперские Экспедиционные Силы отправились на Землю, ДалРиссы возвратились на поверхность своей родины и начали вести планетарного Нага по пути восстановления разрушенной окружающей среды. В течение трех лет Нага впитывал воздух из атмосферы, переводя его в стандартное смешение газов, благоприятных для ДалРиссов, и снова выделяя его. Биологи ДалРиссов даже использовали способность Нага моделировать живые формы, абсорбированные им, и восстанавливать эти копии буквально атом за атомом, чтобы снова начать заселение поверхности планеты растительными и животными видами, исчезнувшими в результате войны.
О, да, если Нага могли делать все это, то они должны были быть настоящими волшебниками в создании и поддержке специфических сред обитания!
- Вы могли бы переделать свои корабли для перевозки людей? - поинтересовалась Катя.
- Создание зоны внутри корабля, которая обеспечит вас вашим уровнем температуры и смесью газа, не будет представлять проблемы, - ответил ДалРисс после минутного молчания. - Однако будут определенные сложности с управлением.
- Я полагаю, - добавил Дэв, - что вы, ваша Рисс-часть, в любом случае, подключаетесь в нервную систему корабля напрямую.
- Это целиком и полностью верно. Мы получаем входные данные напрямую от органов чувств корабля. Наши мысли ведут корабль так же, как они ведут Дала. Фактически существует трехстороннее подключение между кораблем, Риссом, пилотирующим его, и фрагментом Нага, который составляет часть нервной системы корабля.
- Это звучит очень похоже на то, что делаем мы, - сказал Дэв. - Люди электронно подключаются к искусственному интеллекту, компьютерной сети, которая служит своего рода нервной системой наших кораблей. Мы делаем электронным путем то, что вы делаете посредством высоко развитой биологической технологии.
- Мы вывели то же самое из наших исследований с японскими наблюдателями. Ваши электронные системы, имплантанты, которые вы называете цефлинком, не могут быть напрямую подключены к нашим биологическим системам. Своего рода прямое соединение, однако, будет необходимо, чтобы вы могли передавать навигационные команды корабельному Исполнителю. Исполнитель, видите ли, должен визуализировать желаемый пункт назначения. Это просто, если Исполнитель был в целевом пункте назначения до этого. Это также может быть выполнено, если цель просто можно увидеть, скажем, указав на определенную звезду. Как вам известно, именно так мы вышли на первый контакт с вашим видом. Некоторое время мы получали радиосигналы из пространства космоса, занимаемого людьми. Мы знали о существовании определенной звезды, очень похожей по возрасту и массе на наши солнца, и которую вы, люди, называете Альтаир. Короче, мы просто указали Исполнителю на Альтаир и велели ему лететь туда.
- Лучше всего, однако, система работает, если пилот был когда-то в месте назначения и может сначала передать свое впечатление Исполнителю. Это позволяет достичь большей точности прыжка.
- Прыгнув вслепую, вы могли закончить внутри звезды, - заметил Дэв. - Или могли вынырнуть настолько далеко, что вам пришлось бы совершить еще несколько маленьких прыжков, чтобы добраться до цели. Я могу себе представить.
- Именно.
- Знаете, - медленно сказал Дэв. - Комель - не более чем переводчик и не всегда отличается точностью перевода. Он не обеспечивает достаточно тесного моста между людьми и ДалРиссами для уровня подключения, который требует такого рода навигация.
- Он также недостаточно быстр.
- Верно. Но человек мог бы подключиться напрямую к Нага на борту одного из ваших кораблей. И Нага, таким образом, будет подключен к кораблю и к Исполнителю. Люди могли бы пилотировать ваши корабли.
Наступило продолжительное молчание, как будто ДалРиссы обдумывали это.
- Это, действительно, может получиться. Вы не могли бы обдумать участие в эксперименте?
- Дэв, - встревоженно сказала Катя. - Я не...
- Я буду участвовать, - перебил Дэв. Затем он послал ей частное сообщение по навигационному подключению. - Не беспокойся, Катя. Я знаю, что делаю.
- Ты думаешь еще об одном ксенолинке!
- Не совсем. Это будет не то же самое. На этих кораблях всего лишь почки планетарного Нага, фрагменты весом в несколько тонн... ну, может быть, несколько тысяч тонн. Все же это не будет так, как с этим монстром на Геракле.
- Тогда пусть кто-нибудь другой сделает это, черт подери!
- Почему? Я единственный, у кого есть опыт. Если это сработает, тогда, может быть, нам удастся распространить идею. Но я единственный имею опыт подключения к ксено. И я могу управлять кораблем.
- Я тоже! Я тоже подключалась к ксенофобу!
- Нет, не так, как я. Я... давай просто скажем, что у меня есть представление о том, что может произойти.
- Кузо, Дэв! Я не знаю, должна ли я делать это! Должна ли я позволять тебе делать это.
- Так нужно, Катя, и тебе придется дать мне добро на это. Мы должны выяснить, могут ли люди управлять кораблем ДалРиссов. Если они могут, о, Боже! Тогда восстание победит. Подумай об этом! Корабли, которые могут перемещаться мгновенно из точки А в точку В. Империя сразу же поймет, что у них нет шанса выиграть. Катя, это дает нам все!
- Но какой ценой?
- Мне кажется, они вообще не торгуются, Катя.
- Это не то, о чем я говорю, Дэв. И я думаю, что теперь ты достаточно умен, чтобы понять это.
Катя также обладала большой интуицией и знала, что Дэв намеренно притворился непонимающим.
- Ты права, Катя. Конечно. Но если бы Тревис Синклер был здесь, не сказал бы он разве, что победа в войне против Империи, победа без потери миллионов жизней в процессе борьбы, стоит почти всего, что ты можешь назвать?
- Нет, не сказал бы, Дэв. Он сказал бы, что победа не стоит того, если сделает нас такими же, как империалы. Или если мы должны перестать быть людьми. Черт подери, Дэв, за что, в конце концов, мы вообще сражаемся?
- А если только один человек рискует расстаться со своей человечностью? Так что вся Конфедерация, все приграничье может быть свободным?
- Я... не знаю, Дэв...
- Я тоже. Но мы собираемся исследовать возможности.
Совсем немного времени заняло, чтобы договориться обо всем с ДалРиссами Эксперимент, в котором ДалРиссы были так же заинтересованы, как и люди, мог быть проведен почти немедленно.
И что касается самого Дэва, то он считал, что чем быстрее, тем лучше.

ГЛАВА 28

Предыдущая страница 15 Следующая страница


Симбионты 16

Помните главное о космических боевых действиях. В конечном счете все вооружение основывается тем или иным способом на массе и энергии. Ядерная детонация высвобождает огромную энергию в едином разрушительном взрыве. Знайте, однако, что астероид, камень, единственный пущенный снаряд с приданной существенной скоростью высвобождает кинетическую энергию по проверенной временем формуле Е=mс2 - и может выделить больше грубой, разрушительной энергии, чем самый мощный термоядерный взрыв.
"Стратегия и Тактика Космической Войны"
Имперский Флотский Военный Колледж
Киото, Нихон, 2530 век Всеобщей эры

ДалРиссы предоставили Дэву крохотную каюту в самом сердце алианского корабля, атмосфера там была идентична той, которую обеспечивали системы поддержания жизни "Орла", температура составляла 35°. Источник света трудно было определить, всю каюту заливал мягкий свет.
Этой каюте не было подобных на кораблях, построенных человеком. При отсутствии каких-либо углов, острых или тупых, где все поверхности помещения были одинаковы в дезориентирующей нулевой гравитации, Дэв на мгновение ощутил себя потерянным. Конечно же, он был докой по поводу пребывания в полной невесомости, но весь трюк свободного парения заключался в том, чтобы идентифицировать какое-то произвольное направление как "низ" и продолжать убеждать свое сознание, что так оно на самом деле и есть. При небольшой практике тело адаптировалось, и сознание уже могло игнорировать замешательство, вызванное потерей ориентации.
Здесь, однако, каждая поверхность была похожа на внутренность огромного, мягкого, сияющего розового живота... нет, это было похоже на живую матку с мясистыми, мускулистыми стенками. Помещение было небольшим, и Дэв был доволен, что запретил Кате идти вместо себя. С ее ли клаустрофобией парить в пространстве настолько узком, что можно коснуться любых двух противоположных стенок, вытянув руки, а ноги и вообще не распрямить... Что ж, наверное, он лучше других подходит для этого. Несмотря на то, что у него все еще были сомнения.
Он перелетел с "Орла" в герметичном 3-костюме и был принят чем-то до ужаса напоминавшим беззубый рот, открывшийся в боку корабля ДалРиссов. "Переборки" открывались одна за другой, увлекая его по скользкой, дрожащей трубе, напомнившей ему еще кое-какие анатомические подробности, которые он с большим усилием проигнорировал. По комлинку пришло сообщение, что атмосфера благоприятна для дыхания; он сбросил 3-костюм и теперь, обнаженный, с левой рукой, заключенной в комель, парил с коленами, поджатыми почти до подбородка, в теплых объятиях "каюты" на борту корабля ДалРиссов.
- Я буду подключаться отсюда? - спросил он вслух.
Воздух имел слабый привкус, несколько неприятный, что-то серное. Ему стало интересно, слушают ли его через комель, или "каюта" способна воспринимать его речь и переводить ее напрямую. Не то чтобы это имело значение, но его интересовало, как все происходит.
В ответ секция стены размером примерно в квадратный метр прямо перед ним стала темнеть. Она темнела и темнела, пока не превратилась в чернильное пятно. В этой черноте проплывали странные силуэты, меняющие форму, подобно амебам. Он видел это раньше и мгновенно понял, что это такое.
Каким-то образом корабельный Нага проник в "каюту". Он быстро протянул левую руку и позволил комелю погрузиться в черноту...
Завершенность... бытия... восприятия... Благополучие... Воспоминания... о подключении к Нага на Генну Рише... и снова на Эриду... и снова на Геракле. Информация, ее насыщенные потоки... и определенное знание, что я не один... Одиночество. Я/мы разделяем незавершенность. Вместе... мы разделяем... завершенность....
Дэв чувствовал себя так, как будто подключился к корабельному ИИ "Орла". Матка, теснота "каюты", черная смоляная стена, ощущение падения при нулевом g, все ушло. Вместо этого он как будто висел в одиночестве в космосе.
Нет... это было не так, как на борту "Орла" в одном отношении. Он получал визуальную подпитку от всех направлений одновременно, обозревая полные 360 градусов по двум осям. При подключении к кораблю или уорстрайдеру данные со всех направлений могли быть выданы джекеру, но его собственная цефлинк-программа отфильтровывала все, кроме того сегмента, на котором он был сфокусирован. Это тоже могло дезориентировать существо, которое в процессе эволюции не приобрело глаз на затылке.
Странно .. он осознал, что может справляться с входящим потоком информации. Было ли это частью изменений, произошедших в его собственном мозге? Это было сложно, даже болезненно, как будто вытягиваешь конечности, которые давным-давно не использовались, но Дэв сделал это .. и ощутил, что способен осмыслить и обработать каскад входящей информации.
Половину неба закрывал Генну Риш, огромное пятно с белыми облаками и фиолетовыми морями, с охровыми пустынями и крапинками розового и оранжевого цветов, возвещавшими о возвращении жизни на давно покинутую родину ДалРиссов. В противоположной стороне, освещенный сияющим светом Алии В, в пространстве висел "Орел", подобно сложной игрушке Его модули жизнеобеспечения вращались по своим осям за кормой, проблесковые маяки пульсировали на фоне черноты корпуса. Вокруг мириады кораблей ДалРиссов сияли, подобно снежинкам.
После небольшой практики Дэв понял, что способен сознательно ограничивать поток информации, проходящий через его мозг, блокируя визуальное поле во всех направлениях, кроме одного. Но он мог работать и с этой информацией и решил ничего не исключать, по крайней мере, до тех пор, пока у него не появятся идеи получше.
... Этот вкус Вселенной... не знаком ему... отличается от любого из вкусов, которые были до этого...
Мысли Нага представляли собой чужеродную суматоху ощущений, которую Дэв уже испытывал раньше, при подключении к другому Нага. Он мог чувствовать вкус магнитных полей, окружающих корабль, как своего рода дымную, едкую субстанцию, вызывающую ощущение щекотки в горле. Он ощущал также и радиосигналы, каждое прикосновение их приносило информацию о направлении и силе, частота определялась своего рода вибрацией, которую он мог ощущать за пределами слухового диапазона человека.
Самыми странными, однако, были изменения, происшедшие с его собственными человеческими ощущениями. Его поле зрения, кроме того, что распространялось на всю поверхность полной сферы в пространстве, казалось искривленным, словно он смотрел через широкоугольный объектив. "Орел", например, казался носатым, как будто он смотрел на него через очки для плавания. Также и звуки, радиоголоса ДалРиссов казались искривленными, пустотелыми и отзывающимися эхом, как будто он слышал их во сне.
- Ты ощущаешь дискомфорт? - спросил голос ДалРисса. Это был женский, но низкий голос, в интонации которого почти чувствовалась теплота. Другие голоса шептали на его фоне: случайные обрывки разговоров по поводу температуры и давления, о других кораблях и орбитальных путях.
- Я... нет. Нет. Все кажется просто немного странным.
- Для нас тоже. Мы до этого никогда не разделяли человеческую перспективу. Ты был прав в своей оценке. Нага предлагает уникальный мост между вашим видом и нашим, он похож на комель, но гораздо мощнее. Ваш взгляд на вещи кажется нам странным, и часть информации нам очень сложно понять.
Что ж, принимая во внимание что Дэв "видел" отраженные звуковые волны и ри-сияние, которое производили живые существа, этого и следовало ожидать. Изменения в восприятии, возможно, имели отношение к тому, каким образом его мозг обрабатывал информацию, поступавшую от алианцев.
Или, возможно, это происходило оттого, что органические визуальные рецепторы, с помощью которых он сейчас "видел", были созданы народом, который никогда не видел человеческого глаза и имел лишь слабое представление о том, как человеческий мозг обрабатывает визуальные сигналы.
Принимая все это во внимание, они справлялись весьма неплохо.
- Мы готовы, Дэв Камерон. Не мог бы ты предложить место назначения?
Это было частью эксперимента: узнать, смогут ли люди контролировать корабельную технологию ДалРиссов. Он помедлил, прежде чем заговорить, неуверенный в достоверности того, что сейчас видел.
Вскоре, однако, он сумел сфокусировать свое внимание в этом направлении... блокируя входящую информацию из всех остальных источников. В своем цефлинке он открыл вторичное окно, вызывая трехмерное изображение звезд в том виде, в каком бы они выглядели, если смотреть на них с расстояния в сотню световых лет.
Как только он заблокировал все, кроме самых ярких звезд, идентификация прошла почти автоматически. Это был Альтаир, который впервые привлек внимание ДалРиссов более трех лет назад. А вот Сириус и Вега - два маяка еще более ярких и горячих, чем Альтаир. Как только он идентифицировал Вегу, поиск Мю Геркулеса был плевым делом.
Туда...
Дэв почувствовал прикосновение чего-то чуждого сознанию, прикосновение ДалРисса и другого, еще более странного существа, должно быть, корабельного Исполнителя. Информация по системе Мю Геркулеса загрузилась в чужеродную сеть. Он представил себе Мю Геркулес такой, какой видел ее в прошлый раз, окруженную вращающейся парой красных карликов Он чувствовал, как Исполнитель впитывал информацию, впитывал его воспоминания о пребывании там, чувствовал особенность этой точки во времени и пространстве.
Где-то в глубине корабля аккумулировались незнакомые энергии. Дэв ощущал, что они черпаются из Квантового Космоса, но не мог понять, как все же корабль накапливал энергию, которая при высвобождении вполне могла испарить среднего размера планету. Энергия прибывала...
И тут, без всяких фанфар, без суматохи, в одно мгновение, алианский корабль повис в новом пространстве.
Возбуждение застучало в каждой клетке Дэва. Он хотел закричать... заорать, не от страха, а чтобы выплеснуть на свободу переполнявшие его эмоции, о которых он до этого даже и не подозревал. Мю Геркулеса! Ошибки быть не могло. Именно эта звезда омыла один бок корабля ДалРиссов своим теплым сиянием. А вот и Геракл... о, Боже, нет!
На секунду Дэву показалось, что они вынырнули в другой звездной системе, затем он спросил себя, не появились ли они каким-то образом не в том времени, прибыв на Мю Геркулеса 3 в ту давно исчезнувшую эпоху, когда мир еще формировался. Планета, на которую он смотрел сейчас, была решительно не тем миром, который он оставил три месяца назад. Она была покрыта облаками, но не белыми, а черными, а уродливый шрам смотрел из-за этих облаков, подобно красному глазу.
Господи, он мог чувствовать его жар через сенсоры корабля. Вокруг глаза облака кружились по часовой стрелке в водовороте, покрывающем половину мира Несмотря на потрясение от происходящего цефлинк Дэва снабжал его информацией: колонна резко поднявшегося жара вызвала бурю, которая была бы более подходящей для атмосферы Юпитера или какого-нибудь другого газового гиганта. Сконцентрированная в южном полушарии, буря вращалась по часовой стрелке, подгоняемая силой Кориолиса. Шрам от удара - тот самый красный глаз - прорвал тонкую кору планеты, как сосулька протыкает нежный плод. Глаз бури, как он мог видеть, был окружен облаком красных искр, сиявших сквозь облачное покрытие.
Смятение...
- Дэв Камерон, мы чувствуем смятение и страх в твоих мыслях.
- Именно так. Кто-то сбросил камень на планету и, черт подери, достаточно большой.
"... или, - сказал ему голос его разделенных мыслей, - они придали маленькому камню огромную скорость".
Он смотрел на Геракл с гипнотической зачарованностью в течение бесконечных секунд, затем почти нехотя отвел глаза.
Сенсоры ДалРиссов засекали корабли, предлагая их его сознанию в виде золотых искр света. Некоторые медленно вращались вокруг планеты, другие неподвижно висели в пространстве. Пятнадцать... шестнадцать... восемнадцать... остальные, похоже, спрятались за тушей Геракла.
Пять из этих ярких точек на орбите ярко пульсировали, и Дэв неожиданно почувствовал что-то.
- Дэв Камерон, - раздался голос ДалРисса, - Нас определенно засекли.
Да, он тоже мог чувствовать это - пульсирующее покалывание радара, направленного на корабль. Он не был уверен, излучал ли корабль пучок нейтрино при своем появлении в обычном космосе, так как это делали корабли, построенные человеком, но магнитные поля, определенно, заставили сканеры защебетать.
Некоторые из огней, обозначавших орбитальные имперские корабли, двигались. Визуальный дисплей Дэва не включал в себя стандартную графику навигационных или боевых симов, как на кораблях, построенных людьми, но ему и не нужны были нарисованные компьютером экстраполяции курсов, чтобы понять, что определенное количество кораблей только что сошли с орбиты и направляются в их сторону.
- Можем мы поближе посмотреть на эти корабли? - спросил он.
Вместо ответа часть видимого космоса всколыхнулась, затем открылась, подобно цветку, показывая военный корабль... большой военный корабль, длинный и плоский, заостряющийся каким-то образом к носу и расширяющийся в хвостовой части, с башнями и пушками, ощетинившимися почти со всех тяжело бронированных поверхностей.
Он почти сразу узнал класс корабля. В километр длиной, массой в миллион тонн, это был космический монстр, вооруженный и бронированный город, укрывающий в своих недрах примерно пять тысяч империалов. Японцы называли их Риу, или корабли-драконы, в честь драконов и огромных птиц из японской мифологии. С огневой мощью, достаточной, чтобы разрушить планету на орбите, с полным крылом из восьмидесяти или более истребителей, "дракон" был самым грозным из космических боевых кораблей. Только девять были запущены в космос, и один из них, "Донрю" - "Дракон Бури" - был уничтожен во время имперской атаки на Геракл.
Дэв быстро пролистал идентификационные файлы Имперских кораблей в своем личном ОЗУ. Каждый корабль Риу-класса был уникальной формы, с несколько отличным от своих собратьев силуэтом и структурой расположения лазерных башен. Вот! Один из восьми входов подошел. Корабль, который сейчас наступал на них, был "Кариу" - "Огненный Дракон". Военный справочник называл его командующего как Адмирала Мияги, хотя это могло и измениться. Мияги был известен Конфедерации как типичный офицер формальной школы имперской флотской тактики.
С огневой мощью, подобной этой, однако, Мияги вряд ли потребуется воображение. Остальные корабли, должно быть, были эскортом "Кариу", группой легких и тяжелых крейсеров, несколько эсминцев и эскортов, отделение или два патрулирующих истребителей, плюс контингент транспортных кораблей... возможно, всего восемь или десять кораблей. И все это был флот вторжения.
Без доступа к сканирующей технике Конфедерации или ИИ вспомогательных идентификационных схем Дэв не мог с уверенностью сказать, сколько всего кораблей было в Имперском боевом флоте. Некоторые из этих двигающихся звезд,... Боже, пусть так и будет!... могли быть кораблями Конфедерации, разбросанными имперской атакой. Однако на это Дэв не мог рассчитывать.
Но он действительно заметил, что не было никаких признаков "Обманщика". Согласно его ОЗУ, свободный орбитальный небесный лифт должен был быть видим прямо там... сразу за изгибом Геракла, но пространство там было чистым. Было ли это потому, что они находились не в том месте, или потому, что сканеры просто не могли засечь его? Может быть, потому, что его вообще больше там не было?
Дэв почувствовал холодок, как предчувствие неотвратимо надвигающейся беды. "Обманщик" был уничтожен. Смогли ли Синклер и остальная часть правительства скрыться?
- ДалРисс! - позвал он вдруг. - Вы можете прослушивать лазерные и радарные сигналы с планеты? Можем мы войти в них, чтобы понять, что там происходит?
- Лазер - нет, - сказал Дал Рисе. - У нас нет подходящих рецепторов или механизма, необходимого для дешифровки модуляции световых волн. Однако мы сомневаемся, что лазеры смогут использоваться для связи из-за облачного покрытия.
- Это имеет смысл. А что по радио?
- Обнаружено присутствие существенного радиообмена на поверхности. Мало чего из этого имеет смысл.
- Можно я послушаю?
Шум взорвался вокруг него, большая часть его была сверхъестественной и мелодичной мешаниной пронизывающих электронных писков, щебета и тонов. Большинство имперских переговоров, также как и у Конфедерации, должно было быть закодировано, и ДалРиссы не имели ни оборудования, ни программ, чтобы расшифровать их.
Были, однако, кое-какие голоса, которые транслировали в открытую.
- Сусумэ! Сусумэ! Исогэ!
- Сан-ни-року-хачи-року-сан! Чотто маттэ! Чотто маттэ! Моичидо иттэ кудасаи!
- Дарэ ка? Мибун шомейшо о мизеро!
- Кагени хайрэ! Утсу! Утсу!
Дэв пожелал, и голоса угасли. Болтовня на нихонго была такой быстрой и гневной, что он не мог ничего разобрать. Большинство фраз были различными военными командами - приказы наступать, идентифицировать себя, поспешить, и даже цепь цифр, возможно, имевшая отношение к координатам или радиочастотам.
Эта последняя фраза, однако, была показательной. Кагени хайрэ означала "уйти в укрытие". И она прозвучала так, словно за этим должен был последовать приказ открыть огонь.
Это звучало так, как будто кто-то из персонала Конфедерации находился на поверхности Геракла, сражаясь в этом аду.
- Дэв Камерон, мы должны уйти. Наши сенсоры теперь принимают разные типы радаров, возможно связанных с различными системами наведения боевых кораблей.
- Вы правы. - Дэв тоже чувствовал себя потерянным, так как не мог перевести то, что видел, в тактическую пригодную информацию. Как далеко был Риу-корабль, в конце концов? - Может, Исполнитель доставить нас назад на Алиа В?
- Первый Исполнитель пуст, - сказал ему голос. Дэв совсем забыл, что существа, по причинам все еще неизвестным, умирали после единственного использования. - Однако второй готов начать возвращение.
Ракеты были запущены с "Кариу", всполохи их сверкнули на фоне громадного корпуса корабля подобно мигающим искоркам. Это должно было означать, что они в пределах досягаемости ракет... возможно, восемьдесят тысяч километров.
- Уберите нас к чертовой матери отсюда! Среди безмолвного мерцания звезд корабль ДалРиссов нырнул в пустоту.

ГЛАВА 29

Всегда ищите возможности предпринять неожиданное в войне. Застать противника врасплох на поле битвы стоит любого количества бронированных подразделений.
"Стратегия и Тактика Космической Войны"
Имперский Флотский Военный Колледж
Киото, Нихон 2530 год Всеобщей эры

- Сколько имперских кораблей было там? - захотела знать Лиза Кеннеди.
- Да, - добавил Вик Хаган. - И были ли какие-либо признаки флота вторжения?
Они собрались в основном здании захваченной базы на ШраРише, Дэв и Катя, Хаган и Ортиз, и еще примерно тридцать старших офицеров экспедиции, включая как лидеров отделений и взводов, так и капитанов каждого из кораблей Конфедерации. Возвращение с Мю Геркулеса произошло почти с обманчивой легкостью, и корабль ДалРиссов снова материализовался на той же орбите, с которой он исчез минутами ранее.
Их окликнули с "Орла", интересуясь, все ли у них в порядке. Алианский корабль отсутствовал всего несколько минут. Все еще было трудно представить себе космическую транспортную систему, которая могла пересекать межзвездные пространства в мгновение ока.
Хотя ДалРиссы предложили Дэву перевезти его напрямую на поверхность ШраРиша, он вместо этого предпочел возвратиться на борт "Орла" и затем отправиться на планету на аэрокосмолете. Сначала, однако, он провел длинную беседу с ДалРиссами, которые побывали с ним на Геракле и вернулись назад. Эта задержка в несколько часов дала возможность собраться главам отделов и командующим взводами там, на Алие А.
Кроме того, ему было необходимо переварить все, что он увидел, и подумать о будущем. Беседа с алианцами и то, что он испытал на борту корабля, дали ему несколько идей, и нужно было много чего обдумать. Ему также требовалось время, чтобы скормить эти идеи своим людям, и нужно было подумать о том, как сделать это самым лучшим образом.
- Я не знаю, - сказал Дэв собравшемуся командному составу. - Мне очень жаль, но я был не более чем наблюдателем, и у меня не было ИИ, который загрузил бы программы по усилению идентификаций или контроля через информационную подпитку на уровне цефлинка. На орбите вокруг Геракла было, по крайней мере, двадцать кораблей, но я не могу сказать, были ли это имперские корабли или корабли Конфедерации. Не было никаких признаков "Обманщика", хотя он мог находиться и на другой стороне планеты. У меня не было возможности проверить навигационную подпитку.
- ДалРиссы, - мягко сказала Катя, - не производят на меня впечатления народа, который мог бы допустить такого рода ошибку. Если они сказали, что перенесли тебя в определенную точку в пространстве, значит, это именно так.
- Да, я такого же мнения, - согласился Дэв. - В любом случае, я не мог ошибиться в авианосце. Это был "Кариу", и это значит, что, по крайней мере, половина из тех кораблей, что я видел, были членами его боевой группы.
Дэв отвел взгляд от Кати, и всмотрелся в каждого из присутствовавших по очереди. Они сидели вокруг большого стола, расположенного в помещении, что раньше было комнатой отдыха. Впервые он поразился, насколько молодыми были все собравшиеся там. Было неуютно сознавать, что Синклер, генерал Дарвин Смит, все лидеры конфедерационного правительства и военного командования вполне могли быть сейчас мертвы, и эти женщины и мужчины вполне могли оказаться последним оплотом восстания.
- Тогда у нас нет надежды, не так ли? - командир Роберт Стронг был капитаном "Миража", и на его длинном лице отражалось волнение. - Я имею в виду, что все, что у нас есть, это экспедиционные силы против Риу. И мы даже не знаем, осталась ли еще Конфедерация, чтобы туда вернуться.
- Синклер и остальные, вполне возможно, смогли выбраться, - сказала Катя. В ее голосе слышался металл. - Они готовились к отбытию. Но даже если этого и не произошло, восстание все еще сражается. На Эриду. На Новой Америке. Приграничные миры, которые подписали Декларацию, не сдадутся просто так только потому, что Синклер, Мортон и несколько сотен других людей погибли на Геракле. И мы не можем оставить их.
- Катя права, - сказал Дэв. - Сеть восстания все еще существует. Армия, которую мы оставили на Новой Америке, должна все еще сражаться, даже если это партизанские действия в горной местности. Свобода, Радуга Жуанекунду и еще с полдесятка других миров пока даже не побеспокоены.
- Их побеспокоят, командор, - сказал Хаган. - В самом крайнем случае их правители будут заменены марионетками, которых пришлют с Земли, и имперский гарнизон заменит местное ополчение и гегемонийские силы. Если они посмеют противостоять, что ж... - Он развел руками: - Бомбардировка с орбиты сможет изменить решение многих.
- Орбитальная бомбардировка бесполезна против партизан, прячущихся в городе, - сказал Дэв. - Только, конечно, если правительство не захочет смести с лица земли весь город, чтобы достать их. И в действительности, искать их на пересеченной местности и под наноэкранирующими крышами гораздо труднее, чем отдавать приказы.
- Вы думаете, что даже тогда сеть восстания продолжит сражаться? - спросил один из командиров взвода рейнджеров.
- Да, черт возьми! Война не закончилась, - настаивал Дэв. - Она просто вступила в новую фазу.
- Кузо, командор! - воскликнула Лиза Кеннеди. Она сжала кулаки, костяшки пальцев побелели от напряжения. - В чем, собственно, дело? Мы ничего не можем поделать с этим, даже впечатления не можем произвести на боевую группу, которую вы видели, оставленные в одиночестве против всего проклятого Имперского флота!
- Лиза права, командор, - добавил капитан Хейз Кертис, шкипер Tapa-Z. Он указал большим пальцем через плечо: - Нам лучше всего направиться в неизвестность, найти для себя планету, где Империя не сможет найти нас!
Шкипер "Миража" кивнул.
- Командор, я должен согласиться с капитаном Кертисом. Мы должны бежать, и в этом нет стыда. Мы, нелепая группа кораблей с шестью или восемью тысячами людей, не более чем комплект единственного "Дракона". Мы могли бы основать новую колонию где-нибудь в паре световых веков отсюда. Тогда, может быть, когда-нибудь...
Командир Энн Петруччо, капитан "Виндемиатрикса", покачала головой:
- К черту, Роб. Я не поселенка. И я не собираюсь сидеть и ждать, пока придет Империя, чтобы арестовать меня. Я за то, чтобы ударить по ублюдкам!
- Могу я заметить, - сказал Хаган, - ведь три месяца туда лететь? К тому времени, когда мы вернемся, любые из выживших будут мертвы или стоять одной ногой на небесах.
- Если какие-либо из кораблей ушли, - заметила Петруччо, - они будут искать убежища на других мирах Декларации. У нас есть коды, чтобы проскользнуть и выяснить, где они будут.
- Черт подери, - сказал Хаган. - Как мы вообще можем знать, живы ли еще Синклер или президент Мортон, или кто-нибудь еще? Командор слышал отрывки радиопереговоров, которые могли означать сражение, но это могла быть и последняя операция по очистке планеты.
Лиза откинулась на спинку кресла, воинственно сложив руки на груди.
- Мы могли бы спросить империалов, конечно. Они будут здесь со дня на день!
- Достаточно! - Дэв ударил ладонью своей правой руки по столу, удар получился резким, как выстрел. - Мы не собираемся оставить ДалРиссов врагу и признать, что все наши люди мертвы или захвачены! Мы будем сражаться!
- Как? - спросила его Катя. - Если это займет у нас три месяца, чтобы вернуться...
- Черт возьми, вы что, не понимаете, люди? Нам не нужно возвращаться назад долгой дорогой. С помощью ДалРиссов мы сможем оказаться на орбите Геракла через несколько часов после того, как примем решение лететь!
Ошеломляющая тишина повисла над столом. Дэв впился тяжелым взглядом в одного за другим в Хагана, Стронга, Кертиса. Он использовал паузу, чтобы привести свои эмоции в норму.
Катя была права. Ему действительно нужен был хранитель. Минутное подключение к Нага на борту корабля ДалРиссов было подобно инъекции какого-то сильнодействующего средства с сильным привыканием, оно утолило бесконечный голод, который он чувствовал все эти последние месяцы. Кузо! Один раз попробовав такую силу, как вообще можно отказаться от того, чтобы снова испить из этого источника? Пить, пока ужасная жажда не пройдет, пока ты не утонешь в сладких, сияющих потоках...
Он встряхнулся.
- Дэв, - сказала Катя в тишине, - ты что, хочешь сказать, то есть, ты имеешь в виду, что мы можем воспользоваться флотом ДалРиссов?
- Я думал, что алианские корабли не дали вам того управления, которое требовалось, - сказал Хаган. - Они даже не могли подпитать вас надлежащей информацией.
- Детали, - сказал Дэв, отклоняя протест. - Если мы расскажем им, что нам нужно из специального оборудования, они обеспечат нас этим. Они могут вырастить почти все, и гораздо быстрее, чем вы думаете.
- Мы все равно можем опоздать, - заметила Кеннеди. - Прыгнуть назад в мгновение ока, это отлично... но потребуется время, чтобы приготовиться. Даже если мы прыгнем прямо сейчас, в эту секунду, мы можем опоздать.
- А альтернатива? Ничего не делать? - Дэв развел руками. - Либо Мортон и остальные умудрились уйти на флоте Конфедерации, либо они прячутся на поверхности Геракла. Или они уже мертвы, или захвачены. Мы не можем повлиять на это. Но мы можем попытаться. Если же нет, неудача гарантирована.
- Это еще вопрос, согласятся ли ДалРиссы помочь нам, - заметила Катя. - Они не хотят вмешиваться в войну.
- Они и не смотрят на это, как на вмешательство в войну, - сказал Дэв. - В их понимании они разделяют с нами некоторые философские основы и хотят дать нам почти все, что бы мы ни попросили.
- Что, именно так? - спросила Лиза Кеннеди. - А что они хотят взамен?
- Это все, - сказал Дэв. - Они не мыслят в терминах торговли. Помните, что они не принимают решения, они не думают таким же образом, как мы. Три года назад мы прибыли сюда и остановили ксено от того, чтобы он смел их. Они благодарны...
- Ах, вот в чем дело, - перебил Хаган. - Вы, теперь, как это? Ш-вах. И теперь призываете платить по счетам.
- Не совсем. По их мнению, мы помогли им потому, что разделяем их взгляд на мир. Мы не хотели, чтобы ксенофоны смели их цивилизацию, и они тоже этого не хотели. Так что мы помогли им.
- Теперь мы, Конфедерация, я имею в виду, ведем войну, как они видят это, потому что хотим большего разнообразия в рамках нашей собственной культуры и не хотим быть перемолотыми и переделанными по имперской модели. Так что они хотят помочь нам.
- Это все еще выглядит как qui pro quo, - сказал Роберт Стронг. - Я сражаюсь в твоей войне, ты сражаешься в моей.
Дэв пожал плечами.
- Если вы хотите смотреть на это таким образом, хорошо. Это не имеет большой разницы. Вся суть в том, что они сказали мне, что позволят воспользоваться таким количеством их кораблей, какое нам понадобится.
- Что, и пилотами тоже? - спросила Кеннеди.
- И пилотами тоже.
- А когда имперская боевая группа выйдет из К-Т пространства над ШраРишем? - спросила Катя. - Мне наплевать на точку зрения алианцев, но Токио увидит, что существует союз между нами и ДалРиссами.
- Тогда это может закончиться тем, что они более тесно будут кооперировать с нами. Я не знаю. Но вся суть в том, что именно за этим мы сюда летели. Не так ли?
- Я не вижу, чтобы войска ДалРиссов смогли нам сильно помочь, - сказал Хаган. - Их наземные силы не вытянут долго против компании уорстрайдеров.
- Нет, но есть существенная возможность для них помочь нам. Самое важное, я думаю, что они могут обеспечить нас транспортом. Быстрым транспортом. Вы видели их корабли. Их самые маленькие корабли больше "Орла", а самые большие - вдвое больше корабля-дракона. Я достаточное время уделил разговору с ними, прежде чем вернуться на "Орел". Они заверили меня, что каждый из наших кораблей может быть взят на борт большого корабля ДалРиссов, так как в тех очень много свободного места. Прыжок назад к Гераклу с одним из наших кораблей в брюхе не будет отличаться в принципе от прыжка туда и назад со мной на борту. Когда мы вынырнем, они сбросят нас и мы займемся работой.
Хаган наклонился вперед, его руки сцеплены вместе на крышке стола. Глаза расширены от изумления.
- Вы хотите сказать, командор, что корабли ДалРиссов смогут перевести весь наш флот на Мю Геркулеса? Что они смогут нас сбросить туда, где мы сможем атаковать империалов, прежде чем они вообще узнают, что мы прибыли в систему?
Дэв кивнул.
- Мы даже сможем организовать все так, что они обеспечат нас тактической мобильностью, тоже прыгнув туда, давая нам возможность осмотреться, затем делая еще один короткий прыжок, который поставит нас прямо перед врагом. - Дэв посмотрел на капитана Йосана Бэйли, командующего крылом боевых флайеров "Tapa-Z". - Йо? Как бы тебе понравилось, если бы твои боевые флайеры поместили в нескольких метрах от левого борта "Кариу", в безопасности, вне зоны обстрела его оборонных батарей?
- Интересная мысль.... - Было совершенно ясно, что Бэйли серьезно начал обдумывать предложение.
Дэв повернулся к Кате:
- А наши наземные войска могли бы быть помещены прямо на земле, именно там, где мы этого хотим, без того, чтобы спускать их вниз на борту аэрокосмолетов.
Катя выглядела ошарашенной.
- Без транспортировки?
- В этом нет нужды. Эти их морские звезды способны материализовываться в любом месте, которое только можно визуально представить. Они могут возникнуть прямо на земле или сразу над ней, также легко, как и в космосе. Все, что им нужно, это чтобы один из нас подключился к корабельному Нага, чтобы давать направления. Мы можем высадить войска. Мы могли бы подобрать наших людей с поверхности. Мы могли бы выбросить корабли или истребители рядом с имперскими кораблями, прежде чем они узнают, что мы там. Помните, люди. В сражении неожиданность может стоить всего. И этот новый союз может дать нам ошеломляющие преимущества.

Предыдущая страница 16 Следующая страница


17 Уильям Кейт

- Это как будто иметь полный арсенал новых игрушек, - сказал Хаган. - Боже мой...
- Слушайте дальше, будет еще веселее. - Дэв остановился, потирая одной рукой подбородок. Как ему обрушить это на них? - Мне пришло в голову, что мы можем, с разрешения ДалРиссов, использовать Нага Генну Риш... м-м-м... в очень оригинальном смысле. Как оружие. И как союзника.
- Ты снова собираешься начать бросать камни? - спросила Катя. Слова прозвучали достаточно легко, но Дэв мог разглядеть тень за ее взглядом.
- Нет. По крайней мере, не совсем. Вы все помните ксенозомби?
Сидящие вокруг стола закивали. На лицах некоторых из присутствовавших появились гримасы, и Дэв знал, о чем они сейчас думали. Они вспоминали войну...
Война с ксенофобом поставила Человека лицом к лицу с кошмарами в форме инопланетного врага, которого в действительности никто не понимал. В течение сорока с чем-то лет люди воевали с тем, что было принято определять как вражеские эквиваленты уорстрайдеров, создания, которые могли прорывать тоннели под землей, возникать на поверхности и трансформироваться в боевые машины, которые сражались нанодизассемблерами и отстреливаемыми кусочками самих себя.
Только когда Дэв вступил в контакт с Нага, стало ясно, что ксенофобы, с их нанотехнически основанной клеточной структурой, научились этому трюку как механизму выживания. Все эти странные и чужеродные формы, с которыми происходили стычки на поле боя, были в действительности боевыми машинами, с которыми Нага когда-то сталкивался на других мирах, они были скопированы победителями и запечатлены в групповой памяти будущих поколений Нага. Иногда люди сталкивались на поле боя с человеческими уорстрайдерами, которые были только частично абсорбированы... и каким-то образом изменены ксенофобом, их пилоты были мертвы, а оружие и броня обращены против бывших владельцев. Иногда только торсы и головы страйдеров дрейфовали по полю боя на пылающих голубых ореолах магнитных полей ксено, представляя собой отвратительные пародии на "Шагающих". Это выглядело так, будто ксенофоб был мусорщиком на поле боя, подбирая все, что могло быть использовано, и смешивая это со своим кошмарным арсеналом. Этих гибридов называли ксенозомби.
- О'кей, - сказал Дэв. - Выслушайте меня по этому поводу.
- Первое, это наша основная цель. Если мы собираемся провести операцию, то главной мишенью, несомненно, должен стать Риу. Мы могли бы аннигилировать все остальные корабли в имперском боевом флоте и все же проиграть, если "Кариу" все еще будет в состоянии сражаться. Мы могли бы высадить Катю и весь ее полк рейнджеров на поверхность, и "Кариу" смог бы стереть их в порошок с орбиты. С другой стороны, если мы уничтожим или повредим "Кариу", остальные корабли могут не выдержать и бежать, а с имперскими наземными частями мы справимся.
- Это "могут" под большим вопросом, командор, - сказал капитан Кертис.
- Не настолько большим, Хосэ, - возразила Катя. - "Кариу" - флагман. Когда командный состав выйдет из боя, все остальные будут нескоординированы.
- Кузо, - сказала Энн Петруччо. - Нескоординированы? Да они будут вслепую тыкаться в этой чертовой темноте!
Дэв мог ощутить сомнение одних и возбуждение других. Он решил использовать возбуждение заинтересовавшихся его идеей.
- Это будет нашей стратегией, люди Отрезать голову, и все остальное подохнет. В то же время, однако, мы воспользуемся новой мерой координации и контроля нашей силы, той, которая даст нам преимущество даже перед Риу-авианосцем.
- Какая новая координация? - спросил Хаган. - О чем это вы говорите?
- Я буду направлять флот, - сказал Дэв. - Но не с "Орла". Вместо этого я буду на "Дагхаре".
- "Дагхар"? - удивился Хаган. - Что, черт подери, это такое?
- Это один из кораблей ДалРиссов Их самый новый, только-только выращенный и готовый к вылету. - Он посмотрел на их лица, оценивая чувства, которые варьировались от интереса до удивления и даже до шока. Он улыбнулся. - Это также и место, которое мы называем Лагерь Миграции. - Мне сказали, что имя обозначает Единение. Фактически "Движение к единению" - может быть лучшим переводом. Мне сказали, что этот корабль будет флагманским для флота ДалРиссов. Но сначала ДалРиссы собираются использовать его, чтобы помочь нам.
- Ты будешь координировать флот Конфедерации оттуда? - спросила Катя.
- В этом вся суть. Это будет как ксенолинк на Геракле, только на этот раз я буду направлять боевой флот.
- Но как это может помочь нам с координацией? - спросил Кертис. - Хорошо, вы на корабле ДалРиссов. Отлично. Как вы будете разговаривать с остальными? Вы говорили, что ДалРиссы не могут справиться даже с лазерком-передачами.
- К этому я и подхожу, - сказал Дэв. - Послушайте, уорстрайдеры - это боевые машины, способные воевать в любой окружающей среде, так? Миниатюрные космические корабли, боевые флайеры, если вам так больше нравится, но с ногами вместо двигателей.
Бэйли улыбнулся.
- Черт, Командор. Я всегда думал, что боевые флайеры - это уорстрайдеры с плазменными джетами вместо ног. - Несколько человек за столом нервно хихикнули.
- Суть в том, - сказал Дэв, - что у нас есть одно крыло боевых флайеров, восемьдесят нелепых кораблей. Капитан Бэйли, каковы ваши шансы взять "Кариу" с восьмьюдесятью боевыми флайерами?
Бэйли покачал головой, нахмурившись.
- Малы, сэр. Совсем малы. Если бы вы могли подвести большие корабли достаточно близко, чтобы вырубить большую часть ТОЛов, что ж, может быть. Но мы потеряли бы много людей. И вы, возможно, потеряли бы "Орла" и "Созвездие", и всех остальных.
- Я тоже так думаю. Но если мы возьмем, скажем, два батальона уорстрайдеров. Две, может быть, три сотни машин. Мы перевезем их на борт корабля ДалРиссов, одного из больших, подобно "Дагхару", где их будет ожидать Нага. Каждый из уорстрайдеров получит фрагмент Нага; после того, конечно, как мы запрограммируем эти фрагменты. Затем мы используем корабль ДалРиссов, чтобы выбросить уорстрайдеров так близко к "Кариу" как только возможно.
За столом неожиданно поднялась суета, послышались резкие вдохи, стук ножек стульев по полу, несколько криков.
- Господи, Боже ты мой!
- Это черт знает что!
- Он что, свихнулся?
Катины глаза впились в Дэва и неотрывно смотрели на него, в них был огонь.
- Дэв, ты хочешь, чтобы мои люди подключились к ксено?
- Симбионты, - сказал им Дэв. Он улыбнулся. - Трехсторонняя комбинация Нага, ДалРиссов и людей. И вот как это работает...

ГЛАВА 30

...так что я входил вот так, понимаете, и он резко перевернулся и захотел уйти влево, но я усек, что так и будет, и просто скользнул ему на хвост, сладкий и гладкий, что попка твоей подружки. Он завилял конечно, но я успел дать залп. Боже той, вы бы видели, как полыхал это ублюдок!
"Космический истребитель"
Лейтенант Харриман Дуглас,
2375 год Всеобщей эры

Примерно через тридцать часов Катя встретилась с Дэвом в грузовом отсеке аэрокосмолета, прицепленного к брюху "Орла", в котором они однажды занимались любовью сразу перед тем, как экспедиционный флот покинул Мю Геркулеса. Канистры с органическими полуфабрикатами исчезли, использованные во время перелета на Алию или переведенные в другой грузовой отсек на борту "Орла". Кошмар, которым закончилось прошлое свидание, был сейчас забыт, его сменило возбуждение от открытия и стремительная, почти агрессивная страсть, которая выдавала подсознательное предчувствие, что это, может быть, их последняя встреча.
Конечно, это была последняя возможность побыть наедине, и такой не будет в ближайшем будущем. С момента, когда Дэв отдал необходимые распоряжения, оба работали неистово, чтобы подготовить возвращение на Геракл, операцию, которую Йосан Бэйли окрестил "Самозванец". С войсками и пилотами боевых флайеров Бэйли были проведены брифинги, их планы расписаны, протокол коммуникаций с ДалРиссами отработан.
Следующим шагом Первый и Второй батальоны рейнджеров были доставлены на "Дагхар", где один за другим встретились с фрагментами Нага, контролирующего корабль. Каждый из фрагментов - размером в два-три метра в поперечнике и массой в пару тонн - вылетал из десятитысячетонной массы и входил в ноги уорстрайдера и нижнюю часть торса. Более стройные отростки протянулись по сенсорным и силовым проводникам и инфильтрировались в цельную внутреннюю систему каждого уорстрайдера; физическое подключение с пилотом обеспечивало связь... и новые средства координации, которые искал Дэв.
В то же время город ДалРиссов, который люди называли Лагерем Миграции, разламывался, тысячи мобильных зданий уходили прочь от горы в форме морской звезды. Когда последний из уорстрайдеров был на борту и город полностью эвакуировался, ДалРиссы использовали единственного Исполнителя. Прозвучал громоподобный раскат, когда вакуум, оставшийся после исчезновения огромного корабля, молниеносно заполнился воздухом. "Дагхар" появился на орбите вокруг ШраРиша рядом с человеческой эскадрой и растущим флотом более мелких кораблей ДалРиссов. На земле Лагерь Миграции снова начал свое передвижение в направлении того места, где они начнут выращивать новый корабль-город.
Катя, проследив за своими войсками на борту "Дагхара", переползла через один из гибких тоннелей корабля ДалРиссов, который соединялся с "Орлом", корабль был прижат к боку "Дагхара" отростком Нага. Вскоре после последнего совещания со старшими офицерами эскадры оба, и она и Дэв, должны были вернуться на корабль ДалРиссов.
Перед этим, однако, они нашли время, чтобы встретиться наедине. Как и раньше, они находились в свободном парении, привязанные друг к другу тонкой тесьмой цунаги нава. Кате была необходима эта встреча.
- Что-то изменилось в тебе, - сказала она, прижимаясь. - Снова.
- Да? Как я изменился?
- Я не уверена. Ты более уверен в себе. И более предан, предан делу, я думаю. Больше, чем когда-либо до этого. Но я испугана.
- Чем?
- Ты снова собираешься войти в ксенолинк.
- Многие из нас будут в ксенолинке, включая и тебя.
Она покачала головой.
- Это не одно и тоже, и ты знаешь это. Мы будем прикасаться только к небольшому фрагменту Нага, тому, который у нас на страйдерах. Но ты будешь связан с большим, больше того, который перенес тебя на Геракл и обратно. Это такая же разница, как между компэтчем и полным цефлинком.
Она старалась убедить себя, что это будет не то же самое, что произошло на Геракле, когда Дэв подключился к планетарному Нага. Двухтонные фрагменты, к которым они собирались подключиться, были песчинками в сравнении с неимоверным вместилищем знаний и мощи полного планетарного Нага.
Она также знала в глубине души, что суть не в массе. Дэв трансформировался под влиянием ксенофобов, и каждый контакт с ними, казалось, все больше удалял его от нее.
Он улыбнулся ей, но его глаза были холодными.
- Это не причина для того, чтобы бояться, Катя.
- Я думаю иначе. Дело не в моем ксенолинке, с ним я смогу справиться. Может быть, даже не в твоем, хотя я чувствую, что ты как будто бы... сдался этому пристрастию, о котором ты мне говорил однажды. Нет, Дэв, я боюсь, что теряю тебя. Последние несколько дней, ты... рос. Таким образом, которого я не понимаю. Когда-то ты боялся, что ты больше не человек. Теперь я начинаю задаваться вопросом, а человек ли ты еще. Твоя способность знать все еще до того, как тебе об этом сказали...
- ...фундаментально не отличается от искусственных усилений, которые обеспечивают нам наши цефлинки, - закончил он за нее. - Через наши подключения мы имеем прямой доступ к ИИ контролируемого оборудования, информации, мгновенной коммуникации, которую мы принимаем как само собой разумеющуюся, но что наши предки назвали бы чистым волшебством.
- Ты не хотел снова идти в ксенолинк.
- Х-м-м. Да, я боялся нового подключения. Но сейчас я чувствую себя по-другому. Когда я подключился к кораблю ДалРиссов с фрагментом Нага на борту, я держал себя под контролем. Это был я. В любом случае, больший фрагмент Нага в "Дагхаре" должен дать мне еще больше контроля над моим окружением и надо мной. И мне это тоже нужно, если мы собираемся провернуть операцию.
Фрагмент Нага в "Дагхаре" был все еще всего лишь крохотной частью массы Гераклианского Нага. И все же... не сметет ли подключение к нему Дэва в сумасшествие, которое объятиями обхватило его на Геракле, эту бурю и эти всполохи молний, когда день стал чернее ночи и человек-бог швырял камни в небеса?
Само имя корабля "Дагхар" наполняло Катю беспокойством. Она узнала от Брэнды Ортиз, что у ДалРиссов не было отличительных имен для своих кораблей и их городам давались временные и меняющиеся названия, которые отражали, по-видимому, некоторые аспекты их создания. Человеческий контингент флота, однако, принял за обыкновение называть этот корабль по названию города. Действительно "Движение к единению"! Дэв собирался объединиться с этим монстром, и она ужасалась от мысли, что никогда больше его не увидит.
- Ты знаешь, - сказал Дэв, перебивая ее мысли, - нам нужно вернуться. Я хочу поговорить с ДалРиссами по поводу того, сколько Исполнителей они собираются взять с собой в хранилище.
Он потянулся к цунаги нава.
Она отвела руку.
- Еще нет, - зашептала она. - Пожалуйста..: еще раз... еще раз сейчас...
Она почувствовала вспышку неловкости, когда сказала это, но не вожделение, а скорее, более глубокое и более возвышенное чувство, не имевшее ничего общего со страстью, свело их вместе в этом отсеке.
Она направила закодированную мысль, проверяя свой имплантант, - плату из серебра, силикона и золота, толщиной в молекулу, физически переплетенную с клетками ее гипоталамуса. Она была отключена.
Хорошо....
Она вздохнула, когда прикосновение Дэва послало жгучую дрожь через все ее тело.

* * *

Чуйо Такеши Мияга спал, когда помощник вызвал его.
Тремя днями раньше таинственный корабль, по форме напоминающий хитодэ, гигантскую морскую звезду, сверкнул на короткое время, возникнув в нескольких десятках тысяч километров от Геракла. Корабль был близко изучен телеуправляемыми зондами, которые кружили вокруг района, и направляли детальную картинку назад на Кариу, и Мияга был абсолютно уверен, что их посетили ДалРиссы. Он читал доклады Имперской Алианской Миссии, и знал, что алианские корабли могут по форме напоминать морскую звезду, еще он знал, что они могли материализоваться где угодно, так же, как первый из них в свое время возник около Альтаира три... нет, четыре года назад.
Знал Мияга и о том, что алианцы атаковали Имперскую Миссию.
Он, конечно, не ожидал появления алианского корабля здесь, и этот инцидент породил в нем беспокойство. Посчитав корабль враждебным, он сначала приказал "Кариу" и нескольким кораблям эскорта сняться с орбиты и приблизиться к нарушителю. Когда нарушитель проигнорировал его повторные требования идентификации и связи, он приказал "Кариу" выпустить ракеты.
Уже три дня он задавался вопросом, правильно ли поступил, не было ли какого-нибудь нарушения связи, которое привело к ужасающей ошибке. Некоторое время он ожидал, что незнакомец появится снова, на этот раз с флотом за спиной и вооружением, которого даже невозможно себе представить. На этот случай он выпустил в пространство больше телеуправляемых зондов, привел всю эскадру в специальную боевую готовность, рассылая патрули из корветов и фрегатов дальше от Мю Геркулеса А, и приказал педантично и постоянно сканировать все пространство.
Однако, по мере того как шло время, Мияги позволил себе несколько расслабиться. Корабль ДалРиссов, если это действительно был он, находился в поле зрения всего несколько минут и исчез через считанные секунды, после запуска ракет с "Кариу". Возможно, ему довелось видеть беженцев с Алии. Доходили слухи, которые распространялись одним из его капитанов, который прибыл с Земли, что Имперский флот уже в пути к Змееносцу, чтобы разобраться с ДалРиссами по поводу их неспровоцированного нападения на Имперскую Миссию. Возможно, инопланетянин убегал от этого сражения... хотя Мияги не мог понять, почему они выбрали эту систему для спасения. Правда, они - инопланетяне и, как и все гайджины, не мыслят логическими категориями. Все же...
Однако после полных трех дней Мияги устал. Он был подключен к тактической сети почти в течение всего этого времени, полагаясь на оборудование модуля подключения в подпитке его информацией и заботе о физических потребностях тела. Во время коротких, уединенных периодов альфа-симуляции, программа помогала ему сохранять свежесть и быть настороже.
Но напряжение начало брать свое. Он сказал себе, что ни на что не годен, что он не может ничего выполнить при наличии ментального стресса, истощения постоянным подключением. Кампания на Геракле проходила хорошо, победа над флотом Конфедерации стала такой же полной, как все те, что уже были занесены в историю. Наконец, он разорвал подключение, чтобы поесть и получить несколько часов настоящего сна.
Он пошел в свой отсек жизнеобеспечения, маленькую каюту в жилых мощностях "Кариу", которые имели нулевое g, пристегнулся к перегородке Велко ремнями, чтобы уберечь себя от парения в невесомости в потоках воздушной циркуляции. Сорок одна минута прошла с того момента, как он пристегнулся, до того, как его разбудили.
- Чуйосама! Чуйосама! - обычно спокойное лицо помощника было перекошено беспокойством. - Пожалуйста, сэр, проснитесь!
- А? Я не сплю. Не сплю. В чем дело, фуккана-сан?
- Алианские инопланетяне, сэр. Они вернулись!
- Инопланетяне... что? Когда?
- Минуту назад, Чуйосама. Но они близко! Менее десяти тысяч километров!
- Чикушо! - он выскочил из койки, отстегнув ремни. Помощник начал помогать ему с амуницией; - Один корабль?
- Мне очень жаль, но нет, Чуйосама. Мы насчитали десяток алианских кораблей размерами с крупного крейсера, и один корабль, который, по крайней мере, в два раза больше "Кариу".
- Бака-ни сурна-йо! - резанул Мияги. - Не считайте меня дураком!
- Сэр! - каким-то образом помощнику удалось выполнить поклон при нулевой гравитации, который никак не подобал ему в то время, как он летал в середине комнаты. - Пожалуйста, сэр! Это чистая правда!
- Посмотрим.
И Мияги увидел, моментом позже подключившись в тактическую симуляцию "Кариу", алианский корабль. Черт подери, это должны были быть алианцы, так как ничего, что мог сделать человек, даже отдаленно не напоминало эти причудливые, с шишковатыми поверхностями корпуса, подобные оплавленному железу. Алианцы группировались в неровной сферической формации, большой корабль висел поодаль, и они направлялись к флагманскому кораблю с ускорением в четыре g. Не было никаких признаков плазменного огня, никаких следов ионов, даже нейтрино-всплесков, чтобы можно было понять откуда черпается энергия этими монстрами. Необычные магнитные всплески окутывали каждый из кораблей - пульсирующие, колышущиеся потоки энергии.
Через несколько секунд после того, как Мияги подключился к сети, появились еще восемь алианских кораблей... или они уже были? Первые десять были похожи на морские звезды, отличавшиеся друг от друга количеством лучей и общими размерами. Они представляли собой огромные органические формы, больше похожие на побеги какого-то гигантского огорода, нежели на космические корабли. И эти корабли выдавали показатели нейтрино, которые идентифицировали их, как корабли, построенные человеком.
- Боевые станции, - сказал мягко Мияги. Приказ был подхвачен тактической сетью и транслирован на все корабли Имперского боевого флота, хотя большинство уже было в полной боевой готовности.
- Шошо Кима? Вы в сети?
- Хай, Чуйосан!
- Выведите все вооружение на полную мощность. Это выглядит как какого-то рода атакующая формация.
- Согласен, Чуйосан. Все вооружение на полной мощности и полностью готово. Мы отслеживаем цели.
- Отлично. Была ли какая-нибудь попытка переговоров?
- Мы запрашивали их идентификацию, как только они появились. Они не реагируют.
- Ага. - Мияги взглянул на приближающиеся корабли с некоторой неуверенностью. Весь ужас командования боевым флотом состоял в том, что не было начальства, к которому можно было обратиться... за исключением, конечно, Имперского Кабинета Командования там, на Земле. Неправильная догадка, ошибочный ход, неверный дипломатический шаг или глупая недооценка противника, и, в самом лучшем случае, его флотская военная карьера пойдет коту под хвост. В худшем - что ж, современная и просвещенная Дай Нихон все еще ожидала от тех своих слуг, на которых лежала самая большая ответственность, что они будут искупать ошибки своими собственными жизнями. Это была, как всегда думал Мияги, отличная система, которая заставляла офицера сконцентрироваться на его долге.
Вражеские корабли уже были в зоне досягаемости ракет и продолжали приближаться.
- Готовность к огню.
- Хай, Чуйосан!
Мияги ощутил огромную мощь "Кариу", накапливающуюся рядом с ним....
Алианцы сближались с ядром имперской боевой эскадры двумя группами. Впереди были десять алианских боевых кораблей в форме морской звезды, включая в себя неимоверную громаду "Дагхара". Вслед за ними на расстоянии в тысячу километров шли транспорты, каждый из которых нес в своем брюхе корабль Конфедерации.
Империалы, думал Дэв с едва сдерживаемым трепетом предвкушения, должны быть вне себя к этому времени. Приближающиеся корабли непохожие на все, что империалам до сих пор доводилось встречать. Транспорты, должно быть, выглядят сверхъестественно чужеродными, но все же их электронные отражения будут включать в себя излучения от человеческих кораблей, нейтрино, от включенных энергостанций, и рыскающие пальцы оружейных радарных и дальнобойных устройств будут проникать наружу сквозь корпуса алианских кораблей.
Подключенный к Нага, который был мозгом, нервной системой и органами чувств "Дагхара", Дэв чувствовал покалывание и щебет имперских отслеживающих и поисковых радаров и знал, что гигаватты грубой энергии уже готовы к высвобождению. Он отсчитывал секунды стабильно и автоматически с того момента, как первый корабль ДалРиссов вынырнул в четвертый космос. Он предполагал промежуток времени в четыре минуты с того момента, как первый алианский корабль был обнаружен, до принятия врагом решения открыть огонь.
По истечении двух сотен секунд какая-то часть его сознания вмешалась в его намерение отсчитать еще сорок. Имперский командующий, должно быть, готовился отдать команду открыть огонь.
- Группа Два! - скомандовал он. - Прыжок лягушки, сейчас!
Во время подготовки на ШраРише, Дэву так и не удалось объяснить ДалРиссам, что такое прыжок лягушки, но концепция была достаточно ясна. Эскадра исчезла из нормального пространства...
...и моментально появилась на десять тысяч километров ближе к своей цели, внутри ядра имперского боевого флота и менее чем в пятистах километрах от самого "Кариу".
- Группа Один! Прыжок!
Десять морских звезд мигнули, вынырнув в четвертый космос далеко за Группой Два и направляясь под углом к планете. Ложная атака, рассчитанная на то, чтобы привлечь огонь остальных имперских кораблей. "Кариу" в ту же секунду дал ракетный залп, за которым через мгновение последовали всплески лучей лазера и ускоренных частиц.
Дэв чувствовал знакомый барабанный бой возбуждения перед судьбой, мощью и военной славой.
- Девятый-девятый! - закричал он, вызывая свои корабли.- Это "Меч". Открыть огонь!
- Системы наведения.
- Запуск.
- Жизнеобеспечение.
- Запуск.
- Связь. Отключить корабельные ВКС. Перейти на тактическую эскадренную.
- Переход на эскадренный так-ком и проверка: альфа, браво, чарли...
- Слышу ваш так-ком, Три-пять. Комтест, запуск.
Сознание Вандиса витало где-то далеко, пока Коул продолжала проверку коммуникационных цепей остальных боевых флайеров эскадры. Пилоты-истребителей имели определенную репутацию, которая корнями уходила в далекое прошлое, к первым людям, подучившим за свою жизнь в хрупких воздушных боевых машинах репутацию крутоживущих, крутолюбящих и крутосражающихся. Чаще всего женщины, члены гильдии истребителей, были еще круче, чем мужчины, как будто им приходилось работать еще больше, чтобы доказывать, что они по праву принадлежат к братству пилотов.
Однако этот образ существовал скорее в воображении публики, нежели в реальности, которую сознавали пилоты. Хороший пилот был частью сложной и отлаженной машины, частью команды, а не одиноким волком из популярного ВИР-спектакля. Во многом он был больше инженером, чем воином, а истребитель или боевой флайер чаще требовал хладнокровной концентрации, нежели кровавой бравады.
Младший лейтенант Вандис, тем не менее, делал все возможное, чтобы соответствовать репутации, также поступали и остальные его товарищи, выпивали ли они в баре с новичками или делились своими историями с друзьями-пилотами. Однако, прошло уже много времени с тех пор, как он стал членом содружества, которое братство называло настоящим миром. Это было так давно, что Вандис начинал думать, что в мире нет ничего, кроме тесной столовки младших офицеров и эскадренной комнаты отдыха.
Кузо, в последний раз он был в грязном баре еще там, на Новой Америке, сразу перед вторжением империалов, черт, это ведь было почти год назад. Он и Марло тогда прижали хвосты троим "леггерам" из ополчения. В последний раз, когда он по-настоящему занимался сексом, сладким, грязным, с желанной незнакомкой, а не консерВИР-ованной фантазией ВИР-секса... да, той же ночью, после стычки в баре. Воспоминания об этой сладкой нингье все еще подхлестывали его эротические фантазии.
Затем в течение целого года он жил на борту "Tapa-Z", окруженный серыми стенами, редко встречаясь с кем-нибудь, кроме корабельных техников и персонала обслуживания, новичков Золотой Эскадры и других пилотов 1-го Крыла. Он, конечно, много отдыхал в подключении, частенько занимаясь групповым ВИР-сексом с Линн Коста и Карэй Грехем, двумя женщинами-пилотами Золотой Эскадры, но Ван всегда предпочитал реальную плоть электронным стимулам.
Он был сыт по горло корабельной жизнью. Он снова хотел грязно погулять... по цивилизованному грязно, не в свободной пустыне, такой как Геракл или алианские джунгли, переполненные сюрреалистическими картинами и галлюцинациями.
Ван понимал, что, по крайней мере, половина этого плохого настроения была вызвана бесконечным ожиданием в темноте, ожиданием приказа запуска. Он привык наблюдать за сражением; даже если он не участвовал в нем, то, по крайней мере, знал, что, черт возьми, происходит!
Но "Tapa-Z" находился в брюхе одного из этих монстров - транспортов ДалРиссов. Так как связи с носителем не предусматривалось, "Tapa-Z" летел в темноте, не способный предоставить тактические данные пилотам боевых флайеров, которые отдыхали в своих кабинах. Единственными сведениями, которые получал Ван по поводу происходящего, были вербальные сообщения от командующей Коул или от ОК крыла, капитана Бэйли.
- Все в порядке, - сказал голос Коул. - Двенадцать из двенадцати. "Золотой "Орел", готовность к запуску. - Голос шкипера был тяжелым и напряженным, может быть, несколько обеспокоенным. Что ж, кто, черт подери, не был бы сейчас обеспокоен? Он пытался представить себе основную цель "Золотого "Орла", Риу-авианосца, затем бросил это занятие. Он и так достаточно нервничал, чтобы намеренно изводить себя.
- Хотелось бы, чтобы они пошевелились там, снаружи, - вздохнула лейтенант Грехем.
- Поостынь, - откликнулся Кэл Шмидт, усмехнувшись. - Они подождут, пока все не полетит к чертям, затем пошлют нас...
- Заглохните вы! - рявкнул голос Коул. - Идет флотская подача данных!
- Крыло боевых флайеров! Это "Меч"! Новый голос прорвался по новой радиоцепи "Гвардейца Вана". Ван мгновенно узнал голос... никто иной, как сам "Смертоносный Дэв".
- Ваш транспорт только что совершил тактическое перемещение и находится менее чем в восьмистах километрах от основной цели. Большие корабли выйдут первыми, чтобы попытаться разрушить имперские ближние системы обороны. Я дам вам команду на вылет через тридцать секунд.
Еще тридцать секунд. Ван почувствовал трепет в желудке. Странно. Голос Камерона, его озвученные мысли прозвучали быстро, почти мгновенно. По "Tapa-Z" в последнее время ходили разного рода слухи о том, что Дэв Камерон мутировал в своего рода Нага-человеческий гибрид и развил новую ментальную мощь, сформировал симбиотическое подключение с ДалРиссами. Ван посмеивался над всеми этими историями, ментальным выпусканием пара для мужчин и женщин, которые так долго проработали вместе без подач информации извне. Эскадра истребителей была такой же, как и любая другая тесная группка людей; отрежьте им внешние стимулы - и они примутся за создание своих собственных.
Время... время... Боже, уже прошло двадцать секунд. Когда они, черт подери, отдадут приказ?
- Боевые флайеры! Это "Меч"! - Статика трещала и визжала. - Готовность! Давай! Ну давай же!
- Запуск боевых флайеров!
- Золотая Эскадра, запуск!
Звезды взорвались вокруг головы Вана.

Предыдущая страница 17 Следующая страница


Симбионты 18

ГЛАВА 31

Вся концепция космических истребителей требует серьезного рассмотрения. После того как долгое время образы пилотов были растиражированы дешевой фантастикой и ВИР-спектаклями, необходимо изучить проблемы холодным и скептическим глазом. Подумайте! Космический истребитель массой в пятнадцать, может быть, двадцать тонн, вооруженный несколькими лазерами и ракетами типа корабль-корабль... как такая игрушка может противостоять монстру массой в миллионы тонн? Как пилот сможет приблизиться настолько, чтобы воспользоваться оружием, как он может рассчитывать выжить даже после непрямого попадания луча заряженных частиц достаточно мощного, чтобы прожечь дюралесплавовую броню метровой толщины?
Шошо Нобуо Фудживара
Доклад Имперскому Кабинету Командования во время слушаний по поводу ассигнований на военные исследования,
2439 год Всеобщей эры

Приказ Дэва запустил боевые флайеры из аппаратов "Tapa-Z". Мальки по сравнению с массой "Кариу", они вылетали в черноту по четыре. Через мгновение после того, как транспорты ДалРиссов переместились к имперской эскадре, авианосец открыл огонь. Большинство выстрелов пришлись в пустоту, настройка прицелов была нарушена внезапным перемещением алианских кораблей. Однако один из кораблей, тот, который нес в своем брюхе "Созвездие", засиял на мгновение ослепительным белым светом, когда мегаватты лазеров прошлись по его корпусу.
Тем не менее, остальные алианские транспорты уже открывались, распускаясь, подобно мистическим цветам, изрыгая свои грузы, затем сверкая и превращаясь в пустоту космоса, подобно скрывшемуся призраку. "Созвездию" пришлось прорываться из километровой толщи морской звезды, которая доставила его сюда, резко ускоряясь на сияющих взрывах бело-голубой плазмы; алианский корабль медленно падал через пространство, обволакиваемый смутным туманом кристаллизованного водяного пара.
Ни одно человеческое сознание было не в силах уследить за быстротой смены событий. Даже Дэв, с его сверхчеловеческим восприятием едва мог поспевать за ними.
- "Мятежник"! Переместиться поближе к носу! - приказал Дэв. - Подавить там основные лазерные батареи, сделать все, чтобы они не смогли обстрелять истребителей! - Его мысли, подхваченные Нага на борту "Дагхара", были направлены через органическое радио ДалРиссов в комели, которыми был оборудован персонал Связи на борту каждого из кораблей Конфедерации.
- "Tapa-Z"! Начать выпускать свое крыло и продолжать, что бы ни случилось! "Созвездие", сфокусироваться на больших пушках Риу, но присматривайте и за эскортом! Они подходят! "Неустрашимый"! "Отважный"! Ракеты! Использовать ракеты!
Ксенолинк исправно доносил переговоры до Дэва, фразы и отрывки разговоров между кораблями, между пилотами и пушкарями, Дэв слышал даже электронные колебания высокого тона между управляющими кораблями Конфедерации.
- Это "Дерзкий"! У нас сильная концентрация поступающего огня от три-пять-девятого. Чарли... посмотрите, можно ли поддержать там как-нибудь...
- ...Запуск истребителей!
- Один-два, это Один-пять. Черт подери, Золотой, где ты?
- Девятый-девятый, это "Орел". У нас два имперских фрегата. "Созвездие", как насчет того, чтобы поддержать нас?
- Осторожно! Осторожно!
- Нас подбили! "Мятежник" подбит! О Господи!
"Мятежник", который резко приближался к "Кариу", менее чем в ста метрах от монстра напоролся на двойное копье когерентного света, которое вскрыло его от модулей жизнеобеспечения до кормы, как консервную банку, выбрасывая замороженный водород в космос сияющим облаком. Дэву казалось, что он парит в космосе, окидывая взглядом все окружающее целиком и полностью, хотя он и сузил фокус своего недавно усиленного зрения на трехмерной зоне пространства, где так стремительно разворачивалось сражение В этом до невозможности тесном пространстве события происходили с дикой быстротой. Он содрогнулся, когда услышал предсмертный звук "Мятежника", содрогнулся снова, когда ракета короткого радиуса действия утонула в хрупком корпусе и детонировала с безмолвной пронзительной вспышкой сине-белого света. Он надеялся доставить корабли Конфедерации настолько близко, что их смогли бы достать только маленькие частицы батарей "Кариу", но монстр был настолько тяжело вооружен и бронирован, что даже малая часть его огневой мощи была разрушительной для относительно маленьких и хрупких кораблей.
Секундами позже, однако, две волны ракет, выпущенных "Орлом" и "Созвездием" обрушились на хвостовую поверхность "Кариу". Высоковзрывчатые боеголовки детонировали рябящими вспышками беззвучных сполохов, которые вскрыли дюрасплавовый панцирь корабля, сминая пушечные башни, коверкая коммуникационные и управляющие модули. "Кариу" ответил огнем; "Орел" был поражен в левый борт лазерным лучом, который моментально замкнул все его энергетические линии. Ракета пробила борт и детонировала, нанеся серьезные повреждения. Воздух рвался сквозь разрушенную переборку на палубах три и четыре, и два аэрокосмолета, покоившиеся в своих транспортных рамах, превратились в изуродованную оплавленную груду металла.
- "Орел"! - позвал Дэв. - Подойти поближе! Ближе! - В этом была относительная безопасность, так как эскадра Конфедерации держалась так близко от имперского великана, что остальные японские корабли не смели открывать огонь из боязни попасть в свой флагманский корабль, в то время как сам "Кариу" не мог обрушить свою полную огневую мощь на любую из целей.
- Черт подери, командор, я настолько близко, насколько возможно! - резанул в ответ голос Лизы Кеннеди. - Еще ближе, и я окажусь в аду!
Но "Орел" начал медленно двигаться вперед, скользя в черную тень великана "Кариу". Борта обоих кораблей были раскалены до предела, переливаясь красными и желтыми цветами расплавленного металла, перекрученные сВИР-епыми шрамами там, где боеголовки превратили дюрасплав в сияющий шлак. Кеннеди умело маневрировала в мертвой зоне за спиной и под брюхом "Кариу", где большинство башенных пушек корабля были уничтожены заградительными ракетными залпами "Созвездия". Два имперских фрегата, однако, быстро двигались под таким углом к корпусу "Кариу", что могли открыть огонь по кораблям Конфедерации, не опасаясь попасть в своего громадного собрата.
Во время битвы десять кораблей ДалРиссов Первой Группы привлекли мало внимания, хотя несколько ракет было выпущено по ним парой вражеских крейсеров, только что вышедших из-за горизонта Геракла. Использовать корабли ДалРиссов для отвлечения имперского огня, оказалось не слишком успешной затеей - имперские стрелки игнорировали неизвестную группу и вместо этого концентрировали огонь на целях с хорошо известным потенциалом. Из брюха "Кариу" начали запоздало вылетать истребители.
Боевые корабли, будь то корветы или Риу-авианосцы, не созданы для ближнего боя. Дэв был потрясен тем, что менее десяти секунд прошло с того момента, как были выпущены первые ракеты, а флот Конфедерации уже нес тяжелые потери. При таких условиях они не смогут продержаться достаточно долго.

* * *

- Уа-ууу! - заорал Вандис, когда его "Стархок" выпорхнул из трубы запуска "Tapa-Z". Черно-серый силуэт "Tapa-Z" мелькнул в его сознании, на мгновение золотой солнечный свет искупал его в своих теплых лучах, и затем он снова оказался в тени. Бесконечная громада "Кариу" нависала над ним, заслоняя солнце. Вандис запустил двигатели и рванулся вперед.
- Это Три-пять, я в пространстве!
- Это Три-семь, - влетел в его сознание голос Марло. - Иду за тобой!
- Это все равно что искать мягкое место на проклятом железоникелевом астероиде, - добавил лейтенант Альфред Хорст, - шкипер.
- Не обращайте внимания, - прерывая их болтовню, вступил новый голос. - Давайте ближе! Ближе!
- Кто это, черт подери?
- Это Крыло Шесть-ноль-ноль. Бросьте болтать и дуйте поближе, или все отправитесь домой!
Вандис почувствовал электронный трепет, нахлынувший на него. "Крыло 600" был кодом идентификации шкипера 1-го Крыла капитана Бэйли.
Сам Бэйли вылетел с эскадрой!
- Черт, следующим номером мы узнаем, что "Смертоносный Дэв" вылетел нам на подмогу! Три-два! Это Три-пять! Скольжу вперед под твоей задницей!
Его визуальный дисплей, состоящий из сложного танца реальных объектов и компьютерной графики, был сейчас заполнен сияющей громадой имперского авианосца. Он отключил двигатели, падая в сторону цели и одновременно подготовив ракеты к запуску. Затем громада имперского авианосца разорвалась вспышками света, быстрым огненным сверканием тысяч точечных оборонительных батарей, и все пошло совсем не так, как надо.
Чужеродность... и одиночество, "я", окруженное ордами "не-Я", голоса, голоса в темноте Пустоты...
Катя старалась отстраниться от древнего журчания черных мыслей, которые просачивались от Нага, пыталась вместо этого представить, что должно происходить там, за чернотой, окружающей "Клинок Ассасинов".
Это был, по ее мнению, странный способ ведения войны, три сотни нелепых уорстрайдеров, погребенные в брюхе живого корабля, спрятанные внутри нескольких миллионов тонн чужеродной, генетически выращенной плоти. Она знала, Дэв был где-то внутри "Дагхара", ожидая и наблюдая, чтобы выбрать нужный момент и выпустить на волю усиленных фрагментами Нага уорстрайдеров, она старалась не применять даже в мыслях термина ксенозомби. Остальная часть эскадры Конфедерации, включая истребителей "Tapa-Z", должны были сейчас обстреливать "Кариу", пытаясь сломить его оборону... более того, привлечь все внимание имперского командования к атаке. В нужный момент "Дагхар" рванется вперед, выпуская Катю и два батальона гибридов Нага-уорстрайдеров, затем снова уйдет в безопасное место. Три сотни уорстрайдеров, способных маневрировать и драться в космосе, подключенных посредством как Нага, так и комелей друг к другу и к Дэву на борту "Дагхара", должны оказаться разрушительным и неожиданным врагом для империалов.
Боевые флайеры использовались много раз против кораблей и орбитальных станций на Эриду, при захвате имперского эсминца, позже переименованного в "Орел", в имперских корабельных дворах Асены, но во всей истории уорстрайдеров не было случая использования уорстрайдеров, чтобы штурмовать и брать на абордаж вражеский корабль.
Она чувствовала... одиночество.
Одиночество... "я" оторвано от гораздо более обширных резервов и знаний того, что было "Я", потеряно в агонии цветения, которое дало рождение этому новому и резко ограниченному сознанию...
Но она была не одинока, действительно, нет. Она была вместе с Райаном Грином и Куртом Алленом на борту "Клинка Ассасинов", и фрагмент Нага обеспечивал почти мгновенную связь по созданным ДалРиссами органическим цепям со всеми другими уорстрайдерами в группе, но никто, никто из всех этих сотен страйдерджекеров сейчас не говорил. О, она слышала какие-то нервные фразы до того, как они совершили прыжок от ШраРиша на Геракл, большинство комментариев относилось к их существованию в качестве "ксенозомби".
В этот момент, однако, каждый человек в атакующей группе был наедине со своими мыслями, чувствуя странность... и страх.
Возможно, самым странным аспектом для Кати были изменения, которые она открыла в себе. Она находилась в кромешной тьме, неспособная двинуться, неспособная увидеть что бы то ни было сенсорами "Полководца", заблокированными стенами существа-корабля. Прежде тьма и неспособность двигаться приводили ее в панику, и ей приходилось бороться со своей клаустрофобией. Было бы неверно сказать, что она ничего не чувствовала. Темнота была неприятна, почти болезненна, давила на нервы беспомощность от сознания, что битва в самом разгаре там, за пределами стен чужеродной плоти, и она не может сделать ничего, ни сражаться, ни убежать, ни спрятаться, и даже не знает о том, что там творится.
Но паники не было... только холодное уверенное знание того, что она должна сделать. Для восстания. Для Дэва. Для себя. Она была абсолютно уверена, что клаустрофобия не накатила на нее только потому, что ее внимание было полностью сфокусировано на Дэве, на том, что с ним происходило. Эта странная мешанина человеческого и нечеловеческого была основной темой кошмаров.
Катю передернуло. Это был не ее ксенолинк; она подключалась к ним до этого без всяких существенных проблем. Она могла чувствовать фрагменты Нага, обнимавшие ноги "Бога Войны", и знала, что стоит только ей открыть определенные коммуникационные цепи, и его странность, чужеродность, ощущаемая сейчас как журчание потока чуждых мыслей, наполнит ее сознание.
Нет, это был Дэв или то, чем он стал, отдаленный и богоподобный в объятиях Нага. Она задавалась вопросом, как он справляется со своей ролью, координируя все сражение из этого куска плоти.
Она слушала бормочущую тишину, смотрела в обхватившую ее тьму... и подобно воину, прошедшему десять тысяч лет сражений, ждала приказа, который пошлет ее из сумеречного мира в ослепительный блеск сражения.
Это было подобно бытию Бога.
Дэв мог чувствовать мощь, которая волнами прокатывалась вокруг него, через него, чувствовал вызов и клокотание кровавой похоти битвы в масштабах, которые не дано знать ни одному человеку. Он висел в пространстве, недвижимый относительно гороподобной массы "Кариу"... и через ксенолинк других кораблей, ДалРиссов и людей ощущал их частями своего тела, вытягивавшимися вперед, подобно рукам.
Иногда он говорил, его слова передавались на надлежащий корабль или корабли через коммуникационную сеть ДалРиссов. В каком-то смысле сознание Дэва уже больше не находилось полностью в пределах "Дагхара", оно было разбросано по всему сражавшемуся флоту. Он чувствовал зонды, радары наведения, чувствовал уколы и укусы лучей и ракет, слышал устойчивый фоновый рев тысяч голосов, говоривших, отдававших распоряжения, одобрявших, кричавших, моливших, молившихся одновременно.
Лейтенант Вандис постарался сконцентрироваться на прицеливании в корабль-монстр, который заполнял все его поле зрения, но корабли, боевые флайеры, его друзья умирали вокруг. Кораблик Линн Косты столкнулся со смертельным невидимым пламенем луча заряженных частиц и сейчас, с полурасплавленным корпусом и с кабелями, торчащими подобно кишкам, вращался в пространстве, в то время как его сияющие фрагменты разлетались в черноту.
- Я на цели! - вскрикнул ИИ Хорста. - Цель захвачена! Я... - И тут он тоже ушел, его "Уорхок" превратился в пар из-за лазерного импульса, который прошил боевой флайер, словно раскаленный железный стержень, протыкающий пластик.
Марло... где Марло?
- Три-семь! Три-семь! Где ж ты, черт подери, Жер?
- На твоем пятом и ниже. Иисус, Ван, это же огненная буря!
- Смотри за ТОЛами и подходи поближе! Я целюсь между кораблями, туда, где должен быть криоводородный бак, такой же большой, как, черт подери, "Орел". Ты со мной?
- С тобой! Дави на газ!
Ускорение... и два "Уорхока" бок о бок метнулись в направлении монстра.
- Ван! Я считываю данные с прицела! Осторожно! Смотри...
Вандис вздрогнул, когда пламя расцвело по правому борту. "Уорхок" Жерара Марло запылал, как крохотное солнце. Дюрасплав, сталь, пластик, мясо и кровь - все сварилось и смешалось в облаке раскаленного пара.
Ох, кузо, кузо!...
Времени не хватало. "Кариу" был горой... миром, который расплывчато виднелся впереди и внизу. Цель... ему нужна была цель... этот кратер! Вандис пустил свой "Уорхок" в медленное вращение, чтобы иметь возможность продолжать отслеживание по мере того, как боевой флайер проносился менее чем в пятистах метрах от корпуса авианосца. ИИ боевого флайера отчетливо щелкнул, когда расстояние, скорость и вектор были доведены до совершенства; он загрузил код команды и послал две ракеты системы "Стархок" точно в кратер, который зиял в боку "Кариу" как отпечаток кулака какого-то разгневанного великана.
Попадание!
Раскаленный дюрасплав засиял белым пламенем, распустившимся подобно цветку плазмы, температурой в миллионы градусов. Днище кратера растворилось, разбрасывая оплавленные сгустки металла и горящий водород, обдавший корпус "Гвардейца Вана" горячим морем.
Затем он пролетел через облако и оказался в открытом пространстве. Стабилизировав вращение, он выровнял флайер и врубил двигатель на полную мощность.
Ему удалось проскользнуть и нанести удар, но сражение все же шло плохо. Основные корабли эскадры Конфедерации принимали на себя жуткий огонь. Боже, корабль "Созвездие" выглядел так, как будто был почти мертв... и "Мятежник" погиб... Черт, где же Камерон и его проклятые уорстрайдеры?
Вандис растратил свои ракеты, но у него все еще были лазеры. Он сделает еще один проход. По крайней мере, пушкари, подключенные в систему управления огнем "Кариу", могут выстрелить в него, а не в кого-то из его друзей.
"Гвардеец Вана" начал ускорение по новому вектору, направляясь обратно, к объятой пламенем горе "Кариу".
Сейчас Дэв чувствовал себя не так уверенно. Сражение продолжалось уже почти две минуты, и хотя "Кариу" был поражен не меньше дюжины раз, его огневая мощь не истощилась, а эскадра Дэва таяла напоминая снежный ком, попавший на раскаленную плиту. Если он собирался сделать что-то, то это надо делать сейчас.
Одна часть его сознания продолжала искать выход из ситуации. Если бы "Дагхар" просто материализовался рядом с "Кариу" без первоначальной атаки, разбрасывая свою ношу из усиленных Нага уорстрайдеров, может, они и смогли бы проложить себе путь в Риу-авианосец без этой бойни. Но для корабля ДалРиссов это просто невозможно - настолько точно прыгнуть из системы Алии А, чтобы оказаться борт о борт с целью. Им пришлось бы сделать прыжок в систему, чтобы посмотреть, где "Кариу", а затем перенестись прямо к нему. После первого появления в системе империалы наверняка перешли бы в режим полной боевой готовности, и пришлось бы сразу вводить в действие эскадру Конфедерации.
Проблема состояла в том, что, приказывая "Орлу" и своей эскадре идти в адский огонь, он использовал ту же решимость воли, что и когда приказывал принести в жертву жизнь следующего Исполнителя.
Он использовал людей и корабли так, как мог использовать инструмент. Так же, как ДалРиссы использовали свою генетически созданную биотехнологию - Воспринимателей, Исполнителей и все остальное. Теперь он уже почти готов был послать Катю в самое пекло, и он даже не знал, сработает ли вообще уловка с уорстрайдерами, объединенными с Нага. Он все время думал, что ксеноподключение - это все равно что быть Богом, управлять огромной мощью, управлять сознанием и материей. Проблема оказалась в том, что божественная сила накладывала божественную ответственность... в данном случае ответственность за жизнь его людей.
За жизнь Кати.
"Боже, что со мной произошло?.."

ГЛАВА 32

Нет другого такого искусства, которое настолько было бы основано на неопределенностях, как искусство войны. Время, сравнимое со сроком жизни, должно быть положено на его изучение, тогда применение этого искусства занимает всего лишь короткий миг. Опыт не может быть приобретен в любое время или посредством учебы в любом возрасте, и в то же время опыт, однажды приобретенный, может завтра оказаться совершенно непригодным.
"Искусство Современной Войны"
Полковник Герман Фетш,
1940 год Всеобщей эры

"Теперь! - мысленной крикнул Дэв. - Прыгай!"
"Дагхар" исчез из одной точки космоса, когда Исполнитель бросил в пространство свое воображение и волю, познал реальность впервые за всю свою короткую жизнь... и умер. Корабль ДалРиссов появился в ту же секунду, но теперь громадная гора "морской звезды", проглотила "Кариу" своей тенью. Снизу черно-синий водоворот грозовых туч, закрывавших лицо Геракла, осветил отраженным сверхъестественным сумеречным светом имперский боевой корабль.
Пещера зияла в брюхе "Дагхара", в морщинистом переплетении его шкуры там, где раньше он был прикреплен к ШраРишу тем, что можно сравнить только с корнем дерева, толстым и массивным, как секвойя. Пылинки вылетали из этой пещеры, крохотные поблескивающие песчинки, которые неслись в сторону "Кариу" на вспышках голубого пламени, оседлав переплетение сил, окружавших Геракл и гераклианское солнце, подобно потокам солнечного ветра. Направляемые Дэвом и Нага пылинки стремительно летели к "Кариу".
"Пошли! Пошли! Пошли!"
Катя чувствовала, как падает сквозь ночь в пространстве между вытянутыми "руками" "Дагхара" и обширным лоскутным одеялом из брони, пушечных башен и зияющих кратеров, которое было имперским кораблем-драконом. В следующую секунду последний из уорстрайдеров вывалился наружу, и "Дагхар" испарился, появившись, подобно звезде, совсем в другом квадрате пространства.
Оборонительные лазеры ощетинились, когда наводчики заметили эту новую угрозу и загрузили новую информацию в ИИ авианосца. Одна батарея выстрелила... затем еще и еще десяток. По всему пространству "Полководцы", "Скороходы", "Призраки" дюжинами вспыхивали ослепительным белым светом, когда внешняя броня испарялась в пространстве, в то время как фрагменты Нага, двигавшие их, сначала обугливались, затем взрывались, неспособные справиться с мегаваттными потоками энергии, прошивавшими их смешение естественных и искусственных клеток.
Катя ответила огнем. Каждый взял на себя управление разными частями вооружения и начал отстреливаться, целясь в башни ТОЛов, радары наведения и башни контроля за огнем.
На полпути к кораблю Нага изменили полярность и начали торможение.
Уорстрайдеры продолжали умирать.
Они уже были там.
Вандис увидел корабль ДалРиссов, который появился в километре над "Кариу", заслоняя собой солнце. Через мгновение он увидел отблески уорстрайдеров, они падали на корабль и умирали в пламени оборонительного огня.
Вспышка блеснула в считанных метрах над бронированной шкурой "Кариу". Ван загрузил команды, приводящие в готовность оба запаса ИБО-167, боеголовок с экранным облаком. Он не растратил их во время своего первого прохода, так как ему было нужно видеть цель, чтобы поразить ее, и он был, черт подери, рад тому, что так получилось. Экранное облако могло закрыть приближающихся уорстрайдеров на несколько критических секунд.
Его флайер тряхнуло, сбивая с курса. "Черт! В меня попали!"
Космический корабль вспыхнул за пределами поля видимости Вана. ИИ поймал картинку, усилил ее и идентифицировал: Си-280 "Соритака", один из лучших имперских перехватчиков передней линии. Он разворачивался при проходе, приготавливаясь для еще одного выстрела по Вану...
... и затем взорвался в обжигающей глаз вспышке света.
- Насадил его! - раздался голос Йосана Бэйли. - Три-пять! Посмотри, сможешь ли ты доставить экранное облако...
- Уже в пути! - Он дал команду, и ракета, несущая боеголовки ИБО-167, мелькнула на фоне звездного неба.
Боевая начинка взорвалась мгновением позже, безмолвно расцветая серебром между корпусом "Кариу" и перечеркнутой пламенем группой боевых машин.

* * *

Вспышка застала Катю врасплох, и на мгновение она подумала, что в нее попали.
Затем она поняла, что это было экранирующее облако, которое детонировало между выжившими уорстрайдерами и "Кариу". Они двигались достаточно быстро, так что пройдут это облако за секунды, но в сражении именно секундами измерялся обычный интервал между жизнью и смертью. На несколько сердцебиений смертельный огонь точечной обороны был заблокирован, лучи отражались серебряным зеркальным сиянием распространявшегося облака. Где-то там, в небе, умирали корабли, но на критический момент почти две сотни уорстрайдеров были заслонены экраном... и живы.
Затем она проскочила распространяющееся облако пылинок. Ощущение было таким же, как и в воздушном десантировании уорстрайдеров проход через слои облачков, оставленных плазменными джетами при падении на поверхность планеты. Земля стремительно мчалась на Катю, заполняя ее поле зрения, в то время как Нага дергал за невидимую материю магнитного поля в пространстве вокруг нее, замедляя падение... замедляя...
Контакт!
Катин "Бог Войны", невесомый, но все еще под влиянием инерции падения, ударившись о корпус "Кариу" шестидесятитонной массой, встряхнулся так, что Катя и члены ее экипажа почувствовали это сотрясение, даже несмотря на подключение.
Через ксено Катя отдала распоряжение. Ее "Бог Войны" заскользил низко над поверхностью корабля под серебряным небом. Она видела что-то там во время своего падения - кратер, дыру в броне "Кариу", возможный путь внутрь космической крепости.
Другие уорстрайдеры падали сверху из серебряного навеса облака один за одним.
- За мной, рейнджеры! - закричала Катя. - Вперед!
Дэв чувствовал, что теряет контроль. Прежнее радостное возбуждение от того, что он манипулировал десятком кораблей, сотнями флайеров и уорстрайдеров, улетучилось, когда он наблюдал, как точечные оборонительные лазеры сметали в пространство рейнджеров Кати Это походило на жонглирование, когда слишком много шаров, подброшенных в воздух, выходят из-под контроля и падают на пол один за другим.
Облегчение, которое он почувствовал, когда экранное облако взорвалось и закрыло собой уорстрайдеров, было почти всепоглощающим... но это принесло с собой и жгучую эмоциональную горечь: "Я должен был подумать об этом!" Каким-то образом он недоглядел за тем, чтобы этим снабдили атакующую Риу-авианосец группу уорстрайдеров - штурмовую группу, которой руководила Катя, и этот недосмотр мог просто убить ее и каждого страйдерджекера в ее команде.
Нет, это было не совсем верно. Он не мог забыть об облаках-экранах после того, как использовал их при захвате "Орла". Они были основой современной тактики космического сражения, такими же элементарными истинами, как радар, и он отдавал приказы использовать их истребители.
Его пугало отношение к тем мужчинам и женщинам, которые сейчас находились в кораблях и истребителях, мечущихся вокруг грохочущей горы "Кариу". Он думал о страйдерах, управляемых через его ксенолинк, как о части самого себя, о чем-то, что не нуждалось в защите.
Техномегаломания... ощущение своей неуязвимости в ауре высокотехнического волшебства, которое соединило его с органическими сознаниями и электронными системами, разбросанными на тысячи километров в пространстве. О чем он забыл, так это о том, что пылинки, которые дрейфовали в, направлении "Кариу", были людьми. Людьми. Друзьями!
Черт! Он ведь мог убить ее! Где-то приближались вражеские эскорты, и центр битвы, похоже, смещался в направлении штурмовых сил Конфедерации. "Мятежник" был мертв. Также и корвет "Дерзкий", поврежденный повторными ударами лазеров, лучей заряженных частиц и снарядами из многоствольных пушек авианосца. "Созвездие" дрейфовал, с выключенными двигателями, его система маневрирования была разбита вдребезги, хотя он продолжал отвечать огнем в сторону "Кариу" и других кораблей Империи оставшимися батареями. "Орел" практически касался Риу-авианосца, но половина его пушечных башен вышла из строя, а часть поверхности корпуса была залита красным светом раскаленного металла.
Один имперский фрегат был уничтожен залпом ракет с "Орла". Легкий крейсер попытался подобраться к "Орлу" с тыла, но внезапный, неожиданный залп "Созвездия", выпущенный из-за неясно вырисовывавшегося черно-серого бока "Кариу", прошил его броню, повредив энергетические установки.
А Дэв наблюдал сверху за этой резней, подобно великану с руками по локоть в крови, богу войны, пославшему своих людей на алтарь жертвоприношения. Вражеские истребители роились сейчас вокруг осажденного "Кариу", выслеживая уорстрайдеров, прицепившихся к его внешней обшивке.
Боже... Катя!
Неужели его люди стали такими... такими безликими инструментами, что он уже не думал о них как о существах из плоти и крови?

* * *

Истребитель "Соритака" заходил под крутым углом, разрезая заполненную звездами тьму. Вспышки ослепительно-белого света извергались из фюзеляжа.
- Курт! - вскрикнула Катя по ВКС страйдера. - Насади его!
- Отслеживаю!
Многоствольная пушка на корпусе "Бога Войны" затрепетала, Катя почувствовала вибрацию от ее дрожи и увидела вспышки...
... и тут истребитель пролетел мимо, его крылья сверкнули в сиянии солнечного света. Ракета взорвалась, и шрапнель застучала по корпусу Катиного уорстрайдера. Второй истребитель вспыхнул в солнечном свете, третий... четвертый...
- Черт, они слишком быстры! - закричал Курт. - И их слишком много. Вот еще один!..
Боже, должно быть, все чертово крыло истребителей "Кариу" налетело на страйдеров подобно диким пчелам Еще один безмолвный взрыв, Хари Сабри дико закричал... и затем его "Скаут" взорвался сияющим облаком раскаленного газа и фрагментов.
Дыра в корпусе "Кариу" зияла в ста метрах впереди - тоннель, пещера, ведущая к внутренностям авианосца. Катя передала свою волю Нага и метнулась по покрытому пламенем металлу в направлении укрытия.

* * *

Изнеможенный бойней, потрясенный новым взглядом на свою кровавую работу, Дэв напряг свою волю, дотягиваясь до других кораблей ДалРиссов. Он надеялся не вмешивать их в это дело. "Может быть, - подумал он, - я все еще человек, в конце концов: я не могу просить их об этом. Но он не мог смотреть на бойню с участием его людей и ничего не предпринимать.
Молниеносным импульсом мысли он отдал последние распоряжения дальнему флангу цепи кораблей ДалРиссов. Эти корабли сами по себе не были вооружены, но вмонтированные в них фрагменты Нага были оружием таким же разрушительным, как и любое другое в арсенале Империи или Конфедерации. Нага генерировали интенсивные, жестко сфокусированные магнитные поля, используя их для ускорения частей самих себя до скоростей в тысячи километров в секунду.
Имперский легкий крейсер, огибавший "Кариу" сзади, получил очередь твердых стремительных снарядов, места попаданий запылали раскаленной плазмой в опаляющих взрывах, которые испарили часть брони корабля Носовая часть крейсера была разбита вдребезги, остальная броня корежилась, мялась и обугливалась под градом высокоскоростной смерти. Корвет принял на себя еще три удара и испарился в ослепительном взрыве.
Тем временем "Дагхар" снова готовился к движению, собирая свою энергию для еще одного короткого прыжка. Дэв на секунду почувствовал яркий всплеск знакомого тепла. Катя! .Жива ли она после падения через эту стену огня?
Да! Он ощущал ее через прикосновение Нага. На краткий момент он увидел окружающее глазами "Полководца"... буря лазерного огня, обгоревшая, ощетинившаяся обломками пещера в корпусе имперского авианосца. Но вражеские истребители пикировали на нее. Она могла не дойти...
- Девятый-девятый, - сказал Дэв. - Это "Самозванец". Всем готовность! Я собираюсь произвести диверсию "Дагхаром"! Вы все сами по себе! Если увидите шанс, хватайтесь за него и используйте!
"Прощай, Катя..."
- Удачи всем вам... "Прыжок!.."

Предыдущая страница 18 Следующая страница


19 Уильям Кейт

* * *

До сих пор вся битва проходила на орбите Геракла, теперь, однако, вспыхнули маленькие солнца в хвосте "Кариу". Конусообразные лучи заряженных частиц, горячие, как солнечный ветер, взорвались в кильватере, двигая внушительную тушу авианосца-монстра вперед, и когда они случайно прошлись по израненному корпусу "Дерзкого", то мгновенно убили всех, кто еще оставался в живых на борту поврежденного корвета.
Все быстрее и быстрее. Авианосец сошел с орбиты, направляясь прочь от покрытой штормовыми облаками планеты. Те корабли, которые все еще могли маневрировать и двигаться, последовали за ним. "Мятежник", "Дерзкий" и погибшие корабли имперского эскорта, "Созвездие" и беспомощный легкий крейсер остались на Гераклианской орбите, уносясь все дальше и дальше от поля боя.
- Они движутся! - закричала Катя. - Эти ублюдки движутся! - Бок кратера метнулся к ней, ударился о корпус "Бога Войны"... и затем внезапно снова появилась гравитация, потянувшая за собой страйдер. Все вокруг дико заплясало, и Катя ощутила приступ головокружения. Вниз - это туда, в направлении хвоста "Кариу", и она балансировала на краю гигантского кратера вместе с группой других уорстрайдеров, в то время как авианосец шел вверх, в пространство.
На мгновение она подумала, что империалы, возможно, бегут, но моментально отбросила эту идею. Нет, черт подери, они выигрывали... выигрывали! Снявшись с орбиты, они могут отвязаться от "Созвездия", которое продолжало вести огонь по имперским кораблям даже при выключенных двигателях. Они смогут оторваться и от других кораблей, которые продолжали выбрасывать свои жала! вгрызаясь в плоть авианосца, подобно диким осам. Единственное, что до сих пор сохраняло жизнь кораблям Конфедерации, так это то, что "Кариу" сам по себе был хорошим укрытием.
Вражеские истребители моментально исчезли из поля зрения, но они вернутся..: вернутся, достигнув скорости "Кариу", и продолжат убийство. "Дагхар" возник в двух километрах от Риу, такой громадный, что заполнял собой половину неба, заставляя Катю чувствовать себя так, как будто она свисала с крутого обрыва над бескрайним каньоном.
Она слышала Дэва, но была слишком занята в тот момент, чтобы значение его слов дошло до ее сознания. Кузо, что делает этот идиот!

* * *

На расстоянии двух километров от авианосца Дэв снова бросал камни... килограммовые куски самого Нага, стремительно перекрывавшие небольшое по космическим масштабам расстояние до хвостовой секции "Кариу", в пекло его плазменных двигателей.
В таком большом и массивном корабле как "Кариу" корпус корабля в основном состоял из брони, баков с топливом, оружейных башен и энергетических цепей. Корабли Риу-класса конструировались для выживания, что значило, что в них не предусматривалось изолированных мест, в которые можно нанести точно наведенный смертоносный удар... или просто задеть случайным выстрелом.
С близкого расстояния, однако, Дэв мог целиться в точку прямо впереди огромных сопел двигателей "Кариу". Где-то там, под метрами дюрасплава и фабрикрита, должны находиться плазменные отсеки, те, которые питали горящие струи солнц плазмы... и помпы, которые подпитывали их криоводородом, лазеры для плавки водорода, генераторы, питающие магнитное поле.
Поток мелких частиц ударил по корпусу "Кариу" с силой, которая прошла дрожью по всему кораблю, напоминая удар урагана по оловянной крыше. Кубические метры дюралесплава и стали испарились, появился кратер, внутренние энергетические цепи вспыхнули и исчезли, подобно вате в огне факела.
На долю секунды плазменные реакции в двигательном отсеке "Кариу" вышли из-под контроля. Однако корабельный ИИ распознал опасность и отрубил всю сеть целиком. Солнца корабельных двигателей, мигнув, погасли...
- Управление огнем! - заорал адмирал Мияги по боевой сети. - Сконцентрироваться на этом проклятом пришельце!
Двигатели корабля отключились, и они снова были в свободном падении. Еще через секунду "морская звезда" может облупить "Кариу", как яйцо, от носа до кормы. "Убить ее! Убить!"
Оставшееся вооружение "Кариу" развернулось, отслеживая алианского монстра. Истребители тоже перехватили цель, выпуская рой ракет в огромный корпус корабля ДалРиссов.
Снова нулевое g. Катя парила над зияющим кратером в боку "Кариу". Другие уорстрайдеры, попавшие в ловушку вместе с ней, были освобождены, когда авианосец выключил двигатели. Одни мелькали мимо нее, проталкиваясь в пещеру, другие, которых ускорение Риу застало врасплох, сейчас догоняли корабль в сиянии магнитных полей Нага. Вокруг нее было странно тихо Истребители исчезли, огонь ТОЛов был сконцентрирован на другой цели.
Катя не могла пошевелиться, не могла послать "Бога Войны" усилием воли в темноту этой зиявшей дыры. Все ее внимание было сфокусировано на "Дагхаре", который дрейфовал неподалеку. Имперский огонь обрушился на громадный алианский корабль-город; органическая поверхность корабля была не такой жесткой или упругой, как дюралесплав или другие искусственные материалы, произведенные человеком. Ракеты попадали в цель, буравя себе путь вглубь существа, прежде чем взорваться, и видимые последствия каждого такого взрыва были ужасны. Казалось, вся "морская звезда" пылает ослепительным белым огнем.
- Боже! - вскрикнула она. - Боже! Нет!
Дэв!
Взрыв корабля ДалРиссов залил черноту пространства светом, подобным безмолвному, обжигающему глаз взрыву сверхновой звезды.

ГЛАВА 33

Мы платим высокую цену за наш разум. Мудрость причиняет боль.
"Электра"
Еврипид,
413 год до нашей эры.

Как только уорстрайдеры Конфедерации проложили себе путь на борт имперского Риу-авианосца, исход сражения был предрешен. На борту "Кариу" оставались имперские морские пехотинцы и несколько тысяч выживших членов команды, несмотря на тяжелые потери во время сражения. Но имперские флотские корабли не имели обычно такого рода вооружения, которое могло бы произвести впечатление на уорстрайдеров.
Уорстрайдеры, слишком большие и неуклюжие, чтобы двигаться или стоять во весь рост внутри тысячекилометровых коридоров корабля, прокладывали себе путь, проламывая переборки, ныряли головой вперед, подобно огромной, покрытой дюрасплавом моли, царапая палубы, разбивая простенки между отсеками, проламываясь через каждый барьер на своем пути.
Каждый раз, когда они прожигали или проламывали себе путь в новые секции, их встречали потоки вылетающей в пространство атмосферы в вихревых снежных бурях замороженного водяного пара и воздуха. По мере того как команды атакующих продвигались вперед, система аварийного контроля корабля задраивала проломы за ними и восстанавливала давление в тех отсеках, в которых оно падало, но эти системы не могли исправить все повреждения и выходили из строя.
Все больше и больше страйдеров прокладывали себе дорогу на борт, некоторые через шлюзы, некоторые через оторванные и покореженные пушечные башни, а большинство, также как и Катя, через проломы, образовавшиеся от взрывов снарядов и атак боевых флайеров и ракет. Вскоре целые секции корабля опустели, в то время как вакуум окутывал их коридоры и отсеки, разрывая энергетические цепи и выбрасывая их во тьму.
В общем и целом 265 рейнджеров пробились на борт "Кариу" и прокладывали себе огнем путь вперед, занимая коридор за коридором. Имперские морские пехотинцы, многие в тяжелой броне, отстреливались, но единственной жертвой пал пилот "Скаута", который .еще до этого получил серьезные повреждения при приближении к "Кариу". Огонь ручного лазера взорвал панель доступа, и заряд тока высокого напряжения замкнулся на мозг пилота.
Морпехи и те из команды, кто пытался противостоять машинам, были поджарены ударами лазеров или разрезаны и распылены выстрелами многоствольных автоматических пушек. Немногие из оборонявшихся осмеливались занять позицию и отстреливаться, когда заполняющая собой коридор туша "Призрака" или "Скорохода" показывалась в их поле видимости. Как результат этого, многие из крупных отсеков корабля, палубы отдыха, складские помещения и ангарные отсеки переполнялись корабельным персоналом, который уже выбыл из сражения и просто искал места, любого места для того, чтобы укрыться от неумолимых монстров. Те, кто смог добраться до спасательных шлюпок "Кариу", бросили корабль, заполняя окружающее пространство дрейфующими искрами аварийных маяков.
Мияги отдал команду стоять насмерть. Немногие из его людей имели индивидуальные средства связи, а большинство интеркомных каналов к этому времени уже вышли из строя, так что приказ услышали только морские пехотинцы. Эти отступали, когда имели возможность, и дрались насмерть, когда не было выхода. Скоро стало совершенно ясно, что даже самые доблестные усилия бесполезны против уорстрайдеров, которые сметали противника лазерным или пушечным огнем.
Через двадцать восемь минут после того, как первый уорстрайдер вломился сквозь обугленную переборку в последний герметичный отсек, он достиг мостика, укрытого внутри корабля примерно в двухстах метрах от точки входа на корпусе. В эту же минуту бледный и трясущийся адмирал Мияги вынырнул из модуля подключения, прижал дуло своего лазерного пистолета к виску и нажал на курок.
Его помощник отдал приказ о капитуляции.
Катя сейчас не думала об этом. Дэв был мертв... мертв. Агония этой мысли заполнила ее сознание, блокируя все ее мысли, ослепляя ее перед лицом сражения, которое продолжалось по всему окружающему пространству. Она знала, что должна сражаться. Будь оно все проклято... этот поганый долг, который заставляет ее висеть здесь, в пространстве, и наблюдать, как люди умирают.
Она открыла свое подключение к Нага, пытаясь заставить его двигаться.
Ничего не получилось!
Ох, кузо. Она провела диагностику, не нашла неисправностей и попыталась снова включить. Опять ничего.
- Курт? Райан?
- Мы здесь, полковник.
- У... у меня неприятности.
Голос Курта звучал несколько далеким.
- Похоже, у нас проблема. Может быть, в интерфейсе с Нага. Я работаю над этим.
- Останемся здесь, - сказал Райан. - Не думаю, что мы там нужны. Все под контролем.
- Мне... мне очень жаль по поводу командора, полковник, - сказал Курт Аллен. - Я знаю, что вы были очень близки.
- Да. Мы были... близки.
- Мы можем что-нибудь сделать?
- Ничего. Я сама... справлюсь с этим. Хорошо?
- Конечно, полковник, - сказал Райан.
- И дайте мне знать, как только справитесь с проблемой. Мы должны... должны идти.
Было ясно, что битва практически закончена. Хотя корабли Конфедерации сильно пострадали, выжившие корабли ДалРиссов, все еще свежие и относительно нетронутые, продолжали запускать свои высокоскоростные снаряды, направляя их один за другим в имперские корабли. Еще до того, как "Кариу" сдался, несколько из мелких имперских кораблей уже бросились прочь с поля битвы. Когда флагман передал о своей сдаче, остальная часть Имперского флота уже более чем желала прекратить сражение и ринуться прочь в открытый космос, что они тут же и сделали. Один за другим они устремлялись в ночь, за пределы Гераклианской орбиты, затем исчезали в К-Т пространстве.
Корабли Конфедерации не стали преследовать врага.
Несмотря ни на что, Конфедерация победила!
Но какой ценой?
Катя смотрела на пушистое сияющее облако, которое продолжало лететь рядом с "Кариу", погребальный костер "Дагхара", все еще излучавший сВИР-епую радиацию из своего залитого вспышками сердца. Обломки, оставшиеся после взрыва, продолжали дрейфовать из его эпицентра. Так как останки уже вышли .за пределы орбиты Геракла, то, без сомнения, они попадут на эллиптическую орбиту вокруг Мю Геркулеса. Катя уже прощупала это облако радаром "Бога Войны". Самый большой кусок, который ей удалось засечь, измерялся примерно метром в поперечнике... один метр из всей постройки, которая раньше была две тысячи метров в ширину.
- О, Дэв! - позвала она, вдруг потрясенная разрушительной силой одиночества. - Дэв!
- Я... здесь, Катя.
Шок чуть было не выбил ее из подключения. Она ничего не сказала, не отрывая взгляда от сияющего тумана, оставшегося от взрыва, ее мысли метались. "О Боже, я схожу с ума, он же мертв, он ведь мертв, Боже..."
- Пожалуйста, Катя. Ты не сумасшедшая. И... я не думаю, что я тоже сошел с ума.
- Дэв... Дэв... - она пытаясь справиться с чувствами, бурлящими под ее черепной коробкой.
"Дэв, ублюдок, не делай со мной этого, ты не можешь быть живым!"
Она произвела быструю проверку системы в поисках источника голоса, сверхъестественного голоса Дэва.
Это проходило через Нага.
- Ты помнишь, как мы рассуждали насчет Нага? - вновь прозвучал голос Дэва. - О том, что их субмолекулярная структура очень похожа на сеть человеческих нейронов... но она также похожа и на сеть компьютера с огромным количеством отдельных процессоров, именно так они кодируют воспоминания, которые исчисляются миллиардами лет, в матрицах нанотехнических субклеток.
"Ты мертв, я видела, как ты умер, Дэв. Дэв, Дэв, я так по тебе скучаю!"
- Я тоже скучаю по тебе, любимая. И я понимаю, что я мертв... в своем роде. Мое тело определенно погибло при взрыве.
Это тоже встряхнуло ее, но шок разбил цепь бесконтрольной суеты мыслей в ее мозгу, заставил ее вернуться к нормальному мышлению, к какому-то полубалансу здравого смысла и эмоций.
- Дэв?
- Да, Катя.
- Где ты?
- Я... я думаю, что я в сети фрагментов Нага во флоте ДалРиссов. Я нахожусь... да. Я могу передвигаться с корабля на корабль. Сейчас я в твоем уорстрайдере. С тобой. По крайней мере; часть меня.
Мысль была причудливой, почти ужасающей... и успокаивающей.
- Мы давно знали, что Нага - мастера в моделировании вещей. И они могут думать... очень быстро. Быстрее, чем ДалРиссы. Каким-то образом, я еще не уверен каким, они смоделировали мои мысли. Сделали с меня копию, я думаю, в виде электронной модели, сохраненной в матрице их органического компьютера.
- Ты... ты настоящий? Или копия? - Вопросы причиняли боль.
- Катя, этот вопрос не имеет смысла. Я помню себя как Дэва Камерона. Я помню всю свою жизнь .. более того, я думаю, что я помню ее лучше, чем когда я имел мозг. Я помню... о, Боже. Я помню все. Мою мать. Моего отца...
- Дэв...
- Я помню, как занимался с тобой любовью в аэрокосмолете. - Она почувствовала его улыбку. - Дважды.
- Я видела, как "Дагхар" взорвался.
- Да.
- Твое тело было уничтожено.
- Да. Но, хорошо... где твое сознание, Катя?
- Сознание - это взаимодействие нейронов в мозге, Дэв. Нет таких вещей как сознание отдельно от тела. Нет такой вещи как душа.
- Я верил в это. Теперь я не так в этом уверен. ДалРиссы знают, черт подери, гораздо больше о том, как работают мозг и тело, чем мы, и я думаю, я думаю, что они верят в души.
- Однако, может быть, все, что нам нужно знать на данный момент, это то, что сознание, чем бы оно ни было, должно работать. Смотри, ведь не имеет значение, видишь ли ты что-либо через оптический нерв в несколько сантиметров в длину или посредством оптического сенсора и лазерного подключения длиной в несколько миллионов километров?
- Конечно. Это ведь вся основа телеуправления.
- Хорошо. Когда я был подключен к Нага в ДалРиссианском флоте, я был... я касался других кораблей. В какой-то момент я нашел тебя. Я мог чувствовать тебя. Было ли это ощущение переправлено моему сознанию на борт "Дагхара"? Или мое сознание слетало к тебе, на борт уорстрайдера?
- Я думаю, вопрос не имеет смысла.
- Не будь настолько уверена, Катя. Когда кто-то говорит, что его сознание где-то еще... - Он умолк, и она почувствовала усмешку. Ее передернуло, словно он действительно был здесь, рядом с ней. - В любом случае, Нага на борту одного из кораблей, должно быть, подобрал модель моего сознания, когда "Дагхар" взорвался.
- Дэв, ты не модель. Люди не могут быть моделями!
- Может быть, и нет. Но если ты можешь назвать сознание серией программ, которые работают параллельно... Вот как можно об этом думать, Катя. Мы говорили раньше по поводу Нага, что он подобен огромной компьютерной сети. Каждый фрагмент - это почка, он сам по себе - набор триллионов или квадриллионов компьютеров, размером с молекулу. Органическая нанотехника.
- Да...
- Все можно рассматривать как массивную параллельную сетевую систему, как широко распространенную обрабатывающую сеть, черт подери, с огромным потенциалом. "Я", важная часть "Я", охватывала большую часть системы, когда "Дагхар" взорвался. Она смоделировала мое ментальное программное обеспечение, скопировала все, чем я был... или спасла меня, - она снова почувствовала его улыбку. - Думай об этом, как о моем временном подключении. Самое важное - это то, что я жив... И сейчас для меня этого достаточно.
"Дэв, я хочу увидеть тебя, обнять тебя. Дэв, я хочу, чтобы ты снова был во мне, пожалуйста..."
- Боюсь, что это невозможно, любовь моя. Больше нет. Но я здесь. С тобой. Настолько, насколько ты захочешь.
Ее мысли разбежались калейдоскопом чувств и ощущений. Она пыталась бороться, пыталась держать их под контролем. Ей казалось, что сейчас она зарыдает... она хотела рыдать, но, подключенная в ИИ "Полководца", не могла этого.
Она знала: уорстрайдеры не могут плакать.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 5)
  • ГЛАВА 10 (Страница 6)
  • ГЛАВА 11 (Страница 7)
  • ГЛАВА 12 (Страница 7)
  • ГЛАВА 13 (Страница 8)
  • ГЛАВА 14 (Страница 8)
  • ГЛАВА 15 (Страница 8)
  • ГЛАВА 16 (Страница 9)
  • ГЛАВА 17 (Страница 9)
  • ГЛАВА 18 (Страница 10)
  • ГЛАВА 19 (Страница 11)
  • ГЛАВА 20 (Страница 11)
  • ГЛАВА 21 (Страница 12)
  • ГЛАВА 22 (Страница 12)
  • ГЛАВА 23 (Страница 13)
  • ГЛАВА 24 (Страница 13)
  • ГЛАВА 25 (Страница 14)
  • ГЛАВА 26 (Страница 14)
  • ГЛАВА 27 (Страница 15)
  • ГЛАВА 28 (Страница 15)
  • ГЛАВА 29 (Страница 16)
  • ГЛАВА 30 (Страница 17)
  • ГЛАВА 31 (Страница 18)
  • ГЛАВА 32 (Страница 18)
  • ГЛАВА 33 (Страница 19)


Уильям Кейт

Симбионты

Цикл: "Шагающая смерть" - 4

 Читать книгу

Аннотация

Силы Конфедерации на исходе. Последний оплот мятежников не сможет продержаться долго без помощи извне. Генерал Тревис Синклер решает отправить экспедицию на ШраРиш, чтобы заручиться помощью таинственных ДалРиссов. Только Дэв Камерон и Катя Алеcсандро, имеющие опыт ксенолинка, могут справиться с этой задачей.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel