Уильям Кейт - Шагающая смерть

1 Уильям Кейт

ПРОЛОГ

Восемь лет назад, когда Дэв Камерон вступил в Гвардию Гегемонии, он мало что слышал о межзвёздной политике и в ещё меньшей степени интересовался ею. Он почти ничего не знал о далёкой угрозе, которую человечество именовало ксенофобами. Ему также ничего не было известно о причине мобилизации Имперского и Гегемонийского флотов в секторе Орла. По правде говоря, он даже не имел представления, где этот самый сектор располагается. Он ещё не знал о существовании мира под названием Лунг Ши, а императора видел только в записях по программе виртуальных новостей.
И совершенно не понимал он, почему имперский этикет требовал от Майкла Андрэ Камерона развестись с женой и оставить её вместе с семьей на Земле, в то время как он сам должен был отправиться на Сингапурский небесный лифт, чтобы вступить в новую должность, предложенную ему в Имперском штабе в Тенно Кьюден, Небесном Дворце. Его отец с горечью в голосе, удивившей Дэва, назвал это политикой, в то время как мать, разразившись слезами, окрестила этот акт мерзким вымогательством. До этого момента семья Дэва была сплочённой и вполне счастливой, несмотря на то, что, живя на Земле, они до сих пор не были гражданами Империи.
Этой весной 2532 года Дэву исполнилось шестнадцать, и, конечно, он был уже достаточно взрослым, чтобы оценить, что происходит, но поскольку он ровным счетом ничего не знал о запутанных отношениях Гегемонии с Империей, то, следовательно, совершенно не мог понять, почему отец должен был подчиниться такому явно несправедливому приказу.
Почему отец его не мог просто поблагодарить Тенно-хейка* [его Величество] за оказанную ему честь, но сказать, что предпочитает остаться с семьёй?
- Скажи им, что ты не можешь пойти на это! - сказал Дэв, стыдясь своих слёз, скрыть которые был не в силах. - Или скажи им, что любишь маму и хочешь, чтобы мы отправились вместе с тобой. Я готов покинуть Землю хоть завтра, могу поспорить, что и мама не стала бы возражать.
Глаза Майкла Камерона также повлажнели. Это был крупный мужчина, казавшийся ещё массивнее из-за белой с золотом формы Гегемонийского флота, которую он пока ещё носил. На его погонах и жёстком воротнике красовалось по три звёздочки в форме вишнёвых цветков, знак отличия тайса - капитана военно-морских сил.
- Всё не так просто, сынок. Клянусь Богом, что и мне этого хотелось бы.
Взгляд Дэва застыл на сверкающем золотом знаке солнца, который отец носил на шее. «Тей-кокуно Хоши» - Звезда Империи, которой награждались подданные Императора за особые заслуги.
- Всё дело в этой медали, да?
Его отец вздохнул.
- Дело не в медали, сын, и даже не в продвижении по службе. Они переводят меня в Имперский флот, дают мне назначение в Имперском Штабе. Это... большая честь, - лицо отца исказилось, словно он говорил совсем не то, что чувствовал.
Гнев, смешанный с горечью, охватил Дэва.
- Другими словами, ты можешь выбирать между нами и своей карьерой, так? И ты выбираешь карьеру?
- Попытайся понять. Имперский адмирал не может... не может быть женат на женщине, не являющейся гражданкой Империи. Существуют политические соображения.
Он отвёл взгляд и беспомощно пожал плечами:
- У них на роль моей жены есть на примете кто-то другой.
На некоторое время отец Дэва замолчал. Они сидели рядом на парковой скамейке, над ними синело нестерпимо яркое небо. Вдали за деревьями Лосиного Парка просвечивала линия горизонта Западного Скрэнтона. К сине-серому силуэту Лысой Горы лепились серебряные транспластиковые строения города. Город, казалось, не имел ни конца, ни края. Теснясь башнями, он взмывал в небо, похожий на гигантский технологический муравейник, выросший на метроплексе Босуоша. Стремительная белая полоса разорвала небо, и на расстоянии со значительным опозданием послышался дальний раскат грома. Пройдут ещё какие-нибудь десять часов, и его отец, направляясь в другой мир и другое пространство, станет пассажиром одной из таких сверхзвуковых суборбит.
- Понимаешь, если я откажусь, то тем самым нанесу оскорбление некоторым очень влиятельным и могущественным людям. Генсуи* [генерал армии или адмирал флота] Мунимори, например. Моему патрону, Генсуи Йошида. Даже самому императору, который разрешил такому гай-джину* [лицо неяпонского происхождения], как я, вступить в Имперский штаб. Все они утратят свое лицо, а это... чревато дурными последствиями.
- Ты ведешь себя так, словно являешься их собственностью!
- Сын, тебе знакомо слово «сепуку»?
- Что? Конечно. Ты... ты хочешь сказать, они могут заставить тебя убить себя?
- В этом нет ничего невозможного. Если оскорбление, нанесенное императору, окажется достаточно тяжёлым. В противном случае мне придется покинуть флот. Другой приемлемой работы я не смогу найти, что отрицательно скажется на тебе, матери и брате. Поверь мне, это будет куда хуже, чем наше расставание. Если же я соглашусь на повышение, кое-что для нас останется по-прежнему. Я ведь всё так же люблю маму, тебя и Грега. Я буду навещать вас так часто, как только смогу. Может быть, не так часто, как нам всем хотелось бы, но буду пользоваться каждой представившейся мне возможностью. Уж это я тебе обещаю. Многое для нас изменится к лучшему. У нас появятся деньги, и мы сможем позволить себе то, о чем даже не приходилось мечтать.
- Деньги меня не волнуют...
- Во-первых, мы сможем достать для тебя и Грега гнёзда подключения.
- Мне они не нужны.
С этими словами он вытянул вперед левую руку ладонью верх, показывая тонкий рисунок металлической наномозаики, вживленной в кожу у основания большого пальца.
- У меня есть собственный интерфейс.
- Он есть у каждого человека на планете. Чёрт возьми, Дэв, тебе нужно получить образование, если ты хочешь добиться чего-то в этой жизни. Я имею в виду нечто большее, чем традиционная школа Западного Скрэнтона! Я хочу, чтобы ты посещал приличную школу, где будешь черпать знания прямо из штепсельного гнезда. Это может быть Босуошский политехникум или MIT.
Он указал на кольцо из серебристого металла, едва выступавшее из коротких волос за правым ухом. У него было еще два, подобных этому, - второе размещалось за левым ухом, а третье - сзади, у основания шеи. Височные и затылочные разъемы, называемые В- и З-разъёмами, непосредственно были связаны со сплетением цефалосвязи, которую искусственно вырастили в мозгу Майкла Камерона.
Немногие из граждан Земли могли позволить себе иметь полный интерфейсный набор с тремя гнездами подключения, но старший Камерон родился в богатой семье, имеющей старые узы с банковским комплексом Киото. Но для своей семьи он не мог позволить подобной роскоши, во всяком случае, пока находился на жаловании флотского офицера Гегемона. Цефалосвязь и ладонный интерфейс Дэва были имплантированы бесплатно, когда тот был ещё ребенком. Эта система обеспечивала доступ к виртуальным играм и даже некоторым интерактивным программам. Кроме того, она давала ему возможность открытого доступа к коммуникационным системам и компьютерам, от которых зависела мировая экономика.
- Гнезда - это твой пропуск, который позволит тебе вырваться из арколога и покинуть Землю, чтобы стать тем, кем бы тебе хотелось, - сказал ему отец. - Это единственный способ. Поверь мне.
- Ты принимаешь решения за меня. Поступаешь со мной так, словно я какой-нибудь чёртов компьютер, который можно запрограммировать по собственному усмотрению и для собственного удобства.
- Ты прав, мы с твоей матерью, выражаясь твоим языком, действительно программируем тебя, по только не для собственного удобства, а чтобы ты мог постоять за себя сам. Ты же знаешь, что сейчас у ребёнка на Земле имеется не слишком большой выбор. Особенно, если он американец и живет в Архипелаге Протектората Гегемонии.
- Ничего плохого не вижу в этом.
- Возможно. Около миллиарда американцев живут в Архипелагах Протектората Гегемонии. И никаких забот, никаких беспокойств, никаких имплантатов цефалосвязи, никаких гнёзд, никакого будущего и никакой самостоятельности. У них нет иного будущего, кроме того, какое выберет для них Гегемония. Мы с твоей матерью хотим большего для тебя. Гораздо большего. Только во внешних мирах можешь ты добиться чего-то, сделать себе имя и стать личностью. Но, чёрт побери, для этого тебе нужно получить полное техническое оснащение здесь, - он постучал костистым пальцем по своему лбу.
- В противном случае ты так и останешься одним из двенадцати миллиардов земных детей, имеющих минимальное образование и не получивших никакой полезной квалификации. Ни один из работодателей, ни одна корабельная компания, ни один агент топографической службы даже не посмотрит в твою сторону.
Дэв по-прежнему упрямился и не хотел смириться с этим.
- А как же мама, что она думает по этому поводу?
- Фактически, это она предложила развестись. Она хочет обеспечить детям будущее. А лучшего способа на сегодняшний день нет. Так будет лучше для нас всех.
Точка зрения отца и прагматизм матери окончательно убедили Дэва в том, что относительно гнёзд подключения отец всё же прав. Однако никакие силы не могли заставить его смириться с реальностями политики, реальностями Японской Империи, которая правила всего лишь небольшой частью света, но обладала в Земной Гегемонии таким могуществом, что была в состоянии на правах собственности разрушить семью человека. Это было недоступно его пониманию.
«Интересно, - думал он, - смогу ли я когда-нибудь все-таки понять это».

ГЛАВА 1

Чтобы понять современную техническую цивилизацию, нужно понять значение имплантата интрацефальной кибернетической связи, или цефлинка, что является наиболее часто употребляемым термином. Цефалосвязь представляет собой комплексную мембранную паутинную сеть нанотехнической схемы, практически выращиваемую путем программированного медицинского манипулирования на наноуровне, когда молекулы сырого материала вживаются в глубокие структуры продольной борозды головного мозга человека. Она расширяет интеллект, память и могущество человека, а также служит связующим звеном между функциями органического мозга и любым аппаратом искусственного интеллекта, или ИИ.
За последние три столетия цефалосвязь стала мостом между человеческим и машинным интеллектом, тем средством, благодаря которому Человек наконец преодолел пределы живой плоти.
«Подъём технического человека»
Фудживара Нараморо,
2535 год Всеобщей эры

«Это, - думал Дэв, спускаясь по сходням грузового транспорта, - мой последний шанс».
В облицованной стальными листами полости, всего несколько мгновений назад открытой вакууму, было ещё холодно. Чтобы повысить температуру в комбинезоне, Дэв прикоснулся ладонью к нагрудной пластине. Из воздушных клапанов «Минтаки» вырывались клубы пара. Внутрь двинулись портовые рабочие и десятиметровые погрузчики.
- Эй, вы только посмотрите на белый мундир! - раздался хриплый голос из открытого люка за спиной. В зябком воздухе послышались ядовитые шутки и гогот.
- Вы только посмотрите, кто пожаловал, флотский адмирал Камерон, бич космоса!
- Эй! Флоту привет! Ксенов видел?
Не обращая внимания на насмешки бывших товарищей по кораблю, Дэв поднял свой походный саквояж и пошел в направлении голографического указателя, гласившего на трёх языках «Прибытие». Перед ним расстилались отсеки дока и башни Гавани Опптарн, звёздного порта, устроенного у прибранного к рукам астероида, благодаря которому исправно работал лифт пространства Локи. Скорость его вращения вокруг планеты была несколько больше орбитальной и создавала центробежную силу гравитации, равную 1/3g, поэтому походка Дэва была подпрыгивающей, когда он устремился в сторону таможни.
Насмешки, которые он в течение всей последней недели терпел от команды «Минтаки», только усилили его уверенность в том, что он уже знал. Вернуться он не мог, во всяком случае, сейчас. Если ему не удастся утвердиться здесь, что ж...
Чёрт побери, восемнадцать световых лет - достаточно большое расстояние от Земли и Небесного Дворца, чтобы имя Камерона больше не несло печать отцовского позора. Если он не сможет выполнить обещания, данного самому себе здесь, на Локи, то дальнейшее путешествие не будет иметь никакого смысла.
Таможенный досмотр не занял много времени. Всё имущество Дэва было на нём и в ручной клади. За таможней начиналась Высокозвёздная Лента - вьющийся спиралью коридор, плотно нашпигованный всевозможными заведениями или их заменителями, созданными по последнему слову техники. Такие заведения широко процветали и процветают вокруг звёздных транспортных терминалов на протяжении многих и многих световых лет. Плотно прижавшись друг другу, бесконечной чередой шли бесчисленные бары, кассы, ночлежки, сдаваемые в наём шкафчики для личного пользования, ломбарды, перемежавшиеся с магазинами и магазинчиками, торгующими униформой и всевозможными компьютерными штучками для частного пользования, притонами и кабаками. Их броские голографические вывески, состязаясь друг с другом на трёх языках - норск-локанском, нихонго и англике, - зазывали клиентов.
Дэв поначалу даже решил, что было бы целесообразно приобрести имплантируемое ОЗУ с локанским диалектом норского языка, но потом передумал. Он не собирался задерживаться здесь более, чем на несколько дней. Кроме того, почти все говорили на англике, нихонго или на обоих языках, которые были средством общения при совершении торговых и коммерческих сделок на всём пространстве Шикидзу.
Чёрт, в этом и состояла часть проблемы. Куда бы он ни сунулся, повсюду наталкивался на Империю. Пять минут спустя он вместе с двадцатью другими вновь прибывшими на Локи пассажирами погрузился на борт транспортной капсулы, которая должна была доставить их с астероида на синхроорбиту.
Технически Империя Нихон управляла только Японией и японскими владениями на Земле и околоземном, включая и лунное, пространстве. Объединённые правительства пятидесяти семи суверенных государств на Земле и колониальных администраций Шикидзу были представлены Земной Гегемонией. Имя Шикидзу, что значит Семьдесят, было присвоено разбросанным по всему разведанному космическому пространству колониальным мирам, хотя их фактическое число равнялось семидесяти восьми.
Но всем было известно, что сила Земной Гегемонии простирается ровно настолько, насколько позволяет Имперская Диета. Японское индустриальное могущество позволило создать сначала на Земле, а потом и на орбите единое, наиболее мощное в истории человечества государство - Дай Нихон. Три столетия спустя после падения Запада, благодаря своему контролю над земной банковской системой, кораблестроительной отраслью и нанотехнической инженерией, именно Нихон стал державой, занявшей доминирующее положение в межзвёздных перелетах и завоевании человечеством новых миров. Именно Нихон насильственным путем установил Тейкокуно Хейва - Имперский мир.
«Имперский мир, - с горечью думал Дэв, - был истинной насмешкой над этим понятием». По последним сведениям, в пользу ксенофобов было утрачено семь планет, и ещё четыре находились в осаде. Пока ни Гегемония, ни Империя еще были не в состоянии организовать должную оборону, они, несмотря на постоянное патрулирование орбитальных военных кораблей Имперского флота, даже не могли выяснить, каким образом ксенофобы распространяются от системы к системе.
Но не поэтому Дэв ненавидел Империю. Конечно, тяжёлым бременем для Дэва оказались позор и гибель Майкла Камерона, хотя он знал, что ничего личного не было в том, что Империя сделала с его семьей. Это была политическая игра и ничего больше.
Политика, в конечном счете, заставила Дэва по завершению пятилетнего срока обучения в политехникуме Босуоша отправиться во внешние миры. Политика воспрепятствовала его поступлению в Военно-космическую Академию Гегемонии в Сингапуре, потому что штурвал межзвездного корабля в руках сына адмирала Майкла Камерона мог оказаться слишком рискованным предприятием. Опять же исключительно из политических соображений было решено, что единственным местом, где он мог управлять межзвёздным модулем, стал для Дэва борт доживающего последние дни грузового транспорта компании «Орион Лайнз».
Почти на протяжении трёх лет тянул он свою лямку на борту «Минтаки», сначала исполняя обязанности ответственного за груз офицера и, наконец, дослужившись до второго помощника командира. Дэв был звездолётчиком, к тому же классным. Цефалосвязь и гнезда подключения, устроенные для него отцом восемь лет назад, были самым дорогим имплантируемым оборудованием. В Босуошском политехникуме он научился подключаться к самому широкому кругу компьютерного оборудования, начиная от простейших библиотечных ИИ и кончая сложнейшими системами аэрокосмических кораблей. На борту «Минтаки» он переплыл Божественный Океан, Камиамоно Тайе, или К-Т-континуум - под таким названием было известно гиперпространство. С самого первого момента межпространственного перемещения он с непоколебимой уверенностью понял, что нашёл то, что искал и для чего родился.
Но после Лунг Ши и смерти Майкла Камерона он пообещал себе, что заниматься этим он будет там, где служил отец. Если он не смог вступить во флот Гегемонии на Земле, пройдя подготовку в Космической Академии, то сделает это здесь, в одном из внешних миров, где имя Камерон было всего лишь именем, а Лунг Ши не имел такого политического веса, как на Земле.
Вокруг небесного лифта Локи вращался синхроорбитальный город, многочисленные торы, подвешенные на тонкой, как нить, оси. Транспортная капсула высадила Дэва и остальных пассажиров в самом сердце города на уровне с нулевой гравитацией, откуда на перекладном челноке он отправился к конечной цели своего путешествия, располагавшейся на кольце с нормальной гравитацией.
Выйдя из челнока, Дэв оказался в совершенно ином мире. Сверкающий мир Асгарда обрушился на него какофонией звуков, красок и движений. После многих месяцев, проведенных в тесном пространстве «Минтаки» в размеренных условиях микрообщины, от изумления и замешательства голова у него пошла кругом. Трехмёрные дисплеи, голографические вывески, витрины универмагов, модульные подъезды, станции тубекаров, будки для подключения к гнёздам компьютеров, грохочущая музыка, нестройный гул толпы и бесконечное море людских голов, - чего только здесь не было. Его ошеломил шквал света, звуков и образов, вызвав физическое ощущение чрезмерной избыточности поступающих в мозг сигналов чувственного восприятия.
Внешняя изгибающаяся стена Вестибюля Валгаллы была сплошь прозрачной. За ней медленно вращались звезды и окутанный облаками полумесяц Локи. Облака мерцали в красноватом свете солнца Локи, которое колонисты окрестили Дагстьерн, что значит Дневная Звезда. Небесный лифт - тонкая, не толще волоса, серебряная нить, почти исчезающая у экватора планеты, - был еле заметен. Далее горделиво сияли две расположенные по соседству оранжевые звезды, самые яркие представители 36-го триплета Офиучи.
Однако живописная картина не привлекла внимания Дэва. Он с головой окунулся в шумную суматоху большого города. Ему нужно было найти киоск городской информационный сети. Вот он...
Проталкиваясь сквозь толпу, Дэв прокладывал себе путь к стойке, вздымающейся в середине Вестибюля. Прижав сплетение серебряных и золотых нитей, выходящих из основания большого пальца его левой руки к панели интерфейса, он закрыл глаза, связался с будкой ИИ и спросил, где он находится.
В мозгу Дэва сами по себе отпечатались слова запроса оплаты. Чтобы получить необходимую информацию, ему нужно было назвать личный код и перечислить с персонального компьютерного счета тридцать йен. Дэв назвал серию цифр кода связи и подтвердил перечисление денег, в ответ на это ИИ принялся выдавать поток информации. Перед мысленным взором Дэва поплыли колонки фактов и цифр.
Итак, код связи принят. Передача данных пошла.

Звёздная система: 36 Змееносца С Тип К5 V, масса: 68 солнечной, яркость: 18 солнечной, радиус: 74 солнечного...

Чёрт! Его совсем не интересовал подробный отчет о звёздной системе. Он задал проклятой штуковине не тот код связи. Вместо того, чтобы выдать ему конкретную информацию, ИИ знакомил его с общими данными. Бесстрастный компьютерный мозг продолжал нашпиговывать память Дэва бесполезными сведениями.

Планетарные данные: 36 Змееносца СП (Локи) Усреднённый радиус орбиты: 0.512 а.е., период: 162.3 дня, диаметр планеты: 10 120 км, масса: 3 х 10 в 27 степени г, плотность: 5.528 г/см в кубе, поверхностная сила притяжения: 0.795g, период вращения: 27 ч. 32 м. 19, 21 с...

«Отменить!» - мысленно скомандовал Дэв, но несмотря на его усилия данные продолжали сыпаться, как из рога изобилия. Последовало описание атмосферы Локи. Сети ИИ могут обладать достаточным интеллектом, чтобы, согласно Акту о статусе разумности (Sentinent Status) 2204 года, квалифицироваться как имеющие самосознание, однако их разум обычно бывает ограничен рамками узких функциональных потребностей, что, согласно легальному определению, означает: «обладающий самосознанием, но с ограниченной сферой действия». Для обывателя это значит, что с устройствами этого типа очень трудно спорить, если вы привели их в действие. Этот ИИ, работающий только после введения кода связи, отличался от всех остальных устройств своего класса поразительной методичностью и узостью мышления, приводящей буквально в бешенство.

«Основные усилия по приданию планете земных форм начались в 2425 году с привлечением нанотехнического ресинтеза и башен газового обмена, с помощью которых из атмосферы проходило извлечение двуокиси углерода, метана и аммония и замещение их кислородом и азотом...»

«Да знаю я всю эту чушь! - думал Дэв, - Отменить!»

«Синхроорбиталыюе оборудование: одиночный модуль небесного лифта, Асгард синхроорбита - Мидгард Тауэрдаун, высота 31 750 км. Гавань Опптарн расположена на транссинхроорбитальном захваченном астероиде в...»

Дэву ничего не оставалось другого, как оторвать руку от интерфейса, физическим путём прервав связь. В расстроенных чувствах и спешке Дэв по ошибке дал ИИ неправильный код, и полившийся на него бесполезный поток информации привел его в невыразимое неистовство. Он сделал несколько глубоких вдохов, чтобы хоть немного успокоиться, и решил повторить попытку.
Это стоило ему еще тридцати йен, но на этот раз он ввёл правильный пароль, и перед его мысленным взором развернулась карта города. Он находился вот здесь... в прямом вестибюле, как раз у входа на станцию тубекаров, расположенную у космопорта; ближайшие модули виркома имелись в Мороквартере, увеселительном квартале Асгарда.
Дэв выждал еще немного, пока ИИ не ввел в память его цефалосвязи все необходимые данные, и прервал контакт. Теперь он знал, куда идти.
Оказавшись на тротуаре, Камерон снова окунулся в дикую мешанину секс-шопов, ночных клубов, увеселительных компьютерных центров. Справа от него продолжал описывать медленные пируэты Локи с его окроплённым звездной пылью задником. Уже через три минуты он прибыл в коммуникационный центр. Чтобы получить доступ к одной из коммуникационных будок, Дэву пришлось немного подождать в холле. Наконец он попал в объятия мягкой стёганной обшивки одного из модулей виркома.
Чтобы сделать запрос первого уровня, он и на этот раз мог воспользоваться ладонным интерфейсом, однако Дэв предпочел заплатить дороже, но осуществить полный сенсорный контакт. В конце концов, во флот не берут первого встречного, а ему хотелось произвести хорошее впечатление.
Теперь большинство людей, независимо от местожительства, оснащены цефалосвязью, существование без неё даже трудно вообразить. Правительство Гегемонии начало широко внедрять её еще два-три столетия назад. Цефалосвязь стала такой же доступной, как и право гражданства. Естественно, что различия в социальном положении сказывались и на аппаратном обеспечении цефалосвязи. Ладонные имплантаты являлись основой основ и обеспечивали доступ к информации первого уровня. Большинство людей обладало хотя бы одним височным разъемом, что позволяло получать доступ к развлечениям второго уровня и коммуникационной связи. У Дэва имелся полный трёхгнёздный интерфейс и система обратной связи, дорогой подарок, оставленный отцом, благодаря которому его мечты о бегстве с Земли могли стать реальностью.
Он подключил к височным разъемам соответствующие гнезда модуля, опустил левую руку на интерфейс, приготовился к вступлению в контакт...
...и тотчас оказался в сверкающем серебром и хрусталем офисе, напротив него сидела прехорошенькая девушка, почти наверняка материальное воплощение ИИ. Её совершенной формы губы раскрылись в тёплой сердечной улыбке, обнажив безупречные зубы. Светлые волосы вьющимися локонами ниспадали на плечи.
- Здравствуйте, - произнесла она на безукоризненном англике, поскольку ИИ перевёл её слова на родной язык Дэва. - Чем могу вам помочь?
- Привет, - ответил Дэв. - Я бы хотел получить полную сенсорную связь с местным отделением вербовки на службу во флот Гегемонии.
Он окинул быстрым взглядом свое виртуальное изображение. Походного чемодана не было, как не было старого серого с оранжевым комбинезона в обтяжку, который он обменял на один из коричневых форменных комбинезонов «Минтаки». Вместо него на нем был виртуальная одежда, которую он купил и внёс в память цефалосвязи еще три месяца назад на Радуге. Это был модный облегающий костюм тёмно-бордового цвета со сложным золочёным плетением, идущим по левой стороне груди, высоким воротником и чёрной отделкой. Волосы его были коротко подстрижены. Возможно, облик его и не соответствовал последнему писку моды на Земле, но был вполне продуманным и для столь отдаленной местности достаточно изысканным. Поскольку тёмно-бордовый цвет придавал его белой коже нездоровый вид, в комплекте с ним шли волосы более светлого тона и тёмный румянец. Он всегда был готов переплатить лишнюю йену, только бы выглядеть в виртуальной реальности наилучшим образом.
Взгляд девушки устремился в пространство, а потом снова сосредоточился на нём.
- Прошу прощения, сэр, но в данный момент вас никто не может принять.
- Вот как? - брови его виртуального двойника поползли вверх. - Но это же нелепо!
В любой синхроорбитальной колонии Военное Командование Гегемонии представляло собой огромную, разветвлённую сеть, в которой работали десятки тысяч людей, и которую обслуживали самые мощные планетарные и орбитальные ИИ. В его распоряжении имелись неисчерпаемые ресурсы, позволяющие формировать мир, охранять его и управлять им. Сказать, что нет никого, кто мог бы принять его, было все равно, что признаться, что вся планета закрылась и ушла на обед.
- Я вас свяжу с аналогом, сэр.
В следующее мгновение он оказался в помещении кабинета одного из офицеров Гегемонии. Это была виртуальная копия некоего офиса на Асгарде. Прозрачная стена выходила на Локи, отчего вся комната была заполнена золотистым светом. За столом стоял человек, на вороте мундира которого красовались нашивки шосы; во флоте этот ранг соответствовал званию лейтенант-командора, а в армии - званию майора. Армейская форма представляла собой сочетание двух тонов серого цвета, светлого и темного, и была отделана золотым галуном. Верхняя часть левой половины груди была украшена тремя рядами ленточек.
- Я майор Келлерман, - представилась фигура. Изображение протянуло руку, и Дэв нехотя пожал её. На ощупь она была тёплой и сухой.
- Чем могу помочь вам?
- Я хотел бы связаться с кем-то из отдела личного состава, майор, - ответил Дэв.
Конечно же, он предпочел бы иметь дело с человеком, а не его виртуальным двойником. Аналоги, являющиеся воссозданными искусственным интеллектом имитациями реального лица, в определенной степени были способны самостоятельно мыслить и принимать решения в пределах компетенции данного ИИ, но, как правило, сфера их деятельности не выходила за рамки рутинных обязанностей.
- Я прибыл сюда для того, чтобы вступить во флот Гегемонии.
Изображение улыбнулось, уголки тонких губ слегка приподнялись.
- Прошу прощения, но у нас настоящая запарка. Полагаю, что никто не сможет уделить вам времени. Возможно, на следующей неделе...
- На следующей неделе!
- Боюсь, что...
- Чёрт, но я хочу поговорить с кем-нибудь сейчас!
Не успели эти слова сорваться с языка, как Дэвид понял, как нелепо он выглядит и сколь тщетны его усилия. Он замолчал, проглотил образовавшийся в горле комок и попытался загладить досадный промах, совершенный в пылу несдержанности. Этого момента он ждал многие годы. Отсрочка в несколько дней не сделает погоды.
Но, чёрт, не мог же весь административный аппарат Военной Комендатуры Гегемонии дружно уйти на обед!
- Сейчас я могу принять ваше заявление, - добавил майор. - Но я не знаю, когда кто-либо сможет заняться вами.
Глаза Дэва сузились.
- Вы что, находитесь в состоянии боевой готовности?
- Я не могу обсуждать военные дела с гражданским лицом, сэр.
Ксенофобы. Наверное, все дело в них. Последние три или четыре года на Локи они стали вполне заурядным явлением. Что еще, как не это, могло до такой степени загрузить работой всю сеть Военкома? Он понимающе ухмыльнулся.
- Ксенофобы причиняют вашим людям немало хлопот, не так ли?
- Конечно, вы не думаете, что я тем или иным способом стану комментировать ваше замечание.
Взгляд майора на минуту устремился в пространство, потом офицер посмотрел на Дэва, и черты его лица приняли суровое выражение.
- Позвольте предложить вам альтернативу. Я могу призвать вас на действительную военную службу сейчас. Вы получите назначение в резервную часть, расквартированную на Мидгарде, там вы пройдете все положенные тесты. Оттуда вас переведут в тренировочный модуль.
- Мидгард. Это цокольная башня небесного лифта? На планете?
- Так точно, сэр.
Дэв обдумал предложение. Безусловно, ждать на Асгарде, платя бешеные деньги за проживание в гостинице, еду и развлечения, не было смысла. В любом случае выбор, предложенный ему Келлерманом, был шагом вперёд в нужном направлении.
- О'кей, - сказал он. - Меня это устраивает.
- Отлично. Где хотели бы служить?
- Во флоте, - медленно произнес Дэв. - Не в сухопутных силах. - Он умудрился проговорить это бесстрастным голосом, почти бесстрастным.
- Понятно, - сказал Келлерман, - белый мундир, да?
- Так точно. Последние два года я подвизался на грузовом судне. Думаю, пришло время найти настоящую работу.
- Возможно, нам удастся устроить вас, если вы действительно этого хотите. Во флот берут всех.
В тоне майора Дэв уловил шутливые нотки, неизменно присутствующие в разговорах представителей разных родов войск и характеризующие традиционное соперничество между ними. Но он упрямо сжал губы и ничего не сказал. По правде говоря, в настоящее время разделение между различными родами войск в Гегемонии было гораздо менее выраженным, чем раньше, в досоюзную эпоху на Земле.
- Какой конфигурацией обладаете?
- Цефалоимплантат, производства «Ниппон Орбитал Индастриз», модель 10000. Внедрённый в левую ладонь контрольный интерфейс. Парные В-разъемы.
- Два височных разъема. Десять кусков обеспечили также и затылочный разъем, не так ли?
- Да, - нехотя признался Дэв. Шейный разъём был разработан специально для подключения к тяжёлому, мощному оборудованию, он позволял управлять машинами, приводя в движение по принципу «рука-нога-ладонь», это обеспечивало управление работой погрузчиков, строителей или...
Или уорстрайдеров.
Взгляд майора замер на мгновенье на лице Дэва.
- Могу ли я поинтересоваться, сэр, почему все-таки флот? Ваш З-разъём гарантирует вам место в страйдере.
- Я звездолётчик, - ответил Дэв.

1 Следующая страница


Шагающая смерть 2

- Нельзя ли узнать, почему?
- Чёрт, дайте мне место во флоте, это всё, о чём я прошу!
Он почувствовал, что гнев снова овладел им, как это уже случилось у стойки справочного киоска. Мысль о том, что придётся ползать по земной поверхности, заключённому внутри некой громоздкой и неуклюжей боевой машины, в то время, как он мог бы бороздить Божественный Океан, пугала его.
- Ладно, но вы же должны понимать, что мы не можем обещать ничего конкретного, сэр. Во всяком случае, до тех пор, пока вы не пройдёте всю серию испытаний по ОПС* [оценка психического статуса] и полное стандартное тестирование.
- Ничто другое, кроме флота, меня не устроит.

Аналог пожал плечами.
- Решение остаётся за вами. Управление по личному составу Военкома Гегемонии прилагает максимальные усилия к тому, чтобы назначение новобранцев в наибольшей степени соответствовало их гражданским специальностям. Поскольку вы являетесь опытным звездолётчиком, я уверен, что вы получите то, что хотите. Но всё, конечно же, зависит от результатов тестов.
Дыхание Дэва стало глубоким и спокойным.
- О'кей, куда мне приложить ладонь?
Келлерман указал на квадрат интерфейса на своём письменном столе.
- Вот здесь.
Дэв, немного помешкав, прижал ладонь к панели. Оставаться внизу, в цокольной башне с другими запасниками было куда предпочтительнее, чем снова возвращаться на «Минтаки».
- Очень хорошо, - движения Келлермана стали стремительными, он с головой окунулся в работу.
- Теперь вы стали условным новобранцем-стажёром, приписанным к резервному отделению №31. Вот информация, которая может оказаться для вас полезной.
Дэв открыл оперативное запоминающее устройство для введения данных. На уровне подсознания в память его были заложены все необходимые координаты, расписание шаттла небесного лифта, понятие об исчислении времени на Локи, список правил и регламентации. На минуту Дэву показалось, что он потерял ориентацию. Всё произошло слишком быстро. Он только что вступил в ряды военнослужащих!
- Ваш билет на следующий «Бифрост» заказан, сэр, и получено подтверждение. До отправления вашего шаттла остается сорок семь минут. Желаю удачи!
- Спасибо.
Комната и майор Келлерман растворились, и Дэв оторвал ладонь от панели интерфейса. Он снова остался один, зажатый в тесном пространстве обитой кабины модуля виркома. Покинув её, он осмотрелся, чтобы сориентироваться. Только что он прибыл на уровень с нормальной гравитацией, теперь ему предстояло вернуться в сердцевину космического лифта. Пассажирские отсеки располагались именно там. У него было всего сорок семь минут. Нужно было поторапливаться.

ГЛАВА 2

В сплетениях компьютерных схем,
В волнах Океана Вселенной
Величие наше находит.
Имперский тику, конец XXIV века

Казавшаяся хрупкой из-за своей длины нить моста «Бифрост», имевшая десять метров в поперечнике, тянулась на тридцать одну тысячу километров от экватора Локи до синхроорбиты Асгард, а оттуда до захваченного астероида под названием Гавань Опптарн, который поддерживал в равновесии всю систему. До сих пор небесные лифты были наиболее эффективным средством транспортного сообщения между поверхностью планеты и орбитой, началом, позволявшим любой мир, объединённый под названием Шикидзу, преобразовать по образу и подобию Земли.
Путешествие с Асгарда на Мидгард, продолжительностью в двадцать четыре часа, осуществлялось на борту челнока, напоминающего по форме тарелку. Свое движение он осуществлял по одному из четырёх магнитных монорельсов, связующих астероид с поверхностью планеты. Своим внутренним устройством челнок напоминал планетарии доцефалокомпьютерной эры. Пассажирские палубы шаттла были оборудованы сиденьями с пологими спинками, расположенными концентрическими окружностями под широким куполом. Рассчитаны они были на перевозку сотни людей. Все места имели мягкую обивку и были оборудованы полным набором разъёмов для сенсорного восприятия. На время полета все пассажиры обеспечивались специальным бельём, оптимально отвечающим естественным потребностям организма и правилам личной гигиены. Библиотека челнока располагала программами на любой вкус, начиная от утончённых виртуальных драм с личным участием и кончая виртуальными банкетами, во время которых джэкер* [пользователь компьютерными системами, подключающийся с целью работы или развлечения] хотя и не получал ни единой калории, но, во всяком, случае, приятно проводил время и к моменту прибытия на конечный пункт следования испытывал приятное чувство насыщения. Голод, как и многие другие человеческие ощущения, гнездится в человеческом мозгу.
Дэв большую часть дороги провёл в дремотном сне. На нём был надет оранжевый, облегающий тело комбинезон, а его разъёмы были подключены к сети компьютерных развлечений челнока.
Вначале он коротал время, наблюдая за сменой картин внешнего мира, происходивших в реальном исчислении времени. Поскольку не все люди способны вынести головокружительное зрелище полёта вдоль серебряной нити, стены шаттла выполнены светонепроницаемыми. До начала компьютерной связи перед его мысленным взором возникла надпись, призывающая граждан, страдающих головокружениями, воздержаться от подобного опыта. Дэв, будучи опытным космическим путешественником, хладнокровно проигнорировал предупреждение. С радостным восторгом на протяжении десяти минут он парил в пустом пространстве над набухшим мерцающими тучами миром, раскинувшимся внизу.
Но вскоре острота восприятия прошла, зрелище померкло, и Дэв, почувствовав скуку, отключился. Должно быть, он нёсся навстречу Локи со скоростью полутора тысяч километров в час, но его картинка оставалась статичной, никаких изменений не наблюдалось, движения совсем не чувствовалось, если не считать размазанного очертания магнитного монорельса. Однажды его взгляд уловил одиночную вспышку лифтового лазера, уничтожившего песчинку орбитального мусора, слишком близко подлетевшую к башне.
Тогда Дэв снова вызвал библиотечное меню и пролистал список эротических программ. Ярость от встречи с бюрократической машиной Военкома Гегемонии вывела его из себя в большей степени, чем ему хотелось бы, поэтому он испытывал потребность в нежном, доверительном общении с женщиной, способной проникнуться его проблемами.
Он едва не поддался искушению включиться в оргию с участием Ли Линн, одной из наиболее крутых популярных партнёрш электронного секса, но затем остановил свой выбор на фантазии свободной формы, построенной по собственному усмотрению с прелестной блондинкой из виртуальной реальности. Он дал ей длинные волосы, пышные груди и назвал Дезире. Это было имя его подруги в Босуошском политехникуме. Они встретились в уединенной тропической роще, с розовым песком под ногами и тремя серпами лун в пламенеющем алом небе над головой. Они раздевали друг друга и предавались ленивым интимным ласкам... когда Дэв, дрожа всем телом, прервал связь.
Возможно, если бы его партнершей была женщина, имевшая реальный прообраз, всё вышло бы по-другому, но в тот момент, как только их ласки зашли слишком далеко, он понял, что не может быть продолжения с женщиной, не существующей в реальном мире, вне пределов электронной сети ИИ шаттла и его воображения.
Кроме того, его продолжало неотступно преследовать лицо отца. На грани сознания он постоянно ощущал его холодное присутствие. Лицо отца внезапно визуально предстало перед ним, когда он начал целовать девушку. Ничто, даже сильно преувеличенные женские прелести Дезире, не смогли отогнать видение.
Разозлённый Дэв снова вошел в меню. Наконец его выбор пал на виртуальную эпическую драму с личным участием под названием «Военный флот». Он был шошо Имперского флота Дэвис Камерон, командующий боевой группой «Шори», в боевую задачу которой входила защита Земли и всей Солнечной системы от ксенофобной угрозы. Божественный Океан полыхнул под ним синим огнём, когда он направил свой исполинский флагман «Мушаши» по лабиринтам межпространственного континуума.
Два вражеских флота прорвали внешнюю линию обороны, один из них бросил вызов его эскадрону из двенадцати линкоров, а второй, вырвавшись из Божественного Океана, устремился к Земле, к самому Небесному Дворцу. В отчаянной борьбе Дэв разделил свой флот, оставив половину эскадры сражаться с первым флотом ксенофобов, а остальные шесть кораблей направив к Земле, в погоню за пятью десятками вражеских целей.
В этой истории нашлось даже место для незабвенной Дезире. Она командовала силами Сингапурской орбитальной обороны и отвлекала противника в то время, как Дэв на своем исполинском дредноуте врезался в самую гущу вражеского флота, упрямо преследуя флагман ксенофобов. Небо заполнили аэрокосмические истребители, штурмовики и прочие военные машины. Заряд ядерной ярости с неумолимой неотвратимостью приближался к Сингапурскому небесному лифту. Сам император подвергся смертельной опасности...
К тому времени, когда челнок вошел в атмосферу, Дэв одержал триумфальную победу, флот ксенофобов был уничтожен, хотя всего за несколько секунд до этого последний корабль пришельцев грозил врезаться в Императорский Небесный Дворец. Дэв, с висящей на перевязи рукой, которую он повредил во время падения «Мушаши», после того, как пошел на таран вражеского крейсера, получил из рук самого императора золотую звезду «Тейкокуно Хоши», в то время как обожаемая Дезире стояла рядом с ним. Даже отец Дэва и тот был здесь, наконец реабилитированный, гордый, статный, в чёрном мундире Имперского флота. Теперь он мог признать Дэва Камерона своим сыном...
Дэву было шестнадцать лет, когда капитан Гегемонийского флота Майкл Камерон был удостоен высокой чести, - ему было присвоено звание шошо, т.е. контр-адмирала, и он получил назначение в Имперский флот. Очень немногие граждане неяпонского происхождения могли похвастаться такими достижениями.
Земная Гегемония содержала небольшие флотилии кораблей в каждой из систем Шикидзу. Каждая флотилия находилась под командованием местного Военного Командования Гегемонии, хотя возможности их были весьма ограниченными. Имперский флот по своему численному составу намного превосходил количество судов всех Гегемонийских флотилий, сложенных вместе. На службе у Имперского флота состояли самые крупные корабли и самые лучшие командиры. На протяжении нескольких столетий существовала традиция переводить самых достойных офицеров из Гегемонийского флота в Имперский; возможно, половина офицеров Имперского флота были гайджинами, т.е. гражданами неяпонского происхождения.
Выдающиеся военные способности Камерона были замечены в 2529 году, когда он, не развязывая гражданской войны, сумел разрешить Широнский кризис. В это время Имперские Вооруженные силы подвергались резкой критике из-за того, что не слишком жаловали гайджинов, не позволяя им высоко продвигаться по службе. Джуйджи Мунимори, гепсуи-адмирал Имперского штаба, нашел, что Камерон был наиболее подходящей фигурой в политической игре, способной послужить ярким доказательством того, что не только японцы способны достигать вершин на военном небосклоне Имперских Вооруженных сил.
Майкл Камерон достиг многого, но это разрушило его семью.
Жена адмирала Имперского флота должна была иметь соответствующие политические связи. Мэри Жан Пруит, жена Камерона, состоявшая с ним в браке свыше семнадцати лет, была уроженкой Западного Скрэнтона, американкой до мозга костей, испытывавшей недоверие к техническим нововведениям. Она не говорила на нихонго и не собиралась соглашаться на внедрение наноимплантата, в память которого можно было бы загрузить язык. Даже если бы она свободно говорила по-японски, то и в том случае Камерону вряд ли позволили бы сохранить брак с ней. Ему нашли более подходящую пару - госпожу Кикуко Такаги, дочь влиятельного представителя корпорации «Мицубиси Орбитал».
Как Камерон объяснил сыну, отказаться от продвижения по службе или женитьбы было равносильно нанесению оскорбления. Слава Богу, ритуал «сепуку» не считался больше единственным достойным способом выйти из безвыходного положения, когда в противоречие вступали честь и долг, и довольно редко применялся на практике, особенно среди гайджинов. В самом худшем случае карьере отца был бы положен конец, и его могло ожидать бесславное увольнение из Вооружённых сил. Человек, отказавшийся от службы в Имперском флоте и от брака с дочерью Такаги, был бы лишен всего, включая пенсию, привилегии, даже страховку. Его жена и двое сыновей были бы оставлены без средств к существованию.
Мэри, подумав, предложила мужу развестись. В конце концов, ничто не могло помешать преуспевающему адмиралу Имперского флота иметь на Земле любовницу. Такое решение вопроса избавляло семью Камерона он последствий позора. Дэв получил цефалоимплантант и гнёзда подключения. Последующие пять лет он провел в Босуошской политехнической школе, где был слишком занят учёбой и работой, чтобы ощущать себя несчастным.
За четыре недели до окончания Дэвом политехникума адмирал Камерон получил назначение в Лунг Ши. Звезда DM находилась от Солнечной системы на расстоянии сорока пяти световых лет. Более известная под названием Шиен, она была звездой класса G2, двойником Солнца. Её четвёртая планета была похожа на Землю, т.е. была почти такой же, как и остальные миры Шикидзу. Местом обитания большинства туземных форм жизни все еще были обширные, мелководные моря, как это было на старушке Земле 350 миллионов лет тому назад. Строительство небесного лифта четвёртой планеты Шиена было начато в 2320 году; для создания благоприятных условий жизни не требовалось особенно много затрат, достаточно было на несколько пунктов увеличить в атмосфере процентное содержание кислорода и удалить избыток двуокиси углерода. К 2500 году население Лунг Ши перевалило за отметку в восемь сотен жителей.
Первые вылазки ксенофобов на Лунг Ши были отмечены через тридцать лет после этого события. Ещё через семь лет с помощью небесного лифта началась массовая эвакуация населения Лунг Ши. В то время, как на оставляемой территории у подножия Ксинджиан-Шаньских гор уорстрайдеры Гегемонии вели упорную отчаянную борьбу, на синхроорбите Лунга стали собираться линкоры, грузовые транспорты, буксировщики, баржи, одним словом, вся честная компания для эвакуации колонистов, прибывающих на небесном лифте.
Эскадра Камерона также получила приказ о прибытии в зону бедствия. Одной из величайших загадок ксенофобов является их распространение от системы к системе. Никто не знает, каким образом за последние сорок лет им удалось наводнить свыше сорока миров. В отличие от фантазии авторов виртуальной драмы «Военный флот», несмотря на настойчивые наземные поиски, развёртывание флота, тщательное сканирование всех видов, никто никогда не видел ни единого судна внеземного происхождения. Ходили слухи, что корабли ксенофобов были невидимыми.
На этот раз также не было замечено никаких признаков кораблей ксенофобов. Враг, как всегда, словно вырос из-под земли. Меняющие форму орды сметали на своем пути всё. Они сотнями уничтожали строения, доводя тучами жутких нанотехнических дизассемблеров колонистов до безумия. Усилия по эвакуации были удвоены. На Лунг Ши оставалось еще около полумиллиона колонистов из Манчжурии, находившихся под защитой десяти тысяч пехотинцев Гегемонии, штурмового батальона морских десантников Империи и пяти формирований легко вооружённого ополчения Лунг Ши. При круглосуточной работе трёх элеваторных монорельсов, функционировавших в режиме подъема, и одного - в режиме спуска пустых лифтов, идущих за новыми партиями пассажиров, максимальная загрузка кабин могла обеспечить эвакуацию на синхроорбиту только восьми тысяч граждан в день. Ввиду того, что с каждым часом количество доставленных на Орбиту Лунга полуобезумевших беженцев росло, условия их пребывания на Орбите становились всё хуже.
На планете события продолжали развиваться стремительным образом. В районе основания башни небесного лифта ксенофобам удалось прорваться через периметр десантников, и они перебили сотни граждан, ожидавших посадки на челноки. Связь с поверхностью планеты была утрачена. Отрывочные сообщения, еще поступавшие с аэрокосмических аппаратов, свидетельствовали о том, что космический лифт претерпевал какие-то неясные изменения. Его графитовое волокно превращалось в нечто чёрное, извивающееся. Изменения эти начинались у основания и неуклонно ползли вверх, угрожая достичь кабеля небесного лифта...
Находившийся на борту флагмана, эсминца Имперского флота «Хатаказе», адмирал Камерон сделал единственный правильный вывод. Ксенофобы, должно быть, просто разрушали небесный лифт. Так они поступали со всеми объектами цивилизации, попадавшимися на их пути. Возможен был и другой вариант - они могли воспользоваться им как мостом для достижения синхроорбиты, где сгрудились сотни готовых к отправке звездолётов, а свыше трёх сотен тысяч беженцев, стуча от страха зубами, ожидали отправки.
Судя по записям, оставленным в вахтенном журнале «Хатаказе», он почти не колебался, принимая на себя ответственное решение о запуске ракеты «Звёздный ястреб», несущей боевую головку с зарядом в двадцать килотонн, и нацеливая этот телеоптический снаряд в тонкий силуэт самого небесного лифта. Отсутствие хоть малейшего колебания с его стороны говорит о том, что он не хотел, чтобы кто-то из его команды впоследствии всю жизнь ощущал на себе бремя этого решения. Взрыв разорвал лифт на отметке в 2000 километров. Верхняя часть элеваторной башни мелкими осколками рассыпалась в космосе, увлекая за собой плотно набитые беженцами челноки, сотни километров нижней части элеваторного кабеля огненным фейерверком рухнули на поверхность планеты.
Никто так никогда и не узнал, сколько десятков тысяч людей, ожидавших посадки в цокольной башне, были погребены под упавшими обломками небесного лифта. Те же, что остались в живых, оказались в ловушке, лишившись возможности когда-либо попасть на орбиту. Горстка людей была вывезена на аэрокосмических шаттлах. Среди спасшихся находился генерал, командир штурмового батальона Империи, позже обвинивший адмирала Камерона в предательстве.
В результате смертоносной деятельности ксенофобов, завершившейся полным уничтожением на поверхности планеты всех построек, всего транспорта, всех следов цивилизации, погибло полмиллиона людей. Защитники Камерона настаивали на том, что его действия были правомерными. Ели бы ксенофобы достигли синхроорбиты и захватили готовый к отправке флот, всё обернулось бы куда большим злом. Человечество ведь так и не выяснило, каким образом ксенофобная инфекция переносится от системы к системе. Вполне вероятно, что транспортные средства могли стать векторами, несущими заразу от Лунг Ши в другие миры Шикидзу.
Возможно, так оно и случилось бы. Самой страшной правдой дела Камерона, тщательно представленного на рассмотрение военного трибунала, было то, что ударные силы ксенофобов вот уже в который раз незаметно прокрались мимо патрульных кораблей, а выпущенная Камероном ракета стала непосредственной причиной гибели полумиллиона граждан Гегемонии. Манчжурия, близкий союзник Японии и влиятельный сторонник Империи в Совете Гегемонии, потребовала казни адмирала.
Но Камерону удалось избежать такого унижения. После того, как был зачитан приговор, он предпринял так называемый достойный офицера выход. На помощь ему пришел, конечно, не жуткий, кровавый ритуал «сепуку», а один из преданных ему бывших сослуживцев, тайком пронёсший в камеру яд.
Вскоре после случившегося Дэв решил пойти во флот, флот Гегемонии, но в Военно-космической академии Сингапура его заявление было отклонено. Решив, что опыт практической работы и бегство с Земли, дадут ему более благоприятный шанс, Дэв подписал контракт с «Орион Лайнз». Так началась его добровольная ссылка.
Его младший брат ещё учился в школе. Мать, по последним сведениям, работала в одной из фирм Киото, занимавшихся виртуальным программным обеспечением. Она наконец согласилась на имплантант, однако после смерти мужа использовала его, главным образом, для психореконструкции.
Несколько месяцев спустя Дэв один раз разговаривал с пей. Она смутно припоминала и его, и Грега, но от прежней жизни в её памяти почти ничего не сохранилось. Автоамнезия, добровольная утрата памяти, повсеместно считалась одним из наиболее эффективных средств лечения тяжёлых психических травм. Что касается Дэва, то для него мать словно умерла.
...Дэв был в постели с Дезире, когда прозвучал сигнал тревоги. Шаттл только что вошёл в слои атмосферы, и до цокольной башни Митгарда ему оставалось лететь каких-нибудь десять минут. Дэв, ни мешкая пи секунды, довел себя до завершающей стадии и затем отключился от сети. Очнулся он вместе с сотней других, одетых в оранжевые костюмы, пассажиров в помещении челнока.
Почти тотчас кабина приземлилась в Тауэрдауне. Магнитные присоски отпустили металл монорельса. Мощные руки портового погрузчика подхватили лифт и доставили его на пассажирскую пристань. Там Дэва и других путешественников проводили в отдельные кабинки, где люди могли сменить казённую космоодежду на собственную. Дэв забрал свой багаж и окунулся в хаос красок и шума, которым его встретил первый город Локи.
Мидгард в значительной степени напоминал Асгард, только был еще более шумным и суетливым, возможно, более грязным и более изобилующим голографическими вывесками и многолюдными толпами. Население Мидгарда перевалило за сотню тысяч жителей, что составляло одну треть общего числа населения всей планеты. Окружавшие город стены только усугубляли ощущение переполненности, сдавленности, поскольку вся жизнь теснилась в пределах тесно прилепившихся друг к другу сорока двух куполов. Бурлящая штормами атмосфера Локи не отличалась красотой, поэтому архитекторы Мидгарда не позаботились об окнах, и серые стены тоннелей, разбегавшихся от Купола Тауэрдауна, вызывали мрачное чувство клаустрофобии.
Здесь Дэв заметил первые конкретные признаки боевой готовности, о существовании которой заподозрил, ещё находясь на Асгарде. По периметру вокруг Купола Тауэрдауна на одинаковом расстоянии друг от друга выстроились лёгкие одноместные уорстрайдеры с солдатами Гегемонии. Трехметровые машины стояли неподвижно, как статуи. Каждый аппарат был накрыт камуфляжной сеткой, отчего машины сливались с серым тоном окружающей среды.
Дэв никогда особенно не интересовался наземной военной техникой и не умел отличать разные модели. Всё же и ему было ясно, что они находятся в состоянии боевой готовности. Такое количество военной техники, собранной в одном месте, было достаточно редким зрелищем. Увидеть такое скопище боевых машин можно было разве что в День императора или на официальных парадах.
- Камерон?
Он обернулся. Из людской толкотни навстречу вышел крупный, сурового вида мужчина в оранжевом комбинезоне с военными нашивками.
- Да, это я.
- Меня зовут Кастельяно. Пошли.
- Что? Кто...
- Меня прислали за тобой, ходжи. Есть какой другой багаж? Нет? О'кей, иди за мной.
Не успел Дэв и опомниться, как Кастельяно зашагал прочь, и ему пришлось поспешить, чтобы не потеряться в толпе.
- Куда мы направляемся?
- В страну грёз Гегвоенкома, куда же еще? Послушай, чудик, тебе придется страшно пожалеть, что согласился завербоваться в эту дыру.
- Это почему же?
- Поверь мне на слово, ходжи. Ты только что оказался по самые уши в дерьме.

ГЛАВА 3

Всё же из всех наиболее выдающихся успехов, непревзойденных чудес технологических достижений человечества есть одно, стоящее особняком. По своей значимости оно превосходит открытие ядерного синтеза или источников квантовой энергии, терраформирование на планетном уровне, промышленные и медицинские нанотехнологии, даже создание К-Т двигателя.
Конечно же, я имею в виду прямое кибернетическое взаимодействие, именуемое в просторечии «подключение», посредством которого человек обрёл способность не просто управлять звёздными кораблями, наземными страйдерами и прочей тяжёлой техникой, но в буквальном смысле самому становиться кораблём, страйдером или машиной...
«Человек и Звёзды: история технологии»
Йеасу Суцуми, 2531 год Всеобщей эры

В черноте локанской ночи в северном направлении с рёвом летели два VK-141, под названием «Штормовой ветер». Это была одна из моделей аэрокосмических аппаратов, отличающаяся тупыми, скошенными книзу крыльями, расположенными у миделя, и парными V-образными стабилизаторами, помещенными в конце стройного хвостового лонжерона. Заключенная в одноместную кабину главного корпуса страйдера номер один, сидела тай-и Катя Алессандро. Не обращая внимания на темноту ночи, она сосредоточилась на данных, бегущих по экрану ИИ аэрокосмического аппарата.
Темноту Катя ненавидела, причем ненавидела так сильно, что только невероятным усилием воли каждый раз заставляла себя втискиваться в командный модуль шестидесятитонного уорстрайдера и подсоединяться к компьютеру машины. Переключив зрение на инфракрасное видение, она старалась хоть что-то разобрать на скалистой поверхности дышащей холодом пустыни планеты, проносившейся у неё под ногами. Но ландшафт оставался однообразно безжизненным. Кое-где грунт был занесён снегом, да порой мелькали еле угадываемые на неровной гористой местности синие заплатки льда.
Подвешенная на массивных зажимах внутри открытой полости, расположенной в боку «Штормового ветра», сверху она была защищена одним из скошенных крыльев аэрокосмического аппарата. Вернее было бы сказать, что страйдер, к которому она была подключена, находился внутри полости. Катя, связанная с бортовым ИИ страйдера, была надёжно укрыта в бронированном чреве боевой машины и с помощью своих усиленных электроникой органов чувств буравила раскинувшуюся под ней черноту.
Для Кати «носить» страйдер было также просто, как носить платье или собственное хрупкое тело. Она ощущала малейшую вибрацию прижатого к её спине стального каркаса, чувствовала ветер, обдувавший корпус машины снизу. Нервные импульсы, управляющие движениями её конечностей, через колодку шейного разъема поступали в мозговой компьютер страйдера, заставляя его двигать руками и ногами.
Оптические сенсоры Кати были установлены непосредственно в орудийной башне универсального назначения, расположенной под тупым рылом «Полководца». Опустив взгляд, она могла видеть свои ноги, массивные гребенчатые лапы ступней, прижатые к фюзеляжу, и мелькавшую под килем «Штормового ветра» чёрно-серо-синюю мешанину грунта. Сенсоры внешней температуры не позволяли ей ощущать истинную жгучесть холода локанской атмосферы, но тем не менее она чувствовала её прохладу и повышенную влажность.
Внутренне она содрогнулась. Мидгард и тёплая постель остались в восьмистах километрах за хвостовым фюзеляжем. Где-то впереди находилась горнодобывающая колония под названием Шлутер.
Шлутер была исключением в топонимике Локана. Это название досталось колонии по наследству от деревни Впадина Шлутер, из которой она выросла. Большинство названий населенных пунктов на Локи заимствованы из Норской мифологии: Асгард - небесный город богов; Мидгард - царство людей; Бифрост - мост радуги, соединяющий небо и землю; Локи - имя норского бога раздоров и ссор.
Катя, ощущавшая всем своим существом тяжёлые удары метановой бури, решила, что имя для планеты было выбрано правильно. Когда-нибудь вторая планета 36-й Офиучи С получит другое имя; Локи станет Фрейром, богом мира, хорошей погоды, изобилия. Сейчас, пока на поверхности планеты бушевали бури, атмосфера была непригодна для дыхания. Терраобразованием, созданием благоприятных для жизни условий на Локи занимались уже целое столетие. Пройдет еще не менее двух столетий, прежде чем температура поднимется выше точки замерзания воды, содержание кислорода и азота в атмосфере достигнет приемлемой отметки, а количество углекислого газа понизится. Облачный покров был настолько плотным, что после захода дневного светила темнота становилась осязаемой почти физически.
- Температура минус двадцать восемь, ветер северо-западный, 3-5 километров в секунду, - прозвучал в мозгу Кати женский голос. - Хорошенькая погодка для полётов, правда?
- Чёрт тебя подери, Лара, у тебя что ни день, то хорошая погода для полётов.
Она услышала тихий смешок тай-и Лары Андерс.
- Не стану спорить, Кэт. Я родилась для того, чтобы летать.
Формы аэрокосмического аппарата лишь с большой натяжкой можно было назвать обтекаемыми, поэтому в вихревых потоках воздуха машину трясло, как на ухабах. «Штормовой ветер» был настоящим аэрокосмическим истребителем. В условиях вакуума в его топливных реакторах, фузорпаках, происходил разогрев криоводородной массы до состояния звёздной плазмы, которая использовалась в качестве реактивного топлива; в условиях атмосферы всасывающие устройства втягивали в себя воздух, который затем поступал в парные термоядерные реакторы, сводя тем самым до минимума потребность в больших количествах бортового топлива. Как средство передвижения аэрокосмический аппарат не отличался большой скоростью, которая обычно не выходила за пределы скорости звука, но, тем не менее, благодаря реактивным бортовым модулям и соответствующей обшивке фюзеляжа он был способен превосходить скорость звука в 25 раз и выходить на орбиту.
Для безопасного вхождения в атмосферу фюзеляж «Штормового ветра» имел аблативную броню, прикрывавшую и защищавшую пилотов от угрозы возгорания. Но в нормальных условиях VK-141 была достаточно испытанной машиной, которая с легкостью могла избежать таких прелестей. Уорстрайдер Кати, «Полководец» RS-64D, был надёжно закреплен в магнитных тисках летательного аппарата, но Катя чувствовала себя не слишком уютно, особенно, когда ледяной ветер лизал нижнюю часть её фигуры.
- Приближаемся к зоне десантирования, капитан, - послышался голос пилота. - Остаётся семь минут.
- От Шлутера что-нибудь слышно?
- Последние десять минут ничего. Гегвоенком сообщает, что боевые действия, похоже, перешли в город. Такое впечатление, что всё запуталось. Они по-прежнему фиксируют ГСА, причем довольно сильные, так что ещё не все ксенофобы выбрались на поверхность. Если бы только они оказались здесь, внизу...
- Поступил приказ десантировать тебя сразу за пределами купола. Там, на поверхности, будут силы местной милиции и, конечно, гражданские. Так что, ведя огонь, будь предельно внимательна.
- Так значит, они собираются отправить туда уорстрайдеры, - сказала Катя. - Лучше бы они не высовывали свои дурьи головы. Что-то летит в мою сторону, Лара, придётся это сжечь!
Несколько часов назад датчики поверхностных телеуправляемых машин уловили глубинную сейсмическую аномалию, колебания глубоких пластов грунта могли означать только то, что в районе Впадины Шлутер, расположенной в тысяче километрах к северу от Мидгарда, возникла реальная угроза вторжения. В связи с этим в Пятом локанском полку уорстрайдеров, именующем себя «Молоты Тора» была объявлена боевая тревога. В районе угрозы имелось два важных объекта, одним из которых был крупнейший на планете завод по преобразованию атмосферы, а вторым - колония горнодобытчиков. Детали тактических действий роты А, носившей название «Ассасины Алессандро», были разработаны полковником Густавом Варнеем, командиром полка «Молоты Тора». Суть операции заключалась в высадке в подвергшемся опасности секторе взвода уорстрайдеров. Ротный командир Катя Алессандро отобрала первый взвод для проведения операции, возглавлять которую собиралась сама.
Теоретически взвод состоял из восьми уорстрайдеров. Рота «Асассинов Алессандро» в соответствии с табельным расписанием должна была включать три взвода по восемь уорстрайдеров в каждом. На деле же под командованием Кати находилось тридцать действующих машин, кроме того, в это утро в её распоряжение было предоставлено ещё пять дополнительных машин на случай ремонта и нехватки запчастей. Первый взвод насчитывал шесть действующих уорстрайдеров, «Полководец» Кати был седьмым. Она надеялась, что в сложившейся под Шлутером обстановке этого количества будет достаточно.
- Пять минут, - напомнила ей Андерс. - Гегвоенком разрешил применение оружия.
- Хорошо. - Она подключилась к каналу связи со своим отрядом. - Охотники, внимание, - сказала она, и имплантированный передатчик разнёс эти мысленно произнесенные слова по всей коммуникационной сети. - Говорит командир Охотников. До десантирования остается три минуты. Применять оружие разрешается, повторяю, имеется разрешение на применение оружия. Ещё раз проверьте все системы.
Вслед за этим сообщением к ней стали поступать перемешанные с обычным солдатским юмором подтверждения приема.
- Командир Охотников, говорит Роджер, Охотник номер один к десантированию готов.
- Говорит Охотник два, к десантированию готов и рад.
- Третий готов. Двигай, родимая!
- Четвёртый Охотник готов, вооружён и очень опасен.
- Говорит Охотник номер пять. Боюсь, забыл в казарме закрыть водопроводный кран, капитан. Что, нет? О'кей, пятый тоже готов.
- Шестой готов.
Она переключилась на систему внутреннего интеркома страйдера.
- Митч? Джуниор, ты меня слышишь? Как наши дела?
- Система готова, капитан, - ответил чу-и Митч Даусон по системе внутренней связи.
- Оружие в боевой готовности, - подтвердил джун-и Крис Кингфилд.
Экипаж «Полководца» RS-64D состоял из трёх человек - командира, пилота и стрелка, хотя в случае необходимости любой из них мог взять на себя полное управление страйдером. В обычной ситуации в командирском и водительском модулях должно было находиться два шо-и, младших лейтенанта, или один шо-и и один чу-и, старший лейтенант; джун-и, уоррент-офицер, ответственный за техническое состояние машины, повсеместно именуемый «джуниор», заправлял телеуправляемым оружием. Командир и пилот в манипулировании страйдером могли заменять друг друга, кроме того, в обязанности командира входило во время сражения координировать действия пилота и техника-стрелка.
«Полководец» Кати по прозвищу «Клинок убийцы» был модифицирован и мог служить в качестве командирского страйдера. Он был оснащен системой командной связи и более мощным ИИ. Во время боя Даусон отвечал за маневрирование аппарата, в то время как Катя командовала ротой или, как в данном случае, взводом из семи страйдеров.
Она очень гордилась и своим экипажем, и всей ротой в целом. Их командиром, твёрдым и справедливым, Катя стала два года назад, после Радуги. Они отвечали ей абсолютной преданностью, порой доходящей до фанатизма.
- Катя? - в интеркоме персональной связи послышался голос Даусона. - Я... я хотел сказать, что прошлая ночь была просто чудесной.
- Ничего не говори, Митч. Ничего не было, ладно?
- Как скажете, капитан.
В его словах угадывалась обида и боль. В Гегемонийской Гвардии можно было чувствовать себя так одиноко, что было довольно странно в условиях замкнутого пространства, поскольку моменты, когда она оставалась наедине с собой, вне компании других мужчин и женщин, выдавались слишком редко. В пограничных казармах не оставалось ни времени, ни места для простых светских любезностей. Состоявшие на военной службе мужчины и женщины спали в общих спальнях, пользовались общими душами, ходили в одни и те же туалеты. Сохранилась одна единственная возможность уединения - мысленная. Например, можно было, лёжа на казарменной койке, включиться в какую-нибудь душещипательную виртуальную драму или просто предаваться мечтам наяву, отдыхая душой и телом.
Чувство дружбы в армии было особенно крепким. Близкая смерть, потери товарищей, трудности, быстро превращали посторонних, безразличных друг к другу людей, в братьев и сестер. Романтические отношения встречались гораздо реже. Иногда даже казалось, что зарождение нежного чувства между двумя людьми вызывало особый гнев богов войны. Кроме всего прочего, переводы и перемещения личного состава также были довольно распространены и препятствовали возникновению постоянных отношений.
Но Катя чувствовала особое влечение к Митчу. Их встреча предыдущей ночью носила характер чисто развлекательный. И только на электронном уровне. Это была совместная фантазия, придуманная сообща путем подключения к виркому двух модулей.
Хотя бытовало мнение, что невозможно отличить реальные ощущения от виртуальных при полном сенсорном подключении, Катя всё же предпочитала реальность. Встреча с Митчем, тем не менее, была чудесной, она так нуждалась в отдыхе подобного рода, так долго ждала такой возможности. Ей нужно было дать выход накопившемуся за последние месяцы напряжению, связанному с ответственностью положения командира, приятно провести время с кем-нибудь из тех, кто близок и дорог. Она надеялась, что боги войны не заметили этого невинно проведенного отрезка времени.
- Ротный командир не может позволить себе иметь друзей, Митч, - сказала она. - Как не может он позволить себе иметь любимчиков. Так что ничего не было.
- Всё понял.
- Знаешь... мне это тоже понравилось.
- До зоны десантирования остается две минуты, - позвучал по каналу общей связи голос Лары. - Будьте готовы к повышенной опасности. Начинаются сильные помехи.
- Подтверждаю приём, - отозвалась Катя.
Машины ксенофобов источают мощные электромагнитные поля, которые сказываются на радиообмене, особенно в коротковолновом диапазоне. Таким же эффектом обладает и человеческое оружие, - протонные орудия и электронные пушки. Вблизи поля сражения передача радиосообщений обычно сильно затрудняется.
Катя включила панорамный обзор. Возникшая на дисплее ИИ «Полководца» панорама давала широкое, вполне натуралистичное трёхмерное изображение окружающей местности сверху. Были видны изрезанные холмы, извилистые долины, пятна снега. Впадина Шлутер представляла собой широкую, ровную долину, оставшуюся после исчезновения глетчера. Сам Шлутер, лагерь рудокопов, примостился на одном из отвесных склонов каньона. Часть его скрывалась под куполом с искусственной атмосферой, остальная пряталась в тоннелях, пробуренных лазером на многие километры вглубь в обнажённой породе чёрной скалы.
Летящие над пустынным плато «Штормовые ветры» входили в долину в виде двух стремительно несущихся огоньков. Шлутер в десяти километрах прямо по курсу светился голубым светом. На пустыре, словно из небытия, выросла четырёхгранная пирамида завода по преобразованию атмосферы и созданию благоприятных планетных условий. По величине она превосходила Великую пирамиду в Гизе.
Было ли это простым совпадением, что ксенофобы выбрались на поверхность именно здесь? До сих пор набегам подвергались только удаленные районы Локи. Целью ксенов могло стать оборудование и шахты горнодобывающей промышленности, но особую опасность для цивилизации представляла ставшая досягаемой для них башня «Бальдур» по созданию благоприятных планетных условий. Формоизменители как будто предпочитали размещаться в крупных инженерных комплексах и прочих местах с развитой технологией, например, городах или небесных лифтах.
Катя убрала компьютерные графики и снова переключилась на нормальное человеческое зрение. В голове её звучали голоса говоривших шепотом Даусона и Кингфилда. Они в последний раз перед сражением проверяли боевую готовность «Полководца». Все системы функционируют нормально, никаких сбоев быть не должно. Оружие заряжено, затворы закрыты. Чу-и Хейган, командир первого взвода, по сети тактической связи доложил, что взвод готов и ждёт дальнейшей команды.
«Штормовой ветер», провалившись в воздушную яму, содрогнулся, замедлил ход и, резко накренившись влево, начал медленное парение. Теперь, благодаря связи с Андерс, Катя могла видеть купол. Мокрый от дождя, он со всех сторон был облит ярким светом внешних прожекторов. Визуально она не заметила каких-либо значительных повреждений, но, включив инфракрасное видение, заметила струйку тепла, выбивающуюся из-под раскалённого добела пятна в своде купола. Вдали, на фоне зазубренных гор, расползлась махина «Бальдура», над которым, как над вулканом, поднимался гриб уходящего в небо тепла.
Внутри купола Шлутера никакого движения замечено не было. Интересно, куда они все подевались?
- Зона десантирования, - предупредила Лара. - Захваты открываются.
Связь Кати с аэрокосмическим модулем прервалась, и теперь она видела только мелькающие под ногами метры серого, покрытого сумраком грунта.
Она включила систему внутренней связи.
- Как дела, Митч? Владеешь ситуацией?
- Всё о'кей,- голос его был напряжённым. - Реактивная тяга работает.
ИИ «Клинка» вёл отсчет оставшихся до десантирования секунд: три... две... одна...
Катя почувствовала, что падает. Но это продолжалось долю секунды, в следующий момент она ощутила рывок, сработала система торможения «Клинка» и послышался рёв вырывающегося из реактивного сопла раскалённого газа. При посадке песчаный грунт под ногами брызнул фонтаном и тотчас окутался туманом. Это превратилась в пар растаявшая от жара замёрзшая влага. Клубы пара на некоторое время ослепили Катю, но её радар продолжал обшаривать последние метры близлежащей местности.
Касание!
«Клинок убийцы» приземлился на согнутых ногах, затем выпрямился и из сгруппированного для посадки положения перешёл в полную боевую готовность, разогнув конечности. Тело уорстрайдера выглядело довольно неуклюже, напоминая исковерканный фюзеляж истребителя, изуродованный тупорылой черепашьей мордой. У машины имелось две ноги, которые были длиннее корпуса, расположенного между ними. Снабжённые выгнутыми назад коленными суставами, они были покрыты толстым слоем бронированного металла. Такая конструкция придавала походке страйдера пружинистость и мягкость, делая её похожей на птичью. Для «птички» весом в шестьдесят тонн эта походка была удивительно лёгкой. ИИ «Клинка» автоматически определил места посадки остальных машин и установил лазерную линию визуальной связи с каждой из них в отдельности и со всеми вместе.
- Не стоять на месте! - выкрикнула Катя. - Начать рассредоточение, быстро!
К управлению ходом страйдера Катя не подключалась, но почувствовала, как машина по команде Митча выпрямилась и приняла устойчивое положение. Всё её внимание было поглощено рассредоточением взвода. Она наблюдала, как расходятся в стороны справа и слева от нее уорстрайдеры взвода, удаляясь на требуемую дистанцию. Манта Виктора Хейгана KR-9 под названием «фобоед», плоскотелая и рогатая, явно отвечающая своему названию, двинулась в сторону купола Шлутера. За ним следовал «Гнев Божий», машина типа «Боевой дух» шо-и Гуитерреса. Два меньших по размеру уорстрайдера LaG-42, типа «Призрак», заняли позиции с флангов. «Боевой дух» Николсона и «Скорпион» Чунга, оснащённые тяжёлым вооружением, прикрыли тыл.

Предыдущая страница 2 Следующая страница


3 Уильям Кейт

Вдруг в темноте она уловила какое-то движение.
- Гуитеррес! - воскликнула Катя. - Противник - десять влево, дистанция сорок.
«Боевой дух» Гуитерреса присел на корточки, своими действиями напомнив стрелка из огнестрельного оружия, поднял массивную правую электронную пушку и навёл на стелющуюся вдоль каменистой поверхности тень.
В прочерченном лазером вакууме возникла сотворенная руками человека молния, вслед за которой раздался громовой раскат, отозвавшийся в каналах радиосвязи разрядами статического электричества. Вспышка разорвала черноту, и Катя увидела машину ксенофобов. Она имела форму торпеды - ксены всегда выглядели таким образом, когда выбирались из-под земли. Освещённая вспышкой поверхность её мерцала, как ртутная.
- Цель захвачена! - услышала Катя мысленный крик Кингфилда. - Главное орудие к бою! Огонь!
Когда стрелок нажал на спуск левого орудия, RS-64 содрогнулся всем корпусом. «Полководец» был оснащен двумя протонными орудиями, но его основным оружием были стреляющие тяжёлыми частицами пушки, которые массивными манжетами до локтя охватывали предплечья уорстрайдера. Вместе с выстрелом Катя ощутила жар первозданного огня, увидела возникшую в пробуравленном лазером пространстве нестерпимо яркую вспышку, несущую мегаджоули энергии. На корпусе машины ксенофобов заплясали, извиваясь в электромагнитных полях пришельца, молнии разрядов.
К яростной атаке, разыгравшейся у серебристого корпуса ксенофоба, присоединился Гуитеррес, выстрелив ещё раз из электронной пушки. Тем временем Даусон, решив изменить тактику, слегка повернул корпус «Полководца» и приподнял тупорылую морду аппарата, в нижней части которой наподобие мощных челюстей гигантского насекомого торчали парные лазеры уорстрайдера. На глазах Кати форма ксена, находившегося теперь на расстоянии пятидесяти метров, охваченная красным сиянием в перекрестьях прицелов, приобрела угрожающие размеры. Лазеры, бросая во все стороны блики от ртутной поверхности корпуса машины ксенофобов, начавшей уже изменять свою форму, вели прицельный огонь.
Похожий на жуткий серебряный цветок ксенофоб-убийца стал разворачиваться, превращаясь в нечто совершенно иное...

ГЛАВА 4

Война с ксенофобами не похожа ни на один другой военный конфликт в кровавой истории человечества, потому что впервые за всё время противник остается совершенно неизвестным. В прошлые войны в качестве врага, по крайней мере, выступал человек, уровень научного развития которого был известен, мотивы войны рациональны, хотя и не всегда разумны, а взгляды на мир понятны.
После четырёх десятилетий войны единственным разумным объяснением причин её ведения ксенофобами может быть только ненависть или страх перед другими формами жизни. Некоторые ученые зашли настолько далеко в своих рассуждениях, что полагают, что образ мыслей ксенофобов может быть настолько отличным от нашего, что мы, возможно, никогда не сможем понять мотивов их поступков.
«Ксены как противник».
Из военной виртуальной документации Гегвоенкома, 2537 год Всеобщей эры

Яркий, неровный свет озарил небо, посеребрив призрачным свечением весь ландшафт. Растекаясь наподобие расплавленного металла, машина ксенофобов видоизменяла форму, превращаясь в нечто аморфное и кошмарное, отдалённо напоминающее уплощённый многогранник с полудюжиной извивающихся змеевидных щупалец. Похоже, она могла выращивать конечности по своему усмотрению, передвигаясь, как амеба, перетекая из одного положения в другое, выдвигая псевдощупальца из блестящего ртутью металла, по собственному желанию меняя состояние от податливого жидкого до алмазно-твёрдого.
Классификация ксенофобов, осуществленная Военным командованием Гегемонии, основывалась в первую очередь на массе и тех видах оружия, которые наиболее часто применялись различными видами. В соответствии с этим каждому из них было присвоено имя той или иной ядовитой земной рептилии. Этот конкретный вид, масса которого была в пределах от десяти до двенадцати тонн, вооружённый выстреливающими магнитной энергией нанодизассемблерами, имел кодовое название «Крейт».
- У меня появились и другие цели, - предупредил Кингфилд. - Азимут один-семь-один, дистанция - четыре пятьсот! Похоже, это их вход в тоннель. Приготовить кластерный заряд «Звёздного сокола»!
На визуальном дисплее Кати появилось вспомогательное окно, на котором возникли их изображения. Непосредственной угрозой был «Крейт», но вслед за ним из-под земли появлялись и другие цели, с которыми придется иметь дело в ближайшие минуты. Лучше бы остановить их сейчас, пока они находятся далеко. Помочь в этом должен был КЗ - кластерный заряд.
- Действуйте! - по каналу внутренней связи скомандовала Катя. - Я возьму на себя управление большими протонными пушками, а вы - телеоперативными средствами.
- Есть!
Она ощутила внутренний щелчок, означавший, что управление главным орудием «Клинка» перешло к ней. Мгновение спустя, когда Кингфилд нажал спуск «Звёздного сокола», одного из двух стреляющих реактивными снарядами орудий «Полководца», размещенных у него на спине, страйдер содрогнулся всем корпусом. Вместе с выпущенным снарядом стартовал и сам стрелок. Его разум направлял телеуправляемую ракету, несущуюся к цели по тонкому лазерному лучу.
Тем временем Даусон продолжал манипулировать конечностями «Полководца», движениями его тела. Когда ксеночудовище, вырастив серебряные щупальца и отростки, расплылось бесформенной кляксой, он резко подал машину вправо. Теперь настал Катин черед взять мишень на прицел.
Между Катей и жутким видением появилось туманное облачко защитной завесы. Многие ксены обладали способностью выбрасывать тучи металлических пылинок, находящихся в электромагнитных полях в подвешенном состоянии. Эти завесы играли роль щита. Абсорбируя энергию лазера и пушек, выстреливающих тяжелыми частицами, они значительно уменьшали силовой напор атаки.
С другой стороны, пока защитное облако отделяло Катю от ксенофоба, машина чужаков не могла ответить ей огнем. Катя подняла обе руки и принялась наводить светящееся зелёным светом перекрестье прицела, стараясь точнее определить туманные очертания корпуса «Крейта». Она сжала кулаки и начала обстрел - влево...вправо...влево...вправо.
Каждая вспышка, разрывавшая черноту ночи, была ослепительной. Ксенощит мог поглощать только часть энергии, поэтому после третьего выстрела завеса рассеялась. После четвёртого удара раздался взрыв, сопровождаемый гулким раскатом и журчащим звуком всплеска жидкого металла. Ксенофоб не досчитался двух щупальцев, вместо них алела яркая рана.
Получивший увечье ксен пошатнулся и, вскипая, начал расплываться бесформенной массой...затем принялся трансформироваться и приобретать новые очертания, повторно отращивая новые конечности и продолжая встречное движение.
Люди именовали их шейпшифтерами (формоизменителями), столкерами (брюхоногими) и снейками (змеями). Предполагалось, что все это были виды боевых машин, аналогичные уорстрайдерам человека. Однако до сих оставалось загадкой, каким образом машины ксенофобов могли менять форму.
Удивление вызывала также способность машин пришельцев передвигаться под землей наподобие гигантских сухопутных субмарин. Поражала воображение необъяснимая способность ксенофобов за доли секунды восстанавливать полученные во время сражения повреждения. Вполне очевидным было то, что чудесные достижения их техники не могли обойтись без развитых нанотехнологий. Нанотехническая революция не могла не отразиться на различных сферах деятельности человека: в промышленности, строительстве, обработке материалов, компьютерных технологиях, медицине. Дальнейшее развитие прогресса обещало принести ещё большие чудеса.
Ксенофобы, по всей видимости, уже научились применять нанотехнические достижения на более высоком уровне, о чем человеческая наука пока не смела и мечтать. Существовало предположение, остававшееся пока на уровне гипотезы, что инопланетные машины состояли из отдельных миникомпонентов, не превышающих по размерам бактерий, удерживаемых вместе при помощи электромагнитных полей. Управление этими полями, похоже, и было ключом к разгадке способности ксенофобных машин изменять свою форму, отращивать металлические конечности в виде щупальцев или ложноножек, латать полученные повреждения и даже распадаться на отдельные самостоятельные фрагменты.
- Смотри! - предупредил Даусон. - Он собирается открыть огонь!
Катя и сама уже заметила образование мощного гауссного поля в оболочке столкера. Следом возникла яркая вспышка, Даусон сделал резкое движение в сторону, и Катя почувствовала удар в левое плечо.
Конечно, сильной боли она не ощутила, но удар был чувствительный. На визуальном дисплее заплясали предупредительные сигналы.
- Митч! - пронзительно вскрикнула она. - Одиночный импульс на наноуровне восемь-семь, область левого плеча. Срочно принять НКМ!
Главным оружием, которое использовали ксенофобные машины, были нанодизассемблеры. Они представляли собой тучи машин, не превышающих по размерам молекулы, которые, внедряясь в материальный объект, буквально разлагали его на атомы, мгновенно унося их с собой в виде облачка вещества. Причем осуществлялось это настолько быстро, что прочнейшая броня могла быть съедена в доли секунды. Частицы эти могли распыляться в виде облака коррозирующего газа, либо переноситься снарядами, либо быть внедренными в верхние слои обшивки ксеномашин, что делало столкновение с ними смертельно опасным. НКМ - наноконтрмеры, или наноконтрсредства, - в свою очередь, представляли собой субмикроскопические устройства, выстреливаемые наподобие огнетушащей пены из многочисленных сопел, разветвлённая сеть которых пронизывала обшивку страйдеров. Устройства эти были запрограммированы на поиск нанодизассемблеров, с которыми они вступали в реакцию нейтрализации, чем предотвращали дальнейшее разрушение материи.
Тотчас из микросопел тяжёлой бронированной манжеты, защищающей плечо «Полководца», вырвалось белое облачко газа, индикатор повреждения на визуальном дисплее Кати начал обратный отсчет и вскоре замер на отметке восемнадцать процентов, что означало глубину повреждения брони «Клинка». Теперь никакой опасности не было - так, пустяковая царапина.
Катя произвела повторный выстрел из главного орудия «Полководца», целясь в одну из толстых ног «Крейта». Огненная вспышка расплавила находившиеся под ногами ксенофобией машины песок и камни. Секундой позже в информационном окне дисплея Кати замигал огонек.
- Достал их! - услышала она мысленное восклицание Кингфилда, теперь он мог отключиться от «Звёздного сокола». - Поражены три цели! Ещё две имеют серьёзные повреждения...
- Возьми на себя скорострелы! - приказала Катя. Пока её собственные руки были заняты в буквальном смысле - управляли главными пушками «Полководца». - Следующий удар нанести по «Крейту», координаты ноль-один-пять!
- Есть!
Словом «скорострел» среди профессионалов обозначалось скорострельная ротационная пушка, прототипом которой стали пушки Гатлинга конца XX начала -XXI века. Они стреляли 8-миллиметровыми снарядами, начиненными обеднённым ураном, со скоростью 150 выстрелов в секунду. В свою очередь, вращающиеся стволы скорострелов испускали потоки снарядов, следующих друг за другом плотной цепью. Скорость полета такого снаряда достигала одного километра в секунду.
Катя услышала завывание - это восемь вращающихся стволов скорострела стали набирать скорость - и почувствовала смещение центра тяжести, когда орудийная башня в поисках мишени пришла в движение. Когда Кингфилд нажал на спуск, раздался пронзительный свист, и Катя ощутила сильную отдачу. В следующую секунду серебристый многогранник ксеномашины взорвался фонтаном металлических брызг - снаряд, по всей видимости, угодил в цель.
- Есть! - выдохнул Кингфилд. - Есть попадание ещё в одну мишень!
Попадание есть, но вышла ли машина из строя? Сила взрыва разорвала «Крейт» на две части, но обе они выглядели вполне функциональными... обе передвигались и представляли смертельную угрозу.
Люди подразделяли машины ксенов на три основных типа. Главным оружием противника были «альфы», похожие в момент выхода из-под земли на змей, в процессе сражения они обрастали щупальцами и шипами. «Беты» представляли собой нечто совершенно иное - что-то типа ксенозомби, возникающих благодаря нанотехническим формоизменителям в виде человеческих машин, уорстрайдеров или транспортов.
Но самыми страшными из них были «гаммы». Являясь фрагментами «альф», они отличались размерами и могли быть не больше человеческой ладони, либо достигать одного-двух метров в диаметре. Каждый из них обладал самостоятельной мобильностью и имел оболочку, пронизанную сетью нанодизассемблеров, что позволяло машинам этого типа внедряться в любую броню, прожигая её с такой же лёгкостью, с какой кислота прожигает кожу.
«Альфа» могла быть разорвана на куски, образуя самостоятельные фрагменты, - «гаммы», - которые были в состоянии продолжать сражение. Став менее подвижными и утратив способность поражать цели на расстоянии, они всё же обладали смертоносным эффектом при прикосновении, который еще больше усиливался ввиду их миниатюрных размеров и несметного количества.
Самым лучшим защитным средством против гаммы была высокая температура. Помня об этом, Катя снова привела в действие протонные пушки и принялась осыпать «Крейт» шквалом протонного огня. В ушах у нее назойливо зазвучал сигнал тревоги, и краем глаза она уловила красные сигнальные огоньки, предупреждавшие её о чрезмерном перегреве пушек, расход энергии достиг критической отметки. В любую секунду, если она будет продолжать такой интенсивный обстрел, энергетическая система уорстрайдера могла выйти из строя.
Слева от себя Катя уловила активное движение. Шо-и Руди Карлссон, местный локианский житель, получивший назначение к «Молотам Тора» совсем недавно, на своём двухместном LaG-42 почти вплотную подошёл к обугленным останкам «Крейта» и теперь из 100-мегаваттного лазера, расположенного в стрелковой башне в области рыла «Призрака», смертоносной шрапнелью в смеси с расплавленными частичками песка и вспышками испепеляющего света поливал мерцающие фрагменты машины.
Следуя его примеру, Катя также переключилась на лазерное оружие «Полководца», парные стволы которого торчали по обе стороны морды страйдера, напоминая мощные челюсти фантастического исполинского насекомого. Мощностью в пятьдесят мегаватт оба они в течение одной сотой доли секунды источали столько энергии, сколько образуется при взрыве стандартного динамитного заряда. Чтобы привести в действие оба ствола, Катя наклонила корпус «Полководца» и слегка повернула его влево, потом прицелилась, наводя взгляд на мишень, и резким сокращением мигательных мышц левого и правого глаз, произвела выстрел, выпустив сразу две молнии.
Серебряная поверхность металлической обшивки ксеномашины отразила большую часть световой энергии, по поскольку безупречный глянец корпуса инопланетянина был уже нарушен, то там, где шершавая поверхность поглотила достаточно энергии, корпус взорвался фонтаном сотен малых фрагментов, размеры которых были столь малы, что уже не представляли никакой опасности.
- Командир Охотников! Ответьте! Командира Охотников просят срочно ответить, - услышала она по каналу общей связи женский голос. - Говорит контрольный пункт Шлутера. Мы нуждаемся в помощи в куполе!
- Командир Охотников на связи, - отозвалась Катя. - Что случилось? Обрисуйте ваше положение.
- Внутри главного купола находятся альфа-машины ксенов! Утрачена целостность главного отсека. Большинство людей скрылись в шахтах и загерметизировали входы, но спастись удалось не всем, тридцать или сорок человек оказались в ловушке на верхнем уровне! На уровне главного купола имеются повреждения, нанесённые нанодизассемблерами, процент повреждений достиг отметки два-два!
Чёрт! Оказаться в ограниченном пространстве внутри купола колонии грозило уорстрайдерам смертельной опасностью, но проигнорировать вызов она не могла.
- Контрольный пункт Шлутера, вы меня слышите? Держитесь! Вызов принят, помощь уже в дороге. Не высовывайтесь! Карлссон! Следуй за мной!
- Тай-и, вас понял!
Переключившись на канал внутренней связи, она добавила:
- Меняем курс, Митч!
- Есть, командир! Положитесь на меня!
Ноги уорстрайдера быстро заработали, и «Полководец», двигаясь в сторону купола, перешел на галоп. По каналу связи доносились хриплые, прерываемые разрядами статического электричества голоса, иногда, когда «Полководец» попадал в прямую зону действия высокоплотного лазерного луча связи, слышимость становилась идеальной.
- Охотник Четыре! - послышался дрожащий испуганный голос. - Говорит Охотник Четыре! Нахожусь под обстрелом! Нужна помощь! Срочно нужна помощь!
- Слышу тебя, Ник! Иду на помощь!
- Ксен под прицелом! Поразить цель! Произвести повторный выстрел! Воспользуйтесь воспламенителем!
- Херальд, будь осторожен! Справа по курсу, координаты один-пять-ноль!
- Он достал меня. Боже! Достал! Уберите их! Уберите!
- Говорит Второй! Четвёртый попал в беду!
Чётвертым Охотником был шо-и Херальд Николссон, еще один локианин. Катя перешла на оптический обзор и осмотрела всю местность. Вот он, она нашла его. Из бока «Боевого духа» Николссона била струя белого пара. Он был тяжелее местного воздуха, поэтому стелился густыми клубами у ног машины. В тридцати метрах от него распластался приземистый, ощетинившийся иглами, похожий на морского ежа ксеноаппарат из класса гадюк. Он продолжал обстрел повреждённого страйдера снарядами, оснащенными нанодизассемблерами.
- Митч, остановись, - сказала Катя. - Сорок градусов вправо!
«Полководец» замер, потом повернулся. Его стреляющие тяжёлыми частицами пушки ещё не остыли, а дуговые лазеры были не достаточно мощными, чтобы поразить цель. Переключив управление туловищем уорстрайдера на себя, Катя приготовила к бою утопленный в фюзеляже машины обтекаемый контейнер, несущий оружие III степени. Контейнер мог комплектоваться оружием разного типа; для этой операции Катя отдала приказ загрузить его ракетами М-22 с лазерным наведением.
- Цель захвачена! - раздался в голове мысленный крик Кингфилда. - Ведите ее, капитан!
Там, где Кингфилд обозначил цель, она видела мерцающую точку отраженного лазерного света.
- Приготовиться! Огонь!
Вместе с клубами пламени и дыма из подвесного контейнера фюзеляжа посыпался ракетный каскад. Вдали раздался громовой звук; первая ракета угодила прямо в световое пятно лазерного луча, которым Кингфилд обозначил мишень. Девять других последовательно врезались в место взрыва первой боеголовки. Усыпанная валунами скалистая равнина Локи озарилась шквальным огнём. В небо с клубами чёрного дыма взметнулись раскалённые осколки ксеномашины и, рассыпавшись фейерверком, попадали на землю.
Катя бросила взгляд на повреждённый «Боевой дух». Ему уже оказывали помощь два других страйдера, опыляя раненого облаком нанотехнических контрсредств. Третья боевая машина принялась тем временем уничтожать горящие обломки столкера.
- Нам пора, - сказала Катя Даусону. Купол уже был совсем близко.
Дыра в сфере купола оказалась достаточно большой, чтобы позволить машине проникнуть внутрь. Однако Даусон согнул ноги уорстрайдера в коленях и, осторожно маневрируя машиной, аккуратно провёл её через тесный, с острыми неровными краями, разрыв оболочки свода. Внутри было так же темно, как и снаружи, хотя благодаря инфракрасному видению представшая картина была довольно многоцветной и детальной. Перед мысленным взором Кати мерцающая призрачными красками мозаика форм сложилась в ясный образ. Возвышающийся на двух ходулях ног «Призрак» Карлссона светился оранжевым и желтым сиянием, два белых пятна на его силуэте обозначали раскалённые жерла орудийных стволов, выпускные отверстия и места утечки энергии в блоках питания. Нырнув в черноту полости, призрачные формы обоих страйдеров погрузились в сине-зеленую мглу, заполнявшую внутреннее пространство купола и придававшую ему сходство с подводным миром.
- Степень полученных повреждений растет, капитан! - предупредил Митч.
Она посмотрела на колонки контрольных цифр собственного дисплея. Уровень повреждений показывал 4/3 и продолжал расти. Эрозия начинала распространяться также и на броне «Полководца».
- Вижу. Продолжай движение!
Во время сражения нанотехнические дизассемблеры десятками миллиардов свободно перемещались в воздухе. Особенно высоких концентраций их скопления достигали возле оспин, образованных в результате повреждений на наноуровне, а также в замкнутых объемах, как было в данном случае.
- Включить прожектора! - приказала она. Инфракрасное изображение внутреннего пространства купола, лишенное ясности и чёткости, не давало верной картины. Тотчас зажглись внешние прожектора «Полководца», и взгляду Кати предстала картина из ночного кошмара. Купол был разгерметизирован, и процентное содержание углекислого газа внутри свода почти равнялось показателям в локианской атмосфере. Колонисты, оставшиеся на основном уровне купола, к этому времени должны были все погибнуть. Но их тела почему-то двигались...
Все они были застигнуты смертью в позах, выражающих ужас. По всему помещению валялись, подобно тряпичным куклам, десятки людей, в основном мужчины, хотя среди них было и несколько женщин. Стальная обшивка пола, поддерживающие крышу колонны, стены, столы, стулья, - всё казалось деформированным, словно эти предметы были изготовлены из мягкого пластика, который под воздействием жара начал таять. Тела тоже словно таяли, смешиваясь с полом и мебелью, как если бы сами они были частью окружавшей обстановки.
Кате было понятно, в чем дело. Высокая концентрация нанодизассемблеров в комнате растворяла все, что в ней находилось, - пол, стены, тела. Подвергаясь распаду, они как бы сплавлялись друг с другом. Прямо перед собой Катя увидела верхнюю часть торса мужчины, вросшую в пол, голова его была откинута назад, лицо застыло в предсмертном крике. Слава Богу, он был мёртв...
- Катя! - услышала она взволнованный голос Даусона. - Угроза! Слева по курсу девять-пять.
Она почувствовала опасность в то же мгновенье, когда услышала предупреждение Даусона. Навстречу ей двигалось кошмарное создание - огромное, плоскоголовое, напоминающее своими очертаниями дракона, извергающего пламя и простирающего во все стороны щупальца. Это кошмарное сооружение было известно под названием «Кобра».
Катя произвела выстрел, разрядив сразу оба ствола протонной пушки. Воздух с треском прорезали две голубые молнии. Слабо поблескивающее мерцание защитного поля «Кобры» поглотило разряды, в то время как мёртвые тела, сморщившись от протонного жара, занялись пламенем. Катя выстрелила еще раз, надеясь вывести чудовище из строя прежде, чем оно предпримет ответные меры. Вспыхнула новая молния, разорвав воздух у самой покачивающейся головы «Кобры». Защитный экран, превратившись в струйку пара, растаял, в стороны брызнули серебряные капли расплавленного металла.
«Кобра» открыла ответный огонь. Звук залпа походил на стон смертельно раненного животного. Поля Гаусса выбрасывали из изогнутого синусоидой тела обломки раскалённого металла, тускнеющие в своём коротком полете. Катя ощутила посыпавшиеся на корпус «Полководца» удары и безвольным клубком металлических рук и ног повалилась на землю. В мозгу эхом отозвался её собственный крик.
В глазах у неё все поплыло. Она ощутила боль, смутную и далёкую, охватившую руки и грудную клетку. Она не могла понять, было ли это сигналом автономной системы «Полководца», предупреждавшим её о повреждении страйдера, или болевым импульсом, посланным собственным телом, соединённым ремнями и проводами с командным модулем «Полководца». Предполагалось, что её собственное тело не могло получить ранения в то время, пока она была подключена к компьютерной системе ИИ уорстрайдера, но поговаривали, что...
Превозмогая боль, она ждала, пока Даусон не поднимет машину в вертикальное положение. Прошла целая секунда, прежде чем она поняла, что сектор мозга, который мгновение назад общался с цефлинком Митча, был теперь пуст. Ноющая, чёрная пустота могла означать одно из двух - либо аппаратура вышла из строя, либо произошло что-то более страшное, о чём она боялась и думать.
- Митч! - позвала она по системе внутренней связи. - Чёрт возьми, Митч, ты можешь отозваться?
«Кобра» снова открыла огонь. Краем глаза Катя уловила, что сигналов, предупреждающих об опасности, стало больше. Системы уорстрайдера одна за другой выходили из строя, сгорали от перегрузки узлы, прерывались связи. По-прежнему лёжа на спине, она с трудом приподняла левую руку и выстрелила в склонившуюся над ней «Кобру», полоснув лучом по относительно тонкой шее машины. В то же мгновение Кингфилд нажал на гашетку ротационной пушки Гатлинга, посылая в зашатавшееся тело поток частиц обеднённого урана. «Кобра» покачнулась и, корчась, как от боли, рухнула на землю. Её плоская голова отделилась от корпуса и беспомощно шлепнулась на металлический пол в нескольких метрах от торса.
Тут же возле неё вырос «Призрак» Карлссона и из лазеров челюстной башни принялся обстреливать дымящиеся обломки машины ксенофобов, превращая наночастицы ксена и стальную обшивку пола в лужи расплавленного металла. Потом, повернувшись к поверженному «Полководцу», он обдал его облаком нанотехнического контрсредства. В некоторым местах мощная броня была съедена почти начисто.
Дрожа от пережитого ужаса, Катя, наконец, взяла на себя управление «Полководцем». Освободив ноги машины, она привела её в вертикальное положение. Страйдер все еще покачивался, и Катя чувствовала вмешательство гироскопа.
- Митч! - снова окликнула она.
- Мне очень жаль, капитан, - услышала она обращённый к ней голос Кингфилда. - Его больше нет.
За пределами купола бой уже подходил к концу. В тех местах, где в землю вонзались молнии заряженных частиц или лазеров, песок и гравий превратились в спёкшуюся стекловидную массу, а грунт был исчерчен ослепительно белыми полосами. Движущиеся парами уорстрайдеры выискивали осколки и обломки боевых машин ксенов, уничтожая их лазерами и огнемётами.
Час спустя в долине за полем боя приземлилось шесть «Тайфунов» - транспортировщиков боевой техники. С орбиты Асгарда они доставили на Локи целую роту Имперских страйдеров морского десанта. Сверкающие машины, среди которых были громоздкие «Катаны» и «Самураи», шустрые «Тахисы» и «Тантосы», все цвета чёрного янтаря с эмблемой Империи, изображающей восходящее солнце, проворно окружили купол, образовав защитный периметр. Тай-и в чёрном командирском «Даймио», коротко заявил Кате, что прибыл сменить ее и приказал собрать взвод и возвращаться на базу. VK-141 уже ждали. Никакой благодарности или похвалы Катя не услышала, только сжатое: «Прибыл на смену» и череду коротких приказов.
«Хорошо же, - подумала Катя, - а где же вы были, когда мы так остро в вас нуждались?»
Внизу, в долине люди в полном боевом вооружении и защитных скафандрах проверяли жизнеспособность обломков вражеских машин, собирали образцы боевой техники, тщетно пытаясь отыскать ответ на вопрос относительно психики и биологии ксенофобов, признаков которых после гибели машин никогда не выявлялось. Катя была совершенно уверена, что и на этот раз им не удастся найти ничего, кроме фантастических достижений нанотехнологий ксенов и несколько образцов гниющей органики. Останки боевых машин ксенофобов мало чем могли помочь человеку разгадать тайну его противника.
От взгляда богов войны её маленькая тайна всё же не ускользнула - Митч был мёртв. «Никогда! - пообещала она себе. - Больше никогда в жизни не сближусь я ни с одной живой душой!»

ГЛАВА 5

По прошествии трёх веков нам по-прежнему приходится сражаться, а раз так, то не обойтись без машин, умственные способности которых превосходят наши собственные, иногда они становятся нашими симбиотическими партнёрами. Но многие люди так и не научились управлять ими.
«Человек и его создание»
Доктор Карл Гюнтер Филдинг,
2488 год Всеобщей эры

- Привет, Суреш! - воскликнул Дэв, входя в комнату отдыха казармы. - Я слышал, ты теперь не единственный нихонджин на Локи!
Суреш Гупта усмехнулся, обнажив на смуглом лице поразительно белые зубы.
- Давно пора, - ответил он и торжественно поднёс руку к тому месту, где билось сердце. - Ты только представь, человек моей культуры и воспитания - один среди варваров.
Синтин Доул лягнула его ногой под зад.
- Не забывай, американцы первыми высадились на Луне!
- Это, конечно, так, - ответил Гупта. - Но не забывай, что это было до того, как японцы завоевали первенство в космической промышленности.
Все, кто находился в комнате, рассмеялись. Гупта был землянином, выходцем из Андра Прадеш, государства, бывшего частью Японской Империи с момента самоликвидации Индийской Федерации, которая произошла в середине XXI века. Однако в культурном и этническом смысле государство это было таким же японским, как Сингапур или Гонконг. Всё же считалось, что в роте призывников номер 3/1 он был единственным японцем, в результате чего у него развилось добродушное чувство превосходства над своими товарищами по казарме.
В силу исторических и планетографических причин шестеро из них держались более или менее сплоченно. Всего в Третьей казарме приёмного пункта Мидгардской Гегемонийской Гвардии проживало в настоящее время сорок два человека. Доул и Кастельяно были выходцами из Новой Америки, Гаффет с Радуги и Джекобсон со Свободы также были родом из Северной Америки, в то время как Гупта и Дэв были с Земли. Тот факт, что Дэв был одновременно и землянином и американцем, в кругу выходцев из внешних миров сразу сделал его достопримечательностью. Новая Америка, Радуга и Свобода были связаны сильными культурными узами с Америкой, которой больше не было на Земле. Там она существовала только в романтических виртуальных драмах.
- Итак, что империалисты делают на Локи? - вопрошала Эрика Джекобсон, отбрасывая от лица прядь изумительно длинных светлых волос. - Совершают обход трущоб?
- Кузо!* [дерьмо (яп.)] - выругался Кастельяно. - Парни, вы это слышали? Мой приятель из командования заручился истинным хонтом.
- Ага, щас, - заметила Доул. «Хонт» было словом из военного жаргона, заимствованным из выражения нихонго - «хонто но кото», что означает «истинная правда». Призывники уже хорошо усвоили, что смысловое значение выражения «истинный хонт» вмещалось в рамки от сильного преувеличения до дичайшего вымысла.
- Да нет же, говорю вам, что это правда! В местечке под названием Шлутер, что недалеко отсюда, имел место прорыв обороны. Имперский штаб срочно снарядил туда отряд, чтобы залатать брешь.
- Брось, Кастельяно, - сказал Рэн Гаррет. - Если бы ксены высадились где-нибудь в районе десяти тысяч километров от Бифроста, нам бы точно стало известно об этом.
- Ха! - усмехнулся Кастельяно. - Ты что, чудик, вообразил, что они скажут тебе всю правду? Ну, ты даёшь.
- Почему бы и нет? - удивилась Доул. - После происшествия на Лунг Ши, любое появление ксенов вблизи от небесного лифта вызвало бы много разговоров. Шила в мешке не утаишь.
Дэв, почувствовав себя неуютно, заёрзал в кресле. Беседа зашла слишком далеко и коснулась неприятной для него темы. В роте 3/1 он находился уже четыре дня. Оказавшись в тисках военной дисциплины, когда строем приходилось ходить в столовую, в экзаменационный центр, где их подвергали бесконечной череде цефалотестирования, жизнь по расписанию представлялась ему жутко скучной. В большинстве своем ходжи - этим словом на искажённом нихонго обозначались новобранцы - были предоставлены самим себе, однако, как выразилась Синтин Доул, это будет продолжаться только «до тех пор, пока они не выяснят, кто на что способен».
Единственным человеком в группе, который не ждал назначения для прохождения стажировки, был Фил Кастельяно, ветеран армии с пятилетним опытом службы. Теперь его интересовала только демобилизация. Все остальные обитатели лагеря были в основном молодые новобранцы, в основном уроженцы Локи. Несколько человек были на Локи новичками, эмигрировавшими в колонию в целях поиска работы и, в конце концов, записавшиеся в Гвардию Гегемонии добровольцами. Были среди них и такие, как Дэв или Рэн Гаррет, состоявшие раньше в экипаже того или иного корабля на Орбите Асгарда и оставившие эту работу.
Преимущественное большинство новобранцев запасной роты решило проходить стажировку в области технических служб - коммуникаций, виртуальной обработки данных, систем ИИ, обслуживания и ремонта, медицинской техники. Несколько новобранцев, включая Суреша Гупту и Эрику Джекобсон, выразили желание проходить службу в войсках страйдеров, хотя Дэву это желание представлялось довольно странным. С какой стати человек мог решиться добровольно продлить срок службы с пяти до семи лет, рискуя в любую минуту загреметь в пехоту? И всё это только ради того, чтобы стать в бою большой неповоротливой мишенью? Уорстрайдеры, на взгляд Дэва, были запатентованными дубинами, громоздкими грудами железа, нерасторопными чудовищами, которые могли сражаться с противником, только находясь в непосредственной близости от него. Ни о чем другом, кроме флота, он не хотел и слышать.
Из всех призывников наиболее близким ему по духу был Рэйнан Гаррет. Маленький, иссиня-чёрный парень из Хруста, юного мира на Радуге, как и Дэв, горел желанием вступить в ряды военно-космического Флота Гегемонии. Подобно Дэву, он на протяжении нескольких лет работал на борту независимого грузового транспорта. Службу во флоте он рассматривал как безошибочный способ получить место на пассажирском судне типа «Ниппонспейс». Дэв и Гаррет не раз открыто обсуждали, пошлют ли их для прохождения стажировки на один и тот же корабль.
- Нет, Лунг Ши не может повториться снова, - сказал Гаррет, отвечая на оброненное раньше замечание Доул. - Флот прикрывает его с орбиты.
- Кичигай! - сказала Джекобсон и покачала головой. - Да ты спятил! На Лунг Ши они также «прикрывали его» с орбиты, ты что, забыл? И что можно сделать в подобной дыре, как Локи? Сквозь матовую палубу, приятель, лазерное отслеживание цели невозможно!
Гаррет усмехнулся.
- И ты считаешь, что в данном случае панацеей являются страйдеры? Ну-ну. Настоящей огневой мощью обладают только «белые мундиры». А ваше компьютерное слияние со страйдером абсурдно, верно я говорю, Дэв?
- Думаю, что да. - Ему хотелось изменить тему разговора. - Во всяком случае, я считаю, что Рэн прав, в случае приближения ксенов они сказали бы нам об этом. Четыре дня назад здесь действительно что-то происходило...
- Возможно, учения, - вставила Доул.
- Возможно. Но я уверен, если бы ксены были где-нибудь в районе лифта, это стало бы сенсацией.
Кастельяно хрипло расхохотался. В смехе его слышались ядовитые нотки.
- Дерьмо, морячок! Ты что, совсем чокнутый или что?
Дэв нахмурился. Фил Кастельяно был самым загадочным членом их маленькой группы. Отслужив в Гвардии целых пять лет, он дорос всего лишь до чина капрала, а это могло значить только одно: видимо, когда-то он был разжалован в рядовые. Несговорчивый, высокомерный, чванливый, он замыкался в себе каждый раз, когда его расспрашивали о службе в Гвардии. Кастельяно знал невероятное количество военных баек, но его было невозможно расколоть на подробности. Дэв его недолюбливал.
- Что ты хочешь этим сказать?
- Ты что, и впрямь думаешь, что получишь назначение во флот? Скажи спасибо, если попадешь в НКП.
- НКП? - переспросил Гаррет.
- Что значит «несчастная кровавая пехота», сынок. Операторы страйдеров называют их «хрустящие чипсы». А знаешь, почему? Потому что именно такой звук издают их бронированные костюмы, когда попадают под ноги пятиметровых гигантов. - Он криво усмехнулся. - Может быть, вас и засунут в страйдеры, помоги вам, Боже. Будете тогда шагать на ходулях с намалёванной на груди огромной мишенью!
- Мне пообещали место во флоте, - сказал Дэв с уверенностью, которой не чувствовал. - К этому дню на следующей неделе, Рэй и я будем моряками.
Кастельяцо снова рассмеялся.
- Ты слишком увлекаешься виртуальными драмами, малыш. Пора тебе пройти тест на реальность!
Дэв медленно приподнялся с места.
- Может быть, ты соизволишь научить меня?
- Да, конечно.
Кастельяно тоже встал и приблизился к Дэву. Оба они были достаточно рослыми, но капрал был выше на два сантиметра и куда массивнее, мощные мускулы перекатывались под слоем жира.

Предыдущая страница 3 Следующая страница


Шагающая смерть 4

- Я непременно объясню тебе это, ходжи. Да за тебя здесь никто и гроша ломаного не даст. Те ублюдки, что сидят наверху, впихнут тебя в первое же освободившееся место, а если ты не будешь туда вписываться, согнут в бараний рог, и ты станешь как миленький делать то, что им нужно! А когда они выжмут из тебя все соки, то просто вышвырнут на помойку, как использованную деталь. - Он щелкнул пальцами. - Вот так-то.
- Похоже, это из твоего собственного опыта.
- Очень может быть, но я, по крайней мере, скоро выберусь из этой дыры. Еще восемь дней и ночей, и всё. А вы, девочки и мальчики, еще долго будете плескаться в этом море дерьма. Целых пять земных лет. - На его губах заиграла усмешка, но глаза оставались жёсткими и холодными. - А может, и больше, если они решат, что вы достаточно тупы, чтобы отправиться в школу прапорщиков.
- Имеющиеся у меня разъемы позволяют мне поступить в офицерскую школу, - ровным голосом сказал Дэв. - И я собираюсь стать морским офицером, а не говновозом вроде тебя.
- Ну да, для этих ублюдков ты всего-навсего пушечное мясо, которое они скормят ненасытным фобам. - Он окинул Дэва взглядом, и рот его растянулся в усмешке. - Ты еще вспомнишь меня, когда фобы оближут твою задницу!
Руки Дэва сжались в кулаки. Он знал, как нужно давать отпор в подобных ситуациях. Этому его научила жизнь в мрачных ущельях улиц Западного Скрэнтона. На вызов такого рода полагалось ответить немедленной атакой. Дэв сделал шаг вперёд и занёс для удара правую руку...
- Тс-с-с-с, успокойся! - выкрикнул Гаррет. - Внимание!
Дэв круто развернулся, полагая, что в комнату отдыха вошел кто-то из посторонних. В этот момент в дальнем конце помещения материализовалось трёхмерное изображение лейтенанта военно-космического Флота Гегемонии.
- Призывник Камерон, - сказал офицер, не отрывая взгляда от крышки письменного стола. Голос его прозвучал устало.
- Лично зайдите в кабинет номер 50-А. Немедленно. - Изображение растаяло.
Сначала Дэв подумал, что некто угадал, что затевается драка. Но представлялось маловероятным, чтобы устройства мониторного контроля были установлены во всех помещениях казармы. Потом до него дошло, что офицер был в форме военно-космического флота и, следовательно, мог иметь какое-то отношение к его назначению. Он смерил Кастельяно гневным взглядом.
- Мы разберемся позже.
- С огромным удовольствием, ходжи.
На экране информационной панели, висевшем у входа в казарму, он нашел местоположение кабинета 50-А и трусцой побежал по территории лагеря.
Купол, раскинувшийся над восточной окраиной Мидгарда и получивший название Тристан-куппел, был одним из сорока одного взаимосвязанных между собой куполов города. Под ним размещалась основная часть военного комплекса, включая казармы, здания административной и вспомогательных служб, тренировочный центр новобранцев, технические школы. Большая часть построек была грязно-серого цвета. Их построили с помощью технологии, разработанной инженером Роганом. Они стояли под транспластиковым небом, тесно прижавшись друг к другу, и образовывали круг диаметром в две сотни метров, в центре которого оставалось пустое пространство, называемое в силу многовековой военной традиции плацем.
Кабинет 50-А размещался в Скандиан-холле, наиболее вылизанном и современном здании на всей территории купола Тристан. Лейтенант, голографическое изображение которого Дэв видел в комнате отдыха, ждал его в лишённом окон рабочем кабинете отсека для личного состава на первом уровне.
Здесь же находился ещё один офицер - высокая, длинноногая женщина. У нее была безупречная фигура, очень шла ей короткая стрижка. Строгая форма только подчёркивала её сексуальность. Нашивки на вороте облегающего тело костюма свидетельствовали о том, что перед Дэвом лейтенант флота, что равносильно званию капитана сухопутных войск. Он по достоинству оценил незнакомку, и губы его непроизвольно стали растягиваться в улыбку, которая, впрочем, быстро исчезла под бесстрастным взглядом её холодных тёмных глаз.
- Сэр! - обратился Дэв согласно требованиям военного этикета, с которыми недавно ознакомился. - Призывник Камерон по вашему приказанию прибыл, сэр!
- Вольно, призывник, - сказал мужчина и оторвал от стола взгляд. Он жестом указал на кресло. - Присаживайтесь.
Дэв удивился такому неофициальному обороту дела.
- Благодарю вас, сэр.
- Я - командир Фишер. Это капитан Алессандро. Она - командир роты одного из отделений страйдеров Мидгарда. - Он пробежал пальцами по клавишам встроенного в крышку стола плоского дисплея. - Я ознакомился с твоим делом, сынок. Вижу, ты хочешь последовать по стопам своего отца.
- Так точно, сэр.
- Боже милостивый, почему? - воскликнула женщина.
Дэв напрягся.
- Мне присвоена квалификация специалиста в области К-Т. Я хочу быть звездо...
- Блеск позолоты, очаровательные мундирчики и хорошенькая девочка на каждой планете, - насмешливо сказала Алессандро. Её слова больно задели Дэва. - Традиция и слава! Кто вам сказал, что вы нужны флоту?
Дэв, почувствовав её презрение, ощетинился.
- Они возьмут меня, мэм, я подхожу им.
- К старшему по званию офицеру положено обращаться «сэр», - напомнил ему Фишер. - Камерон, боюсь у меня для тебя плохие новости, а твой ОПС дал сигнал тревоги. Твой рейтинг по ТМ равняется только четырём пунктам. Для флота ты не годишься.
Он замолчал, словно ожидая реакции, но сказать Дэву было нечего. Новость, сообщённая Фишером, произвела эффект разорвавшей бомбы. У него всё внутри перевернулось, в горле пересохло, а в глазах потемнело. Он оглушённо моргал глазами и переводил взгляд с одного на другого.
- Сэр, я... - он не договорил. - Это невозможно.
- В оценке психического состояния не может быть никакой субъективности, - произнес Фишер и немного помолчал, словно обдумывая эту мысль. - Сигнал тревоги, свидетельствующий о психотехническом нарушении, вовсе не означает полную непригодность. Это предупреждение свидетельствует о том, что ваш наниматель, планирующий использовать вас в качестве оператора, должен учитывать это обстоятельство.
Он поймал спокойный взгляд Фишера.
- Скажите, этот пункт четыре... это очень плохо?
- Не обязательно, и не для всех видов специальностей. Если бы речь шла о технофобии, то в нынешних условиях это имело бы значение, но ТМ? Чёрт, мы все немного страдаем от этого. Но для службы на звездолётах это является непреодолимой помехой.
Дэв разинул рот, но, спохватившись, что снова выглядит глупо, резко захлопнул его.
- Кичигай! - только и смог выдавить он. Это словечко он усвоил в казарме. Дословно оно означало «Вы сошли с ума», но на нихонго по своему смыслу оно скорее обозначало боевой клич. - Я в операционном режиме управлял грузовым транспортом на протяжении двух лет!
- Я попрошу вас держать себя в руках, Камерон, - холодно сказал Фишер. - С вашим ТМ-рейтингом, как это ни странно, вам могла предложить работу даже гражданская линия коммерческих перевозок. Но во флот не берут людей, чей рейтинг поднимается выше пункта 2.
«Конечно, «Орион Лайпз», - угрюмо подумал Дэв, - далеко не такого класса, как «Ниппон-спейс». В первый раз он подумал о том, что во флот ему не попасть.
- Послушайте, - сказал он. - Должно быть, это какая-то ошибка. На «Минтаке» я был вторым помощником командира. Она ещё на орбите Асгарда. Свяжитесь с ними и поговорите с капитаном Де Витом!
- Скажите, Камерон, - внезапно вмешалась женщина, - что вы ощущаете, оказавшись в Божественном Океане?
- Как? - внезапная перемена темы захватила его врасплох. - Это, это... словом, я не могу это описать. Во всяком случае, словами. Это полёт... и сила...
- Ага, - она удовлетворённо кивнула. - Вот оно, магическое слово. Сила. Когда вы подключены к компьютерной сети аппарата, то ощущаете себя большим, да? Сильным? Неуязвимым?
- Думаю, что это так.
- Так, словно могли бы завоевать всю Вселенную. Именно по этой причине операторы, выдающие сигнал ТМ, подвергаются самому тщательному, я бы сказала, придирчивому обследованию и тестированию, когда претендуют на роль командира. Думаете, вы смогли бы пройти такую проверку?
Дэв сразу не нашелся что ответить. Работа второго помощника на борту торгового судна всегда была его запасным вариантом и значила не многим больше, чем место стажера. Он прошёл все корабельные тесты и был признан пригодным для выполнения всех ответственных обязанностей, но его кандидатуру на должность первого помощника командира во время конкурса дважды отклоняли.
Тогда он решил, что всё дело либо в личной неприязни к нему командира Де Витта, либо в его отце. Теперь впервые он подумал, что причина, воспрепятствовавшая его продвижению по служебной лестнице, возможно, крылась в результатах оценки психического состояния. Капитан Де Витт никогда ни словом не обмолвился на это счет, хотя...
- Итак, что вы говорите, сэр? Для Гегемонийской Гвардии я не подхожу? - Дэв уже принялся размышлять над тем, возьмёт ли капитан Де Витт его назад. Он очень сомневался, особенно, если дело было в результатах ОПСа. - Словно я какой-нибудь преступник или еще хуже.
- Не совсем, - заговорила Алессандро. - У нас полно мест для агрессивных новобранцев вроде вас. Нам нужны люди, которые не боятся рискнуть, когда находятся в связке с машиной.
- Но я же звездолётчик!
- Уже нет, - сказал Фишер. - Знаешь, сынок, с такой конфигурацией разъемов, как у тебя, в связке с тяжёлой вирфейсной техникой ты мог бы чувствовать себя как рыба в воде. Ты когда-нибудь оперировал транспортными средствами, погрузчиками, или чем-нибудь вроде этого?
- Нет.
Теперь Дэв понял, какой оборот принимал разговор.
- С ТМ, равным четырем пунктам, вы бы идеально подошли для страйдеров, - сказала Алессандро. - Мне не хватает людей, а вы по всем данным прекрасно меня устраиваете.
Об этом ему сказали уже во второй раз.
- Ни в коем случае! Я не хочу быть оператором страйдера!
Фишер поднял на Дэва усталый взгляд.
- Послушай, сынок, даю тебе честное слово, если ты не хочешь в страйдеры, то тебе светит прямая дорога в пехоту. Есть, правда, возможность попробовать пройти техническое тестирование. Получить квалификацию медицинского или виртуального техника. Однако, если не пройдёшь его, то загремишь прямо на поле боя. Вот тогда на тебя и примерят боевые доспехи.
Боевыми доспехами, или БД, назывался лёгкий, созданный на основе нанотехнологий бронированный костюм, который был чуточку тяжелее обычного скафандра. «Хрустящие чипсы», - полоснуло болью всплывшее в памяти слово и ещё усмешка Кастельяно.
- Если ты всё же предпочтешь страйдеров, - продолжал Фишер, - то станешь королем на поле брани. Офицером с гарантированной карьерой и хорошим будущим.
- Сухопутным рылом? - сказал он нарочито язвительно. - Месить грязь копытами ходячей машины? Во флоте хоть есть где развернуться. А ваши операторы страйдеров годятся разве что для...
- Малыш, ты слишком увлекаешься виртуальными драмами, - оборвала его Алессандро.
- Послушайте, на что я вам сдался?
- Нет ничего постыдного в высоком пункте ТМ, - сказал Фишер, опередив Алесоандро с ответом. - Чёрт, другие психотехнические нарушения куда хуже. Технофобия, например, - страх перед техническим развитием общества. Техническая депрессия. То есть, когда понимаешь, что ИИ дал тебе сто очков вперед, и тебе никогда не догнать его. По сравнению с этим техномегаломания - сущий пустяк.
- У меня ТМ равняется трём пунктам, - добавила Алессандро и одарила его холодной улыбкой. - Когда манипулируешь шестидесятитонной махиной ходячей смерти, нужно думать, что ты бог.
Всё это бездушное манипулирование цифрами и фактами, лишенными живой плоти, не имело к Дэву никакого отношения, и не шло ни в какое сравнение с тем, о чём он мечтал.
- Честно говоря, сынок, - продолжал Фишер, - будь у меня твои показатели ОПС и такие же имплантаты, я бы ухватился за эту возможность, не задумываясь ни на минуту. Флот не станет вторично рассматривать твое заявление. ТМ-рейтинг, равный четырем, перечеркивает тебе дорогу туда. Для управления их дорогими малышами в Божественном Океане им нужны хладнокровные, спокойные люди с устойчивой психикой. Не воины.
- Чёрт побери, - не выдержала Алессандро, - я сомневаюсь, что техническая служба встретит вас с распростёртыми объятиями, так что вам ничего не остаётся, как выбирать между страйдерами или линейной пехотой.
Это походило на ночной кошмар или ужас виртуальной драмы, из которой он не мог выйти, поскольку не знал кодового слова.
- Какой же это, по вашему, шанс?
- Я бы сказала, что никакого. Вы же говорите, что не хотите быть сухопутным рылом, так?
- Но ведь если я соглашусь стать оператором страйдера, мне придется служить более пяти лет?
- Да, на два года, - согласился Фишер. - Но подумай о преимуществах...
Дэв едва слышал, как Фишер что-то говорил относительно более высокого жалования, скорейшего продвижения по службе, немеркнущей славы. Фишер был прав в одном - кому охота быть военнослужащим рядового состава, если есть шанс носить золотые нашивки. Лучше отдавать приказы, чем подчиняться им. Будучи оператором страйдера, он, по крайней мере, будет иметь приличную бронированную защиту.
- Кроме того, получив квалификацию младшего офицера, ты сможешь ещё раз попытаться попасть во флот, - сказал Фишер в заключении.
- Каким же это образом?
- Снова пройти ОПС. Твои показатели в результате тренировок и твёрдой дисциплины могут измениться, такое случается и при перемене взглядов на жизнь. К тому же ты должен знать, нет ничего невозможного в перепрограммировании собственного программного продукта.
- Собственного программного продукта?
Он указал на голову Дэва.
- В отличие от имплантированного цефлинка твой мозг является органическим продуктом, Собственный программный продукт - это та программа, которой управляет твой органический продукт. Знаешь, у большинства людей имеется несколько чётко отличающихся друг от друга собственных программных продуктов, которые они запускают поочередно в разное время. Скажем, есть Камерон, пилот грузового судна. Есть Камерон, любовник, существующий во время увеселительных подключений к компьютерным системам. Камерон, сын адмирала...
- Ну так что? - выпалил он на этот раз сердито.
- У большинства людей эти программы имеют довольно много общих мест соприкосновения. Если же такого соприкосновения не существует, мы получаем раздвоение личности, тяжёлое психическое заболевание и всё такое. Если поле соприкосновения слишком велико, мы получаем консервативных упрямцев, которым трудно приспосабливаться к окружающим условиям. Ваши показатели свидетельствуют о втором.
- Он хочет сказать, Камерон, что у вас плохое поведение. Вы упрямы и твердолобы, но меня это устраивает.
Он с подозрением посмотрел на неё, потом снова перевел взгляд на Фишера.
- Так значит, я смогу позже перевестись во флот?
- Возможно, - Фишер пожал плечами. - Мы осуществляем полное подключение человека к машине вот уже на протяжении четырёх столетий. Аппаратное и программное обеспечение не представляют никакой проблемы. Но собственный программный продукт и сегодня для нас загадка. В основном из-за того, что по этому поводу думаете вы сами.
В конце концов Дэву не оставалось ничего другого, как согласиться. Это был единственный выход.
Дэв вернулся в свою казарму номер три, чтобы забрать вещи. Он был благодарен судьбе, что никого из его приятелей не было. Всё ушли на прохождение дальнейшего тестирования. В здании оставался один Кастельяно.
- НКП? - спросил он, поднимаясь с койки. - Я был прав? Вижу-вижу по твоему лицу.
- Думай, как знаешь, - сказал Дэв, вкладывая столько презрения в свои слова, сколько мог. Ему очень хотелось сохранить хорошую мину при плохой игре, но Кастельяно обладал способностью видеть действительное положение вещей, а Дэв не желал доставить парню удовольствия разглядеть за ложью правду. - Они хотят сделать из меня офицера.
- Ха! Я бы знал об этом! Брось трепаться!
Если час назад Дэву хотелось набить Кастельяно морду, то сейчас ему было всё равно. Он всё ещё находился под впечатлением той радикальной перемены, что наступила в его судьбе. Слишком уж неожиданным оказался этот поворот на девяносто градусов.
- Это лучше, чем быть пушечным мясом, - сказал Дэв.
- Да уж, - согласился Кастельяно, - но только до тех пор, пока тебя не спишут. Когда ты не сможешь справляться с тем дерьмом, в которое тебя окунут, они быстренько напялят на тебя боевые доспехи, так что и глазом моргнуть не успеешь.
Дэв по новому взглянул на Кастелъяно.
- Так вот, что произошло с тобой, да?
Тот пожал плечами.
- Однажды я опростоволосился, и они бросили меня в пехоту. Шесть месяцев спустя я увидел, как проклятый ксеностолкер схватил моего лучшего друга и на моих глазах, Боже праведный, сожрал его ноги. Тот лежал на земле и кричал, чтобы я пристрелил его, но я ничего не мог сделать, я убегал, потому что проклятое чудовище тянулось ко мне!
Кастельяно стоял перед Дэвом, перебирая руками, дикий взгляд блуждал, как будто жуткая сцена все еще была у него перед глазами. Потом он расслабился, и створки раковины, из которой выглянуло его «я», которое он никогда никому не показывал, снова захлопнулись.
- Ладно. - Голос его теперь звучал почти нежно. - Прости. Не сердись на меня. И желаю удачи, ладно?
Прямой как палка, он повернулся на каблуках и, беззаботно посвистывая, вышел из казармы. Дэв упаковал свой багаж, сделал отметку об убытии и доложил о себе командованию военной подготовкой новобранцев.
О глазах Кастельяно он старался не думать.

ГЛАВА 6

Теперь вы, свежеиспечённые новобранцы. Завяжите ваши котомки и послушайте, что я вам скажу, а я-то уж постараюсь сделать из вас солдат: да таких, которые похожи на настоящих.
«Молодой британский солдат»
Джозеф Редьярд Киплинг,
начало XX века

- Подровнять носки по одной линии! По линии, говорят вам, безмозглые ослы! Это такая длинная, прямая белая полосочка, нарисованная на полу! Смотреть прямо перед собой! Сейчас мы сделаем вид, что вы, задницы, настоящие солдаты и, следовательно, понимаете, что значит стоять по стойке «смирно!»
Дэв застыл в строю вместе с остальными новобранцами. Ночь показалась ему необычно короткой, потому что кончилась, когда едва стало рассветать. Когда они, пошаркав изрядно ногами, выстроились наконец в одну шеренгу, инструктор строевой подготовки прошелся перед строем. Новобранцы стояли, высоко вскинув головы, выпрямив крепкие спины и расправив плечи, в безукоризненно чистой, отутюженной полевой форме. На левой стороне груди Дэва красовалось больше нашивок, чем раньше.
- Я ваш старшина, меня зовут Джон Рэндольф Максвелл, - рявкнул инструктор. - Но для вас, - запомните это, - я царь и бог! Это ясно?
В неровном ряду мужчин и женщин, некоторые из которых ещё заправляли в брюки штатские рубашки и майки, послышались робкие голоса, выражавшие согласие. Вид у большинства новобранцев был отрешённый, запуганный, либо растерянный.
- Когда я вас спрашиваю, поняли ли вы меня, - продолжил Максвелл, сделав многозначительную паузу, - вы должны ответить: «Так точно, сэр!» Это понятно?
- Да, сэр! Так точно, сэр! Есть сэр!
- Не понял?!
- Так точно, сэр!
- Боже милосердный, должно быть у меня вышел из строя аудиоприёмник! Я так и не услышал, что вы сказали!
- ТАК ТОЧНО, СЭР!
Максвелл не отличался крепким телосложением. И роста он был невысокого, едва ли больше 172. Однако его конституция была идеальной для работы оператором боевой машины: он был маленький, компактный и тощий. Но в горле этого малыша, должно быть, были вмонтированы мощные усилители, поскольку он без видимых усилий был способен отдавать такие громогласные приказы и исторгать такие ругательства, что намертво приковывал к себе внимание новобранцев. Благодаря прекрасному умению владеть голосом, он производил впечатление непререкаемого авторитета и властности. Ритм его речи завораживал, а тщательно продуманное ударение на ключевых словах придавали сказанному вес и значимость. Дэв даже иногда задумывался, искренен ли Максвелл в чувствах, которые вкладывает в свои слова, или же он прирождённый актёр.
- В моем распоряжении вы будете находиться на протяжении шести недель, в течение которых я буду обучать вас основам военной науки и строевой подготовке. После чего вас ожидают полевые учения с настоящими действующими устройствами. Дамы и господа, в течение последующих шести недель вы научитесь ненавидеть меня, но я ничего не имею против, поскольку мне необходимо отбраковать тех из вас, кто не годится на должность офицера и оператора страйдера. И меня ни в коей мере не касается то, что будет вытворять с вами пехота после того, как вы пройдете у меня курс подготовки. Моя работа состоит в том, чтобы выявить среди вас тех немногих кандидатов, которые смогут стать более или менее приличными офицерами в полках страйдеров Гвардии. Это трудная работа, требующая полной самоотдачи. Мне вместе с вами придется перевернуть тонны пустой породы ради того, чтобы добыть несколько граммов золота. Иногда все усилия оказываются затраченными впустую. Сегодня утром, когда я увидел этот сброд, несчастных, затравленных новобранцев, то понял, что, возможно, именно это мне предстоит. Никогда ещё за всё время своей службы я не видел такого сборища недоношенных ублюдков и ошибок природы! Офицеры! Господи Иисусе! Я никогда не представлял себе, что мы способны дойти до такого убожества!
Максвелл продолжал вышагивать вдоль выстроенной в казарме шеренги. По обе стороны от двери по стойке «вольно» стояли два капрала с бесстрастными лицами.
- Итак, это - шестьсот сорок пятая рота третьего батальона второго полка бригады по подготовке новобранцев Мидгарда, Первой Гвардии Гегемонии. Ясно?
- Так точно, сэр!
- Я бог и царь. Ясно!
- Так точно, сэр!
- Моими помощниками здесь являются капрал Винсетти и капрал Делани. Их приказам вы должны подчиняться также безоговорочно, как моим. Ясно?
- Так точно, сэр!
- Ты! Подлая тварь. Как твоё имя?
- М-м-м, Хал Морли, сэр, - ответил юнец с испуганным лицом, стоявший в шеренге через четыре человека слева от Дэва.
- Никаких М-м-м, хал Морли. Ты сейто, кадет-новобранец Морли. Ещё, если тебе есть что сказать мне, то первое слово, которое я хочу услышать от тебя, подонок, - это «сэр»! Ясно?
- Так точно, сэр!
- Что?
- Так точно, сэр!
- Вы все кадеты-новобранцы. Те из вас, кто владеет нихонго, называются сейто-ходжохей. «Сейто» значит «младший офицер». «Кадет-новобранец» значит, что в один прекрасный день, может быть, вам представится шанс стать младшим офицером и наездником страйдера, но только в том случае, если вам удастся пережить меня! Сегодня вас здесь тридцать пять человек. Будет нормально, если до полевых учений доберутся десять-двенадцать. Но после того, как я увидел это сборище уродов с подпольно имплантированными разъемами, я полагаю, мне посчастливится, если до последнего экзамена доберется хотя бы один из вас! Ты! Лохматая! Как твоё имя?
- Сэр! Кадет-новобранец Джекобсон, сэр!
- Почему ты здесь?
- Сэр, я хочу быть оператором страйдера, сэр!
- Чушь собачья! Самое большее, на что ты способна, так это водить автопогрузчики по сходням грузового судна!
Максвелл резко повернулся и ткнул пальцем в лицо Дэва.
- Ты! Зачем ты здесь?
Дэв судорожно сглотнул и усилием воли заставил себя смотреть в стену прямо перед собой, понимая, что в случае, если встретится взглядом с этим жилистым чудовищем в военной форме, то непременно за этим последует нападение.
- Сэр, я... я не вполне знаю, сэр!
- Ха! По крайней мере, честно. Ты слишком туп, чтобы понимать, зачем ты здесь. Все вы тупоголовые тупицы и не можете знать этого. Итак, я собираюсь сказать вам, зачем вы очутились здесь! Вы стоите здесь потому, что совершили в своей жизни чудовищную, непростительную ошибку, вообразив, что можете стать офицерами! Возможно, из вас и получились бы солдаты! Возможно, вы смогли бы стать военными техниками! Возможно, могли бы вступить в проклятый флот! Нет, вам понадобилось прибыть сюда, чтобы разыгрывать из себя солдат!
Он остановился, упер руки в бока и для большего эффекта затряс низко посаженной головой.
- Возможно, когда вы вылетите отсюда, начальство и захочет подыскать для вас местечко в стройбате, мне на это глубоко плевать. Если вы вылетите отсюда, вы перестанете волновать меня и станете ещё чьим-то ночным кошмаром! А сейчас мы собираемся проверить, как у вас насчет здоровья. Тем временем я приложу все усилия, чтобы провалить вас! Ну-ка, снимите ваши гражданские тряпки! Быстро! Все до единой! Сложите одежду перед собой аккуратными стопками, обувь поставьте сверху! Давайте же, пошевеливайтесь! Быстрее! Все спять!
Сначала нехотя, а потом, по мере того, как Максвелл продолжал свою тираду, всё быстрее, Дэв сбросил ботинки, комбинезон и нижнее белье, разложив их аккуратно на полу.
- Я жду вас, люди! Не смущайтесь! Ни у одного из вас нет такой штучки, которой я раньше не видел! О'кей, лицевой стороной! Вот лицевая сторона, дубина! А теперь вон в ту дверь, за капралом Винсетти! Поторапливайтесь, друг за другом, поплотнее, чтобы ощущать мужские достоинства соседа. Кадеты-рекруты женского пола, вас это тоже касается. Затылок в затылок, марш!

Предыдущая страница 4 Следующая страница


5 Уильям Кейт

Они вереницей, шаркая босыми ногами, двинулись вперед, сопровождаемые оскорблениями и язвительными замечаниями Максвелла.
- Только не говорите мне, задницы, что вы чего-то там стесняетесь! Вот что я вам скажу! Забудьте о том, что вы люди. Забудьте о том, что вы мужчины! Забудьте о том, что вы женщины. Вы грязные задницы! И обращаться с вами я буду соответствующим образом до тех пор, пока не вышвырну вас отсюда пинком под зад, или вы не докажете мне обратное. Подтянуться, живее! Вы все! Так, ребятки, делаем на лице улыбочку!
Позже Дэв узнал, что такая процедура называется смотром новобранцев. Бесконечной, на первый взгляд, вереницей тянулись они по длинному холодному коридору, переходя из одного продуваемого сквозняками помещения в другое. Все это, возможно, показалось бы им куда отвратительнее, если бы они уже не пережили шок предварительной подготовки у старшины, вылившего на них ушаты отборнейшей брани. Каждый из кандидатов в офицеры подвергся медицинскому обследованию, их просвечивали сканерами, брали пробы на анализ, кололи, стучали молоточком и периодически делали инъекции воздуха в мышцу плеча и ягодиц, хотя на самом деле в организм вводили не воздух, а антигеники, запрограммированные средства величиной с кровяные тельца, назначение которых состояло в том, чтобы выявлять и уничтожать болезнетворные микроорганизмы, начиная от мутирующих бактерий и кончая малярийными паразитами.
После того, как медицинская братия покончила с новобранцами, каждого. из них по очереди просили подняться на специальную платформу и постоять там немного, раздвинув руки и ноги, пока лазерный луч не очертит контуры их тел. По идее, смысл этой процедуры заключался в снятии размеров тела для подгонки мундиров, поэтому Дэв страшно удивился, когда пятнадцать минут спустя облачился в ярко-жёлтый комбинезон и застегнул герметичные застежки. Костюм с гладкой блестящей поверхностью был по крайней мере на целый размер больше, чем нужно. Когда он вздумал пожаловаться капралу, выдавшему форму, та усмехнулась и сказала:
- Ничего, подрастёшь.
К тому моменту, когда пришло время завтракать, Дэв уже решил для себя, что Гвардия ему не нравится!
После еды, для принятия которой они сначала выстояли в столовой очередь с подносами в руках, их маршем провели в другое здание. Здесь им обрили головы, что было настоящей трагедией, особенно для Джекобсон, подумал Дэв, когда, ожидая своей очереди, смотрел, как падали на пол золотые пряди её роскошных волос. Стриженные черепа и обнажённые З-разъёмы сделали новобранцев ещё более нагими, чем они были раньше, лишили их индивидуальности. Именно в потере индивидуальности и состояла идея унижения, называемого стрижкой, с этого момента они перестали быть отдельными личностями. Им предстояло стать солдатами.
Несколько первых дней получили название ориентировочных, хотя Дэв, равно как и другие кадеты-новобранцы, называли эту чреду бессонных ночей и дней постоянной муштры не иначе как дезориентацией. Их всё время заставляли бегать. Смысл бесконечных упражнений частично заключался в том, чтобы закалить их физически и научить двигаться и работать как одно целое, но главным образом - возбудить волчий аппетит, готовность к пятиразовому приёму пищи. Медицинские наносредства, внедрённые в их тела, были запрограммированы на перестройку всех систем, для чего требовалось постоянное поступление строительного материала - пищи.
Существование рекрутов превратилось в сплошной поток дней и ночей, состоящих из строевой муштры на плацу, заполнения разнообразных анкет, подключения к тестирующим программам ИИ, выполнения сводящих с ума приказов, кажущихся порой совершенно нелепыми и бессмысленными. Большую часть дня им приходилось проводить на плацу и, разыгрывая рвение, до одури маршировать взад и вперед или выполнять упражнения ритмической гимнастики, и всё это под аккомпанемент словесного потока Максвелла, методично перечисляющего детальные подробности физических, психических и нравственных недостатков каждого в отдельности и всех вместе взятых.
Ещё больше времени тратили они, находясь в режиме «натаскивания», под которым понималось нашпиговывание курсантов бесконечным потоком информации по тактике и стратегии войны, военной истории, нанотехнологиям, ремонту машин, изготовлению инструментов, электронике, компьютерной диагностике, системному анализу, нанотехнической теории, оказанию первой медицинской помощи, теории и практике выживания, планетографии и даже экзобиологии, куда входили и элементарные знания о ксенофобах. Процесс этот осуществлялся во время подключения курсантов к информационным системам ИИ, когда, лёжа на узких кушетках, они впитывали загружаемую в их память информацию. Поскольку имела место прямая запись сведений из банка данных ИИ в персональную оперативную память пользователя, то курсанты порой вечером не могли сказать, какой материал они усвоили днём. Многие из кадетов перёд сном по часу или больше проводили лежа неподвижно в постелях, пытаясь систематизировать и классифицировать полученные за день знания.
В течение первых недель, несмотря на острую боль разочарования, Дэв почти не думал о провале своей попытки поступить во флот - у него практически не было для этого времени. Жизнь постепенно вошла в наезженную колею и теперь состояла из череды сменяющих друг друга приёмов пищи, муштры на плацу, подключению к компьютерным системам и дежурствами каждую третью ночь с двухчасовым перерывом для сна. На четвёртый день рота пережила первый скандал. Неожиданная ночная проверка казармы, предпринятая капралом Делани, выявила, что кадет-новобранец Герлинг спит не в своей постели.
Как только выяснилось, что девушка не была пассивным действующим лицом, - а доказать это не представляло никакой сложности ввиду непосредственной близости тридцати спящих призывников и того факта, что двухъярусные койки скрипели и качались при малейшем движении, - её перевели в роту тылового обеспечения. Несмотря на то, что не было формального предписания, запрещающего сексуальную близость среди новобранцев, тем не менее существовало негласное правило: если у вас остаются время и силы на внеурочные ухаживания, значит, у вас нет данных и призвания к офицерской службе.
Для Герлинга ситуация ложилась куда хуже. В это время он должен был находиться на боевом дежурстве, а подобные занятия во время несения караульной службы рассматривалось как непростительный проступок. Сначала ходили разговоры о неизбежном военном трибунале и отбывании наказания в штрафном батальоне, но он предпочел согласиться на перевод в немоторизованную пехоту. Больше Дэв о нём ничего не слышал.
Немоторизованная пехота. Она для новобранцев роты 645 быстро стала мерилом ужаса. В Гвардии имелось два типа пехотных войск. Главенствующую роль в пей играли силы страйдеров - маневренные, мобильные, с мощной броней и тяжёлым вооружением, они примерно соответствовали бронетанковым войскам и штурмовой авиации XX-XXI веков.
Ещё существовала немоторизованная пехота, личный состав которой считался непригодным для компьютерного манипулирования тяжёлой техникой. В неё в основном попадали мужчины и женщины, кто по своей бедности, технофобии или религиозным убеждениям не подвергся имплантированию интерфейсов, дающих возможность осуществлять компьютерную сцепку с ИИ боевых машин. Этот род войск издавна стал местом, куда ссылались неугодные и необучаемые элементы из других армейских подразделений. Для новобранца, готовящегося в наездники страйдера, ссылка в немоторизованную пехоту была равносильна последней степени унижения, публичным признанием неспособности человека пройти курс подготовки для квалифицированной службы в военных подразделениях, оснащённых по последнему слову техники. Неофициально считалось, что срок жизни солдата немоторизованной пехоты, облачённого в простые бронированные доспехи, в убийственных условиях ведения современной войны измерялся минутами.
Дэв полагал, что если бы не был так занят и не уставал до полусмерти, то жил бы в постоянном страхе. Только на шестой день до него дошла суть того, что с ним приключилось. В этот день из роты были исключены двое мужчин и три женщины на том простом основании, что они последними закончили десятый круг пробежки вокруг плаца. Немоторизованная пехота, по словам Максвелла, возможно, найдет подходящее для них место, но для управления уорстрайдерами нужны куда более выносливые люди. Час спустя несчастных и след простыл.
Позже Дэв узнал, что все они стали техниками, но страх попасть в инфантерию как дамоклов меч висел над каждым из новобранцев. Это происшествие довело отчаяние Дэва до состояния бессильной ярости. Из-за такого пустяка, как плохой показатель психического тестирования, кто-то посторонний в корне перекроил всю его жизнь. На его взгляд, это было в высшей степени несправедливо!
Ему казалось, что выжить он мог, только оставаясь незамеченным среди других призывников.
- Ты сможешь повторить попытку попасть во флот, - сказал капитан Фишер, - после того, как получишь квалификацию младшего офицера.
Эти слова запали в душу Дэва, породив в нем неоправданную надежду, доходившую порой до отчаяния. Шесть недель! Ради этой цели в течение шести недель он был готов выносить все, что угодно. От него требовалось только чётко выполнять все приказы и распоряжения и не вступать ни в какие конфликты. Он выдержит всё, а потом подаст прошение о переводе его во флот. Хотелось верить, что обстоятельства не изменятся к худшему.
На седьмой день рота начала тренироваться на тренажерах, что представлялось элементарным людям, которые уже манипулировали в сцепке с компьютером тысячетонными грузовыми судами в орбитальных доках. Но довольно быстро задания стали всё более объёмными и более сложными. Дэву начало казаться, что он еще ничему не научился.
По-прежнему кадетов заставляли помногу и подолгу бегать.
- Боже! - тяжело дыша, проговорил он после пробежки на восьмой день. Они только что закончили четырёхкилометровый кросс, состоявший из двенадцати кругов вокруг плаца. Согнувшись и уперев руки в колени, он пытался восстановить дыхание. Рядом с ним тяжело пыхтел Суреш Гупта.
- Боже! - снова сказал он. - А я думал, что они готовят нас для уорстрайдеров. Интересно, какое отношение имеет бег к компьютерному управлению машинами?
- Кое-какое имеет, - ответил Гупта, сдерживая дыхание. Воздух был холодным, но по их телам струился пот. - К тому времени, когда они начнут запрягать наши мозги, мы должны быть подготовлены физически.
- Не очень-то мне хочется, чтобы кто-то запрягал мои мозги. - Внутренне Дэв понимал, что его язык за последнее время стал грубее и язвительнее. - Вот дерьмо, они там, наверно, думают, что во время боя мы будем таскать эти вонючие страйдеры на наших спинах?
- Возможно, если придется. Разве ты не заметил? Мы стали сильнее.
- После одной недели? Не смеши меня.
- Помнишь те уколы, что нам сделали в первый день?
Дэв выпрямил и потёр левую руку, которая ещё саднила. У многих призывников на плечах и ягодицах ещё не рассосались кровоподтеки, оставленные инъекциями.
- Ты говоришь об антигениках, как можно забыть о них?
- Это были не только антигеники. Метаэффекторы тоже, старик. Они нас перестраивают. Разве ты не заметил? Ты набираешь массу.
Эта информация входила в набор сведений, загруженных в блоки их персональной памяти несколько дней назад, но Дэв по непонятной причине не отнес это на свой счёт, хотя метаэффекторы были единственным средством, с помощью которого Командование подготовки призывников Гегвоенкома могло превратить за столь короткий срок тощих или чрезмерно упитанных гражданских лиц с недоразвитым мышечным аппаратом в солдат. Скорее не антигеники, охотящиеся за бактериями, а нанотехнические метаболические эффекторы усиливали обмен веществ в организме, превращая жиры в энергию, а еду в мышцы. Ввиду того, что мышечная ткань плотнее жировой, человек при замене жировой ткани на мышечную набирает вес. Этот процесс происходил со всеми новобранцами роты. Толстяки худели, а худощавые люди наращивали массу.
- Что? - спросил он, всё ещё глотая ртом воздух. - Они, наверно, хотят, чтобы мы жили вечно?
- Едва ли, Дэв. - На фоне тёмного лица Гупты блеснули два ряда белых зубов. - Разве ты не слышал? Продление жизни существует только для нас, японцев.
- А я бы и не хотел жить вечно, - возразил Дэв. - Зачем, если всё сводится к пробежкам вокруг плаца!
- Очень хорошо! Вы, две ослиных задницы! - в тяжело дышащей толпе обливающихся потом призывников раздался зычный голос Максвелла. - Раз вы всё ещё в состоянии разевать варежки, значит, нагрузка была недостаточной. Итак, вся рота может благодарить вас за дополнительные двенадцать кругов!
Одетые в жёлтые комбинезоны новобранцы, тяжело дыша и чертыхаясь, нехотя поплелись на беговую дорожку. Кто-то с силой ткнул Дэва в ещё саднящее плечо, и он даже выругался от боли сквозь стиснутые зубы.
Рота 645, уменьшившаяся до двадцати пяти человек, снова начала наматывать километры гаревой дорожки.

ГЛАВА 7

Военная подготовка в армии должна начинаться с избавления от тех, кто по своему характеру или темпераменту не годится для участия в боевых действиях.
«Анатомия мужества»
Лорд Моран,
середина XX века

Шеренга боевых машин карабкалась по склону. Голый, негостеприимный ландшафт не отличался разнообразием: камни, скалы и песок под жгучим безликим небом; единственной достопримечательностью пейзажа был сам холм - конусообразный пик со срезанной вершиной и вздымающейся на сотню метров над поверхностью призмой атмосферного генератора. Здесь первую шеренгу боевых машин поджидала вторая шеренга страйдеров.
Линия обороны на вершине холма состояла из четырёх двухместных LaG-42, носящих название «Призрак» и четырёх одноместных разведчиков RLN-90, именуемых «Скаутами». Тонкая нанопленка, нанесённая на их поверхность, придавала машинам ярко-красный цвет. Противниками их выступали пять «Призраков» и два «Скаута», выкрашенных для отличия в синий тон. Атакующие обладали большей огневой мощью, но тот факт, что им приходилось двигаться по склону холма вверх, в значительной мере снижал их преимущество. С каждым шагом боевых аппаратов в кристально чистый воздух вздымались новые тучи пыли. Пыль прилипала к голой металлической поверхности, делая очертания страйдеров размытыми.
На вершине холма полыхнул лазерный луч и рубанул по синему LaG-42. Когда левый боекомплект был сорван с места, из него, как из рога изобилия, посыпались снаряды. Над обнажившейся электропроводкой закурился белый дымок. Но «Призрак» сделал шаг назад, чтобы не упасть, и выдержал удар. Он продолжал идти вперед, загребая зыбкий грунт массивными подошвами.
- Пустить дымовую завесу! - прозвучала команда. Из надвигающейся синей шеренги, описывая дугу, полетели дымовые шашки, взрывающиеся при ударе о землю. Тотчас по всей линии фронта стали расцветать удушливые облака молочно-белого дыма, скрывая обе шеренги сражавшихся. Время от времени продолжали вспыхивать лазерные лучи, яркость свечения и убойная сила которых были значительно уменьшены за счет плотного аэрозольного тумана. Был подбит ещё один синий страйдер, броня одной его тонкой ноги раскалилась докрасна.
- Синий лидер синим «Скаутам»! - голос Суреша Гупты от возбуждения звучал немного громче, чем обычно, но в остальном был спокоен и ровен. - Разделиться на две части! Заходить с флангов! Синие «Призраки», в лобовую атаку за мной!
В тумане было видно, как «Скауты», похожие на массивных коренастых людей, облаченных в тяжёлые бронированные скафандры без шлемов, на три с половиной метра возвышавшиеся над землей, поднимаясь по склону, стали заходить с двух сторон противника, стараясь захватить его фланги. Четырёхметровые махины «Призраков», которые своими длинными ногами и прыгающей походкой больше походили на исполинских бескрылых птиц, выстроившись буквой «V», острым концом вперёд нацелились в центр боевого порядка противника. Защитники, не будучи в состоянии сдержать натиск врага лазерным огнем, переключились на зенитные орудия, гранатометы и ракетные установки. В воздухе зазвучало ритмичное стаккато огня, открытого орудиями KV-70, служившими одновременно руками «Призраков».
Катя, невидимая для участников учебного боя, наблюдала за сражением с высоты птичьего полета. Аппаратура позволяла ей с одинаковой лёгкостью видеть сквозь туман и пыль. «Лобовая атака на подготовленные позиции?» - мысленно задала она вопрос.
- Пока ещё они не получили достаточно сведений относительно формальной тактики, - послышался голос майора Карла Рассмуссена. Она не могла видеть командира учебного батальона, но знала, что тот наблюдает за боем с такой же позиции.
- Сейчас нам только нужно добиться от них инициативы, умения быстро соображать и безумной отваги. - продолжил он. - Это довольно грубая прикидка для обеих сторон. Нет прикрытия, недостаточная устойчивость положения, ограниченный выбор оружия. Правда, красные в качестве прикрытия имеют гребень холма, но им нужно оставаться на месте, чтобы защищать флаг. Синие лишены и этого, но у них есть свобода передвижения.
Внезапно из плывущего облака дыма появились синие «Призраки». От линии красных их отделяло каких-нибудь двадцать метров. Красные снова переключились на лазерный огонь из нагрудных башен. Ракеты и управляемые лазерным лучом снаряды прочертили на вершине холма белые полосы. Лязг и скрип металлических машин утонул в громе последовавших взрывов. Вдалеке послышалась пулемётная очередь. В воздух, описывая дугообразные траектории, взвились реактивные гранаты, падение которых сопровождалось оглушительным грохотом и яркими вспышками света.
- Кто командир группы синих? - спросила Катя, увидев, как у синего страйдера оторвало правую ногу. Машина завалилась, и левая нога, пытаясь выправить махину, вцепилась в зыбкий грунт склона.
- Гупта. Уроженец Земли.
Ещё один удар пришелся по синему страйдеру, но он оказался неточным и только оставил на спинной броне аппарата длинную зазубренную борозду.
- Похоже, он на собственном опыте учится правилу проведения лобовой атаки.
В стремительном натиске синие прорвались на вершину холма, и теперь ни одна из сторон не имела преимущества. Продолжали рваться дымовые шашки, усугубляя неразбериху. Лазерный огонь сжёг обе ноги красного LaG-42, повергнув машину наземь. Как по мановению волшебной палочки, цвет страйдера сменился на серый. Это означало, что ИИ страйдера зафиксировал «гибель» обоих джекеров. Из кратера раскрывшегося, подобно цветочному бутону, пилотного модуля повалил белый дым.
По мнению Кати, это было вполне правдоподобное моделирование боевых действий. Сражение в целом существовало только в мозгу смоделировавшего его ИИ, а также в подключенных к нему мозгах двадцати пяти курсантов и десятка инструкторов, мониторов и наблюдателей. Уорстрайдеры были слишком чистыми и сверкающими, чтобы их можно было принять за настоящие. Неправдоподобными их делало также отсутствие вмятин, царапин, глубоко въевшейся грязи и заплаток.
То же можно было сказать и о самом ландшафте. Слишком уж он был вылизанным, аккуратным и чистым. Это было сражение в виртуальной реальности, без крови и боли. Но призывники вели себя так, словно бой между двумя частями 645 роты происходил в действительности - бой не на жизнь, а на смерть.
На одном из флангов вперед вырвался синий разведывательный «Скаут» RLN-90 с белым номером 12, нарисованным на левой половине верхней части грудной клетки. Его правая рука, в которую было встроено 100-мегаватгное лазерное орудие, посылала снопы смертоносного когерентного света в спину красного «Скаута». Сталь и дюрасплав брони размягчились, потекли, и машина упала на колени.
Далее синий «Скаут» перевёл ствол орудия вправо и принялся сыпать снопами лазерного огня в сторону красных «Призраков». Теперь синие и красные страйдеры перемешались в красочной мозаике и в упор обстреливали друг друга залпами ракетных ударов. «Скаут» метнулся в сторону, когда красный LaG-42 открыл по нему заградительный огонь из ракетной установки и послал в торс «Призрака» ответный удар тремя залпами лазерного огня.
Одной сотни мегаватт было достаточно, чтобы расколоть броню «Призрака», однако потребовалось ещё несколько ударов, чтобы преодолеть сопротивление панциря дюрасплава и вызвать действительно серьёзные повреждения. RLN-90 с методичной точностью продолжал обстрел LaGa, целясь, однако, не в корпус машины, а в места сочленений с корпусом нижних конечностей и крепления боекомплектов.
- Кто управляет синим «Скаутом»? - спросила Катя. - Меня интересует номер двенадцать.
- Его зовут Камерон, - ответил Рассмуссен. - Ещё один уроженец Земли.
Катя помнила его очень хорошо. Это был высокий молодой парень, показавшийся ей очень обиженным; один из отряда новичков, с которым она встречалась в кабинете Фишера за три недели до этого. Тот, который был преисполнен желания вступить во флот. Она с одобрением наблюдала за его действиями. Парень был хорош, слишком хорош для новобранца, прошедшего всего трёхнедельный курс основ военного искусства.
«Скаут» подобрался к «Призраку» ближе, оказавшись теперь в пределах досягаемости лазерной пушки, вмонтированной в челюсть противника, и выпустил во врага серию лазерных молний, целясь в одно и то же место бронированного корпуса превосходящей его по всем параметрам машины. Место сочленения левого бедра озарилось вспышкой, и над ним закурился черный дымок. LaG сделал еще один шаг, гидравлические устройства помогли ему сохранить равновесие, но было видно, что левая нога подкосилась. В следующее мгновенье сочленение не выдержало, и двадцатипятитонная махина уткнулась носом в каменистый грунт. Находившийся неподалеку второй красный «Призрак» последовательно выпустил в «Скаута» четыре лазерных заряда, но тот успел пригнуться, укрывшись за металлической грудой, оставшейся от поверженного противника, и удары , пришлись по и так уже пострадавшему LaGy. Тем временем «Скаут» ответил на атаку неприятеля с такой холодной расчётливостью, что Кате даже захотелось запеть.
- Он недурно выглядит, - заметила она.
- А я не уверен, что он выстоит, - сказал Рассмуссен. - Он одиночка. По-моему, он вынашивает в сердце обиду.
- На кого?
- Вот, просмотри его записи.
Наполовину отключившись от наблюдения за ходом сражения, Катя впитала поток информации из банка данных командования учебной ротой. Вторая часть её мозга продолжала следить за действиями «Скаута» номер двенадцать.
Возникшая на гребне холма неразбериха стала причиной новых жертв. Второй синий «Скаут» был повержен на землю, смена окраски его корпуса на серый цвет свидетельствовала о зафиксированной ИИ «гибели» членов экипажа. Один синий «Призрак», находившийся под управлением Гупты - искореженная машина с оторванным правым боекомплектом - оставался пока на ногах и отбивался от наседавших на него двух красных страйдеров, покалеченных так же жестоко, как и он сам. Последний из уцелевших красных RLN-90 послал в двенадцатый номер сноп лазерного огни, и лёгкий разведчик повалился на землю. Броня его торса была разорвана в клочья. Упал смертельно раненный бомбовым ударом ракетного огня, выпущенного из орудия Гупты, ещё один красный LaG. К изуродованному страйдеру командира синих неумолимо приближались последние из выживших красных - LaG-42 и RLN-90. За их спинами в несуществующем бризе развевалось полотнище красного флага.
Катя взяла досье Камерона. Раньше, в кабинете Фишера, она уже просматривала содержащиеся в нем записи, но теперь ей захотелось взглянуть на них еще раз. Босуош... так. Для уроженца одного из перенаселённых мегаполисов старой Северной Америки было довольно необычно получить разъёмы и весь необходимой набор цефалосвязи, что могло позволить расстаться с планетой. Ей было известно, что Гупта также являлся уроженцем Земли, но он происходил из провинции Дай Нихон. Граждане Большой Японии - даже второго сорта - пользовались определенными преимуществами. Им было проще получить доступ к последним достижениям японской нанотехнологии.
Она дошла до записей об адмирале Камероне... том самом адмирале Камероне. Теперь стало понятно, как малыш из старой Америки сумел получить все эти наноимплантанты. А отец Дэва Камерона, оказывается, вовсе не был героем, как она полагала вначале. Это в какой-то степени объясняло, что делал его сын во внешних мирах.
Большинство обитателей пограничных миров не принимались в расчёт в тех политических играх, в которые играли Японская империя и Гегемония. Чем дальше от Земли находилась колония, тем меньше значили для её жителей политики Солнечной системы. Катя могла с уверенностью говорить об этом потому, что примером служила её собственная Новая Америка, обозначаемая как 26-ая Дракона, IV. Её родная планетная система находилась от Локи на расстоянии тридцати пяти световых лет, а от Солнечной системы ее отделяло сорок восемь световых лет. Это была одна из наиболее удалённых от Земли колоний. Резиденция и приёмная губернатора, представляющего Колониальное Правительство, находились в столичном городе Джеферсон. Несмотря на то, что на флаге планеты красовался герб Гегемонии, официальные заявления, политические дебаты и издаваемые Гегемонией законы почти не играли никакой роли в повседневной жизни колонистов. Во всяком случае сейчас, когда время путешествия с Земли до Новой Америки занимало более семи недель.
О Лунг Ши в Новой Америке слышали все. Большинство людей знали также и о молодом адмирале, взявшем на себя смелость разрушить небесный лифт Манчжурской колонии, чтобы не рисковать флотом, стоявшим на синхроорбите и ожидавшим приказа об эвакуации беженцев. Жизнь на границе, делающая враждебный мир обитаемым, была сплошной цепью ежедневного принятия трудных решений. В виртуальных драмах Новой Америки героем всегда считался персонаж, который, встретившись с опасностью, предпринимал какие-никакие действия, даже если они заканчивались провалом. Адмирал Майкл Камерон в Новой Америке мог бы стать идеальным прототипом для такого героя.
Катя, будучи реалистом до мозга костей, отлично сознавала, почему Майкл Камерон так импонировал ей, уроженке Новой Америки. Шиен, солнце Лунг Ши, находилась от 26-ой Дракона на расстоянии менее двадцати световых лет. Возможность нападения ксенофобов на человеческие колониальные миры в значительно большей степени волновала умы новоамериканцев, чем значение законотворческой деятельности Гегемонии в жизни пограничных районов Шикидзу.
«Интересно, - думала она, - связано ли как-то страстное желание Дэва вступить во флот Гегемонии с судьбой его отца? Не может такого быть, чтобы этой связи не было. Понимал ли сам Дэв, почему он решил последовать по стопам отца?» Хотя уместнее было бы задаться вопросом, что он думал сейчас, когда волей судьбы был заброшен в механизированную пехоту.
- Ага, - вторгся в её размышления голос Рассмуссена. - Похоже, начинается завершающая атака последних двух красных на оставшегося синего. Я бы сказал, что ему от них не отвертеться.
- Но страйдер Камерона ещё не изменил цвет, - возразила Катя. Она мысленно вызвала другую картину, которая перекрыла первую и позволила ей проверить состояние систем управления и жизнеобеспечения синего RLN. - Ну вот, в действительности повреждения не носят фатальный характер. Он мог бы... да! Вот он!
Лежавший на вершине холма страйдер Камерона вздрогнул и, пошатываясь, поднялся на ноги. Он как будто в растерянности уставился в затылки двух красных машин, затем, взрывая ногами землю, бросился прочь со сцены, где разворачивался поединок между синими и красными.
Страйдер Гупты к этому времени уже лежал поверженный на земле, брюхо его было разворочено, и из него, напоминая своим видом выпавшие внутренности, торчали разноцветные витки электрической проводки. Предупрежденные об опасности вмонтированными в корпус панорамными сканерами, обе красные машины резко развернулись и попытались захватить мишень. Но чтобы поймать быстро движущуюся цель, они потеряли ставшую бесценной секунду: синий «Скаут» уже скрылся за грудой металлических останков, затем, подняв одну из искалеченных конечностей поверженного синего RLN, прикрылся ею как щитом.
Второй «Скаут» синих, изменивший окраску на серую, был признан погибшим. Красный «Призрак» вместе со своим товарищем «Скаутом» одновременно открыли по страйдеру Дэва огонь, но их лазерные заряды попали в мёртвое тело RLN, обуглив часть бронированной обшивки и одну из конечностей машины. «Скаут» Дэва Камерона начал медленное отступление назад, приближаясь к развевающему флагу красных. Вышедшую из строя машину RLN он тащил вместе с собой. Оба красных страйдера начали преследование и, разделившись, решили взять его с флангов. Но они опоздали. Боевая машина Дэва, продолжая сжимать в одной руке корпус RLN, второй сорвала полотнище красного флага.
Прозвучала сирена, виртуальная битва была закончена. Катя вернулась к реальности и увидела, что лежит в удобном кресле, подключившись к гнезду компьютера. С помощью ладонного интерфейса она отключила контакты и отстегнулась. Лежавший неподалеку Рассмуссен сделал то же самое и сел. Это был высокий мужчина, уроженец Локи, с соломенными волосами и ярко-голубыми глазами.
- Ты видела? - спросил он. - Одиночка. Пока с его товарищами разделывались, он притворялся, что смертельно ранен. Потом, использовав одного из них в качестве прикрытия, внезапно ожил и припустился за флагом.
- Какова была цель операции?
- Захватить флаг неприятеля...
- Второй синий RLN к этому времени был уже мёртв. Так что парень проявил смекалку.
- Во время настоящего сражения он бы не узнал, что Джекобсон мертва. Чёрт побери, среди обломков машины она могла оказаться, как в западне, раненная или без сознания. Его действия могли повлечь её смерть. Так нельзя поступать с товарищами по команде.
- Но он выполнил приказ. Иногда приходится принимать трудные решения.
Рассмуссен развёл руками.
- Я говорю то, что думаю. Боюсь, у него будут проблемы.
- Безусловно, с показателем техномегаломании, равным четырём, трудно ожидать иного, - заключила она. - Из него мог бы получиться самый отчаянный оператор страйдера, какого мы ещё не видели. Он мой, майор, не отдавайте его никому.
- Как скажешь, Катя. Ты в роте хозяйка. Хочешь получить кого-нибудь еще?
- Синего командира, конечно же. Как, говорите, его зовут? Гупта? Ему еще надо кое-чему научиться в области стратегии, но он очень хорошо держался до самого конца. Сейчас мне нужно восемь человек...
- Но другие роты тоже нуждаются в людях, Катя. Ты знаешь, что в настоящий момент мы располагаем только этим выпуском призывников. Но этих двух я могу обещать тебе, а возможно, смогу подкинуть и еще парочку.
- Я вернусь через две или три недели. Хочу посмотреть, как у них пойдут дела дальше.
- Увидишь, если они останутся здесь.
«Если мы все ещё будем здесь», - подумала Катя. После сражения под Шлутером не было других признаков вторжения ксенофобов, но с тех пор сканеры Военкома Гегемонии продолжали фиксировать странные шумы и сейсмическую активность. Большинство аномалий имели место в радиусе двух сотен километров от Мидгарда и Бифроста. Невооруженным глазом было видно, что на этих пустынных землях, обдуваемых метановыми ветрами, происходит что-то странное. Никто не знал, как ксенофобы обнаруживали людей и их города, но можно было смело биться об заклад, что они умели делать это, наверняка зная, где располагаются города, а где небесный лифт. Теперь, рано или поздно, во что бы то ни стало необходимо было предпринять направленные против них меры.
Катя уповала только на то, что когда это случится, её люди будут готовы встретить опасность и противостоять ей.

ГЛАВА 8

Изобретение цефалосвязи стало величайшим достижением нанотехнологии, позволившим приподнять тайну функционирования мозга. Благодаря телепсихологии и неопсихометрии, разум наконец стал исчисляемым. Хотя критически настроенные люди считают, что суть человека нельзя выразить в цифровых параметрах, всё же все современные психологические исследования покоятся на этом фундаменте.
«Человек и его создания»
Доктор Карл Гюнтер Филдинг,
2488 год Всеобщей эры

Из стальной клетки наблюдательного пункта, на четыре метра приподнятого над землёй, Дэв взирал на суету ремонтного дока роты. Купол, прилегающий к куполу Тристана и соединенный с ним стометровым переходом, назывался куполом Мьелнир. Он служил домом и рабочим местом для трёх взводов, которые составляли роту А Первого батальона Пятого локианского полка, известного под названием «Молоты Тора».
От царившей в доке какофонии болели уши. Ремонтный отсек, над огромным, величиной со спортивную арену, пространством которого вздымался свод, гремел, лязгал, звякал, гудел на разные голоса. Внизу бурлило море мужчин, женщин, машин, портальных кранов, массивных погрузчиков, тяжёлого оборудования. Повсюду валялись куски бронированной обшивки уорстрайдеров из углеродистой стали. То там, то здесь вспыхивали ослепительные искры дуги плазменной сварки. Телеуправляемые сварщики латали повреждённые корпуса боевых машин. Над цистернами с жидким водородом курился белый дымок испаряющегося газа. Время от времени метровые захваты из дюрасплава сбрасывали на стальную обшивку палубы тяжёлые пластины дюрашита* [многослойная броня, включающая слои углепластика, дюрасплава и керамики; лёгкая, гибкая и очень прочная], оглашая всё пространство под куполом металлическим лязгом.
Туман, клубящийся над цистернами с криогеном, делал воздух ещё более промозглым и напоминал Дэву о восьмидесятиградусном морозе и слякотном пронизывающем ветре, завывавшем снаружи. Острый запах аммиака, несмотря на тщательнейшую дегазацию, всё же проникал под купол ремонтного отсека каждый раз, когда на другом его конце раскрывались массивные, десятиметровой высоты двери воздушного шлюза, и разъедал глаза, вызывая слёзы. Дэву говорили, что со временем он привыкнет к нему, но пока это не соответствовало действительности. Дэв прикоснулся ладонью к нагрудной панели комбинезона и немного поднял внутреннюю температуру костюма.
Четыре дня назад Дэв вместе с двенадцатью другими оставшимися от 645-ой роты новобранцами завершил начальный курс обучения призывников в тренировочном центре. Четверо из них были направлены для прохождения стажировки в полевых условиях в роту А первого батальона пятого полка. Теперь они уже были не новобранцами-стажёрами, а оперившимися кадетами, младшими офицерами, которым вместо привычных жёлтых комбинезонов в качестве рабочего платья по праву было разрешено носить коричневые комбинезоны, а в других случаях надевать серые мундиры с тонкой серебряной нашивкой младшего офицера на рукаве и погонами на плечах. Архитектура военного комплекса производила на Дэва гнетущее впечатление. Она в большей степени подходила по дизайну гигантам, чем нормальным людям. Дэв никак не мог привыкнуть к исполинским размерам уорстрайдеров, находящихся в объятиях ремонтных кранов, кабелям электропередач, шуму, гаму, вони и общей неразберихе, которая царила в ремонтном отсеке.
Кадеты Дэв Камерон, Эрика Джекобсон, Суреш Гупта и молодой блондин с Локи по имени Торолф Бондевик пробыли на новом месте всего три дня, но только попробовав применить на практике полученные в течение шести предыдущих недель знания по ремонту и обслуживанию огромных сложных боевых машин, называемых уорстрайдерами, они поняли, что их настоящая учеба только началась. Каждый из них получил назначение на машины разных классов. Джекобсон оказалась на «Фобоеде» Хейгана, Бондевик - на «Боевом духе» по имени «Успокоитель», а Гупта - на командирском «Полководце», носившем название «Клинок убийцы».
Дэв был зачислен в экипаж разведывательного двухместного страйдера по имени «Рысак» класса «Призрак» под командованием младшего лейтенанта Тами Лейниер.
Уорстрайдеры были большими комплексными машинами. Фактически они представляли собой сложное переплетение проводов, кабелей, электросхем, гидравлических систем, миотензорных узлов, имитирующих мышечные движения живого организма - всё это множество было заключено в панцирь дюрашитной брони, покрытый сверху несколькими слоями нанотехнической плёнки. Обращаться с этими машинам было совсем не просто, как теперь узнавал Дэв. От них можно было ожидать каких угодно неприятностей и поломок. Большую часть времени за последние три дня он провёл, разбираясь во внутреннем устройстве боевых машин, погрузившись в переплетение проводов и перемазавшись силикарбом, служившим в качестве сухой смазки внутренностей страйдера. Он старательно изучал механические системы, диагностику, учился устранять поломки.
- Камерон, - раздался над его головой резкий голос Лейниер.

Прильнувший к поручню платформы портального крана, он, встрепенувшись, повернулся и едва удержался от того, чтобы не крикнуть: «Так точно, сэр!» Эта фраза, так старательно вдалбливаемая новобранцам старшиной и глубоко въевшаяся в его память, теперь стала совершенно ненужной. В полевых условиях спроса на зеркальный блеск не было.
- Да, сэр!
Высунувшись по пояс из узкого люка командирского модуля, на него смотрела коренастая женщина плотного телосложения с волосами песочного цвета. На голове у неё был нахлобучен линк-шлем, с помощью которого осуществлялась цефалосвязь между оператором и боевой машиной.
- Давай сюда, новичок. Думаю, вам с «Рысаком» пора познакомиться официально.
- Уже бегу.
Он занимался миосистемой вертлужной впадины страйдера, и его руки выше локтя были перепачканы чёрным силикарбом. Наскоро вытерев руки о кусок изрядно почерневшей ветоши, Дэв ухватился за поручни лесенки, приваренной к округлым формам корпуса страйдера, сошёл с платформы крана и стал карабкаться к люку пилотского модуля.
«Рысак» был оснащен 100-мегаваттным лазером, установленным на уровне подбородка машины и парой орудий типа KV-70, размещенных по обе стороны фюзеляжа. Своим видом они напоминали толстые руки, лишенные ладоней. Поверхность корпуса «Рысака» была чёрной и блестящей, но в тех местах, где во время боевых действий нанофляж* [наноплёнка, которой покрывалась поверхность боевых машин, способная изменять цвет и фактуру в зависимости от окружающей среды], обычно покрывающий все открытые участки, был повреждён, виднелись заплатки и шрамы. Входные люки располагались в спинной части корпуса по обе стороны от хребта. Командирский модуль находился справа, а пилотский - слева.
Протиснувшись внутрь, он упал в объятия мягкого стёганого кресла с откинутой в горизонтальное положение спинкой, которое занимало всё тесное пространство пилотского модуля. Согласно правилам, попав в отсек машины, он первым делом должен был подключить нательный комбинезон к сложной сети контрольных и мониторных кабелей. В функцию нательного комбинезона входило следить за состоянием всего его организма, включая кровообращение, дыхание, работу сердца, и удалять продукты жизнедеятельности. Но Дэв не стал беспокоиться на этот счет, поскольку предполагалось, что его пребывание внутри машины будет кратковременным.
Вместо этого он извлек из ниши в переборке транспортный линк-шлем и надел его на голову. Затем, нащупав торчащие по краям шлема контакты, подключил их к своим трём вживленным разъёмам, а потом застегнул шлем.
- Отлично, новичок, - послышался голос Лейниер. - Теперь начнём знакомство. Включай связь.
Пульт ручного управления представлял собой маленькую консоль, укреплённую у него перед глазами рядом с входным люком.
- Включил блок питания, - сказал он после того, как в определённой последовательности нажал насколько кнопок. Он почувствовал, как под ним с тихим ворчанием потихоньку начал оживать объёмный фузорпак Ишикавадзима-Харима Y-70 А. Постепенно ворчание переросло в равномерный приглушённый вой. На бортовом компьютере страйдера, производства IBM-Тошиба, серии 7-К запульсировал зелёный огонёк, свидетельствующий о готовности машины к вступлению в контакт с оператором. Он нажал на клавиатуре ещё одну кнопку, и входной люк закрылся. Теперь он был один. Со всех сторон его окружала темнота, если не считать крошечных, величиной с булавочную головку, индикаторных огоньков, мерцавших на пульте ручного управления. Устроившись в кресле таким образом, чтобы можно было свободно дотянуться рукой до потолка и задней стенки, Дэв вытянул провода своего цефлинка и поочередно подключил их к внешним разъемам линк-шлема.
- Обязательно проверь, чтобы до начала контакта настройка стояла в нейтральном положении, - предупредила Лейниер.
- Есть нейтральное положение, - повторил он, взглянув на световой дисплей. - К контакту готов.
Он прижал ладонный имплантат к контрольному интерфейсу, расположенному по левую сторону от кресла. Перед глазами возникла яркая вспышка, и в ушах зазвучало болезненное шипение. Искусственный Интеллект страйдера должен был произвести настройку на частоту его мозга. Эта операция заняла несколько секунд.
Мысленно он методично произнес записанную в банке его персональной памяти буквенно-числовую последовательность кода, который открывал доступ ИИ к его цефлинку. В шуме помех вспыхивали отдельные буквы и цифры. Затем возникло чувство внутренней готовности и спокойствия, которое свидетельствовало о том, что контакт состоялся.
«Замещение пилота, - мысленно проговорил он, тщательно концентрируясь на словах. - Реконфигурация, код три-зелёный-один».
- Представь синий цвет, - прозвучал в голове голос страйдера. Он был бесстрастным, ничего не выражающим, не мужским и не женским. - Вообрази красный солнечный закат, каким его можно увидеть, находясь на побережье океана...
Океана Дэв никогда не видел, но во время военной подготовки в его память были загружены картины, помогающие добиться соответствующей настройки мозга, правильных реакций. ИИ продолжал делать запросы, прося его вызывать в памяти определенные числа, слова, цвета, простые зрительные образы. Процесс этот осуществлялся на уровне подсознания, и Дэву почти не приходилось прилагать никаких усилий. Эта процедура была ему знакома со времён тренировок, когда во время моделирования боевых действий он проделывал её десятки раз. Делать это в другой раз уже не придется, поскольку типы его мозговых реакций останутся в памяти «Рысака» и дополнительная настройка не потребуется.
- Реконфигурация завершена, - сообщил ИИ по прошествии нескольких минут, в течение которых успел задать ему массу вопросов. - Цефлинк и полный контроль с модулем-два возможен.
Снова в глазах возникла знакомая вспышка - миниатюрный взрыв света и статического электричества - непременно сопутствующая полному цефалоконтакту машины и человека. Тесное пространство пилотского модуля, озарённое крохотными огоньками примитивной контрольной панели, исчезло. Вместо этого он оказался в помещении ремонтного отсека роты. Со всех сторон его охватывали многочисленные стойки и распорки портального крана, обвивали переплетения кабелей электропитания, трубок, по которым в его нутро поступал жидкий водород, проводов электронной связи, осуществлявших контакт с базой комплекса. Всё это делало его похожим на управляемую кукловодом марионетку. Ещё он ощущал мысленное присутствие постороннего наблюдателя, занимавшего небольшой, но ясный уголок сознания. Электропитание вызвало к жизни и второй отсек страйдера.
- Отличная работа, Камерон, - послышался в голове голос Лейниер. - Теперь, когда «Рысак» познакомился с тобой, я уверена, вы станете лучшими друзьями.
Но Дэв едва слышал её, поскольку его уже объял знакомый трепет полного контакта. Хотя он и не мог объяснить, в чём состояла разница между полным сенсорным контактом с самостоятельной машиной, будь то боевой страйдер или звездолёт, и средствами виртуальной коммуникации, как ВИР-новости или ВИР-драмы, чувства, испытываемые в первом случае были более реальными и сильными. Он впервые ощутил себя огромным и сильным живым существом, переполненным жизненной энергией. И это было взаправду, и что бы там ни говорили инженеры и конструкторы, этот опыт ни в какое сравнение не шёл с виртуальным моделированием. Никто и не требовал от вас умения сформулировать, в чём состоит эта разница. В конце концов, испытываемые вами ощущения, как то: гладкая холодная поверхность металлической палубы под ногами, звук шипящего пара и выкрикиваемых команд, или вид чёрной приземистой «Манты» KR-9 Виктора Хейгана, расположившейся в объятиях портального крана прямо перед вами, независимо от того, чем они были порождены, - идущими ли по нервам импульсами, посылаемыми в мозг вашими собственными органами чувств, или импульсами, посылаемыми соединенным с вами посредством вживлённых в ваш мозг разъёмов искусственным интеллектом машины, - ничем не отличались.
Мощь. Лёгким движение своей левой ноги он мог без труда сбросить наземь хрупкие переплетения портального крана и пересечь пространство ремонтного дока. У него на вооружении и под его полным контролем находился целый военный арсенал, включая 100-мегаваттную лазерную пушку, подвесные боекомплекты KV-70, химические огнемёты. Хотя эти ощущения немного отличались от тех, что он испытывал, пересекая гиперпространство, называемое Божественным Океаном К-Т континуума, всё же Дэв чувствовал себя значимым, сильным и всевластным, как и тогда, когда подсоединялся к ИИ звездолёта.
- Эй, новичок! - донесся до него голос Лейниер, прервавший цепь его мыслей и вернувший к реальности. - Проснись! Давай начнём проверку готовности орудийных систем.
- М-м-м... хорошо.
Сообщив искусственному интеллекту машины другие коды, дающие ему право доступа к системам вооружения страйдера, Дэв начал с проверки подвесных боекомплектов KV-70, левого и правого. На «Призраке» они могли включать реактивные ракетные установки, тяжёлые зенитные орудия, 30-миллиметровые гранатометы, либо комбинацию всех трёх видов оружия. В данный момент ни один из видов не нёс боевых зарядов. Дэв, как уже не раз делал во время виртуального моделирования, прочитал ряд бегущих перед его мысленным взглядом цифр и отрапортовал:
- Оба KV-70 функционируют нормально. Зарядные устройства, системы слежения за целью и ведения огня в полном порядке.
- Челюстной лазер, контрольная проверка.
- Остановить проверку, - последовало минутное колебание. - Камерон, прими внешний вызов. Канал номер один.

Предыдущая страница 5 Следующая страница


Шагающая смерть 6

Он ввёл коммуникационный код и услышал щелчок срабатывания связи.
- Камерон на связи. Говорите.
- Камерон. Это капитан Алессандро. Мне срочно нужно вас увидеть, жду у себя в кабинете.
- Уже иду, сэр. Буду на месте через пять минут.
- Что ты сделал на этот раз, новичок? - спросила Лейниер.
- Не знаю. Я изо всех сил старался держаться от всех неприятностей подальше. Вернусь, как только смогу.
- Обязательно. Нам ещё нужно осуществить проверку бортовой материальной части.
Назвав коды для прерывания связи, он снова ощутил левой ладонью гладкую поверхность встроенного интерфейса. Резко оторвав руку от панели, он прервал связь, И вновь оказался в тесном помещении пилотского модуля.
Дэв прикоснулся к соответствующей кнопке на пульте ручного управления, и входной люк с шипением открылся. Высунувшись на свет божий, он протиснулся сквозь отверстие люка, подтянулся на руках, и, оказавшись снаружи, спрыгнул на платформу портального крана и уже оттуда начал спуск вниз. Кабинет капитана размещался у основания купола, сразу за складом, где хранились корпуса, тела и другие элементы страйдеров, служившие в качестве запасных частей. Разрозненные, полуспёкшиеся останки носили следы боевых увечий. Их вид, наряду с лёгкой депрессией, которую он испытывал всякий раз, выходя из состояния полного цефлинка, вызвали у Дэва небольшую дрожь, как если бы он немного замёрз. Но на этот раз включать внутренний подогрев он не стал. Оказавшись перед дверью кабинета, он прикоснулся к замку.
- Войдите! - раздался изнутри голос Алессандро.
- Вы хотели меня видеть, сэр, - сказал Дэв, переступив через порог комнаты.
В маленьком помещении не было ничего лишнего. Обстановку можно было бы назвать спартанской, если бы не голографическая картина в рамке, украшавшая одну из стен. На ней был изображен некий тропический пейзаж с широколиственными пальмами и белыми строениями, освещенными ярким южным солнцем.
- А, Камерон. - Она указала жестом на второй из двух стульев, что были в кабинете. - Проходите и присаживайтесь. Как вы устроились? Привыкаете ?
- Думаю, всё отлично, спасибо. Нам ещё многое нужно усвоить, многому научиться. Есть вещи, с которыми нас не знакомили в базовом лагере.
Услышав это замечание, она улыбнулась.
- Такая она есть, реальность. Всегда немного выбивает из колеи.
Она замолчала, словно не знала, как выразить словами то, что собиралась сказать.
- Думаю, что самым верным будет сказать вам обо всём прямо. Вашу просьбу о повторном тестировании я отклоняю.
Он почувствовал, как его захлестнула волна ярости. Всё его существо протестовало против такой несправедливости. Но он сдержался и не дал гневу воли.
Не услышав от него ни слова, Алессандро продолжила:
- Меня очень впечатлили ваши успехи во время моделирования боевых ситуаций в базовом лагере. Вы обладаете всеми данными оператора страйдера. Я помню, мистер Фишер говорил вам, что после прохождения начальной военной подготовки в базовом лагере вы сможете попробовать пройти повторное тестирование и обратиться с просьбой о переводе. Но прежнее препятствие сохраняется. Ваши показатели ОПС делают вас для флота непригодным.
- Мне представляется, другого и не могло быть.
Это было близко к истине. Просьбу о переводе он подал в тот же день, как только оказался в первом батальоне пятого полка. Но особой надежды получить то, чего хотелось бы, у него не было. Он обратился за помощью к банку данных персональной памяти. Перед его мысленным взором возникло миниатюрное окошко дисплея. На него смотрело усмехающееся высокомерное лицо Кастельяно. «Да за тебя здесь никто и гроша ломаного не даст. Те ублюдки, что сидят наверху, впихнут тебя на первое же освободившееся место...» Кастельяно был прав. Они - вездесущие и всесильные - они, которые представляют командование комплекса военной подготовки новобранцев Военкома Гегемонии, включая и саму Алессандро, не остановятся ни перед чем, только бы сохранить численное равновесие.
- Я хочу, чтобы вы проверили себя. А через некоторое время, скажем, через шесть месяцев, мы вёрнемся к этому разговору снова. Кто знает? Может быть, за этот срок накопленный вами опыт позволит улучшить ваши показатели.
Но по голосу её не чувствовалось, чтобы она сама верила в то, что говорит.
- Это всё, капитан?
- Не совсем. Я хочу, чтобы вы честно и прямо сказали мне прямо сейчас, что вы думаете по поводу вашего пребывания здесь, а не во флоте.
- Если честно, то я не слишком рад этому. Я уже начинаю думать, что совершил ошибку, решившись завербоваться. - Он замолчал и пожал плечами. - Я буду делать то, что мне прикажут, считать дни и по возможности избегать неприятностей.
Он снова замолчал, не зная, что еще сказать этой женщине.
- Но почему вам во что бы то ни стало хотелось попасть во флот?
Поскольку он сразу не ответил, она добавила:
- Это всё из-за вашего отца?
- Думаю, что да. А вы знаете о нём?
- Полагаю, здесь не найдется ни одного новоамериканца, кто не слышал бы о нём. Если это вам поможет, то знайте, я считаю, что на Лунг Ши он сделал всё как нужно. У него были секунды, чтобы принять решение, которое не доводилось принимать никому. И он сделал его. Что до меня, так я считаю, что оно было единственно верным.
Дэв кивнул.
- Понимаете, я всегда думал, что мог бы... Не знаю, доказать что-то, если бы служил во флоте.
- Что? Что он был прав? Но как можно доказать подобное?
- Если ставить вопрос таким образом, то всё это звучит ужасно глупо. Я знаю. Возможно, я в первую очередь хотел что-то доказать самому себе, - он откинулся на спинку стула и скрестил ноги. - С тех пор, как я себя помню, мне всегда хотелось стать звездолётчиком. Первым шлемом. Когда же, летая с «Орион Лайнз» я узнал, что это такое...
- Плавание в гиперпространстве.
Дэв поймал её взгляд, и ему показалось, что он уловил в нём отсвет чего-то неясного, может быть, тоски? Поэтому спросил:
- Так вы... знаете?
- Я тоже когда-то водила звездолеты, Дэв. Когда была ещё совсем молодой, я оперировала маленькой пятидесятиметровой яхтой. Позже, когда я пошла добровольцем служить в Вооружённые силы Гегемонии, они дали мне 1-4000.
Дэв присвистнул. Корабли класса Ишикавадзимы 4К были самыми крупными транспортами для межзвёздных перелетов, используемых в космосе человеком. Гигантские монстры, достигавшие в длину километра, они, как правило, применялись в качестве транспорта для перевозки колонистов. Военные же обычно использовали их для переброски из системы в систему целых полков, включая личный состав и материально-техническое обеспечение.
- Производит впечатление, - произнёс Дэв. Тут сработала память. - Постойте, вы же говорили, что у вас тоже высокий уровень ТМ. Как же...
- Это длинная история, - ответила она. - Скажите мне лучше, что бы вы стали делать, если бы вам представился шанс попасть на звездолёт?
- Пока не знаю. Может быть, ничего. Когда-то мне казалось, что, не знаю, может быть, смог бы каким-то образом вести прямую запись. Но сейчас... я, право, не знаю.
- А что изменилось?
- Всё этот проклятый ТМ-рейтинг, - сказал Дэв. Его ладони, до сих пор спокойно лежавшие на коленях, сжались в кулаки.
- Капитан, я всегда думал, что человек - это не просто совокупность каких-то чисел. Но сегодня эти чертовы цифры преследуют нас повсюду. Психотехнические нарушения, - когда он произносил эту фразу, его рот искривился в гримасе, как если бы ему на язык попало что-то омерзительное. - Складывается такое впечатление, будто нас всех запрограммировали. Загрузили нам оперативную персональную память и теперь всё о нас знают, вплоть до того, когда мы запускаем палец в рот, чтобы выковырять застрявшие в зубах остатки пищи.
Он замолчал и поднял на Катю глаза.
- Как вы думаете, капитан, может быть, мой отец просто сдрейфил, и у него из-за дурацкого ТМ-рейтинга не выдержали нервы? А может быть, он оплошал и ошибся в расчётах или решил проявить удаль молодецкую и пожертвовать людьми ради славы?
Катя покачала головой:
- Как я уже говорила, я думаю, что ваш отец сделал единственный правильный выбор. Я скажу даже больше. Послушай, я видела ксенофобов в действии. Ты же нет, во всяком случае, в реальности. Если ксенофобы уже заняли небесный лифт, ничто не смогло бы спасти колонистов, всё еще находящихся на Лунг Ши. Это я гарантирую.
- Я всё время думаю, а как бы поступил я, если бы находился на «Хатаказе»? Чёрт, кого я пытаюсь обмануть? Я видел ксенов на учебных моделированиях и скажу вам по правде, капитан, я боюсь. Я не знаю, как бы поступил в реальном мире.
Его рот растянулся в спокойной усмешке:
- Это не совсем то же, что управлять межзвёздными грузовыми транспортами.
- У тебя все получится, Дэв. Я наблюдала за тобой.
- Но ведь то было моделирование...
- В жизни то же самое. Я думаю, сейчас тебе в первую очередь нужно прекратить заниматься интроспекцией.
- Что, не понял...
- Перестань заниматься чёртовым самоанализом, перестань так беспокоиться. Если во время боя ты будешь продолжать думать об этом, ты покойник. Уж я-то знаю, можешь мне поверить.
Дэв увидел боль в её тёмных глазах.
- Капитан, вы же не хотите, чтобы я плохо кончил, так что выкладывайте, что там за история?
Она, немного поколебавшись, словно обдумывая что-то, пожала плечами и сказала:
- В общем, можно сказать, что я, впервые оказавшись в трудном положении, совершила непростительный промах, понятно? А знаешь почему? Потому что слишком много думала об этом, и мне это дорого стоило.
- И что дальше?
- Я справилась с этим. Вернее, мне каждый день приходится преодолевать себя, - она на минуту замолчала и принялась внимательно рассматривать сложенные на столе руки.
- Дэв, помнится, ты сказал мне, что являешься не просто совокупностью цифр и чисел. Если это так, ты не позволишь цифрам загнать себя в угол. Когда меня лишили звездолёта, все думали, что я всё брошу и отправлюсь домой. И я действительно могла поступить так. - Она постучала пальцем по своему виску. - Знаешь, у меня это засело вот где. Наверное, тот факт, что я понимала, чего они ждут от меня, и заставил меня поступить иначе.
- Не хотите ли вы этим сказать мне, что ваше решение оставить меня в отряде должно заставить меня сопротивляться вашей воле? - Он выдавил вымученную улыбку. - Не приведет ли это к бунту?
- Нет, я хочу сказать, чтобы ты не зацикливался на этом и не думал о проклятом тесте. А через шесть месяцев предпримешь новую попытку. Я тоже думаю, Дэв, что ты больше, чем совокупность чисел. А раз так, значит, ты сможешь стать тем, кем хочешь.
«Больше, чем совокупность чисел». С тех пор, как его отец получил новое служебное назначение, Дэв осознал, что вёл постоянную борьбу с безликой и бесстрастной системой, системой, которая превращает людей в набор цифр и поддающихся обработке статистических данных, цифр, которыми удобно манипулировать, уравнений, которые можно решать. Странно. Ещё недавно он был зол на Алессандро, зол на всю систему, но теперь ярость прошла. И только потому, что этот капитан, эта подстриженная «ёжиком» женщина обращалась с ним как с личностью.
И это вызывало необычные чувства.

ГЛАВА 9

В бою человек и машина должны становиться единым целым, когда машина получает жизненную силу и энергию человека, а человек - бесстрастную непоколебимость и целеустремленность машины. Мысли о страхе и быть не должно.
«Кокородо: обучение воинов»
Йеасу Суцуми,
2529 год Всеобщей Эры

- Ка-3, говорит Золотая Семёрка, - сообщил Дэв. - Мы находимся в кратере и теперь направляемся на позицию.
- Тебя понял, Семёрка. Оставайся на связи и будь готов к принятию новых приказов.
- Ка-3, мы готовы.
- Семёрка, начинается передача.
В сознании Дэва возник поток сведений, неясная буквенно-числовая последовательность, не сопровождаемая необходимыми дешифровальными кодами. Он ввёл её в ИИ страйдера.
«Призрак» продвигался по краю кратера. Вокруг него бушевала снежная буря. Валил густой снег, ветер яростно гнал хлопья льда и замёрзшего углекислого газа. Время близилось к полудню, но из-за плотной свинцовой облачности и без того суровый пейзаж был окутан мрачным серо-зелёным сумраком. Несколько раз Дэв подумывал о том, чтобы включить на LaG-42 внешние прожектора, но вместо этого решил усилить чувствительность оптических сканеров. Не было необходимости привлекать к «Рысаку» излишнее внимание. Плёночный нанофляж страйдера, приняв серо-бело-коричневую окраску окружающего ландшафта Локи, хорошо маскировал машину. В такой метели на расстоянии нескольких десятков метров страйдер, размытыми очертаниями похожий на серый призрак, был почти незаметен. «Интересно, - думал он, - имела ли для ксенов маскировка сколько-нибудь важное значение ?»
- О'кей, новичок, - прозвучал в ушах голос Тами. - Теперь я беру управление на себя.
Командир «Призрака», проводившая до сих пор проверку готовности вооружения страйдера, доверила Дэву связь с Ка-3 Военного Командования Гегемонии, а также передвижение машины по краю кратера. Теперь, освободившись, она снова перевела его в статус пассажира. «Было ли причиной тому её недоверие или ещё что-то?» - размышлял Дэв.
- Только что были получены приказы Ка-3, - сообщил он. - Я загрузил их в память страйдера.
- Я уже видела их. Возможно, Военком Гегемонии, чтобы произвести хорошее впечатление на власти, хочет провести еще одно инспектирование с полной боевой выкладкой. - Она остановила страйдер и принялась осматривать двадцатиметровое пространство покрытого снегом дна кратера. - Продолжай наблюдение, а я тем временем попробую уточнить, что им нужно.
- Хорошо, лейтенант.
С помощью пары стереоскопических камер, установленных в лазерной башне челюсти страйдера, Дэв принялся сканировать окрестности. Слева от него, почти невидимый в густом снегопаде, вздымался на склоне холма купол горнодобывающего комплекса Шлутер. «Ка-3» - этим жаргонным словечком, образованным от названия наиважнейших военных команд, наиболее часто используемых во время боевых действий, а именно: команда, контроль, коммуникации, военные именовали людей, стоявших за этими понятиями. Наблюдение за развёртыванием военных сил Ка-3 вёл именно оттуда. Прямо по курсу, значительно возвышаясь над кратером, на фоне более далеких гор поднималась пирамида завода по преобразованию атмосферы. Сейчас из-за густой пелены снега его силуэт вырисовывался неясной тенью. Справа, на расстоянии километра от него, тянулась исчезающая в свинцовом мраке облачности вереница отдельно стоящих башен.
Свидетельств атаки ксенофобов на горнодобывающей комплекс Шлутера почти не осталось, если не считать самого кратера, представлявшего собой вход в тоннель, из которого семь недель назад вышли на земную поверхность пришельцы. Купол комплекса был отремонтирован. Большую часть обломков и мусора, возникшего в результате взрыва, убрали строители исполинские машины на четырех ногах. Им помогали солдаты-пехотинцы в боевых бронедоспехах, те самые, которых Кастельяно прозвал «хрустящими чипсами». Они устанавливали извлекаемые из просторных внутренних отсеков строителей огромные рогановские* [по имени Филиппа Рогана, изобретателя, разработавшего дешёвую технологию быстрого возведения стен, строений, дорог и других крупных конструкций из подсобного материала: камней, грунта, мусора] опалубки, внутри которых проходил нанотехнический процесс по преобразованию камня и грунта в искусственный бетон,* [искусственный строительный материал, получаемый в результате строительной нанотехнологии, разработанной Филиппом Роганом] из которого возводились стены оборонных сооружений.
Остальные страйдеры роты собрались возле купола, в то время как две машины - «Рысак» и LaG-42 Руди Карлссона «Змеиный плясун» - получили приказ занять позицию у края кратера, оскалившегося теперь полудюжиной сторожевых башен, выросших на разбитых камнях благодаря изобретению Филиппа Рогана как по мановению волшебной палочки. Их автоматизированные системы наблюдения бдительно несли боевое дежурство, готовые в любую минуту ответить смертоносным огнем.
Отделение Имперских пехотинцев, прибывших в горнодобывающий комплекс Шлутера для оказания помощи «Ассасинам», всё еще находилось здесь, но в связи с тем, что были зафиксированы новые сигналы возрастающей активности ксенофобов, - сотрясения грунта, свидетельствующие о передвижениях объектов в глубоких пластах земли, - Военком Гегемонии приказала «Ассассинам» занять исходные позиции у кратера в районе Шлутера для укрепления боеспособности морских пехотинцев на случай повторной атаки со стороны ксенофобов. Дэв сфокусировал внимание на небольшом отряде Имперских морских пехотинцев, состоявшем из шести громоздких страйдеров типа «Даймио», несших охрану небольшой взлётно-посадочной полосы горнодобывающего комплекса, которая находилась в двух километрах от него. Несмотря на расстояние и густую снежную пелену они были хорошо видны, поскольку пленочное покрытие их корпусов имело чёрный цвет. Эти люди, по мнению Дэва, были настоящими механизированными воинами, прошедшими подготовку по всем правилам воинского искусства, называемого кокородо, что значит «образ мышления». Они были способны управлять своими страйдерами почти со сверхчеловеческой скоростью и эффективностью. Их было не так-то много, но из уст в уста передавались слухи, что не раз случалось так, что одного их присутствия бывало достаточно, чтобы повернуть ксенофобную атаку вспять.
Он понимал, что близкое соседство морских пехотинцев само по себе должно вызывать у него чувство спокойствия, но, рассматривая неподвижные точки Имперского отряда, он не мог не спрашивать себя, зачем у Шлутера потребовалось дополнительное разворачивание сил «Ассасинов», если морские пехотинцы были так хороши. Дэв, несмотря на то, что был ещё в отряде новичком и чужаком, всё же несколько раз принимал участие в ночных дискуссиях, поздним вечером происходивших в казарме «Ассасинов». Он слышал, как некоторые из пилотов 1/5 говорили, что «имперцы» - так они окрестили военнослужащих Имперских Вооружённых сил - считают воинские подразделения Гегемонии пушечным мясом. В конце концов, зачем рисковать высококлассными морскими пехотинцами и их чудными чёрными машинами, когда под руками имеются местные силы, способные смягчить остроту вражеской атаки? Странно, но в этих замечаниях не чувствовалось ни злобы, ни обиды. Скорее, они отражали соперничество, испокон веков существующее между сухопутными и морскими Вооружёнными силами. Поэтому были добродушными и носили характер шуток. Дэв тоже хотел бы проникнуться таким же духом, но в глубине души он сознавал, что не способен оценить такого подтрунивания. Почему, чёрт возьми, они не испытывали такого страха, какой испытывал он?
- Отлично, новичок, - услышал он голос Лейниер, прервавший его мрачные мысли.
- Будь начеку. Гегвоенком Асгарда объявил боевую готовность номер два. Прямо под нашими ногами они засекли значительные ГСА.
- Глубинную сейсмическую аномалию? Здесь?
- Угу. Такое впечатление, что ксены здесь будут с минуты на минуту.
Это было жуткое ощущение, знать, что у тебя под ногами, в глубине кратера, в нескольких сотнях метров от его дна, раздвигая каменистый грунт, недосягаемые и безнаказанные, плывут ксены. Дэву и другим новичкам роты показали записи атаки ксенофобов, случившейся здесь семь недель тому назад. Это было почти в это же время, в его первый день пребывания на Локи, когда боевая тревога вырубила на планете все коммуникационные линии.
Люди не знали о ксенофобах почти ничего, в том числе был им неведом и тот способ, с помощью которого они осуществляли подземные перемещения. Предполагалось, что с помощью интенсивных сфокусированных магнитных полей и целой орды нанотехнических тунеллекопателей они способны делать твердь камня пластичной или даже жидкой. Во время имитационных учений Дэв не раз видел, как из-под земли выходят обтекаемой формы змеевидные ксенофобы, носом прокладывая себе путь в камне скал, делая его пластичным с помощью технологии, которую человечество еще не в состоянии ни скопировать, ни постичь. Камень после прохождения ксенофобов не оставался пластичным, также не сохранялись тоннели и в грунте. Тем не менее, скалы всё же несли в себе некоторые следы прохождения инопланетных машин, образуя так называемые ППД, - подземные пути деформации. Камень в тех местах становился более податливым. По выдвинутой Гегвоенкомом теории силы ксенофобов для своего подземного передвижения должны были использовать уже имеющиеся ППД. Предполагалось, что прокладывать путь в деформированном скалистом грунте легче, чем в девственном. Теперь, раз Гегвоенком улавливал здесь глубинную сейсмическую аномалию, по его мнению, были все основания ожидать выхода ксенофобных машин на поверхность в зоне кратера.
- Что мы должны будем делать, лейтенант? - спросил Дэв.
- Мы - разведывательный страйдер, новичок. Поэтому будем осуществлять разведку.
- Но почему бы им не взорвать этот вход в подземелье ко всем чертям? Один ядерный заряд, и с этим будет покончено.
- Вероятно, Шлутер для кого-то очень дорог, раз этот кто-то не желает превратить его в пепелище.
- Но раз они знают, что ксены возвращаются, почему они не эвакуировали людей? - не унимался Дэв. - Сколько человек здесь работает и живет?
- Пять или шесть тысяч. Это крупнейший на Локи завод «Мицубиси» по переработке атмосферы, поэтому я не думаю, что они отдадут его просто так, без боя.
Этот аргумент, по мнению Дэва, был лишен здравого смысла. За семь недель они, безусловно, могли изыскать возможность эвакуировать на Асгард шесть тысяч людей. Что было важнее, люди или капиталовложения «Мицубиси»?
Снова прозвучал кодовый сигнал.
- Золотая Семёрка, Золотая Семёрка, - услышал он по стратегическому каналу связи голос Кати Алессандро. - Говорит Золотой Лидер.
- Золотой Лидер, вас слышу, Золотая Семёрка на связи, - ответила Лейниер. - Слушаю вас.
- Похоже, всё будет, как и предполагалось. Сенсоры фиксируют горячий треугольник с координатами Браво три-семь, Отель один-девять. Это значит, что они у вас прямо под ногами, Тами. Откатитесь назад, пусть первыми удар примут сторожевые башни.
- Пока я ничего не вижу, - ответила Лейниер. - Мёртвая тишина вокруг.
«Скоро и мы к ней приобщимся, если ты не выполнишь приказ Алессандро и не отведешь нас отсюда подальше», - подумал Дэв. Однако он постарался, чтобы эта мысль не попала в канал внутренней связи. Всё свое внимание он сосредоточил на ложе кратера. Он представил себе и почти физически ощутил воспринимаемую ногами «Призрака» вибрацию, идущую из глубины планетного лона. Он попытался настроить аудиосенсоры на восприятие более низких звуков. Во время прохождения боевой подготовки на базе он узнал, что приближение ксенов иногда можно обнаружить по инфразвуку, низкочастотному ропоту камня, испытывающему глубоко под землей инородное воздействие.
- Золотая Семёрка, в зоне с вашими координатами интенсивность инфракрасного излучения плюс пять, - произнес незнакомый голос. - Магнитное излучение равняется теперь трём гауссам, скорость потока ноль целых двадцать пять сотых. Передача данных идёт по каналу пять.
Один угол визуального дисплея Дэва теперь занимали вереницы сменяющих друг друга данных Ка-3. Своё собственное зрение он также перевел в режим инфракрасного восприятия и наложил на него выдаваемую компьютером кривую магнитного излучения в данной зоне. Земля внутри кратера была теперь теплее и мерцала зелёным светом, резко контрастируя с синими и пурпурными тонами окружающих скал и снежного покрова. В центре кратера выделялся чёткий источник электромагнитного излучения.
- Золотая Семёрка, говорит Золотой Лидер, предлагаю отойти на безопасное расстояние. Немедленно!
- На мой взгляд, хорошее предложение, лейтенант, - не удержался Дэв. Он всей душой надеялся, что голос его не выдал того страха, который он испытывал. Но цефалосвязь порой передавала и тонкие эмоциональные оттенки, которые говорящий не желал показывать.
- Золотой Лидер, опасности пока нет. Может быть, когда ублюдок высунет свою поганую голову, я успею произвести выстрел или два.
«Чёрт побери, - подумал Дэв. - Для этой цели существуют сторожевые башни. Я не жажду стать героем».
- Всем подразделениям - объявляется боевая тревога! - отрывисто прозвучал голос Алессандро. - Оружие наизготовку!
- ИК плюс шесть, - бесстрастно произнес голос Ка-3. - Источник ИК-излучения - кратер Шлутера. Магнитное излучение - ноль целых тридцать две сотых, скорость потока - ноль целых тридцать семь сотых.
- Золотая Семёрка, отойти за край кратера. Это приказ!
- Вас понял, Золотой Лидер.
В голосе Лейниер явно слышалось разочарование. «Призрак» повернулся и осторожно начал спускаться по внешнему склону кратера. Дэв был уверен, что дрожание земли под ногами стало явственным. Сторожевые башни, до сих пор дремавшие, вдруг ожили. Стволы мощных лазерных пушек, плотоядно зияя жерлами, пришли в движение.
- Дайте нам визуальные данные одной из сторожевых башен.
- Ваша просьбы выполнена, Золотая Семёрка. Откройте окошко.
Перед мысленным взором Дэва возникло окно, дающее панораму ложа кратера с точки зрения одной из сторожевых башен, боевые дежурства в которых осуществляли автоматизированные системы. Там происходило что-то, что трудно было разглядеть, поскольку видимость ухудшалась прямо на глазах. Снег начал таять, превращаясь в пар, клубами стелющийся по земле. Из передаваемых Ка-3 данных явствовало, что температура в кратере за последние пятнадцать секунд выросла на десять градусов по шкале Цельсия.
Вдруг что-то прорвалось наружу сквозь пелену тумана. В обложенное тучами небо взметнулся фонтан булыжников, как если бы началось извержение вулкана. Вслед за ним в воздух ударила струя пара. В эту минуту Дэв ощутил сзади сильный удар по ногам. Он был таким сильным, что Дэв едва не свалился на землю. Он выругался и попытался восстановить равновесие, но тут понял, что не отвечает за управление машиной. Тами Лейниер взяла на себя полный контроль над страйдером. Единственное, что ему оставалось, так это только наблюдать, как дно кратера взорвалось, рассыпавшись мелкими осколками. Каменная шрапнель звонко ударялась о корпус страйдера. Земля под ногами продолжала вибрировать. Во встроенном в мысленный дисплей окне, передающем картинку со сторожевой башни, появилась тупорылая морда толстого червя или змеи пятиметровой толщины, выползающей из-под земли.
Все шесть сторожевых башен выстрелили в одно и то же мгновение. Тучи над кратером осветились сине-белым сиянием. Теперь по долине в сторону кратера двигались все остальные страйдеры. Стремительно приближающаяся шеренга боевых машин, спешащих заслонить ксенофобам путь к куполу. Ближе всех к месту прорыва находились «Рысак» и «Змеиный плясун», второй LaG-42. Краем глаза Дэв заметил, как неясный благодаря нанофляжу силуэт страйдера Карлссона припал к кромке кратера и выпустил целую серию ракет. Сопровождаемые оглушительным грохотом взрывы на мгновение закрыли дно кратера. Дэв увидел взлетевшие в утративший прозрачность воздух закрученные спиралью металлические обломки.
В это время из-под земли продолжали появляться всё новые и новые червеобразные тела. Взрывная волна потревожила пелену тумана, земля содрогнулась, и посыпались камни. По обнажённой поверхности планеты, как по воде, стали распространяться круги. Дэву показалось, что земля морщится, словно от боли. Потом видимость значительно ухудшилась. Из-под земли повалили клубы густого пара, который легко можно было бы принять за туман, если бы не молочная его плотность, благодаря которой он казался почти жидким. Почти тотчас защелкал наносчётчик.
- Лейтенант! - воскликнул Дэв. - Наш корпус испытывает воздействие нанодезинтеграторов! Наносчёт равен нулю целых тридцати одной сотой, вернее нулю тридцати двум... и продолжает расти!
- Вижу.
Не мешкая ни секунды, Лейниер обрушила из обоих стволов М-22 целый шквал огня в направлении кратера. Дэв увидел, как огромный серебряный червь вздрогнул, когда один из посланных страйдером снарядов попал в цель. Последовал громовой раскат взрыва, вспышка света, и в воздух полетели ошмётки грязи. Над машиной ксенов закурился дымок. С поразительной неожиданностью обтекаемое тело чудовища вдруг стало менять свои формы. Оно начало удлиняться, одновременно отращивая серебряные хлыстовидные щупальца. На базе Дэв неоднократно видел, как ксеномашины преобразуют свои формы, но видеть это воочию и знать, что это не творение разума ИИ, а реальность, было совсем другим делом. Машина из странника превращалась в убийцу. Дэв узнал очертания новой формы - уплощённая сфера, утыканная тонкими отростками шипов и щупалец, - смертоносная боевая машина. Сначала чудовище было матово-чёрным, но как только луч прожектора со сторожевой башни коснулся его поверхности, монстр вспыхнул серебряным светом и затем заиграл многоцветным радужным каскадом.
- Камерон, - раздался по каналу внутренней связи голос Лейниер. - Возьми на себя челюстной лазер!
Дэв почувствовал, как началось восстановление внутренних связей со страйдером, и через секунду перед его взором возникло перекрестье прицела стомегаваттной лазерной пушки. Теперь лейтенант отвечала за передвижение «Призрака» и два его подвесных орудия, а Дэв управлял мощной лазерной установкой производства «Тошиба», смонтированной под тупым рылом страйдера.
В последующие секунды мир словно превратился в первозданный хаос: разобрать что-либо было невозможно, стоял оглушительный грохот и треск. Дэв увидел, что машина ксенофобов рассыпалась на множество осколков, которые, однако, жили сами по себе и с жутким упорством продолжали медленное продвижение вперёд. С обеих сторон им на подмогу мчались остальные страйдеры отряда «Ассасинов». Вдруг что-то, по форме напоминающее купальное полотенце, взвилось в воздух и ударило «Призрак» Карлссона, мокрым полотнищем обвившись вокруг его правой ноги. Дэв с ужасом увидел, как нога страйдера стала растворяться. Из появившихся в броне дыр, расширяющихся прямо на глазах, повалил белый дым. Поверхностная плёнка под воздействием нанодезинтеграторов таяла, как тонкий ледок под лучами весеннего солнца. Потеряв камуфляжную окраску, поражённые зоны выглядели как разъеденные ржавчиной заплаты.
- Чёрт тебя подери, Камерон! - сквозь сумятицу мыслей донесся до него голос напарника. - Стреляй же! Стреляй!
Он недоуменно захлопал глазами, не в состоянии вспомнить закодированный сигнал, который позволил бы ему задействовать лазерную пушку «Призрака». Ему казалось, что всё вокруг происходит как в замедленной съемке. Прямо перед ним, всего в каких-нибудь десяти метрах, словно из-под земли появилась дисковидная сплющенная голова, колеблющаяся в дыму на тонкой змееподобной шее.
- «Кобра»! - выкрикнула Лейниер название ксенофобной машины. - Сними её лазерным огнем, Камерон!
Он попробовал, но по-прежнему не мог вспомнить код доступа. Беспомощно Дэв наблюдал за тем, как в плоской голове появилась продольная расщелина, отдаленно напоминающая глаз, придав машине зловещий и угрожающий вид. Затем отверстие вспыхнуло красным светом, выпустив в сторону левого подвесного орудия «Призрака» очередь сверхскоростных мелкокалиберных снарядов, с металлическим скрежетом разорвавших воздух.
Что-то с неумолимой силой молота ударило Дэва. Удар немало удивил, точнее сказать, шокировал его. Несмотря на многочисленные тренировки, имитации боевых действий, лекции и загруженные в персональную память сведения он и не подозревал, что будет ощущать силу ударов снарядов противника с такой реальной отчетливостью даже в том случае, когда не является полным оператором страйдера. Второй удар, пришедшийся по борту, слегка развернул его вокруг оси. Опустив взгляд, он увидел, что левое подвесное орудие KV-70 выворочено с корнем и теперь свисает, удерживаясь на честном слове. Верхняя часть подвески была полностью разодрана, а из открывшейся бреши торчали жгуты внутренней проводки. В холодном воздухе они искрили и дымились.
- Левое орудие вышло из строя, Дэв! - выкрикнула Лейниер. - Стреляй! Почему, черт тебя возьми, ты не стреляешь?
Сфокусировав взгляд, он поймал в перекрестье прицела колеблющуюся на тонкой шее змеиную голову. Теперь он отчаянно хотел открыть огонь, но снова оказался бессильным заставить проклятый лазер заговорить. Тами продолжала вести обстрел из правого подвесного орудия, посылая в стремительно приближающегося противника длинные очереди скоростных смертоносных снарядов. На глазах Дэва единое целое монстра превратилось в множество отдельных частей.
Когда корпус «Кобры» врезался в «Призрак», тот потерял равновесие и упал на спину, вздымая облако песка, гальки и сверкающих осколков. Трёхметровое щупальце закрыло объектив камеры, передающей Дэву визуальную информацию. Последовал разряд статического электричества, и всё померкло.
Изображение исчезло! Отчаянно он пытался переключиться на другую группу камер, вмонтированных в корпус машины, но из строя вышла вся сеть восприятия и передачи зрительных образов, Однако другие чувства еще сохранялись. Он пока еще мог оценить положение уорстрайдера, машина по-прежнему лежала на спине. Пронзительный крик разорвал тишину. Он длился, казалось, целую вечность, пока Дэв, наконец, не осознал, что это кричит он сам. Его ладонь утратила контакт с интерфейсом, и он внезапно очутился в тесном, тёмном пространстве пилотского модуля, насквозь пропитанном страхом. Со всех сторон его окружали провода электропитания и металл обшивки. На панели ручного управления системами страйдера одиноко светились золотой и зелёный огоньки. В головных телефонах шлема слышалось, только его отрывистое, хриплое дыхание. Металлические стены корпуса содрогнулись, когда что-то ударило машину снаружи и повернуло её на бок. Он резко выбросил руку, ища опоры, но кулак, прорезав темное пространство, ударился о холодную сталь.
Он снова приложил ладонь к контактной панели интерфейса, но ничего не произошло. Светящиеся в темноте глаза контрольных огней замигали, зловеще предупреждая о выходе системы из строя и резком падении напряжения в электросети. Страйдер ещё раз вздрогнул, издав жуткий крик, такой звук могла исторгнуть только смертельно раненная душа. Издалека до него донёсся приглушенный стон, но на этот раз не он был его виновником. Стонал кто-то другой. Женщина.
Лейтенант была заперта в командирском отсеке, и не было никакой возможности добраться до неё. Он и сам был в ловушке, и они оба находились в смертельных объятиях «Кобры». Во что бы то ни стало нужно было выбраться наружу! Выбраться, во что бы то ни стало!
Дэв снова попытался связаться с ИИ по интерфейсу. На этот раз ему повезло. Тяжесть навалившегося на него врага была невыносимой, удушающей, особенно, в области груди и ног. Как и прежде, он ничего не видел. В темной пустоте возникли слова: «мощность упала до двадцати семи процентов, гидравлический привод левой ноги вышел из строя, массивные повреждения контрольной и зрительной систем, командный модуль не функционирует...»

Предыдущая страница 6 Следующая страница


7 Уильям Кейт

Не функционирует! Он попытался выжать дополнительную информацию, связаться с командным модулем по каналу внутренней связи, но безуспешно. Одно из двух: либо Тами Лейниер погибла, либо разрушен канал внутренней связи. Боковым зрением он видел назойливо мигающий красный квадрат: ИИ страйдера отчаяние пытался передать ему управление машиной.
Обступившая его тьма была более жуткой, чем даже вид атакующей смертоносной «Кобры».
- Подготовиться к катапультированию! - скомандовал он. - Код... красный, семь, три... Выброс! Выброс!
Но ничего не происходило! Дэв не знал, в чём было дело, в нём ли самом или что-то произошло с системой катапультирования. Прервав контакт, он снова очутился в темноте пилотского модуля. Нащупав над головой пульт ручного управления, Дэв щёлкнул тумблером включения щита и ухватился за ручку выброса.
Он повернул её вправо. Раздался громкий хлопок, и от резкого перепада давления Дэв потерял сознание.

ГЛАВА 10

...чтобы проверить, на что человек способен, его нужно бросить в самую гущу военных событий, тогда это выяснится само по себе и с самой безжалостной точностью.
«Анатомия мужества»
Лорд Моран,
середина XX века

На дознании Катя выступала в защиту Дэва, но она ничем не смогла помочь ему. Молодой землянин был обречён с самого начала. Следственная комиссия включала Катю, как командира роты, в которой служил Дэв, командира её собственного первого взвода лейтенанта Виктора Хейгана, командира «Молотов Тора» полковника Густава Варнея, офицера из военного штаба, отвечающего за учебные войска Мидгарда, майора Карла Рассмуссена и представителя Империи, эксперта Йеясу Суцуми. Они сидели за длинным столом, покрытым зелёной скатертью, в то время как Камерон стоял напротив и отвечал на их вопросы. Вид у него по-прежнему был заторможенный и несколько ошалелый.
Суцуми, строго говоря, не был человеком военным, и дознание не носило характера военного трибунала. Являясь Имперским экспертом, к которому все обращались не иначе как «сенсэй»* [мастер - почётный титул, присваиваемый учителям в той или иной области (яп.)], он был знатоком и признанным маэстро в области искусства контроля над разумом, получившего название «кокородо». Он разработал несколько программ для ИИ, которые осуществляли контроль над подготовкой призывников Гегемонии, включающей использование имплантированных средств цефалосвязи. Целью следственной комиссии было не столько наказать Дэвиса Камерона, сколько, рассмотрев все аспекты его дела, решить, будет ли он в дальнейшем пригоден для службы в страйдерных войсках Гегемонии. Сенсэй Суцуми выступал в качестве специалиста в области неопсихометрии. Его всегда вызывали из Асгарда на слушание дел, касающихся молодых операторов страйдеров, поскольку их проблемы в основном имели психологическую подоплеку.
- Скажите, раньше во время тренировок были ли у вас трудности, касающиеся введения кода, дающего доступ к орудийным системам? - спросил Карл Рассмуссен.
- Нет, сэр, - ответил Дэв. Голос его хотя и не был абсолютно холодным, но всё же прозвучал довольно отрешённо. Казалось, всё происходящее с ним совсем не волновало его.
Во время дознания Катя вдруг вспомнила выражение, появившееся на его лице, когда она упомянула, что много лет назад и сама была звездолётчиком. Новая Америка была молодым пограничным миром, который был ещё так юн, что не имел собственного небесного лифта. Подобно Лунг Ши, 26-ой Дракона IV, к тому моменту, когда в начале XXV века земные исследователи обнаружил его, он уже обладал собственной развитой экосистемой. Требовалось только слегка уменьшить концентрацию углекислого газа в атмосфере и несколько изменить отдельные виды микроорганизмов, чтобы позволить представителям туземной жизни выдержать грядущие перемены.
Жизнь в молодой колонии изобиловала трудностями. Современное оборудование и промышленные наноконструкторы в большинстве случае были не доступны. Доставка техники, скажем, сельскохозяйственных машин, на звездолётах влетала в копеечку и потому была нецелесообразной. Когда Катя, третья дочь в семье американского грека и украинки, выросла, то возненавидела ферму. Она училась в единственном в Новой Америке техническом университете, который располагался в Джефферсоне. Весь доход, который она должна была получить за последующие восемь лет, предполагалось выплачивать для погашения задолженности, возникшей в результате вживления трёхразъёмного имплантанта. Первым местом её работы стала крохотная космическая станция Новой Америки, где она отвечала за работу приборов контрольного пульта.
И все жё она умудрилась вырваться оттуда и получить более престижное место. Сначала она стала пилотом транспортного челнока, а затем её приняли в члены экипажа «Золотой Афродиты». Это была крупная, пятидесятиметровая яхта для межзвёздных перелетов, принадлежавшая Престису Чадвику, одному из основных держателей акций Новоамериканской Корпорации, который к тому же являлся вице-президентом местного филиала Банка «Накасоне-Америка».
Катю вовсе не прельщала жизнь новоамериканской элиты, но, как оказалось, чтобы сохранить за собой это место, ей нужно было много времени и сил посвящать деятельности, выходящей за рамки непосредственных рабочих обязанностей. При первой же удобной возможности она подала заявление об уходе и посетила призывной пункт в Джефферсоне. Имея опыт управления таким судном как «Афродита», она тотчас получила назначение на межзвёздные транспорты.
Начав со вспомогательного состава на борту «Косен Мару», водоизмещением в 12000 тонн, она быстро доросла до первого пилота и продолжила служить на чудовище I-4K под названием «Каибуцу Мару». Свой долг за имплантант ей удалось выплатить за два года. Хватило одного-единственного полёта по маршруту Новая Америка - Земля и обратно. В течение всего этого периода высокий показатель техномегаломании (ТМ), который у неё равнялся трем баллам, никак не проявлял себя.
Позже она поняла, что произошло. Условия работы на борту «Афродиты» были довольно нервозными и достаточно неприятными, в результате чего эмоции и повлияли на показатели оценки психического статуса. По правде говоря, проходя тестирование на должность в Вооружённых силах, Катя в эмоциональном смысле была совершенно спокойна. Возможно, кто-то в оценочной комиссии проявим, небрежность. Возможно, дело было даже не в самих показателях, а в том, каким образом их интерпретировали. Но в условиях Божественного Океана, ведя тяжёлую, неповоротливую калошу по бушующим синим волнам, служащим переходным состоянием между нормальным четырёхмерным пространством и квантовым гиперпространством, Катя не могла не упиваться чудом первозданной силы. Поэтому она точно знала, что чувствовал Дэв Камерон, когда словно из пустоты небытия происходила материализация энергии, где реальность существования четырёхмерного пространства становилась такой же хрупкой, как плывущий по воздуху мыльный пузырь, подхваченный потоком квантовой энергии и перенесённый в невообразимый мир Божественного Океана. Так просто было поддаться этому чувству непобедимости, подняться над всем сущим и, воспользовавшись ещё одним шансом, прокатиться на гребне квантовой волны...
Когда «Каибуцу Мару» преодолевал синие волны гиперпространства между Солнцем и 26-й Дракона, сгорел шунт электроцепи квантового потока. Она чувствовала, что уровень мощности начал колебаться, чувствовала, что теряет контроль, но в Кате жила уверенность, что она снова сумеет обрести его, как только преодолеет гребень.
Выгорел до остова целый демпферный блок. ИИ «Каибуцу Мару» в самые последние секунды успел выключить двигатели звездолета. Ещё мгновенье, и многотонная махина корабля, начинённая сложнейшей техникой, превратилась бы в раскалённый сгусток плазмы. Судно провалилось в четырехмерное пространство с выведенными из строя системами питания и сгоревшими двигателями. Случилось это на расстоянии нескольких десятков световых лет от дома.
Катя, всё ещё остававшаяся подключенной, смотрела в усыпанную звёздной пылью бесконечность. Со всех сторон её окружал Чёрный Вакуум, пустота, с которой ей ещё не приходилось иметь дело. Конечно, ей случалось видеть космос и раньше, когда она работала на борту космической станции или выводила на орбиту транспортные корабли. Но при этом часть небосвода всегда занимали планеты, дающие достаточно света, чтобы можно было сориентироваться и определить свое местоположение в пространстве.
Однако ситуация, в которую она попала на этот раз, отличалась от всех предыдущих. Посредством сенсоров судна она не видела ничего, кроме далеких звезд и слабой измороси Млечного Пути, выписывающего на небе невообразимой величины окружность. Она пережила жуткий момент, хотя и не знала, сколько он длился, - секунды, часы или даже сутки. Ей казалось, будто она падает в пустоту, а темнота всё плотнее обступает её, сжимая круг...
Шансы на спасение расценивались как один против миллиона. Корабли, затерянные в Божественном Океане, могли быть обнаружены по следам пульсирующей интерференции, которые оставляли за собой. В беспорядочном шуме космоса они отмечались как колебания квантовой энергии. Это было подобно упорядоченной кильватерной струе, что остается за кормой корабля. Внезапное исчезновение кильватерной струи «Каибуцу Мару» было зафиксировано другим кораблем, независимым торговым судном «Эндрю Сен-Джеймс». Запись об инциденте они внесли в судовой журнал, и когда десять дней спустя купец прибыл на 26-ую Дракона, о случившимся было доложено в диспетчерскую космического транспорта Новой Америки. Через четыре дня после этого, прочёсывая зону, в которой потерялось судно, вместе с небольшой флотилией поисково-спасательных кораблей, в четырёхмерное пространство провалился имперский эсминец «Асагири» и запеленговал сигнал терпящего бедствие «Каибуцу».
После спасения Катя неделю провела в больнице. Шли разговоры о психореконструкции и добровольной избирательной амнезии. Она пережила такой сильный стресс, что к обычной жизни могла вернуться только при условии, что память об этих событиях будет стерта. Но она переборола себя. В тот день в кабинете она сказала Дэву правду. Все были уверены, что она оставит службу и вернётся на ферму. Катя, однако, отказалась сделать это. Вместо этого она попросила перевести её в пехоту. Имея три вживлённых разъёма и опыт вождения звездолетов, она вступила во Второй Новоамериканский полк народного ополчения.
Шесть месяцев спустя полк был переведен к другому месту дислокации. Гегемония вела политику, весьма поощряемую властями Империи, суть которой сводилась к тому, чтобы ни одно воинское подразделение никогда подолгу не задерживалось в одном месте. Это было верное средство профилактики слишком тесных связей между военными и гражданским населением. Кроме того, появление на 36-ой Змееносца С II, то есть Локи, ксенофобов требовало значительного подкрепления местных сил. Таким образом Второй полк Новой Америки стал Пятым полком, известным больше под именем «Молоты Тора». Они прибыли на Локи как раз вовремя, чтобы принять участие в кампании при Йотунхеме.
С тех пор Катя была счастлива. За это время от рядового она выросла до командира взвода, а за шесть месяцев до появления здесь Дэва стала командиром роты. Но она так и не смогла забыть звёзд, открывшихся её незащищённому взгляду на терпящем бедствие «Каибуцу». Поэтому она не переставала радоваться тому факту, что ночи на Локи всегда были пасмурными, а небо затянуто сплошной облачностью. Она по-прежнему ненавидела темноту. Тут до её сознания дошло, что кто-то произнес ее имя.
- Прошу простить меня.
Варней, вскинув одну бровь, недоумённо сверлил её взглядом.
- Я спросил, не хотите ли вы что-нибудь добавить, уже сказанному, капитан Алессандро?
Она немного помолчала, собираясь с мыслями, которые так далеко увели её от слушания дела.
- Да, полковник. Я хотела бы напомнить комиссии о том, что даже в том случае, если бы младший офицер Камерон сумел открыть огонь, результат не слишком бы отличался от полученного. Вы не хуже меня знаете, что «Призраки» не в состоянии противостоять «Кобре», находящейся в боевой готовности. Если уж на то пошло, то это был мой просчет. Мне не следовало подпускать лёгкие машины так близко к выходу из тоннеля.
- Согласно записям ваших разговоров, - сказал Варней, - вы дважды приказывали лейтенанту Лейниер покинуть зону кратера. Второй страйдер, находившийся под командованием лейтенанта Карлссона, сумел выйти невредимым, не так ли?
- «Рысак» получил серьёзные повреждения, сэр. Я совершенно согласна с вами, Руди умудрился выйти сухим из воды. Рота пришла на помощь и уничтожила как саму «Кобру», так и гамма-фрагменты, нападению которых подверглась машина Руди.
- Кадет Камерон, вам есть что добавить к уже сказанному? - спросил Варней.
- У меня нет оправданий, сэр. - Его взгляд встретился со взглядом Кати. - Я не справился с ситуаций. Я виноват, и очень сожалею об этом.
- Напоминаю вам, кадет, что мы собрались сюда не для того, чтобы судить вас. Я склонен присоединиться к мнению капитана Алессандро, что примени вы лазерное орудие, результат был бы таким же, если иметь ввиду гибель лейтенанта Лейниер. Более того, я считаю, что вы сами также погибли бы, если бы приняли бой с «Коброй», а не решили катапультироваться. Ваши действия были верными относительно решения о катапультировании, поскольку вы приняли его после того, как узнали, что управление страйдером больше невозможно. Но в данный момент мы не обсуждаем правильность ваших действий. Сенсэй, вы можете что-нибудь добавить?
- Да, - ответил японский специалист. Это был человек почтенного возраста, хотя прожитые годы в большей степени отразились в его глазах и собравшихся вокруг них морщинках, чем в усталых чертах лица и дряблой коже. - Прошу вас обратиться к вашим ладонным интерфейсам.
Катя положила ладонь на встроенную в крышку стола панель. Перед её мысленным взором возникла вереница быстро сменяющихся данных. Тем временем Суцуми комментировал каждый показатель.
- Я просмотрел результаты последних тестов кадета Камерона. Выяснилось, что вместо техномегаломании, отмечавшейся раньше, у него появилась отчётливая тенденция к технофобии. Этот показатель поднялся с отметки ноль целых две десятых до отметки один. Индекс беспокойства вырос у него до отметки три. К этому следует прибавить растущий синдром преследования и врожденное недоверие к властям. Нетрудно догадаться, что у него возникло ощущение, словно его жизнь перестала безраздельно принадлежать ему самому. Власть имущие оказывали на неё значительное влияние, подавляли его. Обратите внимание на противоречивость его чувств к отцу: гордость и восхищение, с одной стороны, разочарование и обида, с другой...
Катя слушала комментарии психометриста со всё возрастающим смущением. Тот с такой откровенной прямотой продолжал перечислять список сделанных им наблюдений, словно подвергшийся анализу человек не находился с ним в одной комнате.
- Таким образом, - подытожил Суцуми, - становится ясно, что кадет Камерон имеет большие трудности с концентрацией внимания в условиях стресса. И если в условиях имитации военных действий он неплохо справляется с заданием, в реальности, когда в трудной ситуации нужно оперировать с цефалосвязью, от него можно ожидать заторможенности. Не исключена вероятность, что сейчас он испытывает страх перед цефлинком. Кроме того, как я уже говорил, к начальству он питает неприязнь, недоверие и считает, что к нему несправедливы. Что касается меня, то я бы сто раз подумал, прежде чем разрешить ему цефлинк любого рода и с любой машиной.
- Кадет Камерон, что вы можете сказать на это?
Дэв выглядел таким усталым, что, казалось, еще минута, и он пошатнётся и упадёт на пол, не сходя с места. Несмотря на то, что одна из ручек его кресла также была оборудована встроенным интерфейсом, он даже не удосужился положить на него ладонь, чтобы ознакомиться с данными его тестирования, представленными Суцуми.
- Мне больше нечего добавить, полковник, - сказал он. - Как я понимаю, я уже конченный человек, ведь так?
- Это нам ещё предстоит выяснить. - Но голос Варнея прозвучал не слишком убедительно.
Окончательное голосование закончилось со счётом три против двух. В меньшинстве оказались Катя и младший лейтенант Хейган. Было принято решение перевести его в немоторизованную пехоту и не рисковать ещё одним уорстрайдером. Приписан он будет ко Второму полку «Ульвенвакт» - «Волчьей гвардии» - расквартированному в Мидгарде. По возможности ему постараются найти место в нестроевой службе. Варней пообещал устроить его в мотоотделение полка. Уж очень хорошо проявил он себя, обрабатывая силикарбом внутренности уорстрайдеров.
Приговор Дэв Камерон выслушал без эмоций, хотя лицо его было очень бледным. «Интересно, о чём он думает?» - спрашивала себя Катя. Её удивила собственная реакция, чувство обиды и утраты. Тами Лейниер, умершая кошмарной смертью, была её подругой. Ксенофоб разъел броню её модуля и добрался до неё прежде, чем она успела катапультироваться. Катя не могла умерить свой гнев к человеку, который струсил и катапультировался, бросив ее одну. Однако теперь этот гнев прошел. По всей видимости, решила Катя, у неё был один существенный недостаток: её всегда беспокоили брошенные и сироты. Возможно, Дэв Камерон разбудил в ней материнский инстинкт; может быть, их связывали одинаковые воспоминания о Божественном Океане, - синем свете, удерживающем Тьму на расстоянии вытянутой руки. Или, может быть, - нельзя было исключать и такую возможность - парень просто понравился ей, и она хотела, чтобы у него всё сложилось хорошо.
Она нагнала его в проходе за пределами здания вскоре после того, как слушание завершилось.
- Дэв? С тобой всё в порядке?
Он бесстрастно посмотрел на неё.
- Послушай, Дэв. Ещё не всё потеряно. Я всё ещё могу...
- Забудьте обо всём, капитан. Мне не нужна ваша помощь.
- Но...
- Я сказал, забудьте!
На одно мгновенье ей приоткрылось что-то, что скрывали его глаза, что-то тёмное и пугающее.
- Я устал от борьбы. Как бы ваши люди со мной ни поступили, меня устроит всё.
«Ваши люди». Вдруг он ей показался таким одиноким.
- Но что ты будешь делать? Что бы ты хотел делать?
Его ответ больно резанул слух.
- Выжить!

ГЛАВА 11

Вдоль строя нашего сержант прошёл и, плюнув
в пол, сказал:
«Такого сборища ослов я сроду не видал.
У Морган Холда никогда вам не разбить врага».
Бедняга! Он не знал тогда, как честь нам
дорога!
«Баллада о Морган Холде»
Солдатская песня,
2518 год Всеобщей Эры

Дэв сидел в отсеке с низким потолком, залитым красным светом, на сиденье, обивка которого уже порядком поизносилась. Его окружали товарищи по оружию, такие же, как он, пехотинцы. Отсек раскачивался, колыхаясь сообразно спокойному ритмичному движению, сопровождаемому приглушенным шипением, скрипом и топотом огромных ножных приводов.
- Эй, люди, вы слышали последние «байсы»? - спросил рядовой Хэдли, прижимая к себе ствол «Интердинамика» PCR-28, зажатого у него между коленями, скорострельного 4-миллиметрового ружья с магазином, вмещающим две сотни безгильзовых бронебойных патронов. - Ксены пробуравились сегодня в сотне км от Мидгарда!
- Метан тебе в глотку, Хэд, - невесело усмехнулась сурового вида женщина, сидевшая напротив него. - В радиусе тысячи вёрст ксенами даже не пахнет. Если не считать твоих мозгов.
Дэв откинулся на спинку сиденья и присоединился к дружному гоготу и хору последовавших шуток. «Байса» было искаженным вариантом слова «уваса», что на нихонго означало: «слухи», «трёп». Это занятие было любимым времяпрепровождением солдат срочной службы. Темы трёпа, как правило, были легко предсказуемы и не отличались большим разнообразием. «Куда нас посылают?», «Когда мы уезжаем?», «Что творится в мире за пределами нашего тесного круга?»
Всего их было двенадцать человек, составлявших третье отделение первого взвода роты «Браво» второго полка «Ульвенвакт». Первое, второе и четвертое отделения взвода размещались в других отсеках, имевшихся в брюхе огромного VbH Zo, бронированного шагающего транспорта личного состава. «Zo», что на нихонго означало «слон», имел четыре ноги, шагал вразвалку, раскачиваясь из стороны в сторону, что доставляло определенные неудобства. Но, с другой стороны, этот вариант передвижения по каменистой неровной поверхности был самым плавным и имел явные преимущества перед остальными видами транспорта на колёсном и гусеничном ходу. На пересечённой местности он позволял передвигаться со скоростью до пятидесяти километров в час.
Служба Дэва в мотоотделении полка в качестве техника продлилась всего одну неделю, затем он обратился с просьбой перевести его в боевое подразделение. Причины такого поступка стали известны позднее. Рота «Браво» с радостью встретила его прибытие. Очень немногие мужчины и женщины в пехоте могли похвастаться наличием трёх имплантированных разъёмов для цефлинка. З-разъёмы были необходимы для владения плазменным оружием.
Дэв держал в руках шлем и длинное, сложное устройство, именуемое плазменным ружьём. Он переводил взгляд с одного лица на другое, с интересом рассматривая своих новых товарищей, «камератов», как говорили уроженцы Локи. В полном боевом вооружении и доспехах, но без шлемов, которые они держали на коленях, его боевые соратники сидели в два ряда, по шесть человек в каждом, лицом друг к другу, плечом к плечу, касаясь друг в друга коленями. На их лицах был написан целый спектр эмоций, от страха до ликования, от скуки до полной отрешённости. Двое из новых товарищей, пользуясь преимуществом способности бывалого солдата спать при каждой удобной возможности и в любых условиях, забыв обо всём, сладко посапывали.
По мнению Дэва, общим для всех было выражение скуки, правда, он не знал, была ли она показной или настоящей. Двое - Кулоскович и Далке - выглядели возбуждёнными, а один юнец, Виллис Фальк, был по настоящему испуган. Дэв попытался проанализировать собственные чувства. Конечно, страх был, но и возбуждение тоже. Ещё тоска. Больше всего он желал, чтобы они справились с тем, что им предстояло сделать. Эта тесная, обитая сталью камера вызывало в нём клаустрофобию.
Он сделал глубокий вдох. В воздухе висел запах машинного масла, пота, металла и страха. Странно, но с «Волчьей гвардией» он впервые за четыре недели почувствовал себя в своей тарелке, почти как дома. Такого ощущения у него не было давно, и так хорошо ему не было нигде, ни в одном из воинских подразделений, куда он раньше был приписан. В роте «Браво» его приняли сразу и «зелёные», и «коричневые», приняли как своего. «Коричневыми» называли ветеранов, имевших солидный боевой опыт, это название им дал цвет хаки, который имела униформа. «Зелёные» тоже носили униформу цвета хаки, но они были зелёными в смысле отсутствия опыта. Так называли стажёров, присланных в роту для завершения воинской подготовки, теории и практики военного дела. Это были новички, которые останутся новичками до тех пор, пока не примут боевое крещение.
Его положение в этом смысле было уникальным: он уже принимал участие в боевых действия, хотя и не в составе роты «Браво». Поэтому он, по идее, должен был считаться «зелёным» до тех пор, пока не докажет, чего стоит, с другой стороны, он уже снискал уважение со стороны ротных «стариков». Тот факт, что в своем первом бою он облажался, казалось, не имел здесь никакого значения. Это случается с каждым, сказали ему «старики». Имело значение только то, что он уже понюхал порох.
Со своей стороны, Дэв обнаружил, что перевод принес ему значительное чувство облегчения. На протяжении двух месяцев все его мысли были заняты двумя жизненно важными проблемами: сможет ли он каким-то образом добиться перевода во флот? Сможет ли он соответствовать требованиям Базы и сумеет ли избежать судьбы «леггера»* [солдат немоторизованной пехоты]?
Он никогда не получит назначения ни на одну машину. Теперь он знал это наверняка. Причиной тому был теперь не только его ТМ-показатель, но и то, что он подвёл своего напарника, когда проклятая «Кобра» пошла в атаку. Этот факт, в первую очередь, убедил его в том, что он начисто лишён качеств, называемых внутренней дисциплиной, правильным настроем, мужеством, в конце концов, так необходимых для управления любой военной машиной на всей территории Локи, начиная от Тауэрдауна и кончая Куполом Тристана, не говоря уже о звездолётах.
Теперь по воле случая он стал леггером, хотя, насколько он понял, его новые товарищи никогда не называли себя этим именем. И теперь, когда боль и страх ожидания прошли, он обнаружил, что жизнь в пехоте вовсе не была такой отвратительной, как ему представлялось. Стремление к совершенству, физическому и нравственному, кончилось. Теперь он был нито-хай, т.е. рядовой второго разряда. И это его вполне устраивало. Большую часть времени Дэву приходилось проводить в обычных для солдата строевой службы спешке и ожидании, в выполнении заурядной рутины, которая не слишком изменилась со времен Саргона Великого. И если Дэва нельзя было назвать счастливым, то, по крайней мере, впервые с момента своего прибытия на Локи, он находился в состоянии мира с самим собой.
Но страх оставался, как оставалось и чувство вины. Он видел, как из-под обломков «Рысака» извлекали тело Тами Лейниер. Не слишком многое уцелело от него: верхняя часть торса, обрывки одежды и обрубок ноги, спёкшийся с обивкой сиденья; проклятый ксен проник в модуль и превратил большую часть её тела в дым.
Шок, вызванный происшедшим, был настолько велик, что он был не в силах выступать в свою защиту на дознании. Факты - данные, полученные из банка его персональной памяти, - говорили сами за себя. Даже по прошествии трёх недель он не мог вспоминать о том жутком зрелище, о тошнотворном запахе дыма без содрогания.
Наконец он достиг того состояния, когда, по крайней мере в мыслях, перестал винить себя в смерти Тами Лейниер. Но ему было невыносимо осознавать, что он струсил и бросил её, а теперь спасал свою шкуру, мирно пристроившись в техническом подразделении пехотного взвода и латая пострадавшие страйдеры. И мысль о том, что он ничем не мог ей помочь, никак не облегчала его состояния. Муки совести немного ослабли только после того, как он вызвался добровольно служить в пехоте. Только страх перед самым худшим помог ему прогнать преследовавший его призрак Лейниер.
Кто-то из сидящих впереди начал мурлыкать какую-то песенку, мотив показался Дэву знакомым, и он попытался припомнить слова. Вот уже два дня, как по казарме ходили слухи. Поговаривали о том, что где-то на севере Мидгарда ксены прорвали оборону. Попытка остановить их силами другого локианского полка страйдеров, «Копья Одина», не увенчалась успехом. Поговаривали, что ксенофобы направлялись теперь в сторону Мидгарда и небесного лифта, и все попытки разбить их с помощью аэрокосмолетов и скомплектованных на скорую руку страйдерных команд проваливались одна за другой. На пути следования ксенофобов был уничтожен ряд оборонительных позиций Локи. Самая северная из них, находившаяся в двадцати километрах от Асгарда, носила название Норвежской линии. Её обслуживали космодром и центр по производству наносредств под названием Норвежская база. В десяти километрах к югу от нее располагалась Шведская линия, непосредственно за которой находился сам Мидгард. Недоумение вызывало то, что в эту мясорубку зачем-то понадобилось бросить пехотинцев. Что толку было от солдат немоторизованной пехоты на войне, где всё решают сила, скорость и огневая мощь? Такими качествами обладали только уорстрайдеры.
Песню затянула ефрейтор Лепински, хорошенькая темноволосая девушка. Остальные присоединились к ней, когда она запела вторую строку.

И ксены из глубин земных на Аргос шли в поход.
Чернела вся земля от них, трубач трубил отход.
Но Морган вёл пехоту в бой, не стал он выбирать -
Прикрыть товарищей собой иль от врагов бежать.

Песня называлась «Баллада о Морган Холде». Он уже слышал её раз или два, когда ещё находился на Базе, хотя пилоты страйдеров никогда не пели её. Дэв заметил, что Фальк тоже поет вместе со всеми. Глаза его были широко раскрыты, а лоб покрыт бисеринками пота.
«Морган Холд», под этим названием была известна битва против ксенов, имевшая место много лет назад на Геракле, третьей планете Мю Геркулеса. На протяжении трёх веков обитали на ней колонии, занимающиеся формированием пригодных для людей планетных условий. Внезапный набег ксенофобов в 2515 году стёр с её лица удалённые поселения и расположенный в их окрестностях завод по преобразованию атмосферы. В те времена ксенофобная опасность ещё была в новинку, и очень немногие миры Шикидзу могли похвастаться вооружёнными силами и военной техникой, которые могли бы стать серьёзным препятствием на пути пришельцев. Из Вооружённых сил на Геракле был только один батальон Имперских десантников и две роты 62-го пехотного полка Гегемонии, солдаты которой имели задание сохранять порядок в обезумевшей от страха столице планеты Аргосе.
Как поется в песне, уорстрайдеры отступили до начала битвы. Погрузив свою тяжёлую технику на небесные лифты, они поднялись на синхроорбиту, бросив колонию на произвол судьбы. Их командир, полковник Нагай, приказал отступить и пехотинцам под командой Дэвида Моргана. Но Морган и большинство его солдат, отказавшись подчиниться приказу, предпочли стоять насмерть.

Но нам наплевать на трусливый приказ, и мы не хотим отступать,
И Морган сказал, что в последнем бою должны мы себя показать.
Присягу нарушив и клятву поправ, как заяц, бежал самурай.
Наш вызов остаться и вместе сражаться не принял трусливый Нагай.

Аргос стал классическим примером проведения пехотинцами обороны при превосходящей силе противника. Триста восемьдесят восемь солдат пехоты окопались на горе Атос в районе базы полуострова, где ждали появления неприятеля.

Уорстрайдеры дрогнули, только пехота за всё заплатила сполна.
Мы насмерть стояли, позиций не сдали, и фобов разбилась волна.
Четыре нас сотни отважно сражались той ночью на Аргос-горе,
И только шестнадцать живых пехотинцев спустились вниз на заре.

Морган Холд занял достойное место в анналах истории, встав в один ряд с такими сражениями, как сражения при Фермопилах и Аламо. На протяжении двух кровавых недель мужчины и женщины 62-й отражали одну за другой атаки альф и гамм ксенофобов, рвущихся к Аргосу. Хотя в конце концов несколько ксенофобных машин всё же прорвали оборону и вошли в город, ратный подвиг пехотинцев помог выиграть горожанам бесценное время и завершить эвакуационные мероприятия. В живых осталось только шестнадцать солдат Моргана, которые последними из людей покинули планету, поднявшись на небесном лифте. Через час после того, как они оставили оборонные позиции, взорвалась оставленная ими термоядерная бомба мощностью в 500 мегатонн. Город Аргос перестал существовать, и ксенофобы не смогли выйти на синхроорбиту. Морган погиб на третий день.

В Дворце Небесном золотом не видеть не могли,
Что мы сражались до конца и честь уберегли.
Так трижды прокричим «ура» в честь
Моргана бойцов,- простых вояк, как ты, да я - отважных молодцов.

Командование Гегемонии не жаловало «Балладу о Морган Холле». У японцев она вызывала досаду, напоминая им о том позоре, которым они себя покрыли на Геракле. Ходило немало жутких историй о том, какое наказание понесли отдельные солдаты и даже целые воинские подразделения Гегемонии за то, что распевали балладу, и даже за то, что в банках данных персональной памяти имели её слова. Но испокон веков солдаты считали своим Богом данным правом жаловаться на тех, кто стоит над ними. Большинство военных начальников, в первую очередь низшего звена, понимали, что солдатам необходимо давать возможность выпустить пар, поэтому делали вид, что ничего не слышат и не замечают. Даже спустя двадцать пять лет после битвы, получившей название «Морган Холд», одноимённая баллада, не имевшая никакой музыкальной ценности, тем не менее продолжала пользоваться подпольной популярностью.
Пол бронированного шагающего транспорта (БШТ) затрясся от выпущенной очереди.
- Это тридцатка, «майк-майк» АП, - заметил чумазый на вид рядовой, сидевший в конце ряда. Он поднял глаза к низкому потолку отсека. - По всему видно, спинная башня засекла цель.
БШТ был похож на квадратное безголовое животное, с установленной на спине плоской орудийной башней. Когда начинала строчить АП, автоматическая пушка, это означало, что противник находился в чертовски опасной близости. На мгновение все находившиеся в отсеке солдаты замерли и прислушались, стараясь уловить иные звуки, кроме стрекота орудия. Дэв страшно пожалел, что не мог видеть, что творится снаружи. Отсутствие возможности оперативного контакта в этом примитивном транспорте сводило его с ума.
В передней части отсека послышался топот, и к ним, спрыгнув с внутренней лестницы, спустился взводный сержант Гуннар Андерсон. В полном военном обмундировании и бронированных доспехах он казался неповоротливым и неуклюжим.
- Всем внимание! - Ему пришлось кричать, чтобы быть услышанным в грохоте пушечной канонады. - Мы прибыли к конечному пункту назначения на Норвежской линии. Подготовленные позиции идут вдоль хребта горного кряжа. Когда транспорт опустится на землю, вы осторожно выйдете из него и осторожно проберётесь на подготовленные позиции, там займёте оборону и будете ждать появления противника. А пока проверьте оружие и боекомплекты. - Затем он повторил все то же самое на норск-локанском языке.
Дэв поднял свой «Марк XIV», плазменное ружьё, и воткнул штырь в разъём, жёстко закреплённый на его правом бедре. Тяжёлое оружие стало невесомым, и ствол поднялся жерлом вверх. Вес его равномерно распределился по каркасу портупеи, что Дэв носил поверх боевых бронедоспехов.
- Эй, страйдермен, - обратился к нему ефрейтор Розен, что сидел как раз напротив него. - Надеюсь, этой штуковиной ты будешь управлять лучше, чем страйдерами!
Вокруг все рассмеялись, а Дэв выдавил из себя добродушную улыбку. Все пехотинцы, имеющие три имплантированных разъёма, заранее считались неудачниками, у которых дело не заладилось со страйдерами или звездолётами. Три-джекеры, как их окрестили, в отделении обычно получали тяжёлое плазменное оружие с адаптированной связью, типа того, что было у Дэва.
- Не забывайте контролировать показания наносчётчиков, - напомнил им Андерсон. Он поднял над головой небольшой серый баллон и потряс им. - Если получите удар, не забывайте о ваших баллонах с антидезинтегратором. В них содержится антинаносредство. Применяйте его без промедления, тогда это избавит вас от массы хлопот и головной боли в случае нарушения целостности бронедоспехов.
Последовал резкий толчок, и наступила тишина.
- Мы остановились, братцы, - проговорил Фальк, уставившись в потолок. - Мы остановились!
- Спокойно, малыш, - сказала Лепински. - Там полным-полно фобов.
- Ладно, ребята, - перебил её Андерсон. - Добро пожаловать на базу Норвежской линии. Надеть шлемы!
Солдаты без промедления вскинули шлемы и закрепили их на головах. Последовала серия щелчков - закрывались герметичные застёжки, соединяющие шлемы с остальной частью скафандров. Дэв проверил посадку шлема, поскольку было важно, чтобы З-разъём подключился к внутренним гнёздам.
- Проверить систему связи, - приказал Андерсон, в головных телефонах голос его прозвучал ещё громче, чем снаружи. - Подразделение! По порядку номеров рассчитайсь!
Поочерёдно они стали называть свои номера. Потом прозвучала команда:
- Становись!
Поднявшись, Дэв испытал странное чувство падения, какое обычно возникает, когда несёшься вниз на лифте. Это шагающий транспорт опускался на землю. Он прикрепил плазменное ружье к портупее; даже на Локи, с её гравитацией, равной 0.8g, оружие весом свыше восьми с половиной килограммов было весьма ощутимым, сюда же следовало добавить пятнадцать килограммов бронированного скафандра. Так что в полном боевом вооружении он чувствовал себя довольно неуклюже.
- Каждому проверить своего соседа!
Дэв внимательно просмотрел показания на нагрудной пластине Розена, в то время как Розен осмотрел его. Боевые бронедоспехи кроме защитной функции выполняли роль скафандра с автономным жизнеобеспечением на восемь часов. Контрольная нагрудная пластина показывала состояние готовности всех систем скафандра и физическое состояние организма пользователя. Все индикаторы светились зелёными огоньками. Он показал Розену поднятый большой палец, тот сделал то же самое. Сквозь прозрачную лицевую пластину шлема Дэв видел, что Розен ободряюще улыбается ему.
- Всё будет о'кей, страйдер, - сказал ему «коричневый» по каналу внутренней связи.
Снова послышались щелчки застёгиваемых герметичных застежек - это солдаты натягивали перчатки. В отсеке царило весёлое оживление.
- Ну что, потопали! - сказал кто-то на испорченном нихонго. Чувствовалось, что боевой дух отделения высок, и солдаты готовы к выполнению приказа.
Шагающий транспорт наконец замер на месте, и на потолке замигала красная сигнальная лампочка. Одна из секций пола открылась, и снаружи потянуло холодом. Ветер бросил внутрь пригоршню песка. По мере того, как опускалась рампа, глазам Дэва открывалось безрадостное зрелище: пустынная земля, кое-где покрытая снегом.

Предыдущая страница 7 Следующая страница


Шагающая смерть 8

- Отделение! - выкрикнул Андерсон. - Бегом - марш!
Тяжело топая по ступенькам трапа, первыми в серый сумрак спустились двое, находившиеся в конце отсека. За ними последовали остальные. По двое отделение покидало брюхо машины.
Сначала казалось, что снаружи очень светло, хотя небо Локи, как всегда, было покрыто сплошной облачностью, придававшей ему грязно-серый цвет. Норвежская база включала не только взлётно-посадочную площадку, но и несколько строений, воздвигнутых по методу Рогана и складские помещения. Прямо перед Дэвом вдоль горного хребта, подобно средневековой крепости с башнями, тянулась Норвежская линия. Благодаря методу Рогана возведение военных укреплений было делом нескольких часов для наноинженеров, благо строительного материала: камней, гравия, песка и грунта - было более, чем достаточно. Дэв, тяжело топая по неровной поверхности, рысью устремился к укрытию. В окружающей круговерти он видел неясные очертания других людей, транспортов и тяжелой техники.
Вдруг он услышал громкий треск и последовавший следом тяжёлый удар. Земля под ногами заходила ходуном, и Дэв едва не потерял равновесие. На дальнем конце горного кряжа в воздух взвился столб дыма. Достигнув укрытия - двухметровой рогановской стены, идущей вдоль хребта, - отделение припало к земле. За их спинами поднялся на слоновьи ноги шагающий транспорт, и его орудийная башня пришла в лихорадочное движение. В двадцати метрах справа от них повернулся ствол лазерного орудия и выпустил сноп ослепительного огня в северном направлении, туда, где находился невидимый враг. Опять послышался такой же оглушительный треск и удар.
- Спокойно, солдаты, - проговорил голос Андерсона. Он был холоден и спокоен. - Это наши. Они обнаружили цель и хотят, чтобы её накрыли огнем с орбиты.
Это и обнадёживало, и пугало. При такой плотной облачности, характерной для Локи, применение лазеров и другого орбитального оружия теряло смысл. Однако беспилотные самолёты-корректировщики были способны направлять снаряды, посылаемые с орбиты, с точностью до миллиметра. Треск, который они услышали, был гулом сверхскоростного искусственного метеора, прямо над головой вошедшего в плотные слои атмосферы; последовавший за ним звук возник в результате освобождения кинетической энергии метеора, которое произошло после удара о поверхность планеты. Но залпы слышались в опасной близости. Снова треск и удар!
- Боже правый! - на частоте стратегической связи в наушниках раздался оставшийся не идентифицированным голос. - Где эти чёртовы страйдеры?
- Вы забыли Морган Холд! - отозвался еще кто-то. - Ублюдки ждут от нас нового Морган Холда!
- Полегче на поворотах, ребята, держите себя в руках, - резко оборвал их Андерсон. - Отставить разговоры. Зарядить оружие.
Внешний микрофон Дэва уловил характерное щёлканье затворов и вставляемых на места магазинов. Он проверил состояние собственного ружья, а потом, вытянув кабель из боковой поверхности приклада, подключил его к внешнему разъёму шлема. В голове послышался треск, в глазах мелькнули искры, но тут же всё прояснилось. Теперь окружающий мир он видел через красное перекрестье прицела.
Вдруг почва выскользнула у него из-под ног, и он оказался на спине, полузасыпанный камнями, грунтом и обломками искусственного бетона, из которого были сделаны стены укрытия. Звука взрыва он не слышал, хотя разум подсказывал, что его сбила с ног взрывная волна.
- Ксены! - пронзительно закричал кто-то по каналу стратегической связи. -Ксены! Они идут сквозь стену!

ГЛАВА 12

Стоящие на вооружении отделений плазменные ружья стреляют пучками газообразного кобальта, лишённого электронов. Интенсивное электромагнитное поле образует плазменные разряды толщиной в палец. Температура плазмы достигает температуры солнечного ядра. Скорость стрельбы может варьироваться, но в среднем составляет пятьсот выстрелов в минуту. К сожалению, конструкция ружья довольна громоздка и для наведения на цель требует обязательного наличия связи второго уровня. Таким образом, круг его пользователей ограничен стрелками, оснащёнными соответствующим аппаратным обеспечением
«Современное военное оснащение»
Из военной виртуальной документации Военного командования Гегемонии,
2537 год Всеобщей эры.

Дэв лежал на спине, полузасыпанный землей и мусором. Над дальним отрезком стены расплывался грибом чёрный столб дыма. Его шляпка, напоминающая атомный гриб, достигала облачного покрова. Первой мыслью Дэва было, что ксены применили атомное оружие, чего раньше никогда не делали. Потом на смену пришла другая мысль: «Должно быть, случилось что-то непредвиденное, может быть, орбитальный заряд упал слишком близко от позиций «Волчьей гвардии»».
Сейчас не имело значения, был это огонь союзника или противника. В трёх метрах от Дэва что-то пробивалось сквозь стену. Что-то с переливающейся поверхностью ртути просачивалось сквозь уцелевшие остатки рогановской стены, превращая сверхтвёрдый бетон в молочно-белый туман. Плоский отросток псевдоноги обвился вокруг Хэди. Дэв услышал дикий крик насмерть перепутанного человека. Он вскинул плазменное ружьё и принялся наводить красное перекрестье прицела, чтобы оно замерло в центре сверкающей серебряной массы, переливающейся через брешь в стене. Правой рукой он нажал спусковой крючок, послав в ксенофоба ослепительно-белую струю пламени.
Каждый взрыв плазменного огня, несмотря на автоматическую поляризацию зрения, оставлял на сетчатке глаз Дэва пляшущие пурпурные следы. Шквал смертоносного огня заставил машину ксенофобов завертеться, как ужа на сковородке. Форма её менялась, словно она хотела спастись от убийственной огневой атаки.
Он стрелял из положения сидя, что было крайне неудобно, но, тем не менее, беспрерывный огневой шквал нейтрализовал гамма-форму ксена, превратив её в безвредные брызги расплавленного металла. Псевдонога выпустила бьющуюся добычу и беспомощно хваталась за воздух. Жизнь как будто стала покидать чудовище, которое буквально распадалось на части, превращаясь в куски дымящихся обломков, с шипением падающих в месиво снега и грязи.
- Меткое попадание! - сказал Далке.
- Так держать, страйдермен! - присоединился к похвале Розен.
Поверхность монстра чернела и растворялась на глазах. Края обломков курились густым белым дымом и скручивались, как горящая бумага. Кто-то оросил спину Хэдли струей антинанодезинтеграторного средства из аэрозольного баллона, латая антинаночастицами образовавшуюся в керамической поверхности коррозионную борозду. Показания наносчётчика достигли высокого уровня и равнялись нулю целых двадцати восьми сотым. Похоже, что виновником этого была распавшаяся гамма.
- Поторапливайтесь, ребята, поторапливайтесь! - проревел Андерсон. - Немедленно покинуть опасный район!
Пехотинцы тотчас трусцой побежали вдоль стены, оставляя позади себя заражённую нанодезинтеграторами местность. Стена была слишком высокой, и Дэв не мог видеть, что творилось за ней. Однако повсюду, куда достигал взгляд, в глаза бросалось обилие техники и людей. Казалось, что повсюду царит полная неразбериха. Все были охвачены какой-то суматошной деятельностью. По территории Норвежской базы строевым шагом перемещались взводы вооружённых солдат. Кое-где были разбросаны четырёхногие ШБТ, по трапам которым торопливо спускались пехотинцы. Там и тут, разбрасывая по дороге снег и грязь, шныряли легко вооруженные вездеходы. На башнях беспокойно вертелись, время от времени выпуская снопы лазерного огня, сдвоенные стволы мощных автоматических пушек. Казалось, что вдоль этого отрезка стены рассредоточен весь полк «Волчьей гвардии», - все тысяча восемьсот человек.
- Мать твою... Сарг, где же страйдеры? - прозвучал голос Лепински. - О чём только они думают, бросая лёгкую пехоту против ксенов?
- Замолкни, Лепински, - ответил Андерсон. - У тебя есть флеймер, воспользуйся им.
- Ну-ну, а если нам попадется столкер?
- Страйдеры уже в пути, - успокоил ее Андерсон. - Если вы хотите дождаться их, постарайтесь не подпустить ксенов к этому холму!
Лепински было о чём беспокоиться. На вооружении отделения состояло в основном лёгкое оружие, начиная от боевых стволов и кончая тяжёлыми, неподъемными для обычного человека плазменными ружьями, одно из которых было у Дэва, а второе - у солдата по имени Бронсон. Липински и Розен в своём распоряжении имели крупнокалиберное оружие «Таймацу» тип-21, прозванное солдатами флеймером. Плазменные ружья и флеймеры при хорошем везении и достаточной концентрации огня могли поразить альфа-форму ксена. Но противостоять столкерам они не могли. Да и выставлять пехоту против столкеров было всё равно, что выставлять людей против уорстрайдеров, когда ценой потери огромного количества личного состава можно было вывести из строя несколько машин. Это было бы неоправданно расточительно по отношению к пехоте.
При мысли об этом Дэв содрогнулся. Возможность встречи с ксено-альфой лицом к лицу, не имея вокруг себя относительной надёжной защиты в виде сорокасантиметрового слоя дюрашита, покрытого наноплёнкой, и керамической брони, вызывала в нём волну ужаса, пробуждая воспоминания об изуродованном теле Тами Лейниер, извлечённом из пилотского модуля полуразъеденного «Призрака». Ещё он вспомнил горечь, с которой Фил Кастельяно говорил о равнодушии высшего командования к участи боевых офицеров и рядовых срочной службы.
- Рассредоточиться! - прокричал Андерсон своим солдатам. - Занять боевые позиции! - Он сделал красноречивый жест затянутой в перчатку рукой.
Они достигли низшей точки стены. Быстро рассредоточившись, личный состав его отделения занял места у серо-белого парапета, взяв оружие наизготовку. Впервые взору Дэва открылась территория, простиравшаяся в северном направлении за полосой плоской долины до припорошенной снегом горной гряды в двух километрах от крепости. Из разбросанных по всему пространству стометровых кратеров в небо вздымались столбы чёрного дыма. Земля, куда ни кинь взгляд, морщилась и коробилась, словно жила своей собственной жизнью. Во всех направлениях били лазерные и плазменные молнии, сотнями сжигая гамма-формы ксенофобов. Клубились клочья пара, образующегося от испарения снега. Альфа- и бета-форм нигде не было видно, но взгляд Дэва повсюду натыкался на мелкие гамма-фрагменты, вёрткие шарики ртути и спекшийся гудрон. Должно быть, предположил он, бомбардировка с орбиты и заградительный огневой вал со сторожевых башен сделали своё дело и уничтожили все альфы.
Ладно. Зато гаммы находились в опасной близости, и им не было числа. Однако пехота, которая также уповала на свою численность, могла противостоять им куда с большей эффективностью, чем уорстрайдеры. В перекрестье прицела Дэв поймал форму с неясными очертаниями, напоминавшую скомканную тряпку около метра длиной, карабкающуюся вверх по склону и добравшуюся уже почти до гребня. Выругавшись, он выпустил в неё плазменный заряд. Сверкающий металл взорвался шариками серебряной ртути, которые при соприкосновении с мокрой землей с шипением превращались в пар.
Языки пламени лизали склон холма на протяжении всей стены Норвежской линии, испепеляя наступающих ксенов. Дэв повел стволом ружья влево и поймал на мушку другую цель. Нажав на спуск, он выпустил целую серию плазменных молний, и ещё одна гамма взорвалась фонтаном жидкого металла. Вся долина была покрыта россыпью ослепительных огненных актиний. Опасности пожара в бедной кислородом атмосфере Локи не существовало, поэтому разбитые полурасплавленные гамма-формы лежали на мокром грунте и дымились, но огня видно не было.
На дальнем краю гряды Дэв уловил какое-то движение. Прикоснувшись к кнопке, вмонтированной в левый рукав скафандра, он опустил на глаза специальные очки и, прильнув к телеоптике шлема, включил её на максимальное восприятие. Оказывается, его внимание было привлечено перемещением аморфных, изменяющих форму псевдоподий, пересекающих гребень гряды. Он узнал боевой вариант «Мамбы», которая ещё именовалась «Фер-де-Ланс», или «Медная голова», и представляла собой «Королевскую Кобру» с извивающейся шеей. Альфа-столкеры. Однако им потребуется ещё довольно много времени, чтобы пересечь долину двухкилометровой ширины. Дэв отключил оптику. В настоящий момент большую опасность являли полчища наступавших гамм.
- Страйдеры! - пронзительно прокричал кто-то. Дэву показалось, что это был голос Фалька. - Сюда идут страйдеры!
Из низко нависших облаков, что неизменно покрывали небо Локи, прямо над Норвежской базой вынырнуло четыре аэрокосмолета. Это были тупорылые «Штормовые ветры» с коротко обрубленными крыльями и V-образными хвостовыми стабилизаторами. Внешний микрофон Дэва уловил дребезжащее завывание двигателей, работающих на реактивной тяге, становившееся с каждой секундой всё громче и громче. Боже, подумал он, Гегвоенком не мог провернуть всё с большей точностью. Тем временем альфы в долине уже существенно продвинулись. Их извивающиеся силуэты продолжали множиться и занимали теперь большую часть северного горизонта. Дэв снова перевел взгляд на кишащий гамма-формами склон и поджарил чересчур шустрого метрового червя, метнувшегося к нему с резвостью взбесившегося пса. В головных телефонах слышался чей-то крик, но слов разобрать Дэв не мог. Поле помех, вызванных электромагнитным полем ксенов, было так велико, что он почти не слышал шипения и громовых раскатов лазерных пушек, обстреливающих местность со сторожевых башен. В слошном треске статического электричества не различал он и треска пулемётных очередей. Над головой проносились молнии живого огня, наполняя воздух такими громовыми разрядами, что, казалось, лишали человека даже возможности думать, заглушая все мысли. Большинство гамма-форм было уже обезврежено, люди брали над ксенофобами верх! Линия обороны не дрогнула! Если бы только страйдеры справились с наступающими силами альф...
За спиной Дэва на взлётно-посадочную площадку базы приземлились все четыре аэрокосмолета. Выгрузив боевые машины, «Штормовые ветры», подняв облака пыли и пара, снова взмыли в воздух. «Интересно, - подумал Дэв, - чьё подразделение прибыло им на помощь?» Покрытые нанофляжной плёнкой, отражающей окружающий ландшафт, страйдеры были безымянными. Но судя по синим и красным знакам на фюзеляжах летательных аппаратов, это должны были быть страйдеры «Молотов Тора». Была ли среди них Катя?
- Внимание! Первый взвод! - выкрикнул Андерсон. Его голос донесся до Дэва по каналу стратегической связи. - Всем отделениям отступить на Норвежскую базу! Первому и третьему отделениям обеспечить прикрытие! Второму и четвертому покинуть позиции немедленно!
Дэву еще никогда не приходилось слышать таких тёплых, таких желанных слов. Когда прибывают большие парни, немоторизованной пехоте нечего больше делать на поле боя. Ей остается только как можно быстрее ретироваться и не путаться под ногами старшего брата. Дэв оставался на месте до тех пор, пока одна половина взвода спускалась со стены и съезжала по южному склону хребта, направляясь к базе и ожидавшим их шагающим транспортам.
С северной стороны к линии обороны на довольно большой скорости подлетела огромная гамма, величиной не меньше среднего наземного транспортного средства. С виду она была похожа на колышущееся живое одеяло. Сержант Андерсон направил на неё лазер и открыл огонь. Дэв решил помочь ему зарядом из плазменного ружья.
В это время из развёрзшегося небосклона в землю ударил оранжевый сноп пламени и расцвел звёздным цветком. Дэв некоторое время огушённо пялился на огненный шар, но потом вдруг понял, что ничего не видит, поскольку отключились визуальные поляризаторы его шлема. Мгновенье спустя он ощутил удар взрывной волны, такой мощный, как будто он на полной скорости врезался в рогановскую стену. Когда Дэв очнулся, то лежал на земле, уткнувшись носом в грязь, в десяти метрах от стены. Глаза слезились, и перед ними плясали пурпурные искры. Он быстро заморгал, чтобы неприятное ощущение прошло. Он снова ничего не слышал. Когда зрение восстановилось, прямо над головой Дэв увидел брюхо озарённого красным светом гриба.
Он поднялся. Перед глазами все плыло, и чувствовал он себя оглушенным, но в остальном был цел и невредим. Выпущенный с орбиты заряд упал в опасной близости от базы. На самом гребне он увидел гамму, в которую целился. Она уже перевалила через пролом в стене и сбила с ног сержанта, распластав его под тяжестью своего тела. Сквозь треск радиопомех до Дэва донесся жуткий вопль Андерсона.
Дэв лихорадочно потянулся за плазменным оружием, но руки в перчатках схватили воздух. Взглянув туда, где обычно висело ружье, Дэв увидел пустоту. Крепление, удерживавшее приклад оружия, было сорвано так аккуратно, словно его срезало лазерным лучом. Андерсон снова закричал, правда, на этот раз в его голосе звучал не страх, а предсмертная агония.
Рядом с Дэвом распласталось на земле застывшее тело, мёртвые руки ещё сжимали флеймер. Согнувшись над ним, он осторожно потянул за ствол, стараясь избегать застывшего взгляда широко раскрытых глаз Лепински, смотревших на него сквозь прозрачное забрало расколотого шлема. Подняв короткоствольное оружие, он направил его на гамму и выпустил в неё обойму зажигательных снарядов, превратившихся в поток химического огня, обрушившегося на ксенофобного монстра. Гамма вздрогнула и забилась в конвульсиях, испуская пульсирующие волны света, меняя окраску с чёрной на серебристую и обратно. Вдруг она отпустила свою жертву и, повернувшись, скользнула в сторону Дэва: сначала неуверенно, а потом бросилась на него с отчаянием смертника. Пальцы Дэва мёртвой хваткой впились в спусковой крючок и не отпускали его до тех пор, пока магазин не опустел. Гамма чёрной бесформенной дымящейся массой лежала в двух метрах от его ног.
Взводный сержант Андерсон был мёртв. Его бронированный скафандр впереди распороло, как ножом. То, что находилось внутри, даже отдаленно не напоминало человеческое тело. Кожа, мышцы, кости, волосы и зубы образовывали в полости скафандра некий жуткий бульон, над которым поднимался то ли пар, то ли дым. Казалось, что на останки плеснули горячей кислоты. Подавив приступ подкатившей к горлу тошноты, Дэв сделал шаг назад и беспомощно посмотрел по сторонам. Где остальные солдаты его отделения? В нескольких метрах от него лежало мёртвое тело Лепински, дальше на склоне, похожий на разбитую куклу, распластался Фальк, над разъеденными участками его скафандра поднимались струйки дыма. Сброшенный на гряду орбитальный заряд, упавший в какой-нибудь сотне метров от него, разрушил стену Норвежской линии и разбросал войска во всех направлениях.
Заметив какое-то движение дальше по склону, Дэв поспешил туда. Это был Бронсон. Он лежал на спине, рядом с ним валялась половинка его плазменного ружья. Стрелок отчаянно пытался сорвать с себя шлем. Когда Дэв подошёл поближе, он увидел, что забрало шлема стало матовым, так как транспластик покрылся мириадами микротрещин. От шлема поднимался вязкий белый дым, похожий на жидкость, более лёгкую, чем воздух. Пальцы Бронсона тоже задымились, когда он попытался отбиться от невидимого противника.
Дэва охватил парализующий страх, ноги его подкосились, и он едва не упал. Ксен, убивший Андерсона, выпустил тучу нанодезинтеграторов, которые уничтожали всё попадавшиеся им на пути предметы и материалы искусственного происхождения. Единственной защитой против подобного оружия были нанотехнические средства. Дэв нащупал висевший на поясе аэрозольный баллон и направил струю на Бронсона. В одном заряде должно было содержаться достаточное количество нанотехнических антидезинтеграторов, чтобы нейтрализовать все ксенонанодезинтерграторы, атакующие человека, при условии, что аэрозоль использован своевременно. Внешние микрофоны Дэва улавливали приглушенные шлемом крики Бронсона.
Боже, на его глазах отдельные участки бронедоспехов Бронсона стали размягчаться и превращаться в молочно-белый туман. Броня на груди, разъедаемая наночастицами противника, обуглилась. Нанодезинтеграторы пробуравили керамику и дюрашит. На груди Бронсона играли всполохи света, служившие признаками того, что происходило разрушение химических связей, сопровождающееся освобождением энергии. Дэв услышал хлопок и шипение уходящего воздуха. Он упал на колени, чтобы достать герметизирующую нанозаплатку, но было слишком поздно. Сквозь забрало шлема было видно, как глаза солдата вылезли из орбит, рот судорожно ловил воздух, а потом горлом хлынула кровь. Его крик перешел в ужасный вопль. Было ясно, что аммиак попал в воздушную смесь, которую вдыхали люди в скафандрах, и опалил лёгкие. Мгновение спустя шлем Бронсона взорвался осколками стекла и фонтаном крови. В то же мгновение внутри шлема Дэва зазвучал тревожный зуммер и на его контрольной пластине появились предостерегающие слова. Правая рука и обе ноги были заражены. Наносчётчик показывал отметку ноль целых шестьдесят три сотых. Теперь нанодезинтеграторы набросились на его собственный скафандр.
Охваченный отчаянием, Дэв, пошатываясь, попятился назад, желая покинуть заражённую зону, но, споткнувшись обо что-то, тяжело грохнулся на землю. Лихорадочно он принялся обрабатывать скафандр аэрозольной струей, опрыскивая руки, ноги, грудь и моля Бога, чтобы тот помог ему избежать доли Бронсона. Он очень надеялся, что полученная им доза не была смертельной, и антинанодезинтеграторы окажут желаемое действие. В десяти метрах от себя Дэв вдруг увидел человекообразную форму, которая пыталась подняться, но почему-то внезапно обмякла. Рука в защитной перчатке, секунду назад хватавшая воздух, застыла.
Все вокруг него были мертвы, все до единого. Дэв всё еще был жив, значит, успел вовремя воспользоваться аэрозолыо. Он собрался было вернуться назад и поискать, среди неподвижных тел других спасшихся людей, но он не мог заставить себя двинуться туда, где лежали кошмарные останки Андерсона, Бронсона и остальных. Кроме того, вся зона была заражена и представляла смертельную опасность. Она будет оставаться такой до тех пор, пока не выйдет время, на которое были запрограммированы нанодезинтергаторы, после чего частицы начнутся распадаться.
Он поднялся, положил в подсумок аэрозольный баллончик и, тяжело ступая, побежал по склону вниз, прочь от этих страшных, неподвижных, изуродованных форм, которые несколько минут назад были его боевыми товарищами. В заполненном дымом воздухе видимость упала до нескольких десятков метров, поэтому он не видел, шагающих бронетранспортеров, доставивших их сюда, хотя знал, что они должны были находиться сразу за главным зданием Норвежской базы. Он включил радиопередатчик:
- Рота «Браво»! Рота «Браво»! Кто-нибудь меня слышит?
В ответ доносился только треск радиопомех. Ни один из радиоканалов не работал. На минуту Дэв остановился и сверился с компасом, чтобы определить свои координаты. Пережитые им в последние минуты ужас и растерянность настолько выбили его из колеи, что он даже не мог сообразить, где находится юг. Ага, вот он.
Паника овладела им. Дыхание стало хриплым и затрудненным, грудь судорожно вздымалась. Чёрт, где же база? Тут под ноги ему попалось что-то твёрдое, и он посмотрел вниз. Это был кусок гамма-формы, черный, обугленный кусок искореженного, лишенного жизни металла. Рядом виднелся ещё один., и ещё... и ещё много других.
Тогда Дэва охватила новая волна ужаса. По неизвестной причине он потерял ориентацию. По-видимому, взрывной волной его выбросило на северный склон холма, и теперь он находился в долине, лежащей к северу от Норвежской линии. Путь на базу и к роте ему преграждала гряда.
Один... он был совсем один, если не считать наступающих ксенофобных столкеров.

ГЛАВА 13

Наше непонимание тактики и стратегии ксенофобов, а также тот факт, что мы даже не знаем, способны ли они думать, стали причиной нашего поражения в нескольких крупных сражениях, которые нам следовало бы выиграть. Так, например, на Норвежской гряде подразделения уорстрайдеров не вступили в бой только потому, что некоторые из крупных военачальников Гегемонии решили, что основная волна ксенов была всего лишь отвлекающим маневром.
Из свидетельских показаний генерал-майора Минори Нагумо на слушании дела в Имперском штабе, 2540 год Всеобщей эры

Направляя «Клинок убийцы» к горной гряде, преграждающей путь к Норвежской линии, Катя ни разу не вспомнила о Дэве Камероне. Она думала о том, что пустоголовый офицер, руководивший этой неразберихой, которую назвать операцией можно было только в насмешку, должен быть расстрелян за свою невообразимую глупость. Битых три часа, что в условиях современного ведения боя является целой вечностью, с закипающим внутри гневом сидела она в ожидании приказа вывести «Молотов Тора» из казарм Мидгарда. Тем временем всего в двадцати километрах от Мидгарда разворачивалось сражение, которое могло знаменовать собой начало генерального наступления на столицу Локи и небесный лифт, но «Молоты Тора», приведенные в состояние боевой готовности за день до этого, бездействовали на лётном поле аэродрома.
Полковник Варней дал ей кое-какие разъяснения по этому вопросу. В непосредственной близости от цепи фортификационных сооружений, носивших название Норвежская линия, была зарегистрирована новая ГСА. Это свидетельствовало о приближении очередной волны ксенофобных машин. Могло ли это быть предвестием новой стратегии ксенофобов: лобовой атаки на линию обороны людей, с последующим ударом с флангов и в тылу, нанести который предполагалось из-под земли? Или же всё это было простым совпадением в слепом, на первый взгляд, продвижении ксенофобных сил? Где и когда выйдут на поверхность новые ксеномашины?
Ни один человек на Локи не потрудился даже высказать предположение, и Гегвоенком медлил, не желая жертвовать страйдерами до тех пор, пока ситуация не прояснится. Но проблема состояла в том, что в мясорубку уже было брошено около двух тысяч пехотинцев. Отчаянно сражалась вторая пехота Локи, «Волчья гвардия», сдерживая натиск бесчисленного множества ксенофобов, вышедших на поверхность утром этого дня в ста километрах к северу.
Катя никогда особенно не задумывалась о немоторизоваиной пехоте. Она не разделяла того презрения, с которым относились к «леггерам» её братья по уорстрайдерам, называвшие их «хрустящими чипсами». Пехота прекрасно справлялась с несением караульной службы и патрулированием, она годилась для проведения повального обыска и обеспечения безопасности внутри купола, а также для выполнения других заданий, для которых страйдеры были слишком неловкими и громоздкими. С другой стороны, во время боевых действий страйдеры настолько превосходили строевую пехоту, что тот факт, что оба вида относятся к одному роду войск, вызывал сильные сомнения. Но пехотинцы были людьми, бросить которых против ксенофобов без должного вооружения и соответствующей поддержки, было равносильно предумышленному убийству.
Когда приказ наконец поступил, поддержка должна была оказываться строго порционно. Первому батальону «Молотов Тора» приказали рассредоточиться в районе Норвежской линии, второй батальон предназначался для подкрепления Шведской линии. Два последних локианских полка уорстрайдеров, «Гвардия отчизны» и «Копья Одина», готовились к окопной обороне самого Мидгарда.
Возможно, на трёхмерной голокарте такая диспозиция могла представляться удачной, но рота Кати, состоявшая к этому моменту из шестнадцати оперативных страйдеров, должна была осуществлять оборону Норвежской линии протяжённостью в двенадцать километров. Первый взвод из шести страйдеров на двух аэрокосмолетах высадился на Норвежской базе, в той точке, где напор ксенов был особенно настойчивым.
Катастрофа грянула почти сразу после их приземления. На протяжении нескольких часов Асгард проводил бомбардировку наступающих сил ксенов. Удары наносились до тех пор, пока на поверхности не осталось всего несколько альф. К несчастью, связь Асгарда с землей носила прерывистый характер и в любую минуту грозила оборваться вовсе. Несколько орбитальных снарядов упало в опасной близости от позиций пехоты, что привели к человеческим жертвам. В тот момент, когда Катя направила свой «Полководец» вверх по склону, с неба на землю низвергся ещё один искусственный метеор, угодив в горную гряду в сотне метров к западу. Взрывная волна сбила ее страйдер с ног. Пехотинцы, что до того момента осуществляли оборону Норвежской линии, уже начали отступать к рогановским фортификационным укреплениям. Внезапный взрыв на самой вершине гребня превратил стройное отступление в полный хаос.
С большой осторожностью Катя привела «Клинок» в вертикальное положение. Солдаты в бронедоспехах, оставшиеся за её спиной, сбегали с холма вниз, скользили и падали в почерневший от грязи снег. Слева покрытые грязью пехотинцы неровной цепочкой взбегали по трапу большого ШБТ, распластавшегося на земле подобно гигантскому пауку.
- Чертовски близко, - сказал ей по каналу внутренней связи Крис Кингфилд. - Боюсь, что Орбита Асгарда забыла на этот раз сделать поправку на ветер.
- Возможно, ты прав. Давай посмотрим, сможем ли мы прикрыть этих людей.
- Каким образом можно это сделать, не спалив и их? - спросил её пилот. - Ксены уже проходят сквозь стену.
Суреш Гупта был новичком из последнего выпуска. Он был энергичен, но ещё совсем неопытен.
- Мы можем помочь, зайдя ксенам в тыл и вызвав огонь на себя. Конечно, от ксенов всего можно ожидать, в том числе и непредсказуемых поступков, но на угрозу они всегда реагируют должным образом. Если мы уничтожим достаточное их количество, они приостановят продвижение и обратят все внимание на нас.
- Мне нравится, как эта женщина рассуждает, - заметил Кингфилд. - А тебе, Суреш? С каждой минутой всё чуднее.
- Замолчи, Джуниор, - ответила она. - Возьмёшь на себя управление ротационной пушкой и подвесным орудием на брюхе. Руками буду управлять я сама.
Она настроила оптику на сканирование местности в секторе 270 градусов. На пятичасовой отметке циферблата Катя обнаружила еще один страйдер, примерно в двух сотнях метров от нее. Сверкающий под пленочным покрытием, он медленно карабкался вверх по склону. Наведя на него коммуникационный лазер, она открыла канал связи, свободный от радиопомех.
- Гуитеррес!
- Слушаю, капитан, - прозвучал голос младшего лейтенанта Рауля Гуитерреса. У него был большой пятидесятичетырёхтонный страйдер «Боевой дух» под названием «Гнев Божий».
- Оставайся на связи, - приказала она. - Идём разомкнутым строем.
Передвижение было непростым, грунт под ногами осыпался и проваливался. С каждым шагом к ногам страйдера прилипало всё больше грязи. Катя всем весом навалилась на балансировочные гироскопы, чтобы удержать машину от опрокидывания на склоне. На вершине холма путь ей преграждала трехметровая рогановская стена, слишком высокое препятствие, чтобы перешагнуть. Тремя резкими ударами ноги она превратила один из ее участков в груду развалин. Судя по всему, оборонительные позиции опустели. Искусственный гром, грянувший с неба, сбросил вниз последних защитников.
Осмотрев территорию, простиравшуюся в северном направлении, она обнаружила множество целей, которые двигались и испускали инфракрасное излучение. Особенно много было источников тепла, разбросанных по всей округе. Самыми яркими из них были свежие, оставшиеся после взрывов - знаков любезного внимания Асгарда - кратеры. Другие объекты едва тлели и были неподвижными, либо поодиночке или маленькими группками продвигались по открытой плоскости долины. Менее чем в километре от себя Катя увидела три объекта, служивших сильными источниками тепла. Сомневаться почти не приходилось, это были альфа-формы ксенофобов. Они довольно быстро двигались в её направлении.
- Вижу три цели, - сказала она, предупреждал Кингфилда. - Координаты три-пять-один, расстояние - девятьсот. Движутся в нашем направлении.
- Поймал на прицел, - ответил стрелок. - Ракетами огонь! Раз! Два! И три!
Из ракетных стволов в спине страйдера со свистом одна за другой вылетели три управляемых ракетных снаряда «Мицубиси» DkV и взяли курс на север. В долине вспыхнули ярко-белыми цветами взрывы, и послышался грохот.
- У нас на пути новые столкеры, - предупредил Суреш. - Вижу шесть бандитов, координаты нолъ-один-пять, расстояние - тысяча пятьсот.
- Вижу две цели, координаты ноль-два-пять, расстояние - две тысячи, - добавил Гутиеррес. - Вступаю...
Визуальный обзор Кати был прерван потоком данных ИИ «Клинка». Наносчётчик в долине показывал невероятно высокие цифры, в некоторых местах они достигали отметки ноль шестьдесят, ноль семьдесят единиц. Но нигде наносчёт не падал ниже отметки в ноль пятнадцать. Хуже было то, что ее сенсоры, улавливающие движение, отмечали его со всех сторон от «Полководца» и в опасной близости от него. Земля буквально кишела живыми гаммами, и кольцо их всё теснее смыкалось вокруг неуклюжей фигуры её уорстрайдера.
- Гутиеррес! - крикнула она. - Не забывай про гаммы!
Прежде чем Гутиеррес успел ей что-либо ответить, нечто огромное и чёрное отделилось от земли и бросилось под ноги «Боевого духа». Он направил на атаковавший его объект флеймер, служащий в ближнем бою отличным средством обороны. Чудовище отпрянуло, но нижняя часть левой ноги страйдера задымилась. Броня подверглась атаке невидимых нанодезинтеграторов. Вторая гамма-форма, стелясь по земле, быстрее молнии метнулась в сторону «Клинка»... за ней следовала третья. Хрипло заскрежетала на спине «Клинка» скорострельная ротационная пушка. Выпущенные ею снаряды разорвали в клочья одну гамму, вторую, но противник был повсюду. Дважды Катя открывала огонь из главного орудия - протонной пушки, отбрасывая атакующих снопами электрического пламени. Поворачивая корпус то вправо, то влево, девушка ловко работала дуговыми лазерами, с методическим упорством уничтожая цели одну за другой.
Передвижение по раскисшему грунту, кишащему ксенофобами, превратилось в сущий ад. Машина спотыкалась на каждом шагу. Несколько часов боевых действий и орбитальной бомбардировки растопили снег, вода превратила землю в жидкое месиво, глубина которого порой достигала полуметра. Скрывавшиеся под слоем жидкой грязи гаммы узнавали о приближении страйдеров по сотрясении грунта, источаемому ими теплу, или ещё по каким-то одним им известным признакам. Пробираясь вперед, Катя всё свое внимание сосредоточила на окружавших её со всех сторон гаммах и на земной поверхности в радиусе десяти метров от «Полководца». Наблюдение за приближающимися альфами вели Гупта и Кингфилд. Из спинных стволов «Полководца» с рёвом вылетело ещё несколько реактивных снарядов. Из-за густого марева дыма и сажи, висевшего в воздухе, вспышки их разрывов казались неправдоподобно тусклыми.
Что-то двинулось в ее сторону... Она качнула торсом «Полководца» и прильнула к прицелу, но, увидев неловкую человеческую фигуру в боевом бронескафандре, жутко выругалась. В боевых доспехах серо-чёрного цвета, заляпанный грязью с головы до ног, солдат был почти неразличим человеческим глазом. В инфракрасном свете он представлялся как источником тепла, таким же, как перегревшиеся сервомоторы или блок питания. Под холодным взглядом её парных лазеров фигура сначала замерла, припечатанная на месте, потом подняла руки и замахала. Разозлившись на то, что её отвлекли, Катя продолжила было движение, решив не обращать на одиночку внимания.
Но, боже, что он здесь делает? В этой грязи, в сплошном окружении гамм, бедолага не продержится и пяти минут. И всё же Катя ничего не могла сделать для него. Всего в каких-нибудь пяти сотнях метров от нее находились две альфы, «Медная голова» и «Кобра». Она прибавила скорость, неумолимо сокращая расстояние, отделявшее ее от противника.
«Медная голова» двигалась впереди. Её перемещение было столь стремительным, что из-под колеблющихся, отливающих серебром ног в разные стороны разлетались комья замёрзшего грунта. Катя остановилась, приняла устойчивое положение и открыла огонь сразу из протонной пушки и лазеров. Под натиском огня «Медная голова» зашаталась и остановилась. От её тела отлетали порядочные лоскуты, но тут ксен начал видоизменяться, раны его затягивались жидким металлом. Катя снова открыла огонь, но промахнулась... Ксен протянул в её сторону сверкающую псевдоногу, и она физически ощутила сгусток сильного электромагнитного излучения. Она попыталась перевести прицел, но было слишком поздно. Последовала серия тяжёлых ударов в грудь, и она едва не повалилась на спину.
В голове зазвучало сигнальное предупреждение. Нанотехнические снаряды в трёх местах пробили её броню, повредили правую руку и сорвали орудийную подвеску под брюхом, содрав броню на ноге и торсе. Поражённые наночастицами места корпуса выделялись яркими пятнами. Она уже начала проводить нанотехнические контрмеры, когда из туманного марева к ней метнулась «Медная голова», отдалённо напоминающая спрута. Катю заключил в объятья комок резиновых щупалец, обвив её черными и серебряными кольцами. Резким движением корпуса Катя сбросила ксена на землю и в упор выстрелила в него из обеих протонных пушек. Вспыхнул бело-голубой ослепительный свет, насквозь прошивший ядро «Медной головы», и та рассыпалась фонтаном брызг расплавленного металла. Два щупальца отлетели в стороны, за ними упали еще три. Огромные куски тела ксенофоба лежали на земле и дымились. Вспышка снова пронзила корпус ксена, и его останки, извиваясь в конвульсиях, распались на части.
- Суреш! - закричала Катя, почувствовав, что положение страйдера стало неустойчивым, и её раскачивает из стороны в сторону. Перед глазами всё плыло. - Крис!
По сведениям ИИ «Полководца» Крис Кингфилд был мёртв. Один из выпущенных в неё наноснарядов, пробив броню в бортовой части корпуса, взорвался внутри стрелкового модуля. Срочно были предприняты наноконтрмеры. Но будет ли их достаточно?
Суреш Гупта тоже не отвечал. Но она пока ещё не знала, погиб ли он или просто отключился. С её собственным подключением тоже возникли какие-то проблемы. Шли сильные радиопомехи, буквально оглушавшие и ослеплявшие её. На минуту интерференция прекратилась, и она увидела искореженную землю и дымящийся корпус «Медной головы», но тут контакт прервался, и Катя снова ощутила собственное тело, оказавшись в темноте тесной гробницы командирского модуля.
Она почувствовала, что падает. Когда тело «Полководца» ударилось о землю, звук удара отозвался в голове девушки взрывом звёздной галактики. Последовала ослепительная вспышка, вслед за которой Катя погрузилась в непроницаемую тьму...

ГЛАВА 14

Если вы оказались в тесном пространстве и испытываете страх, признайтесь себе в этом. Потом овладейте ситуацией и заставьте её работать на себя. Страх стимулирует все жизненные процессы. Когда вы испуганы, то способны сражаться лучше и продержаться дольше...
«Руководство для морских пехотинцев
Издание пятнадцатое, дополненное,
конец XX века

Один на поле боя с гигантами, Дэв стоял по щиколотку в грязи, которая уже начинала схватываться ледком, и смотрел на появление исполина. Из серого сумрака, тяжело шагая, вышел «Полководец». Из-за нанофляжного покрытия его очертания казались размытыми. От поступи великана земля вибрировала. У Дэва даже перехватило дыхание, когда боевая машина остановилась рядом с ним настолько близко, что он слышал шипение гидравлики, скрежет металла по металлу в изношенных суставах. Это был RS-64D, мощный, величественный бог войны, способный укротить любую бурю. Несмотря на отражающую поверхность нанофляжа, он всё же сумел разобрать на его борту имя машины, это был «Клинок убийцы». «Полководец» Кати Алессандро.
Интересно, видела Катя его? Или Суреш? Идиот, тут же обругал он себя. Конечно, они видели его. Ничто, находящееся в поле зрения страйдера, не могло ускользнуть от сенсоров чувственного восприятия, а следовательно, всё творящееся вокруг него тут же делалось достоянием органов чувств экипажа. Словно в ответ на его вопрос, машина, взвизгнув сервомоторами, повернула в его сторону тупое рыло и навела на него сдвоенный ствол дугового лазера. Он помахал рукой, но исполинский торс машины почти презрительно распрямился, и она зашагала прочь, не обращая на него внимания.
Его рука безвольно упала, он чувствовал себя глупцом. Чёрт, как мог он забыть, что наездникам страйдеров нет никакого дела до простых пехотинцев. Всё их отношение к немоторизированной пехоте выражалось в презрительной кличке «хрустящие чипсы». Естественно, что в боевом снаряжении, которое делало всех пехотинцев похожими друг на друга, его бывшие товарищи по оружию не узнали его. Дэву ещё повезло, что «Полководец» не раздавил его. Но появление страйдера помогло ему убедиться в том, что он действительно потерял ориентацию и находится с северной стороны Норвежской линии. Шлем его, как догадался Дэв, был слабо экранирован, и мощное электромагнитное излучение ксенофобов безнадёжно вывело из строя его полевые датчики. Ему ничего не оставалось делать, как довериться интуиции. Дэв повернулся в другую сторону и начал подниматься вверх по склону, следуя в том направлении, откуда пришел уорстрайдер. Он надеялся, что ещё не все солдаты вернулись в ШБТ, и тот еще не покинул базу.
Пророкотал взрыв, и молния окрасила клубы дыма и взметнувшейся в воздух пыли в жуткие сине-зелёные тона. Обернувшись, Дэв увидел, что «Полководец» схватился в рукопашной с чем-то исполинским, «Медной головой», как ему показалось. Вспышки молний следовали одна за другой. Чувствуя себя ничтожным, одиноким и таким незащищённым в этой битве исполинов, где человеку не было места, он, собрав все свои силы, бросился бежать вверх по склону холма. Ноги его, отяжелевшие от налипшей грязи, разъезжались в стороны, и продвижение вперед было неимоверно трудным. Но когда его контрольная панель предупредила о появлении нанодезинтеграторов, Дэв остановился. Наносчёт уже достиг отметки тридцать два и продолжал расти. В восьми метрах от него грунт дышал, как живой, камни плавились прямо на глазах, превращаясь в пар. Дэв попятился и, потеряв равновесие, покатился вниз. У основания холма наносчёт показывал ноль двадцать один, что было значительно лучше. Однако на электронном табло шлема засветилось предупреждение об опасной концентрации нанодезинтеграторов на перчатках и рукавах скафандра. Он выпустил на зараженные участки аэрозольную струю и подумал, что не знает, сколько еще раз он сможет воспользоваться баллончиком.
Внимание его привлек жуткий лязг металла и громовой разряд, сопровождавшийся ослепительной вспышкой, озарившей небо. В клубах дыма и сгущавшихся сумерках он разглядел, что «Полководец» теперь лежит на боку в пятидесяти метрах от него. Дэв бросился бежать в сторону поверженного гиганта. Грязь уже стала замерзать, и каждый шаг давался ему с большим трудом, земля не желала отпускать увязающие в твердеющем месиве ноги. Склон холма казался теперь покрытым застывающим гудроном. Дэв ещё точно не знал, что сумеет сделать, но в одном был уверен совершенно точно - экипаж «Полководца» в беде. Возможно, они уже катапультировались, хотя не исключалась и возможность того, что экипаж в ловушке и не в состоянии выбраться наружу. В любом случае нужно было как можно быстрее добраться до страйдера.
Над страшной дырой в бронированном борту курился дым. Электронное табло предупредило его, что наносчёт достиг отметки ноль пятьдесят. Повсюду на земле валялись извивающиеся обломки разбитой «Медной головы». Дэв ухватился за поручни и, подтянувшись на руках, поднялся по круглому боку машины, потом проделал то же самое с другой стороны... и ещё. Из уорстрайдера никто не катапультировался. Люки экстренной эвакуации были по-прежнему плотно закрыты.
В скором времени Дэв нашёл то, что искал, - контрольную панель внешних датчиков, встроенную во внешний корпус со стороны командирского модуля и предназначавшуюся для техников, обслуживающих машину. По её показателям они могли судить о состоянии всех систем страйдера, находящегося в полевых условиях. Дэв нажал на кнопку, и крышка отползла в сторону. Взору предстало мерцающее созвездие зелёных, красных и золотых огоньков. Он нахмурился, раздумывая над их значением.
Сигналы, поступавшие из командирского модуля, однозначно свидетельствовали о наличии там живого тела. Капитан Алессандро была жива, но находится без сознания, возможно, она ранена. В командирской сети управления имелись повреждения третьей степени. На первый взгляд казалось, что узел первичной компьютерной связи выведен из строя, вероятно, сожжён нанодезинтеграторами. Искусственный интеллект «Полководца» отключил её от системы управления, чтобы предупредить распространение заразы.
Индикаторы пилотского модуля светились красным и зеленым светом, и губы Дэва дрогнули. Суреш, - если это он, - мёртв, хотя он всё еще подключен к системам уорстрайдера. Системы пилотского модуля функционировали нормально. Стрелок также был мертв.

Прильнув к шершавой, разъеденной нанодезинтеграторами броне корпуса «Полководца», Дэв стал обдумывать возможные варианты дальнейших действий. Долго на этом адском поле он один не продержится, а Катя Алессандро станет лёгкой добычей первого же ксена. Он попытался прогнать возникшую перед мысленным взором картину - как ксенофобы поглощают уорстрайдер, а она, единственный живой участник этого ужаса, сжимающегося вокруг неё, заходится в истошном крике.
Он не мог позволить, чтобы это случилось... не мог. Катя пыталась помочь ему, выступила в его защиту на дознании. Дэв не мог бросить ее на произвол судьбы, не мог позволить подвергнуться кошмару дезинтеграции.
Вскарабкавшись по металлической лесенке и стараясь избегать наиболее опасных участков заражённой поверхности машины, Дэв подобрался к входному люку обслуживания центрального мозга уорстрайдера. Это была круглая плита, встроенная в наружную стенку главного корпуса, как раз напротив ротационной пушки. Сейчас, когда «Полководец» лежал на боку, входной люк находился в вертикально стоящей броне. Нащупав крышку, обозначенную красными и белыми полосами, Дэв нажал несколько кнопок и открыл её. В нише он отыскал рукоятку с надписью «Запасной выход» и с силой рванул её на себя. Послышалось шипение воздуха, которое свидетельствовало о выравнивании давления, круглый люк отполз в сторону, открыв его взгляду тесное, похожее на саркофаг, помещение.
Узкая шахта служила внутренним входом для пилота, командира и стрелка, а также позволяла проникнуть к ядру мозга ИИ страйдера и первичной цепи связи. Ещё она служила в качестве воздушного шлюза и обеспечивала возможность доступа в модули страйдера и выхода из него в условиях неблагоприятной окружающей обстановки без разгерметизации самих модулей. В темноте мигали контрольные лампочки. Дэв согнулся и протиснулся внутрь, чтобы дотянуться до небольшой панели управления, на которой были кнопки, позволяющие изменять давление и состав воздуха в отсеке. Он закрыл люк, и шахта наполнилась антинаносредством. Наносчёт упал до нуля. Затем Дэв в определённой последовательности нажал ещё несколько клавиш, чтобы воздух в отсеке сменился на благоприятную для дыхания смесь.
«Ну, давай же... давай!» - нетерпеливо считал он секунды, ожидая, когда красный свет индикаторной лампочки сменится на зелёный. Внутри он был практически слеп, а мысль о том, что происходит снаружи исковерканного страйдера вызывала ужас, и он старался отбросить её. Наконец! Зелёный!
Скорчившись в тесном пространстве шлюза, Дэв снял шлем и сбросил со спины рюкзак с системой жизнеобеспечения. В воздухе стоял острый запах аммиака, от которого глаза тотчас начали слезиться, по дышать было можно. В положении уорстрайдера на боку не так-то легко было найти вход в пилотский модуль. Он оказался внизу, и Дэв разгерметизировал люк.
В модуле было тесно, темно и ничего не разобрать. Суреш лежал на боку под прямым углом к воздушной шахте. Спутанный ремнями безопасности, он был похож на марионетку с проводами компьютерной связи, всё ещё подсоединёнными к шлему, который сполз назад и болтался на спине. Судя по положению тела, Дэв решил, что парень при ударе о стену модуля сломал шею. Бросив взгляд на показания медицинских индикаторов нагрудной пластины Суреша, Дэв убедился, что его однокашник был мёртв.
Если бы Дэв мог срочно доставить парня в медчасть, то у него был бы шанс. Нанохирургическая техника позволяла восстанавливать нарушенные связи спинного мозга с такой же легкостью, с какой приживляли оторванные конечности. Но если мозг пострадавшего слишком долго пребывал без кровоснабжения, то уже имели место многочисленные церебральные нарушения, исправить которые не представлялось возможным, следовательно, об оживлении землянина не могло быть и речи.
В настоящий момент Дэву нужно было подумать о том, как поднять уорстрайдер на ноги. Теперь Суреш мог подождать. Дрожащими пальцами он отстегнул шлем с цефлинком и снял его с шеи Гупты. Ещё несколько минут ушло у него на то, чтобы освободить тело приятеля от ремней безопасности и вытащить его из пилотского модуля. ЧТО было дальше, походило скорее на ночной кошмар. Справиться с мёртвым телом было всё равно, что передвигать мешок с песком в узкой трубе, диаметр которой не превышает длину вытянутой руки. К тому же он старался обходиться с телом осторожно. Чем меньше повреждений будет у Суреша, тем выше его шансы на последующее спасение. Но в настоящий момент решающую роль играла скорость. Пока в живых было двое - он и Катя. Суреш был мёртв. Вероятность его спасения была проблематичной, в то время как сохранение их двух жизней пока не потеряло актуальности. Ещё секунда промедления, и ксены обнаружат их, тогда уже ничто не спасёт.
Наконец Дэв занял тесное пространство, которое несколько минут назад принадлежало Сурешу. Придержав тело над головой, он нажал кнопку закрытия люка. Теперь он был один в герметичном модуле. В темноте призрачным светом мерцали красные, зелёные и золотистые индикаторные огни. Всем своим существом он ощутил дружеское гудение систем «Полководца».
Дэв ещё раз внимательным взглядом окинул контрольную панель, стараясь ничего не упустить из виду. Неужели прошёл всего месяц с тех пор, как он подключался к одному из этих бронированных монстров? С левой руки он снял перчатку, обнажив вживлённый ладонный интерфейс, и надел шлем Гупты. Потом рукой подключил к нему все три разъёма. Ладонь потянулась к панели управления. Последовала ослепительная вспышка... и приступ мгновенной боли.
Испытывая головокружение и тошноту, Дэв старался справиться с обрушившимся на него каскадом неприятных ощущений. Поскольку мозг ИИ «Полководца» был настроен на параметры мозга Суреша, требовалось дополнительное время, чтобы создать новую конфигурацию системы. Сосредоточившись, он загрузил в память ИИ коды доступа, которые ещё хранились в его банке данных.
- Замена пилота, - мысленно произнес он. - Реконфигурация. Код три-зелёный-один.
- Подумай о поле поспевающего хлеба, - услышал он в голове голос страйдера. - Сконцентрируйся на стае птиц, летящей слева направо высоко над головой.
Он выполнил всё, что от него требовалось. Но он торопился. Зрительный образ дрогнул, и Дэву показалось, что еще мгновенье, и он потеряет его.
Нет, только не это!
- Красный, - продолжал ИИ, и он представил себе соответствующий цвет. - Оранжевый... синий... белый... квадрат... треугольник...
Перечисление слов тянулось неимоверно долго. Образы, возникающие при упоминании того или иного объекта, записывались в память ИИ машины. Тут он ощутил отдалённый толчок, словно что-то тяжёлое и большое обрушилось на «Полководца» снаружи. В его душу проник страх, чёрная пустота на фоне пока ясных мыслей. Ему нестерпимо захотелось дотянуться до ручного управления катапультой... но он поборол это желание.
- ...номер четырнадцать... Представь дикий скалистый берег моря с низко нависшим серым небом, со свинцовыми волнами, бьющимися о скалы...
- Реконфигурация завершена. Цефлинк и полный контроль с модулем два возможны.
Последовала короткая пауза, за которой, после внутреннего щелчка, глаза Дэва снова обрели возможность видеть. Но на этот раз ему показалось, что он проснулся после долгого глубокого сна. Он лежал на боку, почти уткнувшись лицом в полузастывшее желе из грязи и льда. Над ним на серебряных псеводоногах возвышалось что-то огромное и безобразное. Исполинская масса чудовища казалась ещё больше из-за извивающихся змееподобных отростков, торчащих в разные стороны. Дэв узнал аморфный силуэт «Королевской кобры». Медлительная и несколько неуклюжая, она, тем не менее, была одной из наиболее крупных и опасных машин-убийц ксенофобов.
Обрушившийся на Дэва каскад данных ошеломил его своей протяжённостью и сложностью. Вот уже месяц прошел с тех пор, как он не имел прямой полной цефалосвязи, и сейчас испытывал ощущение, сравнимое разве только с человеком, внезапно очутившимся под грохочущим водопадом. «Полководец» сообщил ему то, что он и так знал: Катя жива, но не может вступить с машиной в контакт, джуниор Кингфилд мёртв, сам страйдер существенно повреждён. Основную часть обрушившихся на него данных составлял перечень уже выведенных из строя систем и тех, что могли прийти в бездействие в любую минуту. Но, слава Богу, пока он еще был в состоянии двигаться и бороться.
Нанотехнические дезинтеграторы вели обстрел внешнего корпуса страйдера, бомбя его броню невидимыми разрушительными молекулами. Наносчёт снаружи корпуса приближался к цифре ноль целых и восемьдесят четыре сотых. Возвышавшийся над уорстрайдером бегемот протянул к нему одну из своих широких псевдолап и, как чёрным языком, прикоснулся к машине. Наносчет в районе левой орудийной подвески страйдера в том месте, где ксенофоб прикоснулся к нему, подскочил до отметки ноль целых девять десятых, приблизившись к единице, которая означала полный молекулярный распад.
Поднять упавший страйдер на ноги было не так-то легко даже в благоприятных условиях, особенно, когда вместо настоящих рук и ладоней у него было оружие. Во время атаки справиться с этой задачей было почти невозможно. Дэв вытянул вперед левую руку и постарался приподнять корпус как можно выше от земли, чтобы подсунуть под него левую ногу. Одновременно он изогнулся и, освободив прижатую правую руку, навел протонную пушку на колеблющуюся тень «Королевской Кобры».
Последовала вспышка, и подвергшийся нападению аморфный корпус «Кобры» стал уплощаться. Дэв сделал второй выстрел. От тела ксена отлетела, разбрызгивая серебряные капли расплавленного металла, пара толстых, похожих но слоновий хобот, червеобразных отростков. «Кобра» отступила на один шаг, и Дэв, воспользовавшись секундной заминкой, выпрямил левую ногу и поднял израненный торс страйдера в вертикальное положение. Наносчётчик на правой подвеске показывал ноль целых шестьдесят две сотых, на ноге - ноль целых шестьдесят одну сотую. Не долго думая, он оросил заражённые места струей контрнаносредств. Дым тотчас окутал страйдер и нейтрализовал опасность до того, как дезинтеграторы успели закончить свою разрушительную работу.
Изогнувшись вправо, он нажал спуски сразу обоих лазеров. В его поле зрения появилась надпись, предупреждающая, что оба лазера забиты грязью, и от удара о землю вышли из строя. При падении была повреждена его левая протонная пушка, а также нарушено электропитание. Краем глаза в области локтевого сустава он увидел бело-голубую вспышку электрического разряда и почувствовал утечку электроэнергии.
«Королевская Кобра» бросилась на него, передвигаясь довольно странным образом, что значительно уменьшило шансы Дэва попасть в ужё пораженные зоны. Из бесформенного клубка её дрожащего тела взметнулась вверх чёрная псевдонога, напоминавшая голову на тонкой шее. Дэв открыл огонь из правой протонной пушки, не забывая при этом контролировать температуру и расход энергии. Пальба прекратилась прежде, чем он закончил обстрел, так как загорелись сигнальные огни, предупреждавшие о перегрузке системы. Но Дэв уже переключил внимание на скорострельную ротационную пушку, вмонтированную в верхнюю часть корпуса, и в упор выпустил в «Кобру» поток обеднённого урана. Скорость стрельбы достигала пятидесяти снарядов в секунду.
«Королевская Кобра», распустившая капюшон и уже готовая заключить уорстрайдер в свои смертельные объятья, оказалась застигнутой врасплох. В этот момент она была открыта и уязвима. Сплющенная псевдонога разлетелась тысячью извивающихся осколков. Слева к нему потянулось другое щупальце. Ощутив его приближение, Дэв резко повернулся, подставив врагу электрическую дугу, вырывающуюся из повреждённого подвесного орудия, и нырнул в сторону. Налетев на дугу электроразряда, бьющего из выведенного из строя шокового оружия Дэва, ксенофоб вздрогнул. Его корпус покрылся струпьями, поскольку произошел пробой его собственных электромагнитных полей. Дэв выпустил еще один снаряд из ротационной пушки, потом, заметив, что температура протонного орудия упала до нормальных значений, снова открыл огонь из него.

Предыдущая страница 8 Следующая страница


9 Уильям Кейт

Поверхность «Кобры» пошла трещинами и заискрила. Часть её массы обратилась в пар, по всей видимости, ксенофоб утратил контроль над собственной нанотехнической поверхностью. Взрыв потряс чудовище до самого основания, обдав Дэва Фрагментами чужепланетной машины, рассыпавшейся брызгами расплавленного металла. Самые крупные из них, упав на землю, продолжали извиваться на дымящемся грунте до тех пор, пока Дэв ядерным пламенем не сжег их все до единого.
Уровень мощности показывал семьдесят четыре процента. Повреждения брони с левой стороны, включая левую ногу, достигали двадцати семи процентов... Правая протонная пушка перегрелась, температурный датчик показывал девяносто градусов...
Сигнальные индикаторы замигали, снова сработала система автоматического прерывания цепи. Над правой рукой, вооружённой «Марком III», заклубился дым, однако не тот тягучий белый дым, характерный для процесса распада объекта под воздействием нанодезинтеграторов, а удушливый чёрный дым плавящегося пластика, горящей смазки, смешавшийся с зелёными клубами средства из системы охлаждения, давшей где-то течь. Он попытался пошевелить правой рукой, но почувствовал, что механизм заскрежетал и застыл, по-видимому, выйдя из строя.
Дэв лишился почти всего арсенала. Согласно данным компьютера, он ещё мог пользоваться протонной пушкой, но, чтобы навести её на цель, ему нужно было теперь вращать всем корпусом, так как рука бездействовала. Это был не слишком удачный способ сражаться с врагом, который от природы проворнее и маневреннее, чем ты сам.
Внимание привлёк мерцающий на визуальной панели огонёк. Его сигнал был равносилен похлопыванию по плечу - ИИ хотел о чём-то сообщить ему. Подняв оптические устройства вверх, к чёрному небу, Дэв заметил быстро движущийся объект, внезапно появившийся из-за гребня холма, который летел с юга на север, едва не касаясь облачного покрова. Дэв настроил оптику на увеличении. В летящем объекте он узнал стройные формы VK-141, «Штормового ветра», находившегося от него на расстоянии восьми километров.
Дэва охватило чувство облегчения. «Штормовой ветер»! Он больше не одинок! И пока аэрокосмолёт не исчез из поля зрения, он включил канал связи.
- «Штормовой ветер», говорит командир «Ассасинов»!
Странно было называть позывные командира роты, но он и в самом деле находился в командирском страйдере, а времени на объяснения не было.
- Говорит «Штормовой ветер» Тор-2, - отозвался по каналу лазерной связи женский голос. - Капитан Андерс. Кто это, чёрт возьми? - Что случилось с капитаном Алессандро?
- Думаю, она в порядке, - ответил Дэв. - Нарушена её связь с ИИ, поэтому управление я взял на себя.
- Вижу тебя, командир «Ассасинов».
По всей вероятности, Андерс приняла его за Гупту или же стрелка «Полководца». Последовала минутная пауза.
- Кое-кто тоже вас заметил. Противник находится от вас на четырёхчасовой отметке, расстояние три сотни метров!
Дэв повернулся, и взгляд его уткнулся в чёрные, отливающие серебром тени, плывущие над землей в его направлении. Это были «Острие пики», «Гадюка» и «Мамба». Стремительные, смертельно опасные машины быстро приближались к своей жертве.

ГЛАВА 15

Информатика, как наука, включающая хранение, поиск, передачу и обмен данных, больше сделала для понимания человеком как своей физической сущности, так и тёмной загадки души, чем все предыдущие открытия, технологии и философии, вместе взятые. Знание было и остается силой, невежество - проклятьем. Возможно, поэтому мы до сих пор боимся того, чего не знаем.
«Золотые яблоки звёзд»
Шелли Вестерган,
2457 год Всеобщей Эры

- «Штормовой ветер», мне нужна наземная помощь! - закричал Дэв. - Немедленно!
- Держись в стороне, командир «Ассассинов»! Я возьму их на себя!
Дэв уже начал движение, когда «Штормовой ветер» устремился к усеянной воронками земле, позволив «Полководцу» спасаться бегством. Страйдер, неловко перебирая длинными ногами, поднимался по склону. «Острие пики» выпустило ему в спину тройной заряд нанодезинтеграторов, но он применил наноконтрмеры и продолжал шагать дальше. Мгновение спустя ксен отстал от него и сфокусировал все внимание на приближающемся «Штормовом ветре».
Аэрокосмолёт не мог приближаться к ксеномашинам слишком близко. Это было бы довольно рискованно, поскольку из-за высокой скорости движения применение нанодезинтеграционного облака становилось бесполезным. Хотя большинство из них имели антинанозащиту, слоями пролегавшую между листами брони, тем не менее обстрел нанодезинтеграторами мог стоить аэрокосмолётам жизни. По этой причине летательные аппараты типа «Штормового ветра» при оказании помощи наземным боевым машинам уповали на высокую эффективность своего оружия.
С помощью оптики Дэв увидел, как от фюзеляжа аэрокосмолёта отделился снаряд, как заработали ракетные ускорители, направившие его в сторону ксенофоба. Он даже узнал тип снаряда. Это был «Небесный луч» SK3-7E, системы воздух-земля. Его толстое удлинённое рыло несло мощный кластерный заряд - Андерс не шутила, когда посоветовала Дэву держаться подальше.
Дэв усиленно работал ногами, взбираясь по склону; он слышал, как хлюпала грязь и, срываясь, скатывались вниз камни. На полпути он остановился и повернулся так, чтобы поймать в прицел протонной пушки «Острие копья», обстреливающее приближающийся «Небесный луч» из наноорудий. Дэв нажал на спусковой крючок - протонный поток заставил его замереть на месте и снова перенести внимание на «Полководца». К этому времени «Небесный луч» достиг зоны прямо над ними, и с высоты восьмидесяти метров освещал прожекторами «Мамбу» и смертельно опасную «Гадюку». Примитивный компьютерный ум снаряда определил, что на этой траектории нынешнее положение было оптимальным для поражения целей. Ракета сбросила боеголовку.
Дэву показалось, что одновременно произошло сразу два взрыва. Один огненным шаром расцвёл в небе, а второй вулканическим выбросом произошел на земле. Боеголовка «Небесного луча» несла микроядерный заряд, при взрыве которого произошло испарение десяти тысяч кобальтовых шариков, которыми были начинены патроны в рений-тунговых оболочках. В результате детонации возникло кратковременное мощное электромагнитное излучение, высвободившее из кобальта электроны, следствием чего стало появление плазменных молний, направленным ударом вонзившихся в землю, поразив зону, по форме напоминающую гигантский след ноги размерами десять на сто метров.
Земля под огненным шаром содрогнулась и со страшным грохотом раскололась, взметнув в воздух белые языки пламени и тонны рассыпавшейся в пыль горной породы. Находившиеся в центре поражённой территории «Мамба» и «Гадюка» разлетелись в клочки. Раскалённые до температуры звездного ядра молнии в тридцати местах пронзили «Острие пики», разметав по окрестности её извивающиеся обломки и положив конец и этой машине.
Дэв ощутил биение электромагнитного пульса микроядерного взрыва. Спустя десятую долю секунды в спину ему ударил ураганный ветер. Вслед за первой взрывной волной, возникшей в результате разрывов, пришла вторая, когда воздух с грохотом заполнил вакуум, образовавшийся после вспышки огненного шара. Ураганный порыв швырнул шестидесятитонную машину на землю. Страйдер уткнулся лицом в склон холма, и на него посыпались расплавленные фрагменты ксенов и частицы спёкшегося грунта. Подхваченная яростным ветром пыль взметнулась в воздух, и в небе вырос исполинский гриб.
Медленно Дэв поднял «Полководца» на ноги и принялся лихорадочно проверять состояние его систем. Жизненные резервы машины были на исходе. Энергетическая мощность RS-64D упала до 48 процентов. В броне зияли дыры. В отдельных местах нанодезинтеграторы разъели наружный корпус до внутреннего остова. Взрыв кластерного заряда, сброшенного «Штормовым ветром», содрал со спинной части фюзеляжа изрядный слой брони, обнажив поверхность величиной в добрый квадратный метр. Левого подвесного оружия теперь не было, и осиротевший сустав сильно искрил из-за массивного повреждения электрокабелей.
Но ксенофобы были уничтожены, и их жалкие обломки, превращенные в обугленные куски металла, теперь дымились в опалённой взрывом зоне. Дэв снова принялся сканировать небо и вскоре обнаружил кружащий на порядочном расстоянии «Штормовой ветер».
- Спасибо, «Тор-два», - поблагодарил Дэв. - Чистая работа. Все цели поражены.
- Внимание, командир «Ассасинов». Слушай меня внимательно. Я не знаю, способны ли ксены общаться между собой, но тебе лучше быстрее уносить отсюда ноги. В зоне твоего местонахождения я отмечаю значительное повышение активности.
- Вас понял, «Тор-два». Вы не могли бы связать меня с другими страйдерами?
Оказавшись на борту «Клинка убийцы», он так и не увидел ни одной другой боевой машины.
- Они стягиваются ко второй линии. Разве вы не слышали приказа?
- Нет. Я... не было связи. - Интересно, что подумает Андерс, когда узнает, что отбившимся от стаи уорстрайдером управляет «леггер».
- О'кей. Я вкратце расскажу тактическую ситуацию. Ксены нанесли сильный удар по Норвежской линии. За семь минут «Молоты Тора» потеряли четыре страйдера... вернее, теперь, когда ваша машина обнаружилась, три. Остальные были погружены на транспорты и переброшены на Шведскую линию. Ксены продолжают движение в сторону Мидгада. Сейчас они находятся на полпути между вами и вашими друзьями.
- Здорово. Насколько я понимаю, я не могу рассчитывать, что вы меня подбросите.
- Очень сожалею, нет, - ответила Андерс. - Мой корабль настроен на проведение атаки с воздуха. Но я свяжусь с базой и попрошу их прислать для вас транспортное средство. Оно прибудет в течение десяти минут.
- Вас понял.
В ста метрах над его головой с пронзительным завыванием винтов и реактивной тяги пронёсся «Штормовой ветер». Дэв проводил его взглядом. Под короткими скошенными крыльями машины он успел заметить грузовые отсеки для перевозки страйдеров, и тяжёлый груз снарядов. «Штормовой ветер» был задуман, как многофункциональный аэрокосмолёт. Но для того, чтобы переключиться с одного рода деятельности на другой, этому виду летательных аппаратов требовалось время и услуги наземного персонала технического обслуживания.
Десять дополнительных минут он еще мог продержаться, особенно, имея такого солидного союзника в воздухе.
- Командир «Ассасинов», я на минуту оставлю вас, - сказала Андерс.
- Почему? - Возможность снова остаться одному не слишком радовала его. - Куда вы следуете?
- Поднимусь выше облачного покрова. Радиосвязь молчит из-за сильных помех. Чтобы вызвать транспорт, мне нужно установить надёжный канал лазерной связи.
- Возвращайтесь быстрее, - сказал Дэв. - Здесь внизу как-то очень одиноко.
- Обернусь за тридцать секунд, «Ассасин», не вешай носа. - Вой двигателей перерос в рокот, и «Штормовой ветер», взвившись в небо, исчез в густом облачном покрове.
Тридцать секунд. Столько он продержится.
И только оставшись в одиночестве на выжженном пламенем склоне холма, Дэв полностью осознал, что произошло с ним. За последние тридцать минут он оказался втиснутым в уорстрайдер, где, подключившись к мозгу ИИ, наводил прицел, вёл огонь из всех видов имеющегося на борту оружия; установил и держал связь со «Штормовым ветром»; участвовал в рукопашной схватке с самым страшным и смертельно опасным врагом в истории человечества... и ни разу страх или неуверенность не сковали его разум, не затмили память. Стресс. Он преодолел его спокойно, без усилий, даже не заметив, проделывая всё легко и обыденно, словно связаться с ИИ страйдера было ничуть не сложнее, чем вспомнить лицо отца или обычный коммуникационный номер.
Он был потрясён и ошеломлён. Мгновенная радость захлестнула все его существо. Преграды, которая помешала ему воспользоваться цефлинком в первом бою, больше не существовало. Возможно, Катя была права. Эти тридцать минут своей жизни он был так занят, что у него не было времени на размышления и колебания. Он действовал автоматически, в соответствии с навыками, полученными во время подготовки на базе.
Внезапный треск статики в мозгу Дэва отвлек его от этих мыслей, и он приказал ИИ выяснить, в чём дело. Если он утратит контрольную связь с машиной, страйдер превратится в бесполезную гору железа. ИИ дал ответ почти тотчас, сообщив, что повреждение имело место в цепи первичной связи. С системой дублирования всё было в полном порядке, и ИИ запустил программу внутренней нанореконструкции, завершение которой позволит наладить связь по другим каналам и восстановить чистый приём информации.
Вот и хорошо. Тем временем ИИ сумел передать ему показания медицинских датчиков Кати. Хотя Дэв по-прежнему не мог разговаривать с ней, он знал, что теперь к ней вернулось сознание. Ускоренный пульс и учащённое дыхание свидетельствовали, что Катя переживала сильнейший стресс. Но в этом не было ничего удивительного. Дэв мог себе представить, что она чувствует, будучи запертой в тесном, не больше саркофага, пространстве командирского модуля, полностью отрезанная от внешнего мира, не способная ни получать, ни передавать данные. Безусловно, она чувствовала движения страйдера, но этим всё и ограничивалось.
По крайней мере, она была жива. Дэв отдал приказ ускорить работу по восстановлению связи Кати. Ему и так слишком везло, но он не мог рассчитывать, что так будет продолжаться и дальше. Конечно, он предпочел бы, чтобы кто-то более опытный взял управление страйдером на себя. А пока надо было найти подходящее место для посадки транспорта. Под ногами был неровный грунт, казавшийся с четырёхметровой высоты уорстрайдера выжженной землей.
Через несколько минут он поднялся на гребень горной гряды, и его взору предстала жуткая картина смерти и опустошения. Зубчатые стены фортификационного укрепления Норвежской линии выглядели так, словно по ним пронесся ураган. В стенах зияли проломы, а кое-где они были разрушены до основания. Сверхпрочные рогановские конструкции растаяли, как сахар в горячей воде.
Не было места, где бы сражение не оставило своих отметин. Лицом вверх лежал поверженный «Боевой дух», торс его был расколот, орудийные башни сорваны, из моторного отделения валил густой чёрный дым. На его обгоревшем корпусе Дэв прочитал название машины: это был «Божий гнев».
На вершине холма повсюду были разбросаны человеческие тела и их части. Изуродованные и скорченные, они лежали в тех позах, в которых их заставали облака нанодезинтеграторов. Большинство тел уже вмёрзло в грунт или в груды обломков машин и крепостной стены. Из объятий окаменевших конгломератов тянулись застывшие в предсмертной агонии руки, некоторые из которых всё ещё сжимали оружие, в мёртвом оскале щерились черепа.
Сканеры Дэва тщательно осмотрели всю местность. Проверка радиоэфира подтвердила близость ксенофобов. На всех радиоканалах стоял сплошной треск разрядов, но признаков движения нигде не было видно. Он не заметил ни одной альфы, ни одной гаммы. Всё было неподвижно, если не считать дыма, курившегося над уродливыми кучами тлеющих обломков, разбросанных по всей долине, насколько хватало глаз. Он пробрался через пролом в стене, и его взгляду открылась равнина, лежавшая к югу.
Норвежская база располагалась в долине, в четырехстах метрах к юго-западу. Транспортов, перевозящих пехоту, уже не было, но посадочная площадка с искусственным покрытием стояла невредимая. Тут же стояли укрытия и сферы с запасами горючего - всё это, несмотря на страшные признаки царившего на гребне холма опустошения, было в полной сохранности. Сама база выглядела брошенной и не подавала никаких признаков жизни. По всей видимости, вал ксенофобов, не тронув построек, покатился дальше, в сторону Мидгарда. Дэв начал спускаться в долину по южному склону. Путь его лежал в сторону посадочной площадки. Там он сможет подождать прибытия транспорта.
Неожиданно коммуникационные рецепторы уловили лазерный сигнал.
- Командир «Ассасинов», говорит «Тор-два».
Андерс вернулась и теперь кружила в пяти километрах западнее его. Вместе с ней из Мидгарда прибыли ещё три «Штормовых ветра» и пара штурмовиков класса «Молния»
- Вас слышу, «Тор-два», приятно видеть вас снова.
- Вас понял. Транспорт следует за нами. Вас просят оставаться на связи.
- Слышимость хорошая. Буду ждать на Норвежской базе. Никаких признаков потенциальной угрозы не отмечается.
На другом конце возникла неловкая пауза.
- Боюсь, что это не совсем соответствует действительности, командир «Ассасинов». Военком Гегемонии сообщает о наличии ГСА силой пять-один с эпицентром в вашей зоне.
Дэву пришлось обратиться за помощью в банк данных своей персональной памяти, которая была загружена месяц назад. ГСА... глубинная сейсмическая аномалия силой пять-один не слишком обнадёживала. Ксены уже буравили верхний слой и в любой момент могли выйти на поверхность. Жуткая перспектива. Дэв почувствовал, как подошвы его фантомных ног покрылись мурашками. Он вспомнил детский страх, который, бывало, одолевал его в ранние годы, когда, свешивая ноги с постели в тёмной комнате, он представлял, что пол населен невидимыми чудовищами. Однако эти монстры были вполне реальными и находились в каких-нибудь нескольких сотнях метров от подошв ног его «Полководца».
- Что посоветуете, «Тор-два»? Если нужно, я могу перейти в другое место.
- Нет нужды. Гегвоенком считает, что у нас достаточно времени, если, конечно, мы не будем мешкать. Ждите, транспорт уже близко. Ваша эвакуация произойдет в пределах восьми минут.
Восемь минут. Совсем немного. Он сумеет продержаться. Радиопомех по-прежнему нет.
Но тут разверзлась преисподняя. Дэву показалось, что у основания гребня огромный круглый лоскут грунта, не меньше сотни метров в поперечнике, начал медленно погружаться в лоно земли. Толстая подушка посадочной площадки - слишком прочная, чтобы расколоться, некоторое время балансировала на краю разверзшейся пропасти, а затем, когда горная порода, на которой она лежала, расплавилась, рухнула вниз. За ней в бездну последовала одна из цистерн с горючим, потом другая, увлекая за собой звенья разбитой арматуры и креплений. Дэв метнулся в сторону, чтобы найти укрытие за уцелевшей секцией оборонных укреплений. Кратер заполнился дымом, поднимавшимся из относительно маленького центрального ядра. Провал продолжал расширяться и углубляться, всё новые и новые рогановские строения низвергались в шахту.
Дэв, чтобы рассмотреть, что скрывается за плотной пеленой белого дыма в глубине кратера, переключился на инфракрасное видение. Дым был горячим, но центральное ядро, откуда происходил выброс, источало ещё больше тепла. Оно представлялось ему в виде ослепительно белого пятна на фоне менее горячих красных и оранжевых тонов. Дэв подошвами ног ощутил взрыв, потрясший землю, и «Полководец», потеряв равновесие, рухнул на камни. Раздавшийся вслед нутряной гул, вопль разъярённой земли и скал, был оглушительным, несмотря на попытку ИИ страйдера снизить уровень шума, чтобы не повредить барабанные перепонки Дэва. На бронированный корпус Дэва обрушился град раскалённых камней и песка. Земля под ним сотрясалась и ходила ходуном. Когда Дэв повернулся на бок, он увидел язык пылающей лавы, пробивающей себе путь в дне кратера. Раскалённая добела, как виделось ему в инфракрасном свете, в туманном мареве лава приобрела тусклый оранжевый цвет с вкраплениями чёрных и красных искр, когда он переключился на нормальное зрение.
- «Тор-два»! - вызывал Дэв. - «Тор-два»! Ответьте!
Но лазерная связь была утрачена, непреодолимым препятствием на пути лазерного луча встала дымовая завеса и облако поднявшегося в воздух пепла. Наносчёт тоже начал увеличиваться... он достиг отметки ноль целых пятьдесят пять сотых и продолжал расти. Туман перевалил через край кратера. Стелясь по земле, он быстро окутывал уцелевшие строения базы. Под его воздействием они начали размягчаться и плавиться, словно инопланетный алхимик отчаянно желал снова обратить их в камень и грязь, из которых они были воздвигнуты.
Тем временем в самом центре светопреставления стали появляться они. Сначала Дэву показалось, что он увидел какой-то новый, незнакомый ему вид машин неведомого ему класса. Но эти зазубренные структуры с острыми краями, поднимавшиеся со дна кратера, больше походили на живые кристаллы. Некоторые из них были чёрными, другие сверкали перламутром и серебром. Они торчали из шахты, уткнувшись в низкое пасмурное небо, подобно зубам и клыкам невероятного чудовища, которое оставалось невидимым, окутанное туманом. Было ли это некими сооружениями... или, может быть, каким-то новым оружием? В белых клубах тумана мерцали, переливаясь, вспышки света. Такие отблески могла бы отбрасывать гигантская топка сталеплавильни или горнило кузни.
Дэв проверил состояние систем. ИИ страйдера уже позаботился о том, чтобы нанопокрытие придало ему окраску полуразрушенной крепостной стены, возле которой он укрывался. Но поскольку изрядная площадь его брони была разъедена коррозией, оказалась замаскированной менее половины поверхности. Сохраняя неподвижность, он мог оставаться незамеченным, хотя бы некоторое время прикидываясь выведенной из строя боевой единицей в ряду многих других, которыми была усеяна горная гряда. Наносчёт достиг отметки ноль целых шестьдесят семь сотых. Дэв прикинул, что он сможет выдерживать атаку молекулярной артиллерии на протяжении десяти минут, и решил оставаться на месте.
Но, чёрт, что происходит внизу? Сначала он решил, что видит какую-то строительную конструкцию, хотя это предположение могло быть весьма далеким от истины. Если принять во внимание тот факт, что ничего не было известно ни о мотивах поступков ксенов, ни об их науке, ни о способе их мышления, его догадка могла быть совершенно неверной.
Однако, что бы это ни было такое, оно в корне отличалось от всего виденного раньше. Безусловно, военное командование Гегемонии захотело бы рассмотреть это более детально и с более близкого расстояния. ИИ его машины автоматически осуществлял запись всего увиденного и услышанного, фиксировал каждое движение и ощущение. Если бы ему удалось хотя бы на мгновенье связаться с аэрокосмолётом, то он смог бы передать его бортовому ИИ полученные данные. Позже с помощью виртуальной реальности с ними сможет ознакомиться секретная служба Гегвоенкома. Конечно, при условии, что через несколько минут Дэв не расплавится и не канет в небытие вместе с другим хламом, оставшимся от разрушенных объектов, произведённых когда-то усилиями человека, что густо усеивали склон холма.
Выход ксенов продолжался, но теперь он осуществлялся толчками. Стон земли и раздираемых скал становился тише. Поскольку ИИ «Полководца» осуществил перестройку чувствительности аудиосистем Дэва, шум воспринимался им в виде нарастающего шёпота или океанского прилива, сопровождаемый, однако, равномерными глухими ударами, словно где-то работал невидимый насос. Туманное море стало редеть, обнажая дно кратера. Скальная порода текла, как вода, и тут же застывала, сохраняя причудливые формы изогнутых колонн, арок и зубчатых башен. Но самыми странными были те из чужепланетных структур, что поднимались отдельными группами - невыразимо уродливые, жуткие, сверхъестественные органические формы, сюрреалистичные и непостижимые. Похожие на спирали кристаллы и колонны всё ещё продолжали тянуться вверх, словно они росли из самой земли. Туман, по мнению Дэва, был ничем иным как нанотехническим средством ксенофобов, запрограммированным на преобразование камня, песка и останков в нечто иное, известное только самим создателям.
Дэв почувствовал прилив бесконтрольного ужаса. Человеческая нанотехнология находилась ещё в зачаточном состоянии по сравнению с тем, что он видел сейчас. За исключением АНД-аэрозолей, человеческая нанотехнология требовала использования форм для выращивания нанопродуктов, технологических ванн и цистерн. А такая сложная техника, как уорстрайдеры или лазерное оружие, собиралась еще по макроинженерной технологии. Теоретически облако запрограммированных наносредств могло работать на голой почве и оставить после себя полностью завершённого уорстрайдера, управляемого искусственным интеллектом, отлаженного, и со всеми внесенными в его память программами, но на практике даже наиболее оптимистично настроенные наноинженеры говорили, что сменится не одно поколение людей, прежде чем будет достигнуто подобное технологическое чудо. Ксенофобы, судя по всему, этой чудесной нанотехнологией уже обладали. Они возводили свои архитектурные фантазии прямо на глазах у Дэва, используя в качестве сырья скальную породу и мусор.
Когда в центре кратера рассеялись последние клубы тумана, Дэв увидел вход в тоннель. Белое море ещё продолжало огромными кругами расходиться от кромки кратера, но дно его в центре было уже обнажено. То, что покрывало его, было похоже на гудрон или расплавленный асфальт, такое же матово-чёрное, жидкое на вид, но достаточно густое и вязкое. В инфракрасном свете он видел, что температура дна выше температуры прилегающей зоны, но ниже температуры излившейся некоторое время назад лавы. Сама лава к этому моменту преобразовалась в нечто иное, что тонким узором, сплетенным из спиралей и кристаллических решеток, окружало сердцевину.
Из глубин расплавленного гудрона поднялась смертоносная «Гадюка» - тупорылая, имеющая форму слизняка, она сияла чистым серебристым светом, как жидкая ртуть. Выбравшись из тоннеля, она стала трансформироваться в боевую модель и вскоре имела вид морской звезды с шестью лучами, усеянными чёрными иглами. Сразу за ней следовало змееобразное «Острие пики» и другие силуэты кошмарной процессии инопланетного происхождения. Они выстроились вокруг периметра кратера, как часовые, несущие караул.
Заметили ли они его? По всей видимости, пока нет. Никто из пришельцев не заметил изуродованного в сражении «Полководца», одиноко лежавшего в куче обломков в трёхстах метрах от входа в тоннель. Возможно, причиной тому было нанофляжное покрытие, замаскировавшее его под окружающую среду, или, может быть, его приняли за такой же непригодный хлам, каким был валявшийся неподалеку «Боевой дух». Но долго уповать на их близорукость он не мог. Если его не заметят вновь прибывшие, то на горном гребне кишмя кишели гаммы и нанодезинтеграторы, оставшиеся от предыдущей битвы. Рано или поздно они продолжат свою гнусную работу по уничтожению всего живого, и «Полководец» станет их самой большой и беспомощной закуской. Оставаться в этом положении дальше не имело смысла, с каждой минутой его пребывание здесь становилось все более рискованным.
Дэв медленно начал поворачиваться, но тут же замер. Совершенно отчётливо он услышал глухой, ритмичный стук, исходивший из корпуса «Полководца».
«Гамма», - подумал он. К его фюзеляжу со стороны спины присосалась гамма-форма ксенофоба и пробивала себе дорогу внутрь!

ГЛАВА 16

Никто из тех, кто, подобно мне, вызывает самых злобных полуукрощённых демонов, что гнездятся в человеческой груди, и пытается помериться с ними силой, не вправе ожидать, что выйдет из схватки целым и невредимым.
«Полное собрание работ по психологии»
Зигмунд Фрейд, начало XX века

Чернота, окружавшая Катю Алессандро, стала для неё невыносимым адом. Она лежала в похожем на саркофаг командирском модуле, опутанная ремнями безопасности, и раскачивалась в такт походке «Полководца». Её связь с ИИ машины по-прежнему не работала, даже кнопки ручного управления и те не реагировали на запросы. Прошло уже много времени с тех пор, как она оставила попытку катапультироваться. Ни единого сигнала не поступало с миниатюрного приборного щитка. Немая, слепая и глухая барахталась она в липком покрывале непроницаемой тьмы.
Эта тьма подвела её к самому краю острой грани, за которой начинался безотчётный ужас и паника, с которыми она пока боролась, и которые ей уже пришлось однажды испытать на борту «Каибуцу Мару». Ей даже пришлось подвергнуться имплантационной терапии, чтобы научиться спать ночью без света. Ещё немного, и она согласилась бы подвергнуться добровольной амнезии, только бы забыть весь пережитый кошмар. С показателем клаустрофобии, равным семи, её едва не забраковали, когда она пожелала пройти подготовку для работы пилотом страйдера. Во время тренировок, когда имитировалось падение мощности в сети электропитания, тьма, подобная этой, едва не стоила ей дальнейшей карьеры.
Со временем Катя научилась справляться с аналогичными ситуациями. Она переходила на ручное управление и восстанавливала электропитание, не поддаваясь панике. Но теперь ничто не помогало. Молотя по клавишам контрольной панели, она в кровь разбила пальцы. Ей хотелось кричать, но она знала, что если позволит себе это, то потеряет контроль, разум и, вероятно, убьёт себя, пытаясь прорваться через запертый люк. Но хуже всего было то, что она знала - по ту сторону люка находятся они.
Они! Исчадия ада, порождения тьмы, монстры, обитающие под кроватью. Она без содрогания не могла думать о том, что случилось с Митчем. Катя помнила отчетливо всё, что предшествовало падению напряжения в сети во время того сражения с «Медной головой». Суреш Гупта и Крис Кингфилд были мертвы, оба мертвы... и, когда она очнулась, пролежав без сознания несколько минут или часов, то сразу почувствовала, что «Полководец» движется. Тогда она поняла, что гаммы проникли внутрь корпуса машины и превратили уорстрайдер в зомби.
Странно, но она никогда раньше не видела ксенозомби, который держался бы на собственных ногах. Обычно, когда фобы трансформировали человеческий страйдер, они преобразовывали и его ноги, замещая их неким подобием аморфной платформы, приводящейся в движение за счёт мощной электромагнитной подушки, позволяющей машине парить в метре над землёй. Но она чётко слышала звук шагов и чувствовала, как ноги страйдера отталкивались от грунта, ощущала его птичью, раскачивающуюся походку.
Всё же «Клинок» скорее всего стал зомби. ИИ не способен управлять машиной сам по себе, а Гупта и Кингфилд погибли. Это означало, что со всех сторон её окружают монстры. Они были внутри корпуса машины, внутри брони, внутри генератора электричества, в оружии, повсюду, и они стремились проникнуть к ней. А когда они достанут ее...
Катя закричала и, сжав кулаки, принялась молотить в обитую мягкой тканью обшивку внешнего люка модуля. Ручка экстренного открывания люка, как и ручка срабатывания катапульты, похоже, тоже вышла из строя. Ей во что бы то ни стало нужно было выбраться наружу... выбраться!
Кое-как Кате удалось освободиться от ремней, удерживавших её в кресле, и она отключила шлем от бесполезного теперь цефлинка. Затем в узком пенале отсека она подтянула ноги к груди и с силой выпрямила их, ударив по люку. Ей показалось, что люк слегка поддался. Катя нанесла второй удар. Потом ещё. Ручка экстренного открывания дверей по-прежнему не работала, но она решила, что, должно быть, прогнулся сантиметровый лист наномолекулярной брони. Наносимые удары должны были, по ее мнению, разблокировать затворный механизм и выпустить узницу наружу.
Думать о том, что могло твориться в «Полководце» вокруг неё, она себе не разрешила. В этот момент ритмичное движение машины прекратилось, и примерно через две минуты, она услышала оглушительный взрыв, прогремевший снаружи. От налетевшего шквала ударной волны стенки её саркофага зазвенели, затем от возникшего ощущения свободного падения у неё перехватило дух, и уорстрайдер ударился обо что-то твёрдое.
Резкий толчок швырнул Катю о противоположную стену модуля, сила удара была так велика, что она снова едва не потеряла сознание. В глазах заплясали искры и пурпурные пятна. Катя отчаянно сосредоточилась на этих ощущениях, боясь потерять их и снова впасть в беспамятство в самое неподходящее время, когда проклятые фобы в любую минуту могут проникнуть к ней в модуль.
Эти мысли не давала ей покоя, они мучили и терзали её мозг, доведя до истерики. Горячая волна покатилась по её телу, и с диким воплем, в котором звучали страх, отчаяние и непокорность, девушка снова что есть силы пнула люк ногами. На этот раз она и в самом деле почувствовала, что люк поддался. Вероятно, при ударе о землю открылся запорный механизм. В ушах раздался тонкий свистящий звук, переросший вскоре в громкое шипение улетучивающегося воздуха. Произошла разгерметизация модуля!
Крышка люка затрещала и слегка приоткрылась, в образовавшуюся щель с ураганной скоростью ринулся находившийся в кабине воздух. В доли секунды давление внутри и снаружи выровнялось. Пальцы голой руки тотчас ощутили пощипывание мороза, запотевшее забрало шлема покрылось изморозью. В темноте Катя нащупала слева от себя вторую перчатку и натянула ее. Руки от нервного напряжения дрожали так сильно, что она с трудом смогла застегнуть застёжку на запястье. Потом Катя отсоединила шлем от модульной системы жизнеобеспечения и подключила его к портативной СЖО (системе жизнеобеспечения), вмонтированной в скафандр. Она провела контрольную проверку состояния системы. Когда в темноте загорелся зелёный огонек, сердце её зашлось от радости. Все системы скафандра функционировали нормально. Но что успеет она сделать за эти два часа, что ей отпущены, как далеко сумеет уйти? «Наверное, не так уж далеко», - подумала она. Однако это было все же лучше, чем сидеть в темноте и ждать, когда придут ксены и сожрут её.
Заканчивались последние приготовления. Катя нащупала висевший на правом бедре лазерный пистолет, аптечку, прикреплённую слева, и, самое главное, аэрозольный баллончик с АНД в подсумке на поясе. Её транспортный комбинезон не был снабжен системой предупреждения о наноопасности, поэтому пользоваться баллончиком ей предстояло по собственному усмотрению. Надолго ли его хватит? Куда успеет она добраться? Катя не знала, да и не хотела этого знать. Собравшись с силами, она резко выпрямила ноги и в последний раз ударила в люк. Теперь, когда внешнее и внутреннее давление сравнялось, и ничто не прижимало крышку к входному отверстию, дверца с лязгом распахнулась. Темница её наполнилась светом.
Ухватившись за край запасного выхода, она встала на колени и высунулась наружу. Колени её дрожали. Сквозь густой туманный покров долетал до неё, отражаясь в прозрачном забрале шлема, призрачный свет мелькающих огней. Она увидела незнакомый ландшафт и движущиеся машины ксенов. «Клинок убийцы» всё ещё лежал на земле. Открытый люк находился от грунта не более, чем в двух метрах.
Что это за место? Куда она попала? В курящемся, озарённом неверным сиянием тумане она видела неведомые ей формы, непохожие ни на что другое. Они были настолько чужими, настолько отличались от всего, что она знала, что их трудно было идентифицировать. Катя с шумом втянула в лёгкие воздух, и звук собственного дыхания показался ей неестественно громким. Она не знала, насколько ей хватит воздуха, которым были заряжены встроенные в скафандр баллоны СЖО, в сущности, это её даже не интересовало. Ей нужно было немедленно выбраться наружу и уносить отсюда ноги, прочь от этих кошмарных чёрных кристаллообразных форм, прочь от этого мистического неземного света и дыма, курящегося над озером удушливого пламени. Выпрямившись в модуле в полный рост, она перекинула одну ногу через край люка и приготовилась сползти вниз.
Вдруг «Полководец» беспокойно задвигался. Заснувшее чудовище очнулось после забытья, корпус резко дёрнулся вверх и вбок, толкнув Катю вперед. Неведомая сила подхватила её и вышвырнула из открытого люка. От неожиданности Катя пронзительно закричала. Изогнувшись, она ухватилась за ускользавшие края люка. Боевая машина поднялась на шаткие ноги. Корпус с жутким металлическим скрежетом резко рванул вперёд, руки потеряли опору, а тело равновесие. Падая, она попыталась схватиться за что-нибудь, но только больно ударилась рукой, скользнув по металлическому корпусу.
Описав пятиметровую дугу, она с криком рухнула на землю и покатилась вместе с пришедшим в движение гравием и щебнем. В правой ноге что-то хрустнуло, и от нестерпимой боли она едва не потеряла сознание.

ГЛАВА 17

Почему человек воюет? Делает он это не ради своей страны, не ради её руководителя или из идеологических соображений, как утверждают ВИР-драматурги, он сражается ради своих братьев и сестёр, что воюют бок о бок с ним.

«История человеческих войн»
Военная виртуальная документация Гегвоенкома, 2533 год Всеобщей эры

Дэв понял, что источником неясного стука были не ксены, набросившиеся на корпус «Полководца», как он предположил сначала, а Катя. Об этом ему доложил ИИ, обрушив на него целый каскад данных в виде визуальных колонок цифр и слов, из которых было видно, что произошла разгерметизация командирского модуля, портативная система жизнеобеспечения была отключена от общей сети страйдера, а люк запасного выхода командирской кабины сорван. В этот момент Дэв уже начал поднимать машину на ноги, и, чтобы удержать её в равновесии, навалился на гироскопы. Получив сигнал от ИИ, он попытался отменить мысленную команду, но было уже поздно. Два взаимоисключающих приказа заставили уорстрайдер в нерешительности застыть на месте, в этот самый момент он почувствовал, как что-то ударилось о его левый бок.
Он переключил зрение с главных оптических сенсоров, расположенных на тупой морде «Полководца», на периферические, вмонтированные в левое плечо страйдера. Под этим углом Дэв мог обозревать всё, что делалось впереди и по борту. Он сразу увидел чёрный провал открытого люка командирского модуля и две руки в чёрных перчатках, державшиеся за край люка с внешней стороны. Внешние микрофоны уловили крик Кати, когда она сорвалась и упала. Переключившись снова на главную оптику, Дэв увидел, как она ударилась о землю возле левой ноги страйдера и, подпрыгнув, вместе с щебнем покатилась вниз, затем остановилась возле кучи камней и снега примерно в десяти метрах от «Полководца».
Через несколько секунд она зашевелилась и предприняла попытку сесть. Что-то случилось с её правой ногой, потому что она обхватила бедро руками и принялась раскачиваться из стороны в сторону. Чёрт! Он не мог бросить её. Но если они пробудут здесь ещё немного, все сделанные им за последние десять минут записи пропадут, превратившись в ничто, как пропадут обломки боевой техники и оборонных сооружений, останки погибших людей - всё то, чем был усыпан сейчас склон холма. Ксены не теряли времени даром и неумолимо приближались к гребню.
Дэв ещё раз проверил, нельзя ли установить связь с одним из кружащих поблизости «Штормовых ветров». Но дым и пар, валившие из тоннеля, еще были достаточно густыми. Он не только не мог установить канал лазерной связи с аэрокосмолётами, он даже не видел их. У него оставался только один более или менее реальный шанс. Он не мог бросить Катю на съедение ксенам, как не мог рисковать сделанными записями. Согнув ноги «Полководца», он осторожно опустил корпус до высоты двух метров над землей.
- ИИ, - сделал он мысленный вызов. - Функционирование в автоматическом режиме. Прими программу.
- «Клинок» принять программу готов, - услышал он голос ИИ.
Дэв подумал, что было бы неплохо выпустить АНД-заряд, чтобы создать защитное поле вокруг себя и Кати, но потом решил, что взрыв наверняка привлечёт внимание находившихся поблизости ксенов и насторожит их. Придётся рассчитывать на собственные силы и проворство, а также на то немногое количество АНД-средства, что ещё имелось в его баллончике.
Дэв проинструктировал компьютер и получил от него подтверждение, после чего отключился от линии управления. Своим приказом он превратил машину в примитивный робот, которому предписывалось продолжать поиск аэрокосмолётов с целью установления лазерного канала связи при первой же благоприятной возможности. Если таковая связь будет установлена, «Полководец» должен будет передать на борт летательного аппарата все имевшиеся в его памяти записи. В случае нападения ксенов, уорстрайдеру вменялось в обязанность вести ответный огонь из ротационной скорострельной пушки. Однако эти прямые указания, не дававшие ИИ самостоятельности, делали его лёгкой добычей идущих в атаку альф, тем более что Дэв велел машине оставаться на месте.
К Дэву снова вернулись ощущения собственного тела, едва он отнял левую ладонь от контактной пластины. В пилотском модуле было душно и жарко, мягкая обивка сиденья повлажнела от конденсата. Он снял ремни безопасности, отключил шлем от модульных разъемов и портативную систему жизнеобеспечения от общей сети, проверил её функционирование и герметичность застежёк скафандра, после чего открыл выходной люк. Послышалось шипение воздуха, и давление в модуле уравнялось с внешним. Прямо под люком с внешней стороны его модуля имелась наружная лестница. Удлинив и заблокировав её, он выбрался из кабины и спустился на землю.
Когда под ботинками Дэва хрустнул гравий, волна неконтролируемого страха захлестнула его. Только что он принял самое трудное в жизни решение - оставил кабину «Полководца», где находился в относительной безопасности. Он слышал, как в груди бешено колотится сердце. Во рту пересохло. Из-за развалин крепостной стены ему хорошо было видно всё, что творилось у подножия холма в курящемся паром и дымом провале. Дэв поймал себя на том, что не может сойти с места и с почти болезненным любопытством наблюдал за тем, что происходит в кратере. Теперь из входа в тоннель выползало нечто совершенно новое, до сих пор им не виданное. Оно было похоже на исполинскую жемчужину. Из центра заполненного гудроном кратера выходила отливающая белым серебром сфера, около полуметра в поперечнике. За первой из недр земли стали появляться и другие жемчужины. Им не было числа. Шары висели в воздухе, поддерживаемые, как предположил Дэв, сильным магнитным полем. Некоторые из них парили чуть выше струек дыма, другие - поднялись выше пятнадцати метров над поверхностью земли. Жемчужины рассредотачивались во всех направлениях, медленно проплывая мимо кристаллических образований, расходились по прямым линиям и в строгом порядке. Поочерёдно, как огромные мыльные пузыри, странные формы опускались на землю и исчезали. Поскольку Дэв не был подключен к оптике страйдера, то не мог воспользоваться телескопическим зрением и разглядеть детали. Однако он видел, что верхняя часть сфер как бы растворилась в воздухе, а нижние - опустились на грунт.
Наконец, оторвав взгляд от завораживающего зрелища, он перелез через разбитую стену и съехал вниз по усыпанному гравием склону туда, где была Катя, увлекая за собой небольшую осыпь камней и песка.
- Капитан! - прокричал он, не уверенный, правда, что радио шлема настроено на линию тактической связи. - Капитан Алессандро! Вы меня слышите?
Её глаза за транспластиком забрала широко раскрылись. В них читалось удивление и боль.
- Боже, что ты здесь делаешь?
Это прозвучало как обвинение.
- Сейчас не до объяснений. - Голос его из-за сухости в горле был хриплым, надломленным, но в нём слышалось облегчение. - Нам нужно вернуться на борт «Клинка». Где ваше АНД-средство?
- Потеряла. - Она сделала беспомощный жест в сторону склона. - Во время падения.
Скользнув по склону взглядом, Дэв заметил внизу какое-то движение. Смертоносный туман медленно полз вверх по гряде. Там, полуразличимые в сумраке, копошились мелкие, скользкие на вид формы.
- А где аптечка?
Катя поморщилась.
- Боюсь, что приземлилась на неё. Похоже, она раздавлена. Но у меня есть вот что, - с этими словами она похлопала по кобуре лазерного пистолета. - Живой они меня бы не взяли...
- Всё, времени на разговоры нет, капитан. Нам нужно срочно уносить отсюда ноги.
Комбинезон Кати был припорошен серебряной мелкодисперсной металлической пудрой. Она покрывала плечи, запястья и левую сторону груди. Дэв приготовил АНД-контейнер. Парившие в воздухе нанодезинтеграторы собирались в концентрированные облака, видимые глазом. Не пройдет и нескольких минут, как её скафандр станет трухлявым, как старый таз. Он обильно оросил аэрозольной струей те участки скафандра, до которых мог дотянуться. Баллончик был почти пуст. Если на борту страйдера больше не было контейнеров с АНД, значит, он израсходовал все их запасы. Отшвырнув в сторону пустой контейнер, он опустился рядом с Катей на колени. Нога её в месте перелома была неестественно согнута. Мягкие ткани в зоне травмы уже припухли.
- Болит сильно?
Ответом послужила гримаса боли, исказившая Катино лицо Она сможет некоторое время продержаться на болеутоляющей блокаде, введённой через имплантант. Рядом послышался лязг железа о камень. Он понял, что времени накладывать шину нет. Нужно уходить, не мешкая ни минуты. Из подсумка он вытащил медицинский аппликатор и приложил его к бедру чуть выше места перелома. Наномедицинское средство сразу же начало действовать. Пожалуй, это была единственно возможная медицинская помощь, которую только можно было оказать в полевых условиях. Средство предназначалось для облегчения состояния, остановки кровотечения и, самое главное, оно оказывало анестезирующее действие. Теперь Дэв мог взвалить Катю на спину и отнести её к машине.
- Нам нужно спешить, капитан. Мы уже увидели здесь всё, что нам было нужно.
С предельной осторожностью Дэв поднял Катю на руки, взвалил на спину и понёс к маячившему на гребне склона силуэту «Полководца». Она прижалась к его шее и стиснула зубы, только однажды вскрикнув от боли, когда он сделал неловкое движение. Впереди послышался пронзительный вой, Дэв поднял глаза и увидел, что башня скорострельной ротационной пушки резко повернулась вправо, взяв на прицел какую-то мишень за их спинами. Последовала ослепительная вспышка и гулкий раскат взрыва, сопровождавшийся звуком разрываемого металла. Вслед за этим раздалась барабанная дробь падающих на землю гильз, скрежет металла о камни.
Дэв круто развернулся и всмотрелся в мглу. В нескольких метрах к низу склона лежала одна из серебряных сфер. Часть её уже растворилась, обнажив пустую полость. Внутри что-то передвигалось. У него душа ушла в пятки. Впервые Дэв видел нечто, связанное с ксенофобами, что отдалённо напоминало органическую жизнь. Однако он не был наверняка уверен в том, что это действительно было так. Из открытой сферы выползала какая-то блестящая, мокрая, серо-чёрная масса. Она напоминала живой сгусток жира... комок, величиной с его кулак.
Этот ли объект избрала ротационная пушка в качестве своей мишени? Нет. Дальше по склону он уловил порхающее движение гаммы, устремившейся в их сторону.
Переместив Катю на одно плечо, он освободил для большей устойчивости правую руку и ускорил шаги, но едва не упал, так как щебень под ногами пришел в движение. Дэв выругался, но сохранил равновесие. Поднявшись на вершину, он замешкался, выбирая более удобный проход между развалин. В этот момент что-то прилипло к его левой голени.
Потеряв равновесие, он плечом налетел на корпус страйдера и ухватился за поручни лестницы, чтобы не упасть. На ноге, присосавшись, как пиявка, повисла аморфная масса гаммы, с виду и по размеру похожая на банное полотенце, чёрная и плоская, отливающая серебром. Он закричал и принялся трясти ногой, чтобы сбросить с себя эту мерзость. Но бесформенное тело оказалось более тяжёлым, чем он предполагал. Ему пришлось ударить ногой снова. На этот раз она его отпустила, издав звук спустившего колеса, и шлёпнулась в метре от Дэва. Несмотря на тяжёлую ношу он, взлетел вверх сразу на три ступеньки.
- Прямо под тобой! - прокричала Катя и ударилась о него шлемом, так как лестницу развернуло. - Она преследует нас!

Предыдущая страница 9 Следующая страница


Шагающая смерть 10

Он осторожно снял Катю с плеча и затолкал её в узкий люк. Медицинские наносредства ещё не успели подействовать, поэтому она, должно быть, испытывала страшную боль. Тем не менее Катя, высунувшись наполовину из люка, одной рукой уперлась Дэву в плечо, а второй выхватила лазерный пистолет.
Дэв тоже попытался протиснуться в тесную кабину, но тут его что-то ударило сзади и своим весом пригвоздило его ноги к лестнице. Дэв сразу же представил себе, как проклятая машина растворяет его скафандр и, добравшись до ног, начинает растворять и их. Он не раз видел, что происходит с телами, ставшими жертвами гамма-форм. Вслед за этим он почувствовал первый приступ жгучей боли. Ему показалось, будто языки пламени лизнули его голые икры. Волна ужаса охватила его, мысли смешались. Дэв прижался к корпусу уорстрайдера, изо всех сил стараясь освободиться от убийственных объятий чудовища. Боль стала невыносимой. Огонь поднимался выше и уже достиг бедер. В воображении Дэва ноги его сморщились от нестерпимого жара и превратились в обуглившиеся головёшки.
Он видел пленки с изображением несчастных жертв ксеномашин. Видел боль и ужас, написанные на их лицах, а теперь он узнал, что они чувствовали в тот момент, когда подверглись нападению проклятых монстров. Он кричал и, не отпуская поручни лестницы уорстрайдера, продолжал отбиваться от ксенофоба, молотя полыхавшими огнем ногами, вернее тем, что осталось от них.
- Не двигайся! - скомандовала Катя и перевесилась через край люка, опершись на его тело. Она вытянула руку с лазерным пистолетом и, взяв на прицел черную, отливающую серебром амебу, облепившую его ноги, выстрелила, Невидимый луч, выпущенный из ручного оружия, красной точкой пронзил тело гаммы в нескольких сантиметрах от колен Дэва. Поражённый ксенофоб съёжился, над его лоснящейся чёрной поверхностью, ставшей мгновенно похожей на обгоревший лист бумаги, закурился чёрный маслянистый дым. Дэв снова забрыкался.
- Чёрт, я же сказала, стой спокойно! - закричала Катя. Но не двигаться он не мог, потому что жуткая боль продолжала точить его сознание. Объятия гаммы ослабли, она отпустила колени, хотя продолжала сжимать его голени и стопы. Взглянув вниз, Дэв увидел останки брони, - дымящиеся сгустки расплавленного пластика, прилипшего к его ногам, похожим теперь на кровавые куски сырого мяса. От них валил белый пар: нанодезинтеграторы испаряли молекулы живой плоти. Открывшееся его глазам зрелище настолько поразило Дэва, что он испытал эмоциональный шок, воздействие которого было таким же сильным и острым, как физическое страдание.
Закрыв глаза, Дэв попытался ввести в действие церебральный имплантант. Ему нужно было проделать определённую последовательность мыслительных операций, чтобы выключить часть нервных процессов. Как только он справился с этой задачей, боль несколько стихла. Затем он сконцентрировался на сокращении кровеносных сосудов и поднял кровяное давление, которое уже стало падать. Пережитый им физический и эмоциональный шок мог бы убить его так же верно, как плазменный разряд, пробивший череп.
Ему казалось, что целая вечность прошла с тех пор, как он занялся подавлением физиологических реакций организма, на самом же деле перестройка заняла не более четырёх секунд. Вдруг хватка ослабла, и тяжесть пропала, хотя огонь всё также продолжал жечь его. Катя втащила его в открытый люк. Оказавшись наверху корпуса страйдера, Дэв открыл глаза и посмотрел вниз. У основания лестницы копошились, пытаясь отыскать друг друга, многочисленные останки двух ксенофобов. Ещё он увидел то, что осталось от его ног, - голые искалеченные ступни. Он испытал шок, как от электрического удара. Тело Дэва обмякло и поползло вниз, и Катя едва не упустила его.
Потом он медленно погрузился в темноту командного модуля. Кабина оператора на борту страйдера была довольно тесной и для одного человека, вместить двоих она просто не могла. Дэв оказался поверх Кати. Лицом к лицу, они не могли пошевелиться, места едва хватало, чтобы дышать. Но Кате каким-то образом удалось освободить из-под него руку и нажать кнопку автоматического закрывания люка на контрольной панели ручного управления. Но ни один из них не мог дотянуться до его ног, поэтому Катя сделала ему инъекцию медицинских наносредств в плечо.

Часть мозга Дэва продолжала работу над выживанием. Теперь каждый его вдох отзывался болью. Он ощущал резкий запах аммиака. В носу, в горле, в лёгких першило. Затуманенным сознанием он понимал, что скафандр его повреждён, и теперь он вдыхал ядовитую смесь воздуха с метаном и аммиаком. Пока система жизнеобеспечения скафандра поддерживала достаточно высокую концентрацию кислорода, чтобы он мог дышать, но запасы подходили к концу. Если страйдером будет управлять Катя, то ей нужно будет подсоединиться к системе жизнеобеспечения «Полководца». Дэв чертовски хорошо знал, что взять управление на себя он не сможет. Но не значило ли это для него, что он погибнет от удушья?
Но это не самая страшная смерть, подумал он и вспомнил о том кошмаре, который пережил по ту сторону люка. По его телу прошел озноб, и Дэв едва не потерял болеутоляющую блокаду. Катя, по-видимому, уже поняла, что управлять страйдером он не в состоянии, и принялась подсоединяться к свисающей паутине проводов и разъёмов. С левой руки она сняла перчатку и поднесла ладонь к пластине интерфейса.
Но прежде чем замкнуть контакт, она повернула голову, чтобы заглянуть ему в глаза. Единственным источником света в кабине были огоньки миниатюрных индикаторов на контрольной панели за плечом Дэва. Но несмотря на то, что большую часть света загораживали их тела, он все же видел её глаза за прозрачным пластиком забрала, всего в нескольких сантиметрах от лицевой пластины его шлема.
- Спасибо тебе, Дэв, - сказала она. - Хотя тебе следовало бы меня оставить.
В её голосе прозвучала и благодарность, и злость.
- Это могло случиться с каждым, - сказал он, удивляясь звуку собственного голоса. Он был тонким, слабым и дрожащим. - Я привел «Клинок» в движение прежде, чем узнал, что вы снаружи.
- Дэв, я струсила. - В её голосе послышалась горечь, и он понял, чего стоило ей это признание.
Черты её лица, обрамленного шлемом, расплылись. В фокусе остались только пугающе зелёные глаза. Интересно, подумалось ему, было ли это результатом действия медицинских нанопрепаратов.
- Ладно, всё в порядке, - произнёс он заплетающимся языком. Теперь и глаза её стали терять свою ясность. - Не мог же я бросить товарища в беде...
Он не знал, услышала она его или нет, потому что её рука уже легла на панель интерфейса и глаза закрылись. Она беспокойно задвигалась под ним, потом тело её обмякло, когда мозг Кати вступил в контакт с ИИ страйдера.
Он не знал, продолжают ли наносредства ксенофобов пожирать его ноги, но снять болеутоляющий блок, чтобы узнать об этом, не рискнул. Вместо этого Дэв решил сосредоточиться на дыхательной и сердечно-сосудистой деятельности организма. Сейчас нужно было справиться с паникой, которая едва не погубила его. Мгновение спустя он почувствовал, что модуль пришёл в движение. Его раскачивало, как корабль, захваченный в море штормом. Они двигались. Один раз до него долетел звук, похожий на отголосок далёкого взрыва. Интересно, связалась ли Катя со «Штормовыми ветрами», интересно, найдет ли «Полководец» место для посадки аэрокосмолета, успеет ли он эвакуироваться... мысли и вопросы продолжали одолевать его.
Наконец, темнота, раскачивание страйдера, усталость и медицинские наносредства взяли над ним верх, и он провалился в глубокий сон.

ГЛАВА 18

Процесс выздоровления в такой же степени подвергся трансформации благодаря нанотехнологии, как и прочие достижения человечества. Травмы, считавшиеся раньше смертельными, заживали за несколько дней. Как и сама телесная оболочка принимала иные, более удобные для духа формы. Но сам бог нанотехнологии бессилен помочь тогда, когда ранена душа.
«Интроспекции» Йеасу Суцуми,
2538 год Всеобщей эры

Военный медицинский центр Гегемонии занимал большую часть купола, прилегавшего к куполу Тристана. Это здание своей формой напоминало пончик, внутри которого имелся крытый транспластиком двор и сад. Катя ненадолго замерла перед главным входом в здание, чтобы считать с информационного интерфейса нужные ей сведения, а затем, следуя голографическому указателю, прошла во внутренний двор. Она знала, что Дэв осваивает там свои новые ходунки.
Было удивительно, что он остался в живых. Ей стоило огромного труда вывести его с Норвежской гряды. Выпустив в него полный шприц медицинских наносредств первой помощи, она подключила к его шлему систему жизнеобеспечения своего скафандра. Больше она не могла уделить ему ни минуты, так как должна была подключиться к сети управления страйдером. Она испытала несколько ужасных минут, когда узнала, что Дэв настроил компьютер «Клинка» на параметры собственного мозга, но, к счастью, её параметры сохранились в главном банке данных памяти ИИ машины, и перестройка произошла довольно быстро. До сих пор она не может без содрогания вспоминать о длинном списке повреждений в системах «Полководца», который выдал ей при подключении бортовой ИИ. Всё энергетическое оружие было выведено из строя. В скорострельной ротационной пушке оставалось лишь пятьдесят снарядов. Ей оставалось только развернуть машину и бежать, а за ней по склону холма живой волной стелились гамма-ксены.
Восемь секунд спустя ей удалось вырваться из густой пелены дыма и пепла, которая мешала установлению лазерной связи со «Штормовыми ветрами» и «Молниями», кружащими над зоной боевых действий. Все команды, отданные Дэвом искусственному интеллекту уорстрайдера, были верными. Как только атмосфера прояснилась, и лазерная связь с аэрокосмолетами стала возможной, ИИ установил с ними контакт и в долю секунды передал летательным аппаратам все сделанные Дэвом записи. Лара Андерс с воздуха вступила в бой с целой колонной ксенофобов, преследовавших «Полководца», и разбила их. Тем временем второй «Штормовой ветер» зашел на посадку и принял «Клинок» на свой борт. Менее чем через двадцать минут искалеченное тело Дэва было доставлено в ВМЦГ.
Всё время, пока медики занимались его ногами, вернее тем, что осталось от них, Дэв находился без сознания. Катя увидела его истерзанные ноги, когда его вытаскивали из кабины. Ниже колен ничего не было, и ткани, находившиеся выше, тоже были не лучше. Они походили на сырое мясо, кровоточили, кости были оголены. С тех пор Катя его не видела и не знала, в каком состоянии он находится.
Она нашла Дэва в саду. Тот упражнялся с ходунками, представляющими собой лёгкую рамку из нанотехнических сплавов, благодаря которой он передвигался. Он стоял к ней спиной и любовался маленьким японским садиком, устроенным во дворе.
- Как обстоят дела с новыми ногами? - спросила она.
Дэв повернулся. Его затылочный разъем был подсоединен к клеммной колодке миниатюрного мозга ходунков, размещённого у него на пояснице. Этот мозг улавливал импульсы, посылаемые его нервной системой и преобразовывал их в движение. Из-под коротких больничных штанов были видны его новые ноги. Они были нормальной длины, но еще розовые и безволосые, как у ребенка. Даже при самом пристальном внимании нельзя было обнаружить шва, где новая ткань искусно вплетена в старую.
- Капитану привет! - сказал Дэв. - Я вас не ждал.
- Совершаю обход, младший офицер, - ответила она, внимательно вглядываясь в лицо Дэва. Она заметила, что глаза его слегка расширились, а щека нервно дернулась. Как Катя и ожидала, он ещё не знал, что случилось с ним в эти последние дни.
- Мне сказали, что ты испытываешь свои новые ноги, и я подумала, что стоит пойти и посмотреть на тебя. Ну, как они?
- Ещё немного слабые. - Одной рукой он похлопал по серебряной ленте опорной рамки ходунков, сбегавшей по бедру вниз. Он окинул взглядом её ноги. - А вы, похоже, в полном порядке?
- Кузо, - выругалась она. - Мне даже не понадобились ходунки. Они впрыснули мне медицинское наносредство, которое сшило кости ещё до того, как они успели отрезать твои ноги. Не прошло и двадцати четырех часов, как я уже была в полном порядке. Но, боги, в каком виде был ты!
Она говорила это специально, чтобы оценить глубину перенесённого шока, узнать, не кровоточат ли еще скрытые душевные раны.
- Ага, они сказали мне то же самое. - Он отвёл взгляд в сторону и покачал головой. - А как Суреш, вы что-нибудь слышали о нём?
Она кивнула. Стараниями наносоматических инженеров медицинского центра Суреш Гупта выжил, его спинной мозг удалось восстановить. К несчастью, из-за остановки сердца он слишком долго - около двадцати минут - находился без кровоснабжения, поэтому пострадала значительная часть его мозга. С анатомическими повреждениями удалось справиться... но не все нейронные пути были воссозданы. Так, была утрачена память, личность и даже самосознание. Нанотехническая хирургия не способна исправлять травматическую амнезию. Даже если полностью перезагрузить его оперативную персональную память, уйдут годы на то, чтобы Суреш восстановил то, что потерял.
Он выздоровеет. Каждый новорождённый ребенок проходит через эту процедуру. Но новый Суреш - или как там он предпочтёт называть себя - никогда не вспомнит о старом Суреше, генетически идентичном ему, с личностью которого у него не будет ничего общего. Для него жизнь начнется заново, как если бы он родился с телом двадцатичетырёхлетнего человека и девственно чистым мозгом.
- Слышала, - ответила она, подумав, не это ли в действительности мучило его. На базе Гупта и Камерон были друзьями, и она решила сменить тему.
- Ты слышал, что атака ксенов была отбита? На это ушло два дня, но Шведская линия выстояла. По тоннелю, обнаруженному тобой, был нанесен удар специальной командой. Говорят, что прежде чем разбомбить его, они взяли с места исключительно полезный материал, а потом не оставили от него камня на камне.
Он кивнул:
- Я рад.
- А как долго ты будешь носить эту штуку? Ноги ещё не до конца выросли?
- Нет, мне сказали, что уже всё. Специалисты по наносоматике говорят, что эту штуку мне нужно носить ещё неделю, чтобы мышцы достаточно окрепли и выдерживали мой вес.
- Разницу ты никогда не ощутишь. - Она подняла левую руку и помахала ею. - Мне её сделали два года назад.
- В самом деле? - Глаза его наполнились ужасом.
- Они будут, как прежние. Только не увидишь на них старых шрамов и прочих изъянов.
- Мне сказали то же самое. - Он отвёл взгляд. - Последние два дня мне всё время хочется есть.
Медицинское наносредство, введённое Катей в организм Дэва, предназначалось для того, чтобы привести его в бесчувственное состояние, остановить кровотечение и исключить распространение чужеродных наносредств в организме. Хирурги ВМЦГ ампутировали Дэву обе ноги и приживили зачатки нейтральной быстро растущей ткани, рост которой осуществлялся под наблюдением лучших инженеров ВМЦГ в области наносоматики. Завершившие рост к четвёртому дню новые ноги ничем не отличались от старых, но они ещё были ужасно слабыми и пока не могли не только носить его тело, но даже держать его вес без дополнительной опоры ходунков. В организм Дэва вводили метаболические эффекторы, которые преобразовывали сырье в мышечную ткань, по этой причине он испытывал постоянное чувство голода. Вскоре ему предстояло приступить к программе тренировок, тогда у него не будет времени думать о чём-то постороннем.
Если, конечно, его психика не пострадала от того, что он пережил на гребне холма. Именно это Катя и пыталась выяснить сейчас.
- Рада узнать об этом. - Катя улыбнулась. - Ты голоден, значит, поправляешься. Знаешь, когда тебя вытаскивали из «Клинка», я подумала, что им придется отскребать тебя лопатой.
Катя заметила, как от этого нарочито грубого замечания с ее стороны у Дэва дёрнулся уголок рта. Что ответит он ей на это? «Если бы психиатры только узнали, что я здесь делаю, они бы, не колеблясь, вышвырнули меня вон из купола, даже не позволив надеть скафандр», - подумала Катя.
Но ей нужно было узнать, как он отреагирует.
- Думаю, мне не слишком бы понравился её дизайн, - ответил Дэв. - Старомодный инструмент. И совсем не мой стиль.
- А какой у вас стиль, лейтенант? Романтический - военно-морских сил раннего периода?
- Романтический, определённо. На много веков отставший от современности.
Она рассмеялась.
- Боже правый, Дэв, уверена, что у тебя всё будет в порядке!
Он криво усмехнулся.
- А вы думали, меня можно уже списывать со счетов?
- Такие случаи известны. Психика может подвести куда сильнее, чем тело. А ты пережил очень сильную травму.
Медицинские инженеры в состоянии восстановить тело, залечить раны. Но самыми серьёзными ранами на войне считаются те, что получает душа: шок, пережитый в результате ранения, шок, пережитый при гибели друзей, разрушающее воздействие страха. Лечение можно начать с чего угодно: с прямых рекомендаций и советов, психических имитаций, терапии на уровне подсознания, но завершить лечение должен пациент сам.
Дэв задумчиво покачал одной ногой.
- Да. Наверно, всё дело в том, что они так быстро залатали меня, что я даже не понял, что произошло со мной. Так что я в полном порядке, капитан. В самом деле.
Катя согласилась. Она видела предварительные данные психических тестов, но она не знала, как сложить их в единую картину. Его ТМ-показатель снизился теперь до отметки два, что могло означать, что он утратил часть своей задиристости. Конечно, имела место определённая депрессия. Показатель клаустрофобии вырос, подозрительность по отношению к начальству осталась на прежнем уровне. В целом его состояние как будто улучшилось.
- Итак, как насчет возвращения к работе, кадет?
Она снова уловила лёгкое подергивание мышц его лица.
- Я не против, капитан. Если ваши ребята захотят взять меня обратно.
- Как я уже говорила, ты обладаешь всеми предпосылками стать великим пилотом страйдера. Мне только нужно было убедиться в том, что то, что произошло тогда, не сказалось на твоих мозгах.
- Они такие же тупые, как и были, капитан, не больше. Дело в том... В общем я не знаю, смогу ли справиться. Может быть, мне лучше вернуться в пехоту?
Она покачала головой.
- Я просмотрела записи твоего боя с «Коброй» после того, как моя сеть оказалась вырубленной. Ты очень хороший, прирождённый оператор. У леггеров твои таланты останутся невостребованными.
- В пехоте, - поправил её он. - Беда в том, что все представляют меня героем. Но это не так. Я был просто безумно напуган. Когда мы находились по ту сторону «Клинка» и пытались вскарабкаться по лестнице, я испытывал такой страх, какого никогда раньше не чувствовал.
Так вот в чём дело. Обжёгшись однажды, он не был уверен, сможет ли вынести это во второй раз. Весь ужас пережитого он будет переживать снова и снова, и никакая помощь психиатров не поможет ему.
- Кузо, Дэв. Знаешь, кто не боится на поле боя? Мёртвые и бесчувственные. Ты думаешь, что чем-то отличаешься от других?
Он криво усмехнулся.
- Вовсе нет.
- Не ты один боялся на гребне.
- Вы тоже, капитан?
- Но только, если хоть одна живая душа узнает об этом, я найду способ, как проветрить твои мозги. Я выпала из страйдера только потому, что струсила. Это была слепая паника, мне хотелось бежать и спрятаться куда-нибудь. Если бы я не сломала ногу, то, наверное, ещё бежала бы куда-то.
- Как-то трудно поверить этому.
- Не испытывай моё терпение, кадет. Я ничем не отличаюсь от тебя.
Некоторое время она наблюдала за ним, борясь с эмоциями, вызванными воспоминаниями. Ей тоже повезло, что она осталась в живых, и благодарить за это нужно было этого необычного молодого воина. До сих пор она не могла вспоминать о своем падении без внутреннего содрогания, но еще менее приятно ей было вспоминать о пережитом страхе.
Ещё было чувство вины. Во время опроса выяснилось, что одиноким солдатом, которого она встретила, был Дэв. Она прошла мимо, бросив его на растерзание гамм, а он вылез из «Полководца», чтобы этих самых гамм прогнать, когда она выпала из «Клинка». Будучи реалистом, она понимала, что эти два случая несопоставимы. Она ничего не могла сделать, и никто не ждал от неё никаких действий по его спасению. Но понимание этого не могло уменьшить испытываемого ею чувства благодарности.
«Жива...»
Почувствовав, что краска бросилась ей в лицо, она снова сменила тему.
- Я заметила, что у тебя не было сложностей с кодовым словом для получения доступа.
- Заметили, говорите?
- Мне кажется, что в первый раз ты чрезмерно старался, или страх перепутал все твои провода. В любом случае, ты это преодолел.
«Но всё равно, я бы дала тебе пока одноместный страйдер, - подумала она про себя. - На всякий случай. В твоей голове творится такое, что ни один психиатрический тест не покажет. Так будет лучше, если сначала ты один, а не с кем-то в экипаже разберёшься в этом. На Норвежской гряде ты действовал самостоятельно и вёл себя выше всяких похвал».
- Так ты возвращаешься к «Ассасинам»?
- Думаю, да. Спасибо. - Он выглядел немного смущённым. - Я постараюсь больше не подводить вас.
- Ты когда-нибудь скакал верхом на лошадях, кадет?
Дэв покачал головой.
- Я слышал о лошадях, - сказал он. - Но никогда ни одной не видел.
- В некоторых колониях их ещё и сегодня используют в качестве транспортных средств. В Новой Америке, например, там, откуда я приехала. Такие крупные животные. Можно даже ушибиться, если свалишься со спины.
Смущение прошло, и лицо его стало слегка лукавым.
- Всё равно, что упасть со страйдера?
- Да, как со страйдера. Только нужно очень хорошо запомнить несколько правил. Правило номер один: встать и вернуться на прежнее место нужно так же быстро, как упал. Прежде, чем сообразишь, что произошло.
- Звучит разумно. Думаю, что мне хотелось бы... вернуться, я имею в виду.
- Но это еще не флот, - сказала она, выбросив вперед руку. - Однако, добро пожаловать на борт. С возвращением.
Улыбнувшись, он пожал протянутую ему руку, а она почувствовала, как в ней снова поднялась волна чего-то, что она обещала себе никогда больше не испытывать. «Не хочу больше сближаться ни с одним человеком, - подумала она, - ни за что».
Но почти сразу она выкинула эту мысль из головы. «Да, жокей! Ты только что вернулся!»

ГЛАВА 19

Поэтому я говорю: знай себя и знай врага; сотню битв пройдешь, и опасность не будет угрожать тебе.
Когда не знаешь врага, но знаешь себя, твои шансы на победу и поражение равны.
Если ты не знаешь ни врага, ни себя, опасность будет подстерегать тебя в каждом бою.
«Искусство войны» СунЦу, IV век до н.э.

Три человека плыли в золотом свете, затянутая облаками сфера Локи выпукло вырисовывалась на фоне ночи у них над головами. Офис контрадмирала Казуо Аико размещался на кольце Асгарда, в ста километрах к востоку от небесного лифта Бифроста, но ИИ, который усилил и спроецировал изображение, убрал всё лишнее, в том числе и орбитальное кольцо, оставив чистые звёзды, свободный космос и обдуваемый ветрами шар Локи. Комната приобрела тёплые розовые тона 36-го Змееносца С, но, тем не менее, воздух казался леденящим. Никто из находившихся в комнате людей не испытывал радости.
Генерал Джон Говард, безукоризненно подтянутый, в сером армейском мундире, прилип к трубке ручной связи и смотрел на двух нихонджин, что пригласили его на эту конференцию, ожидая самого худшего. Формально Говард по чину считался выше Аико, но адмирал был главнокомандующим Имперскими Вооружёнными силами в системе Локи. В силу традиции и здравого смысла даже вице-адмиралы Военного командования Гегемонии с почтением и дипломатической учтивостью относились к офицерам Имперских войск независимо от их звания и чина.
Что касается третьего из присутствовавших мужчин, он даже не был военным, но это обстоятельство не помогло бы Говарду спасти карьеру, если бы Шотаро Такахаши решил, что в деле Локи ему нужен козел отпущения. Он был дайхио, личным представителем императора, и слово его было равносильно приказу императора.
Внешность бывает обманчива, полагал Говард, поскольку Такахаши вовсе не походил на представителя императора. Он был тучен и напоминал борца сумо. Его руки и ноги были мощными, что намекало на недюжинную силу, скрывавшуюся под слоем жира. Из одежды он носил только кусок белой ткани, обернутый вокруг бедер и чресел, что еще больше усиливало сходство с борцом сумо, но нательные украшения, перья, произведенные по нанотехнологии, инкрустации на металле в стиле барокко и лоскутные работы, играющие всеми цветами радуги, плотной вязью покрывавшие обнаженную часть его торса, были невиданной красоты и ни с чем не сравнимы.
В нём было что-то декадентское и... угрожающее. Каким-то образом легендарное народное искусство Имперского Дворца пересекло расстояние в шестнадцать световых лет и предстало перед Говардом здесь, в офисе Аико. Скрестив ноги, дайхио парил в центре комнаты, поправ традиционное представление о верхе и низе, на существование которых намекал пол комнаты и скудная обстановка. Он чувствовал себя настолько комфортно в состоянии микрогравитации, что Говарду казалось, что на любой жесткой поверхности тот будет совершено беспомощен, поскольку Говард даже начал уже сомневаться в наличии реального тела под этими пышными украшениями. Такахаши представлялся ему скорее существом из воздушного мира, не способным жить ни на Земле, ни на Локи, чем человеком из плоти и крови.
Контр-адмирал Аико, напротив, был вполне земным существом, как всегда суровым и подтянутым, в чёрной форме Имперского флота. Он засунул свои босые ноги в специальные опоры на полу за серебристо-белой консолью, служившей в качестве пульта компьютерной связи и интерфейса. Говард по достоинству оценил этот жест. Он не привык к нулевой гравитации, и испытываемое им головокружение ещё больше усугублялось фоном, вызывавшим глухое раздражение. Только пол, предметы мебели и попытка Аико оставаться в вертикальном положении чуть-чуть смягчали неприятную иллюзию того, что они, все трое, парили в пространстве. Говард, который покидал Локи только в силу неизбежной необходимости, гадал, была ли проекция такого рода предумышленным психологическим трюком, хитроумной уловкой, применяемой с целью вывести из равновесия таких визитеров, как он, привыкших к твёрдой опоре под ногами.
- Ваша просьба весьма нестандартна, - проговорил Такахаши. Пророкотавший из широкой груди голос был мягким, но одновременно в нём чувствовалась скрытая угроза. Он говорил на нихонго, хотя Говард знал, что в его персональной памяти хранились записи превосходного англика. - И даже в какой-то степени незаконна. Вы же знаете о руководящих указаниях Империи по этому вопросу.
У Говарда даже побелели костяшки пальцев - с такой силой он сжал трубку ручной связи. Он был страшно рассержен, но ему вовсе не хотелось, чтобы эта встреча превратилась в открытую конфронтацию. У него был достаточный опыт общения с представителями Империи, и Говард слишком хорошо знал, что тупым упрямством никогда не добьешься того, что нужно.
- Конечно, дайхио Такахаши, - ровным голосом ответил он. - Тем не менее, я считаю необходимым указать, что эта новая идея дает нам прекрасную возможность не только держать ксенофобов в узде, но фактически победить их.
- До сих пор мы не могли сказать, что держим их в руках, - вставил Аико. - Действительно, на Норвежском гребне мы одержали победу, но не следовало подпускать их так близко к Мидгарду, да ещё в таких количествах. - Он вытянул большой и указательный пальцы, оставив между ними расстояние не больше сантиметра. - Вот как близки мы были от того, чтобы потерять всё.
- Ядерное оружие должно по-прежнему оставаться в распоряжении исключительно Имперских Вооруженных сил, - процитировал Такахаши выдержку из старой доктрины. - Большая опасность заключена уже в том, что Вооруженные силы Гегемонии имеют доступ к тактическому вооружению в дробном килотонном диапазоне. Более мощное оружие требует специальной подготовки и особых навыков. Новое средство, предложенное вашими людьми, является многообещающим, но император разрешит его применение только под контролем его Вооруженных сил.
«Специальная подготовка, - подумал Говард, - всё правильно. Вежливый способ дать понять, что они не доверяют нам с этими чёртовыми штуками... особенно сейчас, когда Гегемония под пятой Империи стала проявлять беспокойство».
- Мы сражаемся с одним и тем же врагом, - вслух сказал он, указывая на очевидное. - Четыре дня назад мы получили новые секретные данные, материал, который никто прежде не видел. На основании этой информации мы и разработали идею нового оружия. Но, как я уже указывал в своем рапорте, для реализации этой идеи требуется ядерное оружие. По моим оценкам, для начала нам необходимо пятьдесят единиц мощностью в сто килотонн...
- Невозможно, - пророкотал Такахаши.
Аико искоса взглянул на дайхио, а затем с бесстрастным выражением лица посмотрел на Говарда.
- По правде говоря, генерал, я не вижу здесь никакого противоречия. Вооружённые силы Гегемонии всегда полагались на опыт Империи, когда дело касалось уничтожения тоннеля ксенофобов. Я уверен, что и в этом вопросе мы могли бы прийти к соглашению, устраивающему обе стороны. Мы могли бы обеспечивать вас ядерными боеголовками, но их распределение и использование должно находиться под контролём Империи. - Он снова взглянул на Такахаши. - Такое решение вопроса удовлетворило бы императора?
Такахаши торжественно склонил голову, словно даровал отпущение грехов.
Говард ожидал, что предстоит выдержать бой. Контроль над использованием ядерных боеголовок вот уже пять веков находился в руках японцев - со времен войны в Центральной Азии, когда они оказались единственными, кто выступил против и фактически разоружил казахов и уйгуров из Западной Китайской Республики. По иронии судьбы, как полагал Говард, подписанный в Караганде мирный договор привёл к тому, что Японская Империя стала единственной страной, получившей право на владение оружием мощностью более килотонны. Официально это объяснялось тем, что бесконтрольное использование оружия, базирующегося на реакциях расщепления и синтеза, может повлиять на процессы формирования пригодных для жизни условий на других планетах Шикидзу. В какой-то степени это соответствовало действительности, - рассуждал Говард, - за исключением того, что ксенофобы уже вмешались в процесс терраобразования более чем на одиннадцати планетах, вызвав такие необратимые разрушения, которые были не под силу ядерным бомбам.
«Интересно, - думал он, - неужели штаб Имперских Вооружённых сил считает, что война Гегемонии против Империи неизбежна?» Он догадывался, что многие из его знакомых офицеров тоже так считают. Сам Говард был из их числа. Должно быть, между ксенофобами, с одной стороны, и беспокойной Гегемонией, с другой, император чувствовал себя не слишком уютно.
- Уверен, что это был бы наилучший способ решения вопроса, - мягко сказал Говард. - Конечно, в среде Военного командования Гегемонии много недовольства. Они настаивают... ошибочно, на мой взгляд, но они настаивают, что основное бремя борьбы с ксенофобами лежит на наших плечах, поскольку Империя находится в тени и в некоторой степени в безопасности...
- Йоку ю-йо! - выкрикнул Такахаши. На нихонго это дословно означало: «Как смеете вы так говорить», но в культуре, где прямое выражение смысла считается оскорблением, фраза несла заряд гнева и богохульства. - Вы не имеете права так говорить!
- Я просто передаю вам то настроение, что Царит среди солдат, - ответил Говард, разводя руками.
- Что это, бунт? - поинтересовался Аико. - Восстание в Вооружённых силах Гегемонии?
- Не нужно драматизировать, адмирал-сан. Но настроения действительно скверные. Сколько граждан Империи погибло в Шлутере?
- Имперские силы прибыли к тому времени, когда бой уже закончился.
- Именно это я и хотел сказать.
- Но мы сражаемся с вами по одну сторону баррикад! - подчеркнул Такахаши. - Люди против монстров! Земля находится в такой же опасности, как и Локи, во всяком случае до тех пор, пока мы не поймём, каким способом ксенофобы распространяются в пространстве. Мы должны сотрудничать, ваши люди и мои.
- Расскажите нам о тех новых данных, о которых вы уже упоминали, - попросил Аико.
- Во время сражения один из наших страйдеров случайно очутился между двумя линиями ксенофобов. Оказалось, что и время, и место были выбраны им как нельзя более кстати. Всё, что удалось увидеть пилоту, было записано в память ИИ его страйдера с передачей всего спектра ощущений. Когда эти данные просмотрел один из наших военных инженеров, он сразу понял особую ценность информации, и у него родилась эта идея по созданию нашего оружия.
- Я бы хотел просмотреть эти данные сам.
Говард кивнул.
- Думаю, это можно устроить, адмирал. Всю полученную с уорстрайдера информацию подвергли обработке, и на её основании была создана детализированная виртуальная реальность. - Он указал на компьютерное устройство на столе адмирала. - Если позволите, сэр?
- Разумеется.
Говард склонился над крышкой стола и положил ладонь на контактную панель.
- Господа?

Предыдущая страница 10 Следующая страница


11 Уильям Кейт

Аико открыл панель стола и достал три провода для осуществления контактной связи. Такахаши не торопился подключаться к системе первым, как будто боялся, что прямой электронный контакт каким-то образом заразит его, но, в конце концов, и он решился и, протянув короткопалую ладонь, взял кабель и подсоединил его к В-разъёму, спрятанному под убором из белых и алых перьев. Говард также подключился к сети и, обменявшись взглядами с остальными мужчинами, прижал ладонь к интерфейсу столешницы.
Комната, золотисто-рыжее солнце и затянутая облаками планета - всё исчезло. Вместо них появился пустынный ландшафт со следами недавнего сражения. Над поверхностью плыли тяжёлые, маслянистые грозовые облака. На гребне холма с останками разбитых фортификационных укреплений, торчащими из земли наподобие зубов хищника, притулился сгорбившийся страйдер. В трёхстах метрах над наполненной туманом долиной клубился дым, сквозь который прорастали кристаллические архитектурные формы. Унылое небо, как капли дождя, роняло мокрые сгустки пыли и пепла. На фоне рокочущего грома слышалось мелодичное позвякивание, похожее на бой курантов. Было похоже, что стоял жгучий холод, но на самом деле наблюдатели чувствовали себя вполне комфортно.
- Что это за место? - спросил Такахаши. Говард с удивлением отметил про себя, что ВИР-персона дайхио в виртуальной реальности, смоделированной ИИ, значительно отличалась от своего оригинала. Он был плотным и мускулистым, без признаков ожирения, одетый в боевые доспехи древнего японского воина феодальных времен самурая. Это производило эффект столь же сильный, как перья и искусная татуировка.
- Виртуальная имитация зоны боевых действий на Норвежской гряде, - ответил Говард. - Вон там, на гребне, виден страйдер Камерона.
В отличие от плёночной записи ВИР-имитация позволяла видеть всё в трёхмерном варианте. ИИ сам воспроизводил отсутствующие в записи детали, создавая объёмные картины, полнота которых ограничивалась только его разрешающей способностью.
- Полагаю, Камерон остался в живых, - спокойно произнес Аико. Его виртуальный образ ничем не отличался от реального. Он был также подтянут, строг и безупречен. Падавшая с неба сажа никак не отражалась на состоянии его чёрной униформы.
- Да, адмирал-сан. Он был тяжело ранен, но и ему, и находившемуся с ним командиру роты удалось вернуться. Камерон всё еще находится в госпитале, где подвергся наносоматической реконструкции. Он стал настоящим героем.
- Как следует из переданных мне списков военнослужащих, которые я получил сегодня утром, - сказал Аико, - ротный командир представил его к награждению «Имперской Звездой». Мне пришлось отклонить ходатайство.
- Могу я спросить почему, адмирал-сан?
- Из политических соображений. - Аико замолчал и уставился на круглую форму, лежавшую поблизости. - Что это?
- Это именно то, что, по нашему мнению, представляет особый интерес, господа, - сказал Говард. Он подвёл их к объекту - отливающей серым перламутром полусфере. Она лежала на щебне у самой кромки туманного моря, её плоская сторона была открыта обзору. Внутреннее вместилище с гладкими стенками оказалось гораздо меньше общего объема.
- Пусто, - заметил Такахаши.
- Здесь - да. Посмотрите, вон появляется ещё одна.
Он показал рукой. Над заполненным туманом кратером на тридцать метров вверх уже поднялась вторая, отливавшая перламутром, аналогичная форма. В воздухе её поддерживали бледно-голубые крылья магнитного поля, видимого благодаря мощным сенсором уорстрайдера. Она ещё немного повисела в воздухе, а затем, поднявшись над туманным маревом, медленно поплыла в сторону наблюдавших за картиной мужчин.
- Она что, появилась из тверди грунта? - поинтересовался Аико.
- Совершенно верно, адмирал-сан. Мы уже давно знаем, что ксенофобы обладают мощным электромагнитным излучением, позволяющим им пробиваться сквозь плотные слои горной породы.
- ПДП, - вставил Аико.
- Так точно, сэр. Под поверхностью земли они создают пути, где скальные породы становятся такими пластичными, что напоминают жидкость, в которой ксенофобы способны перемещаться, подобно тому как субмарины перемещаются в воде. - Он пнул пустой каркас носком ботинка. - До того момента, как нам удалось увидеть этих младенцев в действии, мы полагали, что на этот трюк способны только «альфы» - так мы называем их аналог наших уорстрайдеров - и «беты», являющиеся на деле творениями человека, захваченными ксенофобами и модифицированными. Однако за всё время войны с ними, которая продолжается вот уже сорок пять лет на двенадцати планетах, нам ни разу не удалось захватить ни одной ксеномашины. Почему? Потому что даже их осколки, похоже, живут своей собственной жизнью. Они видоизменяются, передвигаются... и разрушают всё, до чего могут добраться. Они либо растворяют объекты с помощью нанодезинтеграторов, либо превращают их во что-то иное. Никто из наших разведчиков - я говорю, как о наших, так и о ваших людях - ни разу не имел возможности рассмотреть оригинальную продукцию нанотехнологии ксенофобов вблизи.
Как только плывущий пузырь достиг края кратера, он замедлил ход и снизился, затем, коснувшись грунта, завалился на бок и раскрылся. Одна половина исчезла, как будто её и не бывало. Вторая оставалась лежать на земле нетронутой - серая копошащаяся масса, открытая морозному воздуху Локи. Такахаши, похоже, испугался, а Аико, прищурившись, с интересом наблюдал, как из полусферы высыпали живые существа.
- А это, - добавил Говард, - по всей видимости, наш первый взгляд на самих ксенофобов.
Определенно это были живые существа, формы органической жизни, а не машины. Каждое по размеру не превышало человеческую руку. Они напоминали сплющенные шарики неправильной формы, улиток без ракушек или морских червей, обитающих в глубинах земных океанов. Существа эти были тёмно-серого цвета, но их поверхность, как призма, отливала всеми цветами радуги. Так играет на свету чёрное пятно нефти.
Внутри разбитой сферы было несколько сотен этих созданий. Оказавшись на свободе, они тотчас веером стали расползаться по неровному грунту в разные стороны. Некоторые из них скрылись в тумане, остальные строго по прямой двигались среди камней. Перемещения их тел были пульсирующими, желеобразными. Аико нагнулся, чтобы посмотреть поближе.
- Они связаны.
- Совершенно верно. С такого расстояния страйдер не мог точно передать нам, что имело место на самом деле, но на первый взгляд кажется, что каждый из комочков связан с соседним чем-то вроде тонкого шнура.
- Но являются ли они в таком случае независимыми существами? - поинтересовался Такахаши. - Или это единый организм?

- Наши биологи ещё не пришли к однозначному решению. Важно уже само то, что мы их обнаружили.
Говард по линии своей связи дал ИИ, проводившему имитацию, новую команду, и ландшафт изменился. Теперь инопланетных существ вокруг кратера стало гораздо больше. Они резкими, угловатыми движениями, словно соревнуясь друг с другом, пытались достать до серого свинцового неба. Теперь полусферы были разбросаны по всей окрестности. Некоторые были причудливо деформированы, словно таяли под воздействием нанодезинтеграторов, другие казались совершенно свежими. Из ложа кратера продолжали появляться сферы, как пузырьки шампанского. Уорстрайдера на гребне холма уже не было, но вдали, еле различимые, кружили аэрокосмолёты людей, их было не меньше десятка. На вершине гряды раздался взрыв... и в самую гущу кратерной архитектуры вонзился огненный поток. Послышался оглушительный рёв.
- Это четыре часа спустя, - прокомментировал Говард, напрягая голос, чтобы быть услышанным в грохоте канонады. - Как только были получены и просмотрены сделанные Камероном записи, мы снарядили туда специальный штурмовой отряд. Сейчас мы присутствуем на имитации, созданной на основании записей, сделанных в зоне одним из «Штормовых ветров».
На гребне гряды появились квадратные формы уорстрайдеров Гегемонии. В ответ на это из кратера выползли аналогичные боевые машины: похожая на дракона «Королевская Кобра», ощетинившийся иглами боевой вариант «Острия пики». Вызов, брошенный человечеством, был принят. Ответом на плазменную молнию, вырвавшую из бока парящей «Медной головы» несколько хлыстообразных щупалец, стала барабанная дробь очереди снарядов с ксенонанодезинтеграторами, выпущенных в сторону гребня. Вскоре дым заволок все поле битвы.
Из тумана появилось три человекообразных фигуры в полном боевом вооружении, в сопровождении четвёртой, более крупной формы. Это был «Призрак», LaG-42. Следующий за тремя одноместными страйдерами-разведчиками, вместо орудийных стволов снабжённых руками, «Призрак» выполнял роль прикрытия, пуская в клубы дыма очереди ракетных снарядов и лазерные молнии. Тем временем разведчики спускались по склону, следуя в направлении пустых полусфер. До слуха Говарда доносилось шипение выпускаемых из баллонов наноконтрсредств, которыми обрабатывали местность, завывание сервомоторов, когда разведывательные страйдеры наклонялись, чтобы подобрать руками из дюрашита куски полусфер ксенофобов.
- Один из них получил слишком высокую дозу нанодезинтеграторов, - объяснил Говард, - когда уорстрайдеры потащили трофеи на гребень холма. - Контрсредства подвели. Две другие сферы были доставлены в специальную заражённую зону снаружи Мидгарда. С тех пор мы занимаемся тем, что буквально раскладываем их на атомы.
Говард выключил контакт, зона боевых действий пропала из виду, и тройка мужчин опять оказалась в офисе Аико в Асгарде.
- В результате, - продолжал он, - мы имеем молекулярный образец генератора электромагнитного поля ксенофобов. Мы знаем, как они делают этот фокус с перемещением в толще камня. Ещё мы близки к пониманию того, как они управляют магнитным полем планеты, чтобы парить над её поверхностью. Сейчас мы занимаемся программированием наносредств для воссоздания их копий в таком количестве, какое будет нужно.
- С какой целью? - поинтересовался Такахаши. Его студенистые ноги по-прежнему были сложены в позе лотоса, но сейчас он медленно вращался в центре комнаты. Однако его масса и завораживающая взгляд татуировка создавали впечатление, что он сам пребывал в состоянии покоя, а Говард, Аико и стены комнаты вращались вокруг него, как планеты вокруг солнца.
Говард снова сосредоточил взгляд на Аико и перешел на англик.
- Отныне мы можем повторить их трюк, послав полезный груз через толщу скал.
- И что?
- Как вы не понимаете? Мы можем создать глубинные ядерные заряды!
Лицо Такахаши оставалось непроницаемым.
- Глубинные заряды, - повторил Говард. - Бомбы будут проваливаться в грунт и взрываться на заданной глубине!
- Что ж, идея интересная, но я не пойму, каким образом подобное оружие может оказаться полезным, - сказал Такахаши. Он покачал головой, и щеки его желеобразно задрожали. - В любом случае, я сомневаюсь, что это будет осуществимо, я имею в виду в политическом смысле. На Асгарде нет достаточного количества квалифицированных имперских офицеров, кто мог бы наблюдать за рассредоточением такого количества ядерных боеголовок. Возможно, со временем, когда прибудет подкрепление с Земли, мы что-нибудь и придумаем...
Говард отпустил трубку ручной связи и развел руками.
- Адмирал-сан, нам нужна ваша помощь. Помощь Империи. Понимаете, жителям Локи нет никакого дела до политики Гегемонии и Империи. Но нас всех очень волнует то, что каждый раз, когда ксены высовывают из-под земли свои отвратительные рыла, исчезают сторожевые посты, разрушенными остаются шахты и города, умирают люди. Ксенофобы выталкивают нас с планеты, а Империя и пальцем о палец не желает ударить, чтобы оказать нам действительно реальную помощь! Теперь у нас появилось средство бороться с ними, остановить их в зародыше и отвоевать назад свои территории. Мы не можем позволить себе эту бюрократическую волокиту, у нас нет времени ждать, пока будет получен ответ с Земли. - Он сверкнул взглядом с сторону Такахаши, а затем перевел его на Аико. - Ксенофобы так же опасны для Земли, как и для нас. Мы можем остановить их сейчас, здесь, прежде чем они доберутся до окрестностей Земли. Разве это дело ничего не стоит? И нужен сущий пустяк - отбросить бюрократические формальности, а? Или от императора нельзя ничего добиться, кроме обещаний и банальностей?
С трудом переводя дыхание, Говард замолчал. Этой незапланированной речью он перешагнул за дипломатические рамки. Он знал об этом, но с удивлением обнаружил, что это его больше не волнует. Бороться против имперской бюрократии было всё равно, что спорить с локианской бурей: много шума, много ярости и неразберихи... и почти никакого результата.
Хотя, возможно, если он наделает слишком много шума...
Молчание Аико слишком затянулось, и Говард уже начал думать, что действительно перегнул палку. Разглагольствуя об эффективности бюрократии, он мог поставить точку на своей карьере. Губернатор Гегемонии мог нанять или уволить любого члена своей команды по первому слову императора, включая и главнокомандующего местными Вооружёнными силами.
- Расскажите мне лучше, - наконец произнес Аико, - о глубинных зарядах, которые могут погружаться в толщу камня.
И Говард с энтузиазмом принялся излагать суть идеи.

ГЛАВА 20

Награды предназначаются для поднятия боеспособности войск, поэтому и награждать ими нужно сразу же.
Инструктивное письмо
Генерал Джордж С.Паттон, мл.,
середина XX века

В расцвеченном яркими красками куполе Тристана царило радостное оживление, свойственное помпе военных церемоний. Сюда были привезены тонны песка, чтобы прямо перед Холлом Скандия возвести из него по рогановской технологии элегантной формы трибуну для приема парада с оттиском солнечного знака с расходящимися лучами. По обе стороны от неё серебряными крыльями расходились, заключая в свои объятия и сцену, и подиум, открытые трибуны для зрителей, скрывшие казармы, классные комнаты и складские помещения из унылого бетона. На невидимых растяжках под транспластиковым небом висели красочные знамена, представлявшие каждый один из сорока одного куполов Мидгарда и большую часть отдалённых поселений.
В связи особым случаем за день до этого лазеры Асгарда слегка изменили погодные условия Локи, создав на Мидгардском плато область высокого давления и образовав брешь в сплошном облачном покрове. В чистом зелёном небе безмятежно сияла Дагстьерне, оранжевая Дневная Звезда Локи. В её лучах транспластик купола играл рубиновым пламенем, а парадный плац окрасился тёплыми красками солнечного заката.
Плац был свободен, если не считать трёх шеренг уорстрайдеров - первого, второго и третьего взводов роты А «Молотов Тора», которые выстроились здесь накануне вечером, пройдя через сооруженный специально для этой цели воздушный шлюз. Покрытые новой бронированной наноплёнкой синих и белых цветов, они блестели в лучах солнца как новенькие, только что сошедшие с конвейера машины. Только тот, кто хорошо знал боевые страйдеры и имел намётанный глаз, мог сказать, что ещё несколько дней назад эти машины побывали в тяжёлом бою, потому что у многих из них не хватало орудий и бронированных щитов, отдельных групп сенсоров.
Дэв стоял внутри сводчатого коридора, украшенного позолотой, выходившего на плац-парад. Церемония должна была начаться через несколько минут. В коридоре толпились мужчины и женщины Пятого локианского полка, парадный строй которых открывал праздничное шествие. Снаружи, на переполненных трибунах, стояли мидгардцы, общественное, политическое или финансовое положение которых позволяло им присутствовать на торжестве. Дэв слышал, что из Асгарда накануне прибыло и высадилось на Бифросте довольно много народа. Их предполагалось разместить на специальных местах для почётных гостей, не видных Дэву с его нынешнего расположения за подиумом для выступающих.
Он просунул палец за воротник. Сегодня он впервые надел серый форменный мундир и, несмотря на то, что форма была создана по его меркам программируемым портным, чувствовал себя в ней чертовски неудобно. Новенький, хрустящий двуцветный мундир только сегодня утром был изготовлен в нанобункере. Он был ещё жестким, не обносившимся. Особое беспокойство вызывал у него тугой стоячий воротник. Хотя ради такого торжественного случая можно было вытерпеть и некоторое неудобство. Его погоны и воротник украшала широкая золотая полоса и один цветок вишни, знак отличия шо-и, младшего лейтенанта.
Но самым странным было то, что он ещё раз был принят в ряды пятого локианского полка уорстрайдеров. Он сверил время по своим внутренним часам. До начала оставалось восемь минут. Восемь минут, и никаких проблем. Восемь минут он ещё сможет продержаться. Грохот музыки снаружи возвестил о начале праздника. Ликующая толпа начала скандировать и выкрикивать приветствия, как будто речь шла о спортивном состязании.
Дэв, криво усмехнувшись, покачал головой. Какая суета! Победы над ксенами были достаточно редкими, поэтому битва на Норвежской гряде - такое теперь она получила название - достойна была именно такого празднования. Правда, ходила молва, что имела место ещё одна победа, - крупное научное открытие или создание нового оружия. Детали не были известны никому, хотя ожидалось прибытие больших шишек из Асгарда для проведения церемонии вручения наград.
- Здравствуй, лейтенант.
Захваченный врасплох, он обернулся. Он ещё не привык к обращению, сопутствующему новому рангу. Перед ним стояла Катя Алессандро, стройная и очень привлекательная в серой армейской форме Вооружённых сил Гегемонии. Левую половину груди украшали медали и нашивки за участие в различных кампаниях. Он окинул её оценивающим взглядом. Над радужной коллекцией нашивок и обозначений воинских частей у неё красовалась серебряная звезда, три боевых значка, планка за кровь - нашивка за ранение - и «Юкан но Кишо», имперская медаль за доблесть четвёртой степени. Глаза его широко раскрылись. Он и не подозревал, что у неё было такое количество наград. Но, если уж на то пошло, Дэв впервые видел её в полной парадной форме. Он отдал ей честь.
- Доброе утро, капитан. Вы всегда так тихо подкрадываетесь?
- Осторожно, лейтенант. В этом и состоит секрет военного искусства страйдеров. Как ты себя чувствуешь?
Он поморщился.
- Не очень. Они дали мне новую программу тренировок. От постромок ноги болят сильнее, чем от проклятых гамм. Говорят, что завтра уберут. Правда, не знаю что, постромки или одну из ног.
Она рассмеялась. «Странно, - подумал он, - как чёрный солдатских юмор способен создавать юджо, солдатское братство». Рядом с Катей, несмотря на различия в звании и опыте, ему было хорошо.
- Итак, что ты думаешь обо всём этом? - она качнула головой в сторону многотысячной ревущей толпы, собравшейся на стадионе.
- А мне полагается что-то думать по этому поводу?
- Это всё в твою честь, Дэв. Твой незаметный подвиг на Норвежской гряде вызвал настоящий переполох. Или ты ничего не заметил?
- Думаю, что заметил, но до сих пор никак не возьму в толк, почему.
- Перестань изводить себя. Дай мне свой интерфейс.
Он протянул ей ладонь, и она коснулась её своей. Сведения из её банка данных перекочевали в его, столбцы слов и цифр. Название места, ресторан в Тауэрдауне и время.
- Сегодня у нас торжество. Приходи.
- Но почему я?
Она улыбнулась.
- Потому что ты почётный гость, новичок.
- Это приказ?
- Да, если хочешь.
- Я приду, - сказал он. - Эй, говорят, сегодня ваша коллекция пополнится еще одним знаком отличия. Поздравляю.
Выражение её лица стало кислым.
- За это я и рассчитываюсь обедом в Мидгарде - выброшу сен-эн* [тысяча йен (яп.)].
- Не так уж мало, да?
- Эй, я вовсе не хотела принизить тебя этим, лейтенант. Ты вёл себя прекрасно, лейтенант. Впервые в бою.
«Впервые». Она говорила так, словно забыла о его самом первом, постыдном опыте под обстрелом. Или она хотела сказать, что первый раз не считается?
Он уже собирался спросить Катю об этом, но её голова замерла в напряженном ожидании.
- Меня зовут, - сообщила она. - Время двигаться. Удачи, лейтенант.
Мгновенье спустя в его голове прозвучал голос церемониймейстера, произносивший его собственное имя. Он передавался по цефлинку и воспринимался микрорадиоретранслятором, встроенным в его правый В-разъём. Он занял своё место в строе первого взвода среди серьёзных мужчин и женщин в парадной армейской форме, выдержанной в двух тонах серого цвета, со всеми воинскими регалиями и наградами. Снаружи послышались звуки вступления к «Земной Гегемонии», исполняемой оркестром-имитацией.
- Полк, смирно! - прозвучал в голове голос. - Приготовиться... на счет десять! С музыкой, с левой ноги!.. и левой!... и левой!...
Во время военной подготовки на базе Дэв не видел никакого толка в строевой муштре, но он не мог не признать, что было что-то особенно волнующее и впечатляющее в зрелище, когда из арки вышли и прошли торжественным строем к центру огромного круглого стадиона девять сотен мужчин и женщин. Возможно, в этом не было ничего, кроме зрелищности, но, вероятно, впервые с тех пор, как он добровольно вступил в армию Гегемонии, Дэв почувствовал, что был частицей чего-то значительного. Младший лейтенант Дэвис Камерон был, должно быть, крохотной частицей огромной безликой организации, но в ней у него было свое собственное место - место, которое он заслужил собственным трудом. Это было его место.
Церемониймейстер продолжал отсчитывать мерный шаг, когда полк вышел на поле и парадным строем промаршировал перед приподнятой временной платформой, на которой собрались знаменитости и военная верхушка.
- Равнение направо! - скомандовал церемониймейстер, и Дэв, наконец, получил возможность их увидеть.
Самое сильное впечатление производили сто солдат третьей роты первого батальона пятой имперской гвардии штурмовиков, полка «Зугайкоцу». В парадных, чёрных с серебром, бронедоспехах морских пехотинцев они были ослепительны. Часть пехотинцев Имперского гарнизона первого батальона пятнадцатой гвардии, дислоцированного на Асгарде, стройными шеренгами стояли на плац-параде перед гостевыми шеренгами, сжимая в руках бластерное оружие. Глядя на их безукоризненный строй, невозможно было даже допустить мысли о том, что их называют «хрустящими чипсами».
За ними, на гостевых трибунах, казалось, разместился весь командный состав Асгарда. За спинами гостей повесили огромный демонстрационный экран, имевший в высоту тридцать и в ширину десять метров. В данный момент на нём показывали парадный марш полка: бесконечные ряды парадных цветов - офицеры в мундирах серого цвета двух тонов, техники в зелёной униформе, артиллерия в красном, пилоты аэрокосмолётов в тёмно-синем и военнослужащие рядового и солдатского состава в форме цвета хаки или чёрных парадных бронедоспехах.
Людей на гостевых трибунах можно было разделить на две равные половины - японцев и гайджинов. Здесь же присутствовали майор Фишер и майор Рассмуссен, офицеры из командного состава центра подготовки новобранцев Гегвоенкома. Пётр Класст, губернатор Гегемонии на Локи, тоже был в числе гостей. Маленький, коренастый, очень напыщенный штатский, он стоял на трибуне в пурпурном костюме парашютиста, подпоясанный золотым поясом. Дэв едва не сбился с шага, когда увидел мужчину в чёрном с золотом мундире Имперских Вооруженных сил, стоявшего на подиуме. Это был ни кто иной, как сам шошо Аико, главнокомандующий найхонджинским контингентом войск, дислоцированным на Асгарде.
Аико! Так значит, презентацию будет проводить он? Когда Дэв видел этого человека в последний раз, тот был капитаном, членом Имперского штаба. Он присутствовал на церемонии награждения свежеиспеченного адмирала Майкла Камерона золотой Имперской Звездой.
Интересно, думал Дэв, был ли позор его отца как-то связан с назначением Аико на командный пост в такой глуши, мире, удалённом от Имперского Дворца на восемнадцать световых лет? Если да, то довольно странно, что он согласился председательствовать на этой церемонии. За ним возвышался невероятно толстый штатский в искусственных перьях, украшениях и татуировке. Дэв не знал его, но, судя по богатству его украшений, можно было предположить, что это был человек из Имперского двора. Ходившие слухи оказались точными. Это церемония и впрямь стала событием первостепенной важности.
Завершив круг почёта на арене стадиона, «Молоты Тора» выстроились напротив подиума для почетных гостей и неподвижной шеренги Имперских гвардейцев. Их насчитывалось около девяти сотен мужчин и женщин, что составляло почти шестьдесят процентов всего личного состава полка. Из остальных арок на плац выходили войска других подразделений. Сотни техников, артиллеристов, линейных пехотинцев в новеньких, только что изготовленных бронедоспехах, кадеты-стажёры в жёлтой форме стройными шеренгами парадным маршем проходили по полю и выстраивались на отведённых им местах. Но в полном составе были представлены только «Молоты Тора» и роты стажеров. Представители «Копий Одина» и «Гвардейцев Отечества» были в красочных мундирах и со своими знамёнами.
Наконец парадный марш закончился, и музыка стихла. Имплантант Дэва отметил, что восемь минут истекли. На мгновение над стадионом воцарилась полная тишина. Оркестр заиграл имперский гимн, после чего было произнесено несколько речей.
Дэв, вытянувшись по стойке смирно, с интересом разглядывал цветущего вида губернатора Локи, чьё лицо крупным планом показывали на экране, поднятом над гостевыми трибунами. Тот говорил о необходимости тесного сотрудничества Империи и Гегемонии, без которого невозможно завершение работы. Но в голове Дэва бродили другие мысли, весьма далекие от содержания доклада. Куда больше его волновали сведения, переданные Катей.
Да... он так и предполагал. Кроме данных относительно времени и места встречи, имелся ещё один небольшой заархивированный файл с пометкой «лично». Это значит, что никакой сканер не мог разархивировать и прочесть его без добровольного разрешения Дэва. Сразу он не заметил этого файла, но его присутствие ощущалось на уровне подсознания и не давало ему покоя. Разбираемый любопытством, Дэв раскрыл его и услышал мысленный голос.

«Дэв, я не должна была тебе говорить, но я хочу, чтобы ты знал, что я представила тебя к награждению Имперской Звездой. Насколько мне известно, эта рекомендация без помех прошла все инстанции до самого штаба Аико, где твердолобый шесейджи* [ублюдок (яп.)] навеки похоронил её.
Особых надежд на то, что ты получишь Звезду, я не возлагала, потому что одного свидетеля маловато. Но я хочу, чтобы ты хорошо запомнил одну вещь: важен сам человек, а не звонкие побрякушки, что украшают его грудь. Медали можно купить в любом ломбарде на Мидгард-вей, а вот героев, тех, настоящих, не выставляющих свою храбрость напоказ, отыскать чертовски трудно.
Главным образом, я хотела ещё раз поблагодарить тебя за то, что не бросил меня тогда. С нетерпением жду встречи с тобой сегодня вечером.
Катя Алессандро»

Новость оглушила его. Имперская Звезда? Боги К-Т пространства, какое отношение ко всему этому имеют свидетели? Имперские власти, мыслящие семейными категориями, считающие сыновей ответственными за дела отцов, не любят, когда им напоминают о прошлых неудачах. Наградить сына адмирала Майкла Камерона «Тейкоку но Хоши» - значило признать, что его отец был принесен в жертву в угоду политической необходимости. Невероятно!
Что касается самого Дэва, то в душе он был даже рад, что не получит эту проклятую Звезду. Если говорить честно, то он был даже удивлен, что его вообще награждали. Медаль «За доблесть» пользовалась большим уважением, но он ничего такого не сделал, чтобы заслужить её, разве что глупо рисковал архиважными, случайно добытыми разведывательными данными ради того, чтобы затащить в страйдер раненного боевого товарища: в конце концов, Катя пострадала по его вине. Возможно, это и называется храбростью. Но, чёрт, он так перетрусил. До сих пор Дэв ужасно стыдился этого выворачивающего душу страха и того, как Кате пришлось заорать, чтобы он, оглушённый собственными воплями, услышал её. Он еще раз прокрутил Катину записку, пытаясь сопоставить её с тем, что было на самом деле. Герой? Он? Ничего подобного!
Наконец речи, из которых Дэв не услышал ни слова, закончились. Может быть, потом он проиграет запись церемонии, чтобы пережить её снова, а пока он действовал, как будто был на автопилоте. По сигналу внутреннего голоса Дэв вышел вперед, чётким мерным шагом прошел вдоль шеренги воинов, выполняя безупречные повороты под прямым углом, между неподвижными рядами Имперских гвардейцев поднялся по ступенькам подиума на трибуну, отдал честь и поклонился. Аико с бесстрастным лицом повернулся к ординарцу и вынул из коробочки медаль, золотой щит с голографическим изображением Императора, на алой с жёлтым ленте. Планка, вокруг которой была обмотана лента, с обратной стороны имела клейкую полосу, благодаря которой медаль будет надёжно прикреплена к мундиру Дэва. Снять её можно будет, только прикоснувшись к контактной точке в углу планки.
- «Юкан но Кишу», - произнёс Аико и прижал награду к груди Дэва. - Медаль «За доблесть» - за службу императору, выходящую за рамки долга. - Он повернулся и протянул руку за второй медалью, это была серебряная, с перламутром, на алой ленточке - «Шиши но Яи», что в переводе означало «Кровь Льва», предназначалась тем, кто пролил за императора кровь.
Большинство гайджинов именовали её «планкой за кровь».
- Поздравляю, - с тем же бесстрастным выражением лица добавил Аико.
Интересно, о чём он думает в эту минуту, спрашивал себя Дэв, помнит ли он, как несколько лет назад вручал медаль другому гайджину? Знал ли Аико, что Дэв был сыном адмирала Камерона? Наверняка знал. Прежде чем удовлетворить ходатайство Кати, он должен был просмотреть дело Дэва. «Твердолобый шесейджи», - так окрестила его Катя. Твердолобый ублюдок. Но за этим скрывалось нечто большее.
- Благодарю вас, адмирал-сан.
- Вы делаете честь вашему народу, шо-и, - сказал тот на англике с сильным акцентом, но выключил при этом голосовой усилитель, так что кроме них двоих этих слов никто не услышал. - И вашей семье.
Но что, чёрт возьми, он хотел этим сказать? Дэв был в недоумении. Японцы предпочитали выражаться двусмысленно, особенно в тех случаях, когда дело касалось политики и важно было сохранить лицо. Они всегда старались обходить острые углы и не делать прямых заявлений, дабы исключить случайное оскорбление.
Дэв отдал честь, развернулся на сто восемьдесят градусов и парадным шагом, ритм которому отсчитывал звучавший в голове голос церемониймейстера, вернулся в строй. Следующей была очередь Кати. Она получила очередную степень медали «За доблесть», которая у нее уже имелась, и планку за кровь. Никакого упоминания о том, как она умудрилась сломать ногу, не было. И эта история имела куда более глубокие корни, чем могло показаться, подумал он. Дэв вспомнил, с каким выражением лица рассказывала она о пережитом на Норвежской гряде паническом страхе. В ней происходила какая-то внутренняя борьба, о смысле которой он не мог даже догадываться, потому что пока слишком плохо знал Катю.
На смену этой мысли пришла другая. Ему вдруг захотелось узнать её получше. Он чувствовал, что Катя нравится ему, но пока ещё не знал, было ли это следствием того, что она, когда он только вступил полк «Молоты Тора», отнеслась к нему, как к человеку, или дело было в другом.
После Кати медаль «За доблесть» получил пилот «Штормового ветра», который, не побоявшись огня ксенофобов и их нанодезинтеграторов, посадил аэрокосмолёт и вывез «Клинок убийцы» с поля боя. Звездой «За особые заслуги» наградили инженера по компьютерным контактам, которому в голову пришла идея нового, пока ещё безымянного оружия, создание и применение которого обещало повернуть волну ксенофобов вспять. После награждения последовали новые выступления. Уже стало казаться, что возможность произнести речь получила большая половина военной верхушки и других видных деятелей из числа гражданских лиц Локи и метрополии.
Наконец, когда все речи закончились, парад и пышное шествие завершились, из невидимых динамиков зазвучал сначала «Имперский марш», а потом «Гегемония Земли». Церемониймейстер отдал свою последнюю неслышимую команду.
- Полк... разойдись!
Тотчас Дэва окружила толпа мужчин и женщин. Его хлопали по спине, трогали медаль и поздравляли с возвращением в братство «Молотов Тора».
Герой...
Позже, когда вечеринка, устроенная в офицерской столовой, была в полном разгаре, Дэву и Кате удалось потихоньку улизнуть. Они добрались до увеселительного центра купола Тристана, где нашли две свободные кабины компьютерного контакта. Запершись в них, они установили обоюдную связь. Дэв уже запасся имитацией, взятой в библиотеке базы, о пребывании в райском местечке на Земле под названием Тувалу. Лунный вечер на берегу, поросшем пальмами.
Изолированные в отдельных модулях, Дэв и Катя предались любовной игре, носившей чисто развлекательный характер. Это был всего лишь совместный эротический сон. Но он отличался такими подробностями, такой реальной силой и живостью ощущений, что по силе восприятия мог поспорить с любой физической близостью. А использование ими цикла частичной обратной связи позволило Дэву вкусить медленное восхождение Кати к огненному пику, а ей испытать его жадный, неутолимый голод и взрывоподобную страсть. Мысленное слияние началось как романтическая прогулка по мокрому песку, а закончилось нежными объятиями под тропическим, усыпанным звездами небом.
- Давай выбираться отсюда, - наконец произнесла Катя тихим голосом. Её голова была прижата к его груди. Иллюзия мокрого песка, набегающих волн и лунного сияния была настолько сильной, что Дэв, ещё оглушённый сексуальными переживаниями, не понял, о чём она говорит.
- Выбираться? Откуда?
- Из этих чёртовых кабин, - по её телу прошла дрожь. - Я ненавижу находиться в темноте одна.
Он немного отпрянул назад и замигал глазами. Луна мягким сиянием заливала её кожу. Было совсем не темно.
- Хочешь, начнётся солнечный восход. Мы можем заказать...
- Нет, я хочу тебя, но не в мечте.
В эту минуту, запертая в компьютерном модуле, она не могла ощущать своей телесной оболочки, но он прервал контакт, выбрался из своего отсека и помог ей выйти из другой кабины. Она всем телом прижалась к нему и долго не отпускала, стоя в самом центре увеселительной площадки.
Ещё несколько часов они провели в объятиях друг друга в пустой комнате отдыха одной из казарм. Они не занимались любовью - ни виртуальной, ни подлинной, - а просто наслаждались близостью друг друга и бесконечными разговорами. Дэву нравилось слушать рассказ Кати о том, как она получила свою первую медаль «За доблесть» в местечке под названием Галахад. Это случилось ещё до того, как ее перевели на Локи. Потом разговор перекинулся на военную тему и коснулся стратегии и тактики. Он посвятил её в свою идею, как можно рассредоточить наземные войска и страйдеры таким образом, чтобы они могли поддерживать друг друга. Она выслушала его с большим интересом, задавая вопросы, поправляя там, где замечала явные недочёты, помогая более грамотно оформить идею, после чего предложила подать её Военному командованию Гегемонии.
Но он так и не узнал, почему она боялась темноты.

ГЛАВА 21

Что хорошего в этих исследовательских центрах, спрашиваю я вас? Миллиарды йен уйдут на их строительство, миллионы - на укомплектование штатом и оборудованием. Горстка людей, изолированная на многие годы в забытом Богом месте. И всё это ради чего?
Свидетельские показания, представленные комитету Земной Гегемонии по ассигнованиям Франсуа Дакре, 2512 год Всеобщей эры

В белом сиянии звезды медленно вращалось огромное колесо, создавая центробежную гравитацию для тридцати двух мужчин и женщин, находящихся на борту. ИЦГК Альтаира был одним из пятидесяти Исследовательских Центров Глубокого Космоса, разбросанных по всему космическому пространству, разведанному человечеством. Эти центры предназначались для изучения всевозможных астрофизических феноменов, начиная от гравитационных волн и кончая приливными эффектами Капеллы А и В.
Альтаир, звезда А7, не имеющая собственной планетной системы и удалённая от земли всего на шестнадцать световых лет, находилась под пристальным вниманием ученых с 2236 года. Высокая скорость её вращения, равнявшаяся на экваторе 160 милям в секунду, послужила основанием для отправки в её окрестности одной из станций ИЦГК для изучения влияния вращения звезды на её магнитное поле и солнечный ветер. Хотя с тех пор прошло уже три столетия, Альтаир ещё не полностью раскрыл свои секреты.
- Странно, - задумчиво сказала доктор Жанна Шофилд, поднимая свои тёмно-карие глаза от панели и устремляя их в никуда. От её левого В-разъема шёл кабель цефлинка, по которому необработанные данные, полученные станционными сканерами, поступали непосредственно в банк данных её памяти. - Этого не должно было случиться.
- Что там у тебя?
Для доктора Поля Эрнандеса жизнь и работа на ИЦГК Альтаира давно превратилась в привычную рутину. Заявления типа: «Странно» или «Этого не могло случиться» - обычно предшествовали сообщению о какой-нибудь неудаче, серьёзной поломке аппаратуры, сбою программного обеспечения ИИ станции, происходившими в результате человеческой ошибки. Будучи математиком, он жил по законам этой науки, полагаясь на порядок, логическое мышление и успокоительную предсказуемость чисел. Нарушения давно заведенного порядка ему были ненавистны.
- Магнитные эффекты на К-частоте, - с отрешённым видом сказала Шофилд. - Какая-то сила искривляет солнечный ветер, и я не в состоянии предположить, что это может быть.
Эрнандес отставил в сторону чашечку кофе, которую держал в руках, и нахмурился.

Предыдущая страница 11 Следующая страница


Шагающая смерть 12

- Корабль?
Космические корабли использовали достаточно мощные магнитные поля, которые могли отклонять субатомные частицы, пыль и одиночные молекулы газа, что на огромных скоростях движения представляло серьёзную опасность.
- В ближайшую неделю здесь не должно быть никакого корабля.
- Термические эффекты не отмечаются, - ответила Шофилд. Звездолёты, запертые в гиперпространстве, как правило, накапливают огромное количество тепла, отдать. которое они способны только в нормальном пространстве. В инфракрасном излучении корабли похожи на маленькие звёзды, способные светиться ещё несколько часов после выхода из К-Т континуума. - Нет, ничего. Просто след в солнечном ветре, похожий... о, Боже...
- Что такое?
- Боже Праведный! - Эти слова прозвучали так, словно она возвещала о великом побоище. Тонкое лицо Шофилд побледнело, его черты окаменели, взгляд был прикован к чему-то, что возникло перед её мысленным взором.
- Проклятье, что ты такое увидела?
Он схватил её за запястье, пытаясь оторвать ладонь от интерфейса, но не смог сдвинуть её с места, не смог вывести из транса, заставившего её застыть над панелью.
Одного мимолётного взгляда на столбцы данных на экране было достаточно, чтобы понять, что перед ними - движущаяся цель, что-то невероятно огромное, не меньше километра в длину. Леденящий страх проник в его душу. Там, снаружи, ничего быть не могло. Ему пришло на ум, что наконец замечено приближение ксенофобного звездолёта, но, к несчастью, заметила его команда безоружной исследовательской станции.
Далее Пол Эрнандес совершил самый героический поступок за всю свою пятидесятивосьмилетнюю жизнь. Сев рядом с Жанной Шофилд, он послал сигнал тревоги, затем, выдернув шнур ее цефлинка, сделал непредсказуемое - подключился сам.
- Мы только что вышли, Повелитель Жизни. - Третий Контроллер достиг разветвлённой проекции, выходящей из ближайшей стены. Слова, выбранные им, свидетельствовали о завершённости... и облегчении. - Переход, похоже, был благополучным.
- Похоже? - В этом единственном вопросе скрывалось многое. - Выполняя эту миссию, от которой столько зависит, мы не можем позволить себе сомневаться.
- Достигающие завершили предписанную им геометрию и теперь мертвы. - Но последнее слово можно было перевести также как «пусты». - До тех пор, пока мы не изучим их останки, нельзя сказать наверняка, чего именно они достигли.
- Тем временем Постигающие пытаются подтвердить новую геометрию. Сделать какие-либо выводы по их первоначальным наблюдениям, как всегда, очень трудно. Тем не менее, наша цель - звезда - близка и, кажется, как мы и ожидали, является близким аналогом нашего родного солнца. Постигающие продолжают искать планеты. Хотя, возможно, что эта звезда бесплодна.
Повелитель Жизни ощутил острую боль разочарования. Бесплодна! В этом слове заключалась болезненная потеря, напрасно потраченные усилия и утрата цели. Всё зависело от обнаруженного здесь источника электромагнитных излучений: это открытие предвещало присутствие цивилизации с развитым космоплаванием. Возможно ли, чтобы подобное излучение имело естественное происхождение и было продуктом Вселенной, которая всё чаще и чаще потешается над философией ДалРиссов, суть которой заключается в том, что Вселенная и Жизнь едины?
Его ближайшее окружение, бурлившее жизненными процессами, ответа на этот вопрос не давало. Сами стены мостика Корабля были живыми и чутким чувствам Повелителя Жизни представлялись в качестве некоего пульсирующего энергетического каркаса. Пустоту, что царила за стенами Корабля, он не воспринимал. Пустоту, что по-прежнему продолжала насмехаться над логикой, верованиями ДалРиссов, несмотря на опыт, приобретённый в течение восьми тысяч циклов. В этом он полагался на странные чувства Постигающих - жизненных форм, созданных специально для прямого восприятия электромагнитных волн спектра определенной длины. Пронизанная этими волнами Вселенная, насколько знал Повелитель Жизни, была вывернута наизнанку и поставлена с ног на голову и считалась скорее мёртвой, пустой, чем живой.
- Остаётся ещё одна возможность, - сказал Третий Контроллер. - Источник тепла, казавшийся мёртвым, похоже, является источником электромагнитного излучения. - Два его верхних отростка открылись, выразив озабоченность. - Здесь присутствует некоторая странность. Этот источник тепла может быть искусственного происхождения.
- Тогда подойдите ближе. Мы попробуем дотянуться до него и проверить источник.
- А если это Хаос?
Повелитель Жизни застыл. Пройти такое расстояние, поставить на карту так много и думать о неудаче было невозможно.
- Тогда мы умрем, - сказал он. - А с нами и наш мир.

ГЛАВА 22

На войне ничто не может заменить победу.
Генерал Дуглас Макартур, середина XX века

Восемь месяцев спустя Дэв находился далеко от Мидгарда, на самых задворках планеты. Его разведывательный страйдер под названием «Разрушитель Дэва» стоял посреди пространства, которое, вероятно, когда-то было ложем самого глубокого и широкого из океанов планеты. Сейчас же ландшафт был убог и гол и представлял собой бесконечную равнину светло-песочного цвета. Доказательством тому, что равнина однажды была морским дном, служили многочисленные кристаллы соли в грунте, поблескивающие в скудном свете как мелкие алмазы. Когда-нибудь, когда Локи станет Фрейром, солёная вода снова закроет эту землю, где уже не будет аммония, метана и морозов, из-за которых планета эта до прибытия человека оставалась безжизненной.
Но в данный момент прошлое Локи волновало его гораздо меньше, чем деятельность, кипевшая вокруг. В километре от него на ровной платформе совершили посадку несколько аэрокосмолётов, в то время как четырёхногий автогрузчик стоял в двух-трёх сотнях метров от него. С десяток человек в скафандрах помогали выгрузить из брюха уолкера* [шагающее транспортное средство] серую, отливающую перламутром сферу, бережно опускаемую на землю с помощью монокабеля.
Остальные солдаты из линейной пехоты и страйдеры образовали охранный периметр вокруг автопогрузчика и транспортов. Вездеход на воздушной подушке скользил над однообразной пустыней, едва касаясь грунта и вздымая тучи кристаллов соли и пыли. Тем временем страйдеры первого взвода «Ассасинов» Алессандро неустанно патрулировали местность, готовые в любую минуту встретить появление противника смертоносным огнем. Знакомый «Полководец» устремился в сторону страйдера Дэва. Нанофляжное покрытие «Клинка убийцы» пока бездействовало, и огромная машина представала выкрашенной в цвета роты: синий с белым кантом.
- Здравствуй, лейтенант, - прозвучал в его голове голос Кати, когда её страйдер подошёл ближе. - Ну, как себя чувствует номер три?
Дэв сжал пальцы из дюрасплава на левой руке «Разрушителя» и указал на людей, занимавшихся установкой серой сферы.
- Почти закопчено, капитан, - ответил он. - Мы будем готовы к запуску через пять минут.
- Есть какие-нибудь сведения о целях?
- Никаких. Всё тихо. Похоже, мы застали их врасплох.
Дэв изучающим взглядом обвёл бомбовую команду. Они уже отсоединяли от сферы кабель. Тяжеловесный автогрузчик предусмотрительно отошел в сторону, оставляя копошащихся вокруг смертоносного груза людей одних.
Эту операцию они окрестили «Джигоку», хотя говорящие на англике солдаты из команды Дэва тотчас исказили название, и теперь оно звучало на разные варианты: операция «Чикаго», операция «Жиголо» и даже «Джи-гок-ю»* [нецензурное ругательство на смеси англика и нихонго]. На самом деле «Джигоку» на нихонго означает «Гадес», подземное царство теней по древней мифологии. Никто не объяснил, правда, что именно имелось в виду: были ли ксенофобы обитателями этой преисподней или предполагалось в результате операции отправить их туда, но в любом случае название было выбрано весьма удачно.
- Мы разместились здесь, лейтенант, - послышался в голове Дэва другой голос, на канале стратегической связи. Он обернулся. На другом краю мёртвого моря одна из фигур в бронескафандре подняла руки. - Чикаго три, готовы к броску.
- Вас понял, сержант Уилкинс, - ответил Дэв. - Пусть ваши люди покинут зону.
Здесь предстояло продемонстрировать силу двух видов нового оружия. Он сам, думал Дэв, имел некоторое отношение к ним обоим. Однако он не был уверен в том, каким именно образом сложилась связь с пенетраторами. Ему сказали, что те записи, которые он сделал на Норвежской гряде, легли в основу идеи, но Дэв полагал, что рано или поздно кто-нибудь всё-таки додумался бы до этого. А его так называемый подвиг на Норвежской гряде только и состоял в том, что он случайно оказался в гнезде ксенофобов.
Пенетраторы планетной коры, как было названо новое оружие, обещали положить конец владычеству ксенофобов. Каждый из пенетраторов был произведен на основе наноимитации захваченных транспортных сфер ксенов и нёс на себе боевой термоядерный заряд мощностью в 100 килотонн. Это была своего рода глубинная ядерная бомба. По правде говоря, Дэв почему-то не испытывал к ней особого доверия.
Вторая идея, которой он очень гордился, состояла в повторном открытии смешанного ведения боя. На его взгляд, в войне против ксенов это было не менее важным, чем пенетраторы с ядерными боеголовками, и могло произвести в военном искусстве настоящую революцию.
Концепция ведения боя смешанными силами пережила время и пространство. Она существовала на протяжении всей военной истории человечества. Кавалерия выступала в сотрудничестве с пешими воинами, лучники бок о бок сражались с копьеносцами, танки с пехотой. С каждым новым витком военной техники и военной науки на поле сражения наряду со старыми появлялись новые достижения различных военных дисциплин, но постепенно, с поступательным развитием прогресса, устаревали и они.
Уорстрайдеры были потомками больших, громоздких бронированных военных машин на гусеничном ходу, имевших широкое распространение в XX и XXI веках. Они имели хорошее вооружение, были высокоманевренными и скоростными. Казалось, что рядом с ними пехоте делать нечего. Более того, считалось, что пешие воины только сдерживали бы их передвижение.
В результате, несмотря на то, что войска продолжали комплектоваться солдатами линейной пехоты, выполнявшими крайне ограниченные задачи, отношение к ним из-за их ограниченных возможностей и полной непригодности для серьёзных операций было повсеместно презрительным. Бытовало мнение, что в условиях современной войны нахождение на поле боя было смертельно опасным для пехотинца и могло продолжаться не более нескольких минут. Исход боя в войне XXVII века решали уорстрайдеры.
Но Дэв был и оператором страйдера, и солдатом пехоты, и имел возможность наблюдать за боем как глазами пилота уорстрайдера, так и глазами утопающего в грязи насмерть испуганного «леггера». Первое, что он сделал после того, как снова был принят в отряд «Ассасинов», предложил создать специальные Комбинированные Армейские Группы, сокращенно КАГ.
Очень серьёзным противником на поле боя были столкеры, но наибольшую опасность для страйдеров представляли гаммы, которым несть числа. Человек, облачённый в бронированный скафандр, не может противостоять военной мощи альф, но он в силах справиться с гаммами. В своём рапорте Военному командованию Гегемонии Дэв сообщил, что взводы линейной пехоты целесообразно дополнять лёгкими страйдерами типа LaG-42 «Призрак» или RLN-90 «Скаут». Чтобы решить вопрос мобильности, он предлагал использовать для транспортировки пехотинцев аэрокосмолеты типа «Штормового ветра» и «Молнии», которые и так входили в комбинированные воинские подразделения и оказывали поддержку уорстрайдерам с воздуха. Боевая рота, как утверждал Дэв, должна представлять собой тесное единение трёх видов Вооружённых сил - страйдеров, аэрокосмолётов и наземных войск.
Гегвоенком ещё продолжал рассматривать его концепцию, что в некоторых кругах само по себе считалось ересью. Тем временем Катя Алессандро попросила себе в поддержку взвод пехотинцев и поставила во главе них Дэва, предложив попробовать его идею КАГ в действии. Они называли себя «Коммандос Камерона».
Почти семь месяце работал он с сержантом Уилкинс и её подчиненными. Они изучали вопросы тактики и занимались военной подготовкой, бесконечной муштрой. Когда «Молоты Тора» получили приказ об участии в операции «Джигоку», он нашёл занятие и для своих коммандос. Им следовало доставить пенетраторы на место назначения, в то время как уорстрайдеры несли патруль.
Работать с ними Дэву оказалось очень легко. Это был первый взвод роты «Браво», второго локианского полка, «Ульвенвакт» Мидгарда. С многими из них он уже был знаком. Новая команда уже показала себя в бою. Метание глубинных зарядов в зоны комплексов подземных деформационных путей ксенофобов было менее опасным мероприятием, чем встреча с ними один на один, однако без риска и здесь не обходилось.
Последний из пехотинцев Дэва взошел на борт «Штормового ветра». Серая перламутровая сфера осталась лежать в одиночестве, в трехстах метрах в стороне. Взревели турбины двигателей, и VK-141, взметнув тучу пыли, поднялся в воздух.
- В зоне сброса заряда никого из персонала не осталось, лейтенант, - послышался мысленный голос Уилкипс. Дэв снова переключился на частоту Кати.
- К сбросу заряда готовы, капитан. Детонация должна произойти на глубине 1700 метров.
- Благодарю вас, лейтенант. Приготовьтесь к операции.
Оставаясь на связи, он уловил её быстрый диалог с военным командованием Гегемонии. Согласно договору с имперской администрацией, на Асгарде боеголовки пенетраторов были в нейтральном положении. Привести их в боевую готовность мог только имперский дайхио, Шотаро Такахаши, лично, посредством кодовой связи.
- Нам и самим лучше поторопиться, капитан, чтобы покинуть опасную зону, - напомнил ей Дэв, когда она закончила разговор. - Согласно картам, тоннель здесь пролегает достаточно близко от поверхности, в каких-нибудь пятистах метрах, так что могут возникнуть неприятности.
Уорстрайдеры двинулись в северном направлении к низкой горной гряде на краю равнины. Там уже собрались все остальные машины: транспортные средства, страйдеры, вездеходы. Отряд «Коммандос Камерона», облачённый в чёрные с красным бронескафандры, тоже был здесь и приветствовал приближение «Скаута» Камерона весёлыми криками. Поднявшись на вершину холма, он поднял в приветствии правую руку страйдера, вооружённую автоматической пушкой «Циклон-5К».
- Здравствуйте, лейтенант! - прокричал рядовой Далке, воспользовавшись внешним громкоговорителем. В разрежённой атмосфере Локи его голос прогудел басом. - На этот раз нам нужно угодить прямо в их жадные глотки!
От чувства единения с машиной Дэва объял священный трепет. Это было нечто большее, чем просто высокая техномегаломания, возникающая при подключении цефлинка к ИИ машины, он чувствовал себя одним целым со страйдером. Это было его место.
- Вот оно, лейтенант, - крикнул рядовой Розен. - Большое дело!
Когда несколько месяцев назад операция «Джигоку» только начиналась, наведение пенетраторов планетной коры считалось скорее искусством, чем наукой. Конечно, с помощью трёх и более станций обнаружения ГСА можно было получить голографические изображения подземных деформационных путей, но эти данные были, как правило, весьма приблизительными, и картина тоннельных разветвлений ксенофобов представлялась далеко не полной.
Позже, по мере того, как техники научились расшифровывать отражённые ударные волны, возникающие в результате многократных детонаций ядерных зарядов в глубоких слоях локианской коры, ИИ стал выдавать более детальные стереоскопические карты ксенофобных путей. Разрушение комплекса пришельцев могло дать больше информации о тоннельных разветвлениях и подземных деформационных путях, чем было известно до атаки, что, в свою очередь, позволит уничтожить тысячи километров глубинных коридоров ксенов.
Теперь забрезжила перспектива возникновения оружия нового поколения и технологии его производства. Мезонные сканеры могли с такой же лёгкостью демонстрировать нутро планеты, с какой медицинские нанозонды показывают внутренности человеческого тела. Самонаводящиеся автопенетраторы были способны нести боеголовки на глубину в тысячи километров, проникая в самые потаённые и недоступные гнезда ксенофобов. Однако пока эта техника, находясь ещё в стадии конструкторской разработки, пребывала в зачаточном состоянии. Но, судя по тому, как шли дела, могло статься, что она не будет востребована вовсе. У них неплохо получалось и с прямым сбрасыванием заряда в зоны, обнаруженные с помощью эхокартироваиия.
- Лейтенант Камерон? - услышал он официальное обращение Кати. - Не окажите ли вы честь?
- С удовольствием, капитан.
На фоне видимой им картинки замигал кодовый сигнал. Такахаши был на связи, осуществляемой с помощью искусственного спутника космической связи, поскольку Кольцо Асгарда в данный момент находилось за горизонтом Локи, следовательно, за пределами прямой видимости. Дайхио называл кодовые группы слов, менявшиеся изо дня в день. Когда он закончит, Гегемония сможет пустить в дело все три боеголовки, лежавшие на поверхности планеты.
- Подтверждаю готовность оружия. Боеголовка номер три заряжена и к пуску готова.
- Станции один и два сообщают о готовности оружия к пуску.
Это был голос инспектора штаб-квартиры Военного командования Гегемонии, переданный с Асгарда по системе спутниковой связи. Он прозвучал буднично и надменно, словно говорил не военный, имеющий дело со смертельно опасным оружием, а инженер, докладывающий о работоспособности техники.
- Всем станциям приготовиться.
Осторожно покопавшись в памяти, Дэв нашёл частоту нейтральной сферы. Особая группа кодовых слов приведёт в действие её пенетрационные поля.
- Внимание, все станции, - сказал Гегвоенком. - Можете начинать запуск.
- Хорошо, - ответила Катя. - Начинаем!
Дэв нажал кнопку пуска и сразу ощутил мощный электромагнитный всплеск пенетрационных полей. Система начала функционировать. После одиночного всплеска поле стабилизировалось. Сфера, лежавшая в пустыне, в километре от них, исчезла, медленно погрузившись в песчаный грунт.
- Чикаго три, - передала Катя Гегвоенкому, - уже в пути.
Дэв следил за отсчётом времени, отмечаемом сигнальными вспышками на его картинке обзора. С включенными на полную мощность электромагнитными полями пенетраторы должны проходить в деформированных горных породах со скоростью примерно пять метров в секунду. Согласно ГСА ксенофобный комплекс находился на глубине 1700 метров. Следовательно, снаряд достигнет его через пять с половиной минут.
Как оказалось, проблема состояла в том, что ксенофобный комплекс представлял собой не единственный подземный путь в деформированной горной породе, их было множество - десятки запутанных лабиринтов на разных уровнях в разных пластах. Первая сеть разветвлений, если верить трёхмерному изображению сейсмических карт, начиналась на глубине пятисот метров от поверхности равнины. Таким образом, первого уровня ксенофобного гнезда снаряд достигнет уже через две минуты.
Никто в Гегвоенкоме не знал, что подумают ксенофобы относительно транспортных сфер, созданных по украденной у них технологии и вторгшихся в их подземное царство. По правде говоря, военное командование до сих пор не решило, думают ли ксенофобы вообще, во всяком случае, в том смысле, как это свойственно людям. Известно было только то, что за собой сферы оставляли вертикальные шахты деформированной скальной породы. Когда этот трюк проделывался ранее, почти сразу же за прохождением сфер из верхних слоев на поверхность высовывались ксенофобы, как будто их разбирает любопытство.
Внутренние часы Дэва показали, что две минуты прошли.
- Станция Три, отмечаем появление ГСА, - сообщили из штаб-квартиры Гевоенкома, - силой четыре целых и три десятых.
- Транспорт? - спросила Катя
- Ответ отрицательный, третий. Источник поднимается, в настоящий момент глубина составляет сто двадцать метров, сила толчка пять-пять.
- Это они идут поиграть, - сказал Дэв. - Всем приготовиться.
Он в последний раз проверил состояние всех систем своего «Скаута». Снял правую пушку с предохранителя и послал первый 27-миллиметровый снаряд в магазин.
На равнине, в том месте, где несколько минут назад покоилась сфера, появился плюмаж дыма. Вибрация грунта стала ощутимее, а клубы дыма гуще. К вечно мрачному небу Локи взметнулся чёрный столб. В дымном мареве что-то шевелилось.
- Воздушный наблюдатель четыре-семь, - послышался голос. - Вижу цель.
- Капитан? - позвал Дэв, обращаясь к командиру роты.
- Действуйте по вашему усмотрению, лейтенант.
- Лейтенант Бенсон, - позвал Дэв. - Цель ваша. Огонь.
Находившийся справа от него приземистый четырёхногий «Каллиоп» выпустил по мишени залп ракет класса Т-30. Они вылетели ослепительно белыми вспышками с дымовым шлейфом и вонзились в еле различимую форму. Последовала серия взрывов, поднявшая в воздух тучи песка, дыма и гари. Ударная волна всколыхнула землю.
Тем временем по каналу деформированной скальной породы поднимались всё новые и новые ксены и быстро рассредоточивались по поверхности. Мгновение спустя уже не было ни одного уорстрайдера, который не принимал бы участия в артобстреле безобразных форм, рассыпавшихся по всей соляной пустыне. На них сыпался град снарядов, ракет, лился поток энергетических зарядов.
Радиосвязь стала затруднительной. Охотники переключились на лазеры, установив беспрерывный обмен информацией, позволивший слаженно координировать действия по выбору и поражению целей. Работа велась чётко, чисто и эффективно. Крупные ксенофобные транспорты были выведены из строя прежде, чем успели преобразоваться в боевые модели. Извивавшиеся и корчившиеся на земле части инопланетных машин уничтожались лазерными лучами или энергетическими потоками. Появилось два ксенозомби: «Призрак» и «Полководец», по тотчас были поражены и обездвижены, превратившись в бесполезные груды металла. В небе, завывая турбинами, носилась, поливая смертоносным огнем и круша ракетами машины противника, тройка AV-21 «Молнии». Из сообщений, переданных «Чикаго один» и «Чикаго два» явствовало, что сражение шло и там.
Тяжёлое орудие Дэва, тоже не умолкая ни на минуту, посылало отрывистые очереди снарядов в клубок огня, дыма и металла, в который превратилась зона обстрела. Всё своё внимание он главным образом сконцентрировал на альфах. Воины его КАГ заняли боевые позиции по обе стороны от страйдера. Не обращая внимания на грохот разрывов и артиллерийские залпы над головой, они проворно и точно смертоносным огнем уничтожали гаммы, как только те появлялись поблизости. Ни одна ксеномашина не сумела подойти к гребню ближе пятидесяти метров.
Внутренние часы Дэва продолжали отсчитывать секунды. С тех пор, как пенетратор скрылся в недрах планеты, прошло пять минут сорок секунд. Дэв, напрягая все органы чувств, имевшиеся у страйдера, вслушивался в грохот боя, стараясь обнаружить признаки детонации боеголовки. Но, конечно, он ничего не слышал. Если пенетратор взорвался по расписанию, в первую миллионную долю секунды в глубине земли на расстоянии одной мили от поверхности образовалось газовое облако, полость в десятки метров в поперечнике, заполненная кипящей плазмой, разогретой до температуры, превышающей миллион градусов. Давление в месте взрыва достигло нескольких миллионов атмосфер. Затем наступает гидродинамическая фаза, длящаяся несколько десятков долей секунды. Немыслимая температура и давление создают ударную волну, расходящуюся во всех направлениях от эпицентра взрыва со скоростью распространения звука в толще камня, которая зависит от плотности породы. Сколько секунд пройдет, прежде чем взрывная волна достигнет...
Сначала он почувствовал под подошвами ног «Скаута» далёкое дрожание, которое мгновенно переросло в сильный толчок. По песчаному ложу прошла видимая рябь.
- Дамы и господа, - прозвучал в его голове голос из штаб-квартиры Гегвоенкома, - мы только что на всех трёх устройствах зарегистрировали факт детонации.
Он услышал, как солдаты второго Локианского полка прокричали «ура». Дэв попытался представить себе, что произошло под землей, но не смог. Теоретически взрывная волна должна была расплавить горную породу в радиусе нескольких метров от первоначально возникшей полости и в радиусе нескольких сотен метров сделать скалы пластичными или превратить их в груду щебня. Какое действие это окажет на ксенов, точно известно не было. Но ни одно физическое тело не может выдержать избыточного давления, превышающего несколько миллионов тонн на один квадратный сантиметр поверхности, а также смещения горных пород под воздействием ударной волны.
К этому времени Дэв пережил уже пятнадцать подобных операций, но каждый раз он поражался тому, что такая исполинская сила, возникающая в беспросветной мгле локианских глубин, не прорывается наружу. Ни разу не образовывался кратер, не появлялись клубы дыма, не было утечки тепла или радиации, только вибрация... и вторичные толчки, возникающие через несколько дней в результате того, что возникшая первоначально полость обрушивается и заполняется камнями.
Вследствие трёх одновременно проведенных ядерных взрывов была уничтожена значительная часть сети лабиринтов подземных путей ксенофобов. Если картина недр Локи, представленная тектониками на основании данных, собранных за последние два месяца, верна, то только что было уничтожено последнее гнездо ксенофобов на планете. Война была закончена.
«Всё кончено...» - подумал он неосторожно отчётливо, и его слова разнеслись по коммуникационной сети.
Снаружи продолжалось ликование. Солдаты в чёрных с красным бронескафандрах прыгали и веселились, как пятилетние детишки, даже страйдеры красноречиво жестикулировали тяжёлыми орудийными стволами, выражая тем самым свой восторг. Дэв был оглушён.
- Скажи это еще раз, лейтенант, - попросила Катя.
- Простите, капитан. Я подумал вслух. Трудно поверить, что все кончено.
- Ты так думаешь?
- А разве нет? Согласно последней сводке, это было последнее крупное гнездо. Ты думаешь, их выжило достаточно много, чтобы воссоединиться?
Поскольку установить расположение тоннелей ксенофобов возможно только по регистрируемым ГСА, никто не может быть уверенным в том, что сделанная карта их подземных ходов была полной. С другой стороны, если взрывать каждый километр подземных тоннелей, то в скором времени вся кора Локи будет разбита и превратится в радиоактивный ад. Пока в стратегическую задачу Вооруженных сил входило выявление и уничтожение главных скоплений ксенофобов, так называемые «города». Большие следовало разрушить, а те, что находились в тоннелях между зонами взрывов, предполагалось изолировать. Вопрос теперь состоял в том, были ли изолированные ксены живыми? Могли ли они воссоединиться с другими выжившими собратьями и восстановить тоннельную систему?
Этот вопрос в последние месяцы больше всего на свете волновал Военное командование Гегемонии и стратегические умы Империи, но пока ответить на него никто с уверенностью не мог. Вооружённым силам Локи нельзя было расслабляться. Кто-то - кто именно, Дэв не помнил - сказал, что вечная бдительность является неотъемлемой ценой свободы. На Локи на карту ставилась не свобода, а выживание.
- Дьявольщина, я не знаю, - сказала Катя. - Ясно только одно - для нас война не окончилась. Ты не слышал последние сплетни? Нас переправляют.
- Что? Куда?
- Кто знает? Вероятно, здешние шишки решили, что, раз мы сумели победить ксенов здесь, то сможем победить их и в другом месте. Возможно, нас хотят перебросить на одну из потерянных планет, чтобы отвоевать её обратно. Например, Лунг Ши.
Дэв задумался, пытаясь разобраться в собственных чувствах, но так ничего и не выяснил. Он все ещё был опьянён победой.
- Я думал, наше место - на Локи.
- Наше место в Гвардии Гегемонии, лейтенант. Мы пойдём туда, куда нас отправят. Что касается меня, то я уверена, что это будет Лунг Ши.
- Мне кажется... мне бы хотелось этого, - сказал Дэв. Он вспомнил, как видел отца в последний раз живым, и испытал сильный прилив энергии. - Да, мне очень хотелось бы этого.
Но военные решения подчиняются своей собственной логике, которая редко совпадает с желаниями и страхами личного состава, призванного выполнять эти решения. В это время вдали от Локи разворачивались другие события, требовавшие немедленного вмешательства.
Пунктом их назначения была не Лунг Ши.

ГЛАВА 23

Император изъявил желание, чтобы удивительное открытие, сделанное на Альтаире, немедленно получило дальнейшее развитие. Вследствие этого вам настоятельно рекомендуется организовать военную экспедицию под совместным имперско-гегемонийским командование, в которую должны входить следующие подразделения...
Приказ генералу Джорджу Говарду от имперского дайхио Такахаши,
2540 год Всеобщей эры

Корабль получил название «Юдуки», что поэтически означает на языке нихонго «Вечерняя луна». Он относился к классу тяжёлых военных транспортов, достигал в длину 330 метров и имел массу 48400 тонн. Корпус корабля делился на три разных по объёму отсека. Половину его длины, начиная от кормы, занимало громоздкое машинное отделение, плотно уставленное спопсонами, охладителями тепла и гондолами К-Т движителей. Небольшой тупоносый отсек, размещённый впереди, предназначался для сенсорных датчиков и аппаратуры связи. Между ними у центрального сердечника медленно вращались три плоских, установленных на кабанчиках клинкера, длиной шестьдесят и шириной десять метров каждый. Внутри сердечника помещались капитанский мостик, тактический центр, системы жизнеобеспечения, грузовые и технические отсеки, а также ИИ и электроника для осуществления цефлинка; медленно вращающиеся модули с искусственной гравитацией, возникающей в результате центробежной силы, делились на отдельные каюты для экипажа корабля, состоявшего из сорока одного члена, и ниши для пассажиров.
Никто не пытался хоть немного сгладить нелепые формы «Юдуки». Корабль предназначался для межорбитальных сообщений и плавания в Божественном Океане, а не в турбулентных условиях планетной атмосферы. Никого особенно не беспокоил комфорт перевозимых пассажиров. Каждый из жилых модулей делился на три уровня. Те палубы, что были отведены для «Молотов Тора» оказались переполненными до отказа. Мужчин и женщин, число которых превышало тысячу двести человек, затолкали в узкие кабины с койками, поставленными друг на друга в четыре яруса. Учитывая то, что проблемой номер один на кораблях, совершающих прыжки в гиперпространстве, является перегревание, а также то обстоятельство, что желудки большинства пассажиров никогда не приспосабливаются к искусственной гравитации с её центробежной силой и невозможностью ориентироваться в пространстве, когда низ - это внешняя сторона корпуса, - все перечисленные удобства воспринимались путешественниками как прелюдия ВИР-имитации ада кромешного.
Офицеры были устроены несколько лучше. Им полагалось чуточку больше свободного пространства и чуть-чуть больше возможности уединиться за тонкими стенками кают, по четыре человека в каждой. Более удобными оказалось помещения для общего пользования - столовая, комната отдыха, офицерская кают-компания и технические отсеки, в которых продолжали работать техники, обслуживающие страйдеры. Здесь они настраивали и отлаживали свою тонкую аппаратуру. Имелась на корабле и палуба отдыха, расположенная вместе с нулевой гравитацией и оснащенная кабинами для контактных компьютерных увеселений. Поскольку одновременно она могла вмещать только пятьдесят человек, пользование ее услугами ограничивалось четырьмя часами для каждого один раз в пять дней. У офицеров и здесь были некоторые преимущества. Развлекаться им разрешалось по шесть часов через день. Только возможностью забыться в виртуальной реальности, будь то ВИР-драмы, игры, спортивные зрелища, мысленные прогулки в открытом космосе или секс с вымышленными или реальными партнерами, можно было объяснить тот факт, что люди, собранные в таком ограниченном пространстве, не теряли рассудок. Угроза в качестве дисциплинарного взыскания лишиться своей очереди на просмотр ВИР-развлечений представлялась куда более страшной, чем военный трибунал.
Как и все солдаты, находившиеся на борту корабля, Дэв носил шорты, лёгкие туфли и майку, но и это не избавляло от жары. Свежая одежда, только что изготовленная в корабельных нанобункерах, была мокрой и неприятно липла к телу. Как мог он добровольно согласиться на эту авантюру?
И он неустанно твердил себе, что пошел на это добровольно. За день до отправки на шаттлах небесного лифта Локи перед строем пятого полка выступил полковник Варней, командир «Молотов Тора». Он сказал им, что полк передислоцируется, не упоминая, однако, куда и зачем, но те, кто пожелает, добавил он, могут остаться на Локи. Вопросов никто не задавал, и он не объяснял им, куда и почему переправлялся пятый полк. Но он сказал им, что война с ксенофобами еще далека от завершения, а успех людей на Локи явился только первым шагом на длинном пути к победе.
Это были обнадёживающие слова, хотя Дэв и другие ветераны полка не особенно прислушивались к речи полковника. Ходили всякие жуткие слухи, но Варней в своем выступлении даже не упомянул о них.
Зачем он вызвался добровольцем? Одно он знал наверняка - причина скрывалась не в личной храбрости. Он собирался остаться на Локи, но Катя покидала планету, а вместе с ней и вся команда «Ассасинов». Его собственные коммандос из КАГ также вызвались участвовать в экспедиции, как будто были уверены, что он тоже едет. Как мог он отступиться от них всех? Кроме того, в этот период жизни Пятый полк уорстрайдеров Локи был для него единственной и настоящей семьей, его единственным домом. Остаться на Локи означало бы вступление в другой полк или один из местных гарнизонов на весь оставшийся срок службы. Он решил, что лучше остаться вместе со своими друзьями, ставшими его семьей.
«Интересно, - подумал он, согласился бы я отправиться в экспедицию, если бы вспомнил, как жарко бывает на борту корабля во время плавания в гиперпространстве?» Дэв содрал с тела мокрую футболку, чтобы хоть немного просушить её. Он не помнил, чтобы когда-нибудь испытывал такие неудобства, походя через К-Т континуум.
Вероятно, всё дело было в том, что никогда прежде он не делал этого в компании полутора тысяч других людей, стоя в центре общей комнаты, бесценного островка свободного пространства, которая служила одновременно комнатой отдыха, столовой и местом развлечения свободного от дежурства личного состава. Здесь не было мебели, но палуба имела мягкую ковровую обивку, а одна переборка целиком представляла собой экран объёмного изображения, по которому можно было связаться с любым из членов экипажа корабля. В настоящий момент на него проецировался трёхмерный портрет императора.
Общая комната постепенно наполнялась народом. В ней собирались мужчины и женщины Пятого полка, усаживаясь рядами перед экраном с огромным изображением Фуши-императора. Места походили на японские татами* [обитый ковровым покрытием пол или напольный коврик]. Если садиться тесными, плотными рядами, то в общей комнате мог уместиться весь полк. Её использовали в качестве актового зала, когда требовалось сделать какое-то объявление сразу всему личному составу. Всем уже было известно, что в 9:00 по корабельному времени ожидалось специальное сообщение. Дэв сверился с внутренними часами. У него в запасе было ещё двенадцать минут.
Он принялся изучать неподвижное изображение, застывшее на экране. Лицо у императора было иссохшим, морщинистым, древним - говорят, ему исполнилось более двух сотен лет, - но тело его, то ли благодаря нанотехнологии, то ли портретист был льстецом, казалось сильным и полным здоровья. Прямой и крепкий, в чёрном флотском мундире, увешанном медалями, с золотым шнурком, высшей военной наградой его собственного правительства, поблескивавшей на шее.
«И ты можешь иметь эту Звезду», - подумал Дэв, вспомнив рекомендацию, что дала ему Катя несколько месяцев назад. Медаль «За доблесть» - у императора тоже была такая, только десятой степени, - которую он носил, обязывала ко многому. Он уже понял, что желание быть на уровне и соответствовать этой награде, было именно ой причиной, которая в первую очередь толкнула его в эту экспедицию.
Образ императора красовался на фоне голубого сияния Земли, видимой с орбиты, опушенной белыми облаками, разбросанными над синей гладью Тихого океана. Этот изумительный фон напомнил Дэву о Божественном Океане, и он вздохнул. Его и сейчас ещё часто посещало желание подняться на мостик «Юдуки» и подключиться к корабельным системам как пилоту-наблюдателю. Уже больше года прошло с тех пор, как он в последний раз окунался в великолепие К-Т континуума. И сейчас, подумав об этом, он почувствовал нестерпимое желание и тоску.
Но команда не якшалась со своими пассажирами, и Дэв очень сомневался, что Минору Шимазаки, капитан «Юдуки», со снисхождением выслушает просьбу волосатого пилота страйдера побывать на мостике в качестве туриста. Дэв вспомнил своё отношение к операторам страйдеров, когда сам ещё был убежден, что его призвание заключается в работе на корабле, и поморщился. Всё дело было в том, что он видел обе стороны медали.
Иногда в течение последних двух недель Дэв все же спускался на самую нижнюю, внешнюю палубу модуля А и прижимал ладонь к выкрашенной в серый цвет переборке. Так он мог ощутить слабую вибрацию «Юдуки», сопутствующую плаванию в квантовом море. Один из командиров Кати, сержант Рейдерман, посмеивался над ним, говоря, что это передается вибрация крутящегося рукава, благодаря которому вращается жилой отсек, но Дэв не раз переплывал бушующую синь гиперпространства и знал, как ощущаются его приглушенные грозы. Однако сейчас Дэв не чувствовал вибрации. Пять часов назад он уловил специфический внутренний толчок, наблюдающийся при остановке К-Т движителей корабля. «Юдуки» перемещалась теперь в нормальном четырёхмерном мире, хотя Дэв все ещё не знал, где и почему.
«Молоты Тора» поместили своё оборудование и технику на борт специальных подвесных модулей небесных челноков в Тауэрдауне, затем в Бифросте сели на небесный лифт и отправились на Асгард, где их погрузили на борт «Юдуки», не дав далее часа свободного времени. Слухи приобрели невиданный доселе размах. Поговаривали, будто ксены появились на Радуге, и теперь Пятый полк перебрасывают туда на помощь, а ещё, возможно, Пятый готовился к высадке на Лунг Ши, или на Геракл, или Ан-Нур II, чтобы отвоевать эти планеты у ксенов; ещё болтали, что наконец обнаружен боевой флот ксенофобов где-то в районе Локи, и Пятый полк эвакуировали с планеты, чтобы приберечь в качестве резерва и использовать в самый последний момент. Трепались, будто ксены наводнили Землю, император мёртв, Токио лежит в руинах, и со всех концов Шикидзу на помощь отчему миру спешат вооружённые силы Гегемонии.
Дэв был уверен в том, что они путешествуют в составе флота. Через прозрачную стену Асгарда Дэв в отдалении видел другие корабли, среди которых был крейсер класса «Како», массивный, с остроконечными формами, дредноут класса «Рю», один из крупнейших и самых мощных военных кораблей в космическом пространстве человека. Там же дрейфовали сонные тени небольших суденышек типа фрегатов, корветов и эсминцев класса «Яри».
Неотразимое, потрясающее зрелище, но полюбоваться им вволю Дэву не пришлось - вскоре их согнали в модуль А «Юдуки», не оставив ничего, кроме домыслов, относительно численности и назначения флота, дрейфующего на орбите Локи. Двадцать часов спустя «Юдуки» распростилась с буксиром Асгарда и обрела свободу. Ещё через час после этого были включены К-Т движители корабля, и они помчались быстрее скорости света. Это произошло две недели назад - вернее, пятнадцать дней. Теперь корабль остановился. Где же они?
Пятнадцать дней пути могло равняться пятнадцати световым годам, хотя уравнение «день - световой год» можно считать весьма приблизительным. Эсминцы были способны передвигаться с гораздо большей скоростью, грузовые транспорты и пассажирские суда двигались медленнее. Всё зависело от квалификации пилотов, оперирующих кораблем.
Дэв призвал на помощь свою персональную оперативную память и обратился к данным, которыми не оперировал уже больше года. Его интересовали навигационные списки, X, Y и Z координаты звёзд в секторе Орла. Быстро просмотрев столбцы цифр, он добавил к ним другие, возведённые в квадрат, и извлёк квадратные корни из полученных результатов. Он искал звёздные системы, располагавшиеся на расстоянии пятнадцати световых лет от 36-го Змееносца С. Возможностей было несколько. Сама Земля, например, находилась от Локи на расстоянии 17,8 световых лет...
Есть Альтаир. От Дагстьерне - Локи до Альтаира было 14,9 световых лет. Альтаир? Но там же ничего нет. Альтаир был горячей звездой класса А7 с основным периодом жизни менее двух миллиардов лет и такой высокой скоростью вращения, что визуально казался сплющенным с полюсов. Там не было планет, только тонкий диск рассеянной пыли и астероидов. Почему они остановились именно здесь?
Дэв мог дать только один вразумительный ответ. Имея абсолютную величину + 2.2, Альтаир был самой яркой звездой в пределах Шикидзу, а, следовательно, идеальным местом для свиданий. Должно быть, им предстояло здесь с кем-то повстречаться. Но с кем?
- Итак, лейтенант, почему вы так серьёзны?
Дэв повернулся и задумчиво улыбнулся Кате.
- Привет, капитан. Гадаю, где мы можем находиться. Похоже, в районе Альтаира.
Брови её взлетели до самой чёлки.
- И давно это Шимазаки посвящает тебя в свои планы?

Предыдущая страница 12 Следующая страница


13 Уильям Кейт

- Об этом говорят цифры.
Дэв отвел взгляд. Её внешность отвлекала его. Она тоже была в шортах и мокром от пота пуловере без рукавов, плотно облегающем её тело, вырисовывая все изгибы и линии. Им больше ни разу не удалось повторить тот вечер в увеселительном центре. С тех пор, как они оказались на борту корабля, уединения не существовало. Во всяком случае, командиру роты не пристало находиться в близких отношениях с кем-либо из своих подчинённых. Дэв понимал это, но ему трудно было встречаться с ней и не вспоминать совместную прогулку по морскому берегу в виртуальном мире или взаимные ласки вечером в укромном месте в казарме.
- Что ж, ты прав, - сказала Катя. Он снова взглянул на неё, и то, что он первоначально принял за иронию в ее голосе, на самом деле оказалось уважением. - Нам только что сообщили, что мы у Альтаира, нас собираются посвятить в детали дела. Но как, чёрт возьми, ты узнал об этом?
- Ладно, давай возьмём какой-нибудь матрас, может быть, они объяснят наконец, зачем нас доставили сюда, - сказал Дэв. - Алътаир - не райские кущи.
- Я догадалась.
Они нашли место в одном из первых рядов и опустились рядом на колени. Его рука касалась её бедра, и от этой близости Дэв чувствовал себя не в своей тарелке.
Наконец комната заполнилась до отказа, и портрет императора растворился. Их взорам предстал другой, более молодой мужчина, лет шестидесяти-шестидесяти пяти. На нём была серая двухцветная форма старшего офицера Вооружённых сил Гегемонии. Золотые знаки отличия на рукавах, погонах и воротнике свидетельствовали о том, что он был в чине чуё, генерал-лейтенанта.
- Доброе утро, солдаты Пятого полка, - сказал он. - Я генерал Джон Говард, бывший командующий военными силами Гегемонии на Локи.
Бывший командующий. Дэв подался вперёд. Его любопытство резко возросло. Он видел Говарда всего два или три раза во время его поездки по Локи. Сначала на церемонии награждения, а потом ещё раза два во время официальных парадов. У генералов не было ничего общего с простыми лейтенантами, пилотами страйдеров.
- На мою долю выпала большая честь, - продолжал Говард, - мне предложили возглавить силы Гегемонии в миссии, которую без преувеличения можно назвать самой важной в истории человеческого рода. Теперь я могу сообщить вам то, что ещё месяц назад было величайшим секретом. Дамы и господа, человечество вступило в первый контакт с разумными существами другого вида, знакомыми с космоплаванием. Их представители находятся здесь, на орбите звезды, которую мы называем Алътаир. Обнаружив радиосигналы нашей цивилизации много лет тому назад, они отправились сюда, чтобы отыскать нас. Потребовалось несколько месяцев, чтобы научиться общаться с ними, и немалую, хотя и неожиданную помощь в этом, оказал их язык. Они отличаются от нас и имеют совершенно чуждую нам историю развития эволюции. Как и мы, они были вовлечены в многолетнюю войну не на жизнь, а на смерть с врагом, которого они называют Хаос. Судя по тому, что рассказали их представители, этот враг является и нашим врагом, которого мы именуем ксенофобами.
Изображение генерала Говарда исчезло, сменившись панорамой космического пространства. Слева внизу виднелся Альтаир - нестерпимо яркий диск, крошечный по сравнению с диском Солнца, как его видит наблюдатель с Земли, или диском Дагстьерне, видимом с Локи. Однако он был достаточно большим, чтобы можно было понять, что высокая скорость вращения звезды сплющила её с полюсов настолько, что ширина её в два раза превосходила высоту.
В центре экрана, освещенное ослепительным блеском звезды, висело нечто, по всей вероятности, и бывшее инопланетным кораблем. Большая часть его корпуса пребывала в тени, и разглядеть корабль детально не представлялось возможным. На взгляд Дэва, он больше походил на объект органического происхождения, напоминая дерево или иное гигантское растение с густыми кронами с обоих концов. Средняя часть его по своей фактуре смахивала на корявый, сучковатый ствол, покрытый толстой корой. Прятавшаяся в тени часть судна была совершенно чёрной; на фюзеляже не было видно ни иллюминаторов, ни габаритных или сигнальных огней, и нос корабля нельзя было отличить от кормы.
В целом сооружение производило впечатление чего-то совершенно чуждого. «Если это была продукция рук инопланетян, то каковы же они сами?» - размышлял Дэв.
- Хотя мы только что начали общаться с ними, - продолжал Говард, - кое-что нас уже удивило. Они называют себя ДалРиссы. - Когда он произносил незнакомое имя, слово появилось на экране. - Похоже, что это сложное слово, отражающее особенности их биологии. Они дружелюбны и имеют высокоразвитые технологии, о чём свидетельствует уже само их пребывание здесь. Их родная планета находится отсюда на расстоянии ста пятнадцати световых лет.
- Ну, давайте же, давайте... покажите нам, как они выглядят! - раздался за спиной Дэва нетерпеливый голос одного из присутствовавших в зале людей.
- Особенно важно то, что, по всей видимости, мы нашли союзника в борьбе против ксенофобной опасности. Обещаю, как только нам станет известно что-либо ещё, мы сразу же сообщим вам об этом.
- Бог мой, - повторяла Катя, в такт своим движениям, раскачиваясь из стороны в сторону. - Бог мой, Бог мой...
- А пока хочу вам сказать, что ДалРиссы попросили нас отправиться с ними на их родную планету, и мы дали согласие. Не стоит говорить, что в этой миссии будут участвовать одни добровольцы. Те из вас, кто не пожелает присоединиться к ней, останутся с той частью флота, что будет здесь вместе с кораблем ДалРиссов.
Остальные вместе с представителями ДалРиссов отправятся в историческое плавание на родину ДалРиссов, чтобы начать обмен технологией и культурой и заложить основы межвидового сотрудничества и межзвёздной торговли.
Но, наверное, самым важным в этом является то, что с помощью ДалРиссов мы сможем побольше узнать о нашем общем враге. Не исключена возможность, что мы наконец узнаем, с кем сражаемся... и почему.
Говард продолжал говорить ещё долго, но Дэв почти ничего не слышал из-за шума, поднявшегося в зале. Он с удивлением обнаружил, что обнимает Катю за плечи. Однако, похоже, никто этого не заметил, или во всяком случае не обратил внимания. Собравшиеся повскакивали с мест, стараясь перекричать друг друга, жестикулировали и задавали вопросы. Они выглядели... живыми, как тот кошмар.
Еще одна разумная раса. Новость, в один миг облетевшая корабль, произвела настоящий фурор. Все разговоры на борту сводились к одной теме, по мере поступления дополнительной информации ажиотаж продолжал расти, и страсти накалялись. Катя даже высказала предположение, что все они захотят отправиться на планету ДалРиссов, даже не прибегая к гиперпространственному прыжку.
За многие века исследования космоса человек трижды встречался с существами, которые могли бы разделить с ним божью искру разума. Данные по этому вопросу Дэв бережно собирал в анналах своей оперативной памяти.
В тепличных условиях планеты Зета Дорадуса IV, в сорока восьми световых годах от Земли, имперское исследовательское судно натолкнулось на майяс. Это были огромные организмы, общавшиеся между собой посредством органической радиосвязи. Своих отпрысков, находящихся в юношеской стадии, характеризуемой подвижностью и сексуальной активностью, они содержали в собственных неподвижных телах. Взрослые особи считались разумными, но поскольку доказательств этому найдено не было, то и гипотеза эта осталась непроверенной. Никакой техники у них не было, они не пользовались огнём и какими-либо, пусть самыми примитивными, инструментами. По правде говоря, у них даже не было рук. В целом майяс так сильно отличались от человека, что не могли иметь с ним ничего общего.
В другом мире солнца КЗ, отмеченном на картах как DM 58, удалённом от Земли более чем на тридцать световых лет, были обнаружены существа с высоко развитыми социальными отношениями, которых назвали коммунами. Подобно земным муравьям, пчелам и термитам они подчинялись сложному общественному порядку, в основе которого лежало общение посредством химических связей. Таким образом, и в этом случае не было способа выяснить, обладали ли существа самосознанием.
И, наконец, ксенофобы, существа с развитой технологией, убивавшие всё живое без какой-либо объяснимой причины, по-видимому, сами не понимая, что делают.
Эти три примера не могли не поставить одного важного вопроса. На протяжении многих веков человечество мечтало о том дне, когда встретится с иной разумной расой, вступит в контакт с существами, обладающими интеллектом совершенно иного порядка, имеющими в корне отличающееся прошлое, другую культуру, отличное от человеческого мировосприятие. Данные, полученные в результате исследования майя и коммунов, а также при попытке познать ксенофобов, только укрепили человечество в уверенности, что инопланетяне, независимо от степени развития интеллекта, могут так фундаментально отличаться от самого человека, что вступление с ними в какой-либо контакт просто невозможно.
Теперь появились ДалРиссы... Контакт с ними осуществился, поскольку они сумели сообщить Говарду и другим участникам экспедиции своё имя, кое-какие сведения из собственной истории и высказать свои пожелания. Интересно, какие они были с виду? Что они знают о ксенофобах?
Дэв, подобно всем людям, находившимся на борту кораблей флота, с нетерпением ждал дальнейшего поворота событий.

ГЛАВА 24

До тех пор, пока мы не встретились с ДалРиссами, мы не знали, что такое ксены. Мы и сейчас еще не знаем, что они такое, но теперь лучше понимаем, чем они не являются.
Д-р Сэмьюэл Голд,

Старший экзобиолог ИИС «Чарльз Дарвин»,
2541 год Всеобщей эры

На орбите Альтаира флот был переименован в Межзвездный Экспедиционный Корпус №1. Официально МЭК-1 представлял собой объединённые силы Империи и Гегемонии. Со стороны Империи в него входили наземные войска, включавшие Имперский первый и Третий штурмовой легионы, специально прибывшие с Земли, и Имперскую гвардию страйдеров с Локи. Все подразделения находились под командованием генерала Аико. Силы Гегемонии возглавлял генерал Говард. Ему подчинялись Первый и Пятый локианские полки уорстрайдеров, Двенадцатый и Восемнадцатый полки Радуги и несколько формирований ополчения, включая Новоамериканскую бригаду и «Кентавров Хирона».
Но все корабли, начиная от флагмана «Шин-рю» класса «Рю» и кончая резервным судном «Джинга Мару», принадлежали Имперским военно-космическим силам. Флот МЭК, укомплектованный кораблями трёх разных оперативных групп, насчитывал семнадцать кораблей. Общее командование осуществлял тайшо-адмирал Масару Ямагата при участии штатского лица, представителя императора, Шотаро Такахаши.
Несмотря на то, что силы Гегемонии также были представлены в МЭК, по форме его организации с самого начала было ясно, что Ямагата рассматривает корпус в качестве Имперского военного флота, а себя считает верховным главнокомандующим.
Однако для «Молотов Тора» ни то, ни другое не имело значения. Добровольцы, а ими стали все военнослужащие, находившиеся на борту «Юдуки», окрестили предстоящий вояж «Великим Скачком». Были проведены последние приготовления. Военные суда, которым предстояло остаться на орбите Альтаира в соседстве с кораблем ДалРиссов, получили последние инструкции. Флот был готов отправиться в путь. Через три дня после прибытия «Юдуки» в окрестности Альтаира, семнадцать кораблей МЭК-1 начали внешнее ускорение и совершили переход в К-Т континуум.
Определение «Великий Скачок» оказалось как нельзя более подходящим. Мир, который Переводчики ДалРиссов именовали своим Домом, находился за пределами пространства, которое бороздили человеческие корабли в 115 световых годах от Альтаира и в 130 - от Земли. Несмотря на такое огромное расстояние, солнце ДалРиссов можно было разглядеть с Земли невооружённым глазом. Земные астрономы называли его Тета Змеи; эта звезда была уже известна арабам X века, окрестившим ее Аль-Айи, что значит змея, отсюда произошло ее современное название Алия.
Чтобы быть видимой с такого расстояния, Алия должна обладать высокой яркостью. Дэв был неприятно ошеломлён и испытал даже чувство близкое к шоку, когда узнал, что на деле Алия является двойной звездой, и Алия В относится к классу А7 и почти идентична Альтаиру, только вращается гораздо медленнее. Алия А была ярче и относилась к классу А5. Узнать об этом для него было все равно, что усомниться в том багаже знаний, которым он обладал. Тот факт, что звезда, подобная этой, может иметь планетные системы, населенные жизнью, к тому же разумной, противоречило тому материалу, который Дэв усвоил на занятиях по планетной биоэволюции еще в свою бытность звездолётчиком.
Ярко светящиеся белые звёзды расходовали свои водородные запасы гораздо быстрее, чем их более скромные собратья класса F, G и К. К тому же, если звёзды класса G, к которому относилось и Солнце, способны гореть десятки миллиардов лет, то звёзды типа Альтаира или Алии А имеют период жизни менее двух миллиардов лет, после чего их расточительство неминуемо должно привести к коллапсу. После впечатляющего взрыва, сопровождающегося уничтожением планетной системы, такие звёзды превращались в белых карликов. Предполагается, что жизнь на Земле появилась спустя миллиард лет после формирования земной коры, но понадобилось ещё три миллиарда лет, чтобы первые примитивные формы органической жизни научились объединяться в многоклеточные организмы. Прошло еще полмиллиарда лет, прежде чем далёкие потомки этих многоклеточных организмов научились высекать из кремния огонь и изготовлять первые орудия труда. Каким же образом могла развиться жизнь на планете, которой было меньше двух миллиардов лет?
Самое лучшее объяснение, до которого додумались учёные, находившиеся в составе экспедиционного корпуса, заключалось в том, что эволюционные процессы на подобной планете протекают с невероятной скоростью по сравнению с другими мирами, которые довелось исследовать человеку до сих пор. Звёзды класса А, более яркие и жаркие, чем солнце, источают значительно больше энергии. Ультрафиолетовое и рентгеновское излучение в такой звездной системе будет куда интенсивнее, также как и редкий протонный поток солнечного ветра. Таким образом, ранние биотические системы получали больше энергии, в них чаще происходили мутации, и естественный отбор, великий двигатель эволюции, совершался в более высоком темпе.
Но Дэва смущало то, что их понимание развития эволюционных процессов не имело ничего общего с истинным положением вещей. В своём мнении он не был одинок. В состав МЭК-1 входили две сотни ученых, среди которых были астрономы, планетологи и биологи как с Земли, так и с других миров Шикидзу. Все они находились на борту Имперского исследовательского судна «Чарльз Дарвин». Ходили упорные слухи, что учёные, пытаясь осмыслить полученные от эмиссаров ДалРиссов сведения, пребывали в состоянии, близком к коллективному помешательству.
Но прошло ещё десять дней, прежде чем Дэв и его товарищи на борту «Юдуки» получили дополнительные сведения о самих ДалРиссах. Для большинства кораблей межпланетного сообщения максимальный предел пребывания в просторах синего неистовства пламени Божественного Океана равнялся двум-трём неделям, после чего высокая температура на борту требовала возвращения судна в нормальное четырёхмерное пространство для охлаждения. Ввиду того, что внутри К-Т континуума связь между кораблями была невозможна, у пассажиров «Юдуки» не было способа узнать о том, что происходило на борту «Дарвина» до тех пор, пока оба судна не выберутся из гиперпространства. Путешествие предполагалось провести в виде серии из двенадцати десятидневных скачков с однодневными промежутками между ними, в течение которых корабли получали возможность отдать избыток тепла и обменяться информацией.
Все новые данные, стоило им только появиться, до мельчайших подробностей жадно поглощались всеми пассажирами «Юдуки». Имитации, переданные по лучевой связи с «Дарвина», позволили каждому «познакомиться» с ДалРиссами во время очередного сеанса компьютерного контакта и даже задать им вопросы. Правда, на большинство вопросов искусственный интеллект отвечал вежливой фразой: «Мне очень жаль, но подобной информации в распоряжении учёных «Дарвина» пока ещё нет».
Время для своей первой встречи с имитацией ДалРиссов Дэв подгадал так, чтобы можно было провести её совместно с Катей. Связавшись друг с другом и с ИИ корабля, они вошли в лабораторию на борту «Дарвина». Комната сияла стерильной белизной, серебряным блеском и зеркальными поверхностями. Воздух, как ощутил посредством цефлинка Дэв, имел избыточное содержание двуокиси углерода и вредное для здоровья процентное содержание двуокиси серы, одноокиси углерода, сульфида водорода и взвешенных частиц жидкой серной кислоты. Этот состав, должно быть, был очень близок тому, что создавался парниковым эффектом на Венере, но атмосферное давление оказалось довольно низким - меньше одной атмосферы, - а температура достигала сорока градусов тепла по Цельсию.
Температура, по правде говоря, воспроизводилась имитацией не с такой дотошной точностью, как ядовитая по своему составу атмосфера. Как только Дэв и Катя вошли в обитель ДалРиссов, они сразу ощутили влажный, насыщенный парами воздух, почувствовали характерный для сероводорода запах тухлых яиц. Свет был таким ярким, что резал глаза. Воздух слегка дрожал и мерцал, как дрожит мираж над разогретым бетоном, но находиться в этой атмосфере было не более тяжело, чем в замкнутом пространстве тропической оранжереи на Земле.
В этой комнате Дэв не увидел ничего, что могло бы напомнить ему о Земле. То, что они увидели, было определенно живым; оно, вернее они, совершали резкие, колебательные движения. Их было трое, хотя сначала они так близко располагались друг к другу, что Дэв сразу не смог распознать их.
- Это эмиссары ДалРиссов, - послышался голос ИИ, который на протяжении всей имитации служил их проводником. - Если вы собираетесь разговаривать с ДалРиссами, вам понадобятся Переводчики.
Рядом с Дэвом появился стол с белой крышкой. На нем находилось два... существа. Они были чёрными и блестящими. Их вид сначала напомнил ему о бесформенных комочках, которые он видел на Норвежской гряде, когда те вылезали из транспортной сферы, но всё же эти были совсем другими. Но вот чем? Этого он пока сказать не мог.
- ДалРиссы, - сказал голос, - путём воздействия на генетический аппарат и субклеточные структуры создают формы жизни, подобно тому, как мы создаем машины. Организмы, которые вы видите на столе, называются «комелями» Это искусственно созданные существа, которых ДалРиссы именуют Переводчиками. От вас только требуется прикоснуться к одному из них.
Дэв немного помешкал, по затем, устыдившись своей нерешительности в присутствии Кати, протянул руку. Кожа Переводчика была мокрой, но не скользкой и не противной на ощупь. Комочек вздрогнул, а потом начал скользить вдоль его пальцев.
- Процесс безболезненный, - услышал Дэв, наблюдавший за происходящим с болезненным любопытством. Но от этого ему не стало легче. Существо походило на тупорылую, плоскотелую пиявку.
- Оно разумное? - спросила Катя, протянувшая руку ко второму созданию.
- Нет, в том смысле, в котором люди понимают это слово. Оно разумно настолько, насколько бывают разумны системы ИИ, но оно не обладает самосознанием. Оно предназначено исключительно для того, чтобы служить связующим звеном между человеком и своими создателями. Этого оно добивается путем настройки себя на импульсы нервной системы человека, сохраняя при этом коммуникативную связь с ДалРиссами.
- Коммуникативную связь?
Теперь существо, превратившись в тонкую, прозрачную мембрану, охватывало всю кисть Дэва как резиновой перчаткой. Оторвав, наконец, от Переводчика взгляд, он перевел его на терпеливо ждущих в нескольких метрах от него... пришельцев.
- Это будет телепатия?
- В какой-то степени. Переводчики состоят из модифицированной нервной ткани ДалРиссов и органического радиопередатчика. Аналогичный орган существует у Майяс на Зете Дорадуса IV.
- Считайте их продолжением нас самих, - произнес другой, более высокий голос, похожий на женский. - Это способ ощутить наши мысли.
Дэв подпрыгнул. Катя, рука которой еще не была готова к восприятию мыслей инопланетян, даже испугалась.
- Что случилось, Дэв?
Он, не в силах говорить, только покачал головой. Сразу возникло множество вопросов, они теснили друг друга, мешая ему сосредоточиться на чём-то одном. Но каким образом эти существа узнали о значении словесных символов, чтобы понять его и быть понятыми? Как подключились они к его имплантанту? Иначе, каким образом их голос смог прозвучать в его голове? Если Переводчик как-то проник в его нервную систему, не существовало ли опасности заражения или аллергической реакции на чужеродную ткань? Мысли сменяли одна другую, подгоняемые страхом перед неизвестным. Ему пришлось напомнить себе, что это всего лишь имитация, что на самом деле он находится не на борту «Дарвина», а в безопасности ВИР-библиотеки «Юдуки».
Но вопросы оставались. Кто-то, очевидно, уже прошёл через всё это в реальной жизни.
- Комели совершенно безвредны для вашего вида, - продолжал голос. - Мы очень давно научились изготовлять слуг, подобных Переводчикам, безвредных для биохимических процессов организмов. Никакой опасности не существует.
Теперь глаза Дэва привыкли и к яркому свету, и к виду странных созданий. Выбрав ближайшего ДалРисса, башней возвышавшегося над ним, он всё свое внимание сосредоточил на этом экземпляре. Постепенно Дэв начал узнавать общие анатомические черты и связывать их с тем, что было ему знакомо.
Вот то, например, было ногами. Нижняя часть тела напоминала морскую звезду с шестью тупоконечными гибкими отростками, на которых в метре от пола покоился колючий оранжевый живот. Красно-коричневая кожистая шкура была усеяна костистыми шипами величиной с большой палец Дэва.
А это, должно быть, голова - прямой гребень на тонкой шее, поднимавшейся из середины тела. Мясистые горизонтальные складки, идущие вдоль вогнутой стороны с резиновыми на вид наростами по бокам, похожими на голову рыбы-молота, вероятно, являются лицом. По мере того, как Катя и Дэв приближались к существам, те покачивались в такт их движениям, словно наблюдали за ними. Это создавало ощущение неопределённости, потому что ничего, хоть отдаленно напоминающее глаза, ни Дэв, ни Катя не обнаружили.
Позади лица находилась продолговатая оболочка, похожая на жёсткую кожу, Дэв решил, что это черепная коробка ДалРисса. Ниже, между головой и телом морской звезды располагался запутанный клубок отростков метровой длины. Костистые снаружи, они имели множество сочленений и были гибкими, как плети. Некоторые были в палец толщиной, другие похожи на тонкие, едва заметные нити. Они все время двигались, и подсчитать их не было никакой возможности.
Рассматривая их устройство, Дэв никак не мог взять в толк, как ДалРиссы могли пользоваться такими отростками как пальцами. Это были пальцы без рук, слишком короткие, чтобы дотянуться до чего-либо, находящегося вне пределов массивного тела создания. Этими соображениями Дэв поделился с Катей.
- Если хотите, я могу продемонстрировать это, - тотчас услышал он слова на чистом англике, без какого-либо акцента и модуляций, языковая грамматика и лексика были безупречны.
- Дайте мне что-нибудь.
- Вот. - Катя протянула руку и пожелала, чтобы на ней оказалась монета достоинством в сто йен. ИИ уловил мысль и реализовал её в виртуальной реальности. Катя бросила монету на блестящую поверхность стола.
Одно из созданий двинулось вперёд. По расчетам Дэва, его масса должна была превышать три сотни килограммов, а для такого веса существо двигалось с невероятной грацией. Верхняя часть туловища вытянулась, части тела раздвинулись, как телескопическая трубка, и пальцы развернулись и дотянулись до монеты. Зажав её между трёх отростков толщиной не больше волоса, существо протянуло монетку Кате. Движение было плавным, ловким и совершенно чуждым человеческому восприятию. Даже если бы его снова повторили специально для Дэва, он вряд ли сумел бы описать то, что увидел. Некоторые вещи относительно ДалРиссов оказались настолько чуждыми человеку, что человеческий ум отказывался воспринимать их.
Катя, оказавшаяся в эту первую встречу более смелой, чем Дэв, сделала шаг вперёд и уставилась в складки лица ДалРисса.
- Я бы хотела узнать, как они видят, - сказала Катя. - Оно видит монету, но я не замечаю ничего, что походило бы на глаза.
- Всё дело в том, что мутация и естественный отбор на нашей родной планете не привели к эволюции органов зрения, - сказал ДалРисс. Было что-то неловкое в том, что Дэв и Катя воспринимали этих существ как имитацию, которой они в данный момент и являлись, но ответы на свои вопросы те получали от самих существ, словно на сеансе они присутствовали во плоти. Сначала Дэв решил относиться к имитации так, словно ДалРиссы были экспонатами, но потом передумал. Ему нравилось наблюдать за их движениями, казавшимися на первый взгляд произвольными, но удивительно проворными и точными.
- Тогда каким образом вы воспринимаете окружающую среду? - спросил он.
- По звукам, - ответил ДалРисс. - И с помощью других органов чувств, которым у вас нет соответствия.
Киты и дельфины, обитавшие когда-то в глубинах земных океанов, при перемещении пользовались эхолокацией. Подобно им ДалРиссы могли «видеть» с помощью отражённых звуковых волн. Причём точность такого «видения» была такова, что они могли отличать свинец от меди, полые тела от монолитных, шершавую поверхность от гладкой. Как и дельфины, ДалРиссы фактически могли видеть то, что творится внутри других организмов. Взглянув на Дэва, они могли «увидеть» и услышать биение его сердца, могли сказать, обедал ли он. «Голова» ДалРисса представляла собой звуковой аппарат; гребень на макушке заполняла плотная жидкость, которая выполняла роль фокусирующих линз и усиливала звуки. Узловатые наросты по обе стороны «лица» содержали рецепторы, обеспечивающие стереоэффект и трёхмерное восприятие мира.
Кроме этих, имелись и другие органы чувств. У ДалРиссов было нечто похожее на латеральную линию рыб, позволявшую воспринимать сиюминутные изменения атмосферного давления. Сенсоры инфракрасного изучения, размещённые на голове, обеспечивали способность улавливать минимальную разность температур на расстоянии до нескольких километров. Но самым непонятным для человека было то, что ДалРиссы каким-то образом умели воспринимать химические и электрические процессы, характерные для живых организмов.
Учёные «Дарвина» так и не пришли к единому мнению по поводу этого феномена. Некоторые считали, что это «чувство жизни» было всего лишь более совершенным восприятием инфракрасного излучения или обостренным слухом. ДалРиссы настаивали на том, что их мир в том виде, как они воспринимают его, представляет собой смесь риши, то есть жизненных полей, излучаемых всевозможными живыми организмами, чем-то вроде богатого гобелена, на фоне которого все неорганическое - скажем камни, или металлические формы военных машин ксенофобов - представлялись им тёмной, серой эхолокационной пустотой. Всю Вселенную они воспринимали как саму жизнь, а самих себя - маленькой частью общего целого. Когда Дэв попросил их объяснить ему это, ИИ остановил его.
- Прошу прощения, но эта информация ещё не получена учеными «Дарвина».
По-видимому, исследователям, чтобы понять это, придётся немало помучиться.
Тут Дэва осенило: как существа, которым недоступно восприятие света, могли добраться до звёзд? Это, насколько понимал Дэв, было только началом в клубке тайн, окружающих ДалРиссов. Позже Дэв загрузил в оперативную память своего цефлинка все, что касалось ДалРиссов и было уже известно о них. Потом, уединившись с Катей в модуле для компьютерного контакта на борту «Юдуки», они снова ещё раз изучили все записи.
Не было ничего удивительного, что многое из увиденного на «Дарвине», поначалу было понято неправильно. Оказывается, мешок, размещавшийся позади головы ДалРиссов, не был вместилищем для мозга, там располагались органы пищеварения и накопления. Мозг, защищённый костяной раковиной, был надёжно упрятан в зоне клубка бронированных пальцев. Вероятно, главная ошибка Дэва заключалась в том, что он не понял природы существа. На самом деле это был не один организм, а два, жившие в тесном генном симбиозе.
Морская звезда с шестью лучами называлась Дал и представляла собой искусственно созданную форму для содержания более мелкого существа, которое жило на его спине. Могло создаться впечатление, что речь шла о партнёрстве типа «всадник-конь», но отличие состояло в том, что на деле всадник был внедрен в плоть лошади и имел с ней общие кровеносную и нервную системы. При необходимости всадники могли отделяться от своих коней, но Дал настолько привык к своей роли, что не мог долго существовать независимо.
Что касается Рисса, - как оказалось, это слово означало «мастер» - он мог внедряться и в другие организмы, специально создававшиеся для этой цели на протяжении тысячелетий. Их насчитывалось несколько десятков. Эволюционируя в мире, который они понимали как саму жизнь и воспринимали в качестве полупрозрачного моря, ДалРиссы из всех наук отдали предпочтение биологическим дисциплинам, почти исключив все остальные. Прежде чем научиться добывать огонь, они стали приручать и осваивать другие виды живых существ. Они не научились расщеплять атомное ядро, но умели с таким искусством и ловкостью приспосабливать к своим нуждам другие организмы, преобразовывая их природу, о чём человечество и мечтать не смело.

Из биологии выросла химия. Жизнь, любые её формы, зависят от химических реакций и существуют за счет них. ДалРиссы принялись изучать химию и научились на генном уровне изменять организмы так, чтобы в них проходили те химические реакции, которые они намеревались познать. Живые фабрики производили химические вещества, даже изготовляли товары, что можно было бы назвать нанотехнологией на органической основе. Земные нанотехнологи научились создавать субмикроскопические машины, выращивая их в наноконтейнерах или собирая с помощью целой иерархии прогрессивно уменьшающихся манипуляторов. ДалРиссы научились делать почти то же самое, только на уровне генов, ферментов и биохимических процессов. Человек и ДалРиссы, пользуясь двумя прямо противоположными подходами, прибыли к одной и той же конечной цели.
ДалРиссы не строили свои города, они выращивали их. Так же и люди с помощью рогановской технологии выращивали свои здания. Только люди возводили их из камня, песка и земли, а ДалРиссы, изменяя для своих нужд и потребностей генную природу крупных, питающихся энергией и ведущих неподвижный образ жизни организмов, и создавая помещения для своего обитания. Как известно, энергии на их планете было в избытке. Сами далы служили примером совершенно новых видов живых существ, созданных Риссами. За тысячелетнюю историю развития Риссы научились подключаться к нервной системе своих искусственных симбионтов, чувствуя и зная то, что чувствуют и знают те.
Они знали об излучениях. Их планета буквально купалась в энергии, исходящей от их солнца, включающей видимый свет, ультрафиолет и инфракрасное излучение. Именно энергия управляла всеми органическими процессами на их родной планете. Чтобы изучить излучение, они подошли к решению этого вопроса единственным известным им путем - создали организмы, которые были способны различать свет. Поскольку природа не позаботилась о создании глаз, ДалРиссы изобрели их. Живые симбиотические глаза. ДалРиссы нарекли их «Постигающие». В повседневной жизни ДалРиссы пользовались ими не чаще, чем человек пользуется портативным радаром, но они использовали их в первую очередь для того, чтобы создать биологическую микроскопию, которая потом помогла им увидеть звёзды. Астрономия дала им представление о том, как устроена Вселенная, познакомила их с понятием законов гравитации и движения. Это, в свою очередь, навело их на мысль о том, как вырастить гигантские существа, которые, окисляя водород и кислород, благодаря взрывоподобному их воспламенению, были бы способны создавать реактивную тягу и вынести ДалРиссов на орбиту. Оказавшись там, они поняли, что ближайшая звезда совсем рядом.
Как уже сказано, их звезда была двойной А5-А7. Расстояние, разделявшее их, в среднем равнялось 900 астрономическим единицам, или пяти световым годам. Этого было вполне достаточно для того, чтобы каждая из них могла иметь свою собственную планетную систему. Родной мир ДалРиссов, называемый ими Генну Риш, вращался вокруг меньшей из звёзд, которую земляне именовали Алия В. Не имея причины думать, что у звезд класса А планетные системы большая редкость, Дал Риссы пустились в полет к Алии А. Это путешествие заняло много лет.
Оказалось, что и вторая звезда имела планеты. Жизнь была только на Генна Риш, но только шестая планета Алии А, которую они назвали Шра-Риш, обладала атмосферой и достаточно благоприятными условиями, которые ДалРиссы могли преобразовать по своему усмотрению. Сейчас процесс выращивания экологии ещё продолжается.
Хотя учёные «Дарвина» еще не завершили работы над выяснением шкалы времени ДалРиссов, оказалось, что преобразованием Шра-Риш по образу и подобию Генну Риш ДалРиссы занялись двадцать тысячелетий тому назад. С тех пор ДалРиссы жили на обеих планетах. До самого недавнего времени.
Согласно сообщениям эмиссаров ДалРиссов, на Генну Риш, по всей вероятности, два столетия назад появился враг. Враг, не похожий на других. Они появлялись из тверди камня на устройствах, которые ДалРиссы воспринимали только по источаемому ими теплу и с помощью эхолокации. Иногда они ощущали врага непосредственно, но эти ощущения оказались слабыми, неясными, как если бы жизненные силы его были размытыми. Но чаще те оставались неразличимыми за непроницаемыми стенами мёртвого металла. ДалРиссы называли их Горку, что значит Хаос.
ДалРиссы вели отчаянную борьбу. Они создали целые арсеналы живого оружия. Это были существа, судя по описанию похожие на бронированных динозавров, - живые уорстрайдеры. Но к чему бы Хаос ни прикасался, всё превращалось в прах. Почти пятьдесят лет назад ДалРиссы с Шра-Риш утратили контакт с ДалРиссам своей родной планеты. Теперь враг объявился на Шра-Риш.
На протяжении нескольких веков ДалРиссы знали об излучениях, исходивших из определенных участков неба. Благодаря живым приёмникам они научились воспринимать радиосигналы - Дэв вспомнил о майяс и их природном радио - и логично решили, что источником этого излучения может быть цивилизация, расселившаяся на нескольких звездных системах, но находящаяся так далеко, что даже радиосигналу, чтобы достичь Генну Риш, приходится преодолевать путь длиной в сто световых лет. Это открытие стало самым выдающимся достижением в истории ДалРиссов. Жизнь, как полагали некоторые философы Риссы, была и в самом деле универсальной!
Прямой контакт с другой цивилизацией представлялся им проблематичным, но тут появились ксенофобы, и контакт с той, другой цивилизацией стал вопросом жизни и смерти. Эта цивилизация, как предполагалось, могла знать о ксенофобах. Судя по широкой сети их радиосигналов, они населяли несколько звёздных систем, в то время как ДалРиссы занимали только два мира. На основании новой теории лаборатория межорбитальных полётов сконструировала специальный корабль. Были получены особые существа, полуразумные формы, получившие название Достигающие, они были способны открывать пространство усилием мысли, таким образом стало возможно передвигаться в пространстве путем представления.
ДалРиссы достигли такого же эффекта, что и люди, поставившие себе на службу нанотехнологии, только пути их достижения были диаметрально противоположными. Для Дэва их теория путешествия в космосе казалась похожей скорее на магию, чем на науку. Но она была работоспособна. Корабль ДалРиссов прибыл на орбиту звезды, ближайшей к источнику радиосигналов, которая к тому же оказалась по массе и излучению весьма похожей на их родное солнце. Здесь они и повстречались с обитателями Альтаирского исследовательского центра глубокого космоса.
Через пять месяцев после этого события на Шра-Риш был отправлен Межзвёздный экспедиционный корпус номер один. Став союзниками в борьбе против общего врага, Хаоса, ни ДалРиссы, ни люди пока не знали, к чему приведет этот союз. Но впервые появился шанс понять этого врага, узнать о нём то, что до сих пор не было известно.

ГЛАВА 25

Это событие носило характер счастливой случайности. Если бы в районе Альтаира у нас не было исследовательского комплекса, станции, занимавшейся исключительно научной работой, мы, вероятнее всего, никогда бы не встретились с ДалРиссами. У них не было никакой возможности узнать, что мы являемся детьми более мягкого солнца.
Д-р Пол Эрнандес, Слушание по делу ДалРиссов, Космический Совет Земной Гегемонии, 2542 год Всеобщей эры

Четыре месяца спустя МЭК-1 вышел из гиперпространства, чтобы совершить последний марш-бросок в четырёхмерном мире на пути к своей цели. Ещё три дня корабли бороздили просторы нормального космоса, купаясь в ярких лучах Алии А. Вскоре в зоне прямой видимости появилась Шра-Риш. Казавшаяся поначалу не больше булавочной головки, она почти терялась в неистовом сиянии солнца ДалРиссов. Но с каждым днём крошка увеличивалась и наконец превратилась в полумесяц, соседствующий с парой довольно посредственных лун.
Восторг на борту военного транспорта достиг такого размаха, что были забыты жара, скученность и прочие неудобства путешествия. Большая часть личного состава «Молотов Тора» уже утратила интерес к ДалРиссам, но сейчас, когда утомительное путешествие стало близиться к концу, они вновь проводили большую часть времени в модулях компьютерного контакта «Юдуки», наблюдая за впечатляющим зрелищем, разворачивающимся перед глазами. Алия А представляла собой крошечный сверкающий диск, превосходивший яркостью Солнце в девятнадцать раз. В мягком мареве зодиакального света она казалась драгоценным камнем, в то время как Алия В мерцала на фоне далёких звезд крошечным индикаторным огоньком, чуть более ярким, чем Венера в ясную земную ночь.
Англикоговорящие участники экспедиции давно перестали произносить название солнц ДалРиссов в их транслиттерации. Для людей это были Алия А и Алия В, ставшие вскоре просто буквами. Планеты Генну Риш и Шра-Риш, соответственно сократились до «родины ДалРиссов» и «колоний ДалРиссов», или еще проще: «A-VI» и «B-V», самих ДалРиссов окрестили алианцы, или алайнз, что на англике означало «инопланетяне».
В течение последних двух дней все привилегии и развлечения в компьютерных модулях отменили, а «Молотам Тора» было приказано оставаться на своих местах и пристегнуться ремнями безопасности. Жилой комплекс больше не вращался, а раскрылся наподобие лепестков цветка, так что низ снова стал низом. Корабль, повернувшись к планете кормой, начал торможение, создавшее перегрузку, равную двум единицам. Мужчины и женщины вставали с коек только для того, чтобы принять пищу или воспользоваться туалетом. Передвигаться приходилось с величайшей осторожность, поскольку падение угрожало переломом костей.
Когда торможение закончилось, центробежная гравитация была восстановлена, и пассажирам снова разрешили пользоваться цефлинком для наблюдения за панорамой снаружи. Перед ними развернулось неповторимое великолепие нового мира, сиявшего золотыми, красными, фиолетовыми и белыми красками. Они достигли орбиты планеты.
Шра-Риш нисколько не походил ни на Землю, ни на Локи. Местные аналоги растений использовали соединения серы, превращая лучистую энергию в энергетические запасы. Вместо знакомых хлорофилловых тонов Земли здесь преобладали цвета красно-оранжевого спектра, начиная от светло-оранжевого и кончая тёмно-коричневыми оттенками. На планете были океаны, но в свете Алии А они сияли не голубым мерцанием, а пурпурным. Данные, полученные разведывательными зондами, указывали, что морская вода являет собой смесь сульфидов и солей, а также слабых растворов углекислой и серной кислот. Ночью свечение атмосферы, в которой полыхали призрачные зарницы, вызванные мощным солнечным излучением, над полюсами было более интенсивным, чем над остальной территорией. То и дело зажигались и гасли искры метеоров. Это явление оказалось таким же заурядным, как вспышки молний и треск грозовых разрядов. Это был ещё совсем юный мир, в эклиптике которого ещё встречалось много пыли и космических обломков. Молодая планета, находившаяся в стадии становления, ещё не вполне покорилась красным краскам жизни, паутиной покрывшей её поверхность от одного полюса до другого.
- Фактически, мы могли бы выжить на поверхности А-Шесть, воспользовавшись минимумом аппаратуры жизнеобеспечения, - сказал доктор Филлип Дю Шамп, чьё изображение проецировалось на экран «Юдуки».
Это был высокий худощавый блондин, один из учёных-планетологов, находившихся на борту «Дарвина». Его ВИР-персона должна была помочь мужчинам и женщинам «Юдуки» войти в неизведанный мир, разворачивающийся под кораблём, и приспособиться к нему.
- Здесь жарче, чем мы привыкли, температура, в среднем, достигает сорока-пятидесяти градусов, и нам понадобятся кислородные маски для дыхания, а также защитные очки, чтобы предохранить глаза от избытка ультрафиолета. Но не пугайтесь, если кто-то станет уверять вас, что в таком обилии кислот мы сгорим. Конечно, плавать в океане было бы большой ошибкой, но концентрация кислот в атмосфере вполне безвредна и составляет всего несколько частей на миллион. Лёгким ничего хорошего это не сулит, но на открытых участках кожи вы даже не заметите этого.
- Я думаю, что всё же останусь в скафандре, - произнесла сержант Уилкинс по связи цефлинка.
- Ага, - поддержала её Эрика Джекобсон, - или в уорстрайдере!
- А проблем со страйдерами у нас не будет? - поинтересовалась Катя. - Как насчет коррозии металла корпуса, выхода из строя систем питания и тому подобного?
- Чтобы избежать такого рода неприятностей, ваши судовые фабрики наноплёнки должны позаботиться о соответствующем качестве своей продукции, капитан. Безусловно, без необходимой нанозащиты, нейтрализующей кислоту, эти условия пагубно отразятся на состоянии техники. Видимо, по этой причине ДалРиссы не используют в строительстве металлы. Вы когда-нибудь слышали такое выражение: «кислотный дождь»?
- Нет, сэр.
- До нанотехнической революции это было одним из неблагоприятных последствий широкомасштабной индустриализации. Дождевая вода на А-VI содержит достаточно высокий процент кислоты, чтобы в течение нескольких месяцев растворить цинк или олово. В старые времена на Земле это проблема была творением рук человеческих. Здесь - это творение природы. Сера и её производные, типа серной кислоты, являются неотъемлемой частью жизненного цикла.
- Вы хотите сказать, что основой жизни здесь является сера, а не углерод? - спросил Руди Карлссон.
- Нет, в основе биохимических процессов здесь, как и у нас, лежит углерод. Из того малого, что мы уже узнали о местной природе, можно сделать вывод, что сера в их биологии играет такую же роль, как фосфор в нашей. Нуклеиновые кислоты, составляющие нашу ДНК, фосфатные, однако фосфор не окружает нас в таком изобилии, как сера окружает ДалРиссов. - Изображение Дю Шампа пожало плечами. - Это какой-то новый виток в углеводородной биохимии. Нам ещё предстоит столько узнать. В любом случае, какой бы враждебной не представлялась окружающая среда, это не должно создавать для вас дополнительных проблем. По прошествии определённого периода времени ваша техника начнет поддаваться коррозии, но разве песчаные бури на Локи оказывают на неё более благоприятное влияние?
Дэв уловил сардоническое замечание Кати.
- Это ты правильно сказал.
- В целом атмосферные условия на Шра-Риш мягче, чем на Локи. Полагаю, что разгерметизация скафандра на Локи - с высоким содержанием метана и аммония в атмосфере - представляла серьёзную опасность для его владельца.
В аудитории послышались смешки, сопровождаемые чёрным солдатским юмором. А Дэв вспомнил слезы и першение в горле, которые испытал на собственной шкуре, когда был повреждён его скафандр. Серьёзная опасность? Что ж, пожалуй, можно сказать и так...
- Если пробоина в скафандре случится у вас здесь, - продолжал вести наступление Дю Шамп, - процентное содержание углекислого газа в атмосфере достаточно высоко, чтобы отравить вас, но воздух не опалит ваших лёгких, как это случилось бы на Локи. Атмосферное давление на поверхности чуть ниже одного бара. Поддерживайте достаточно высокий уровень дыхательной смеси в шлеме, пока будете искать безопасное место, и ничего с вами не случится.
Дю Шамп замолчал и обвел взглядом свой класс.
- Это всё, что касается природных условий на планете ДалРиссов, - сказал он. - У вас есть вопросы?
- Сколько времени мы будем ещё болтаться здесь? - спросил Дэв.
В невидимой аудитории снова послышались смешки. Они находились на орбите вот уже пять дней, ожидая окончания переговоров между членами командования экспедиции и ДалРиссами. Одно из двух: либо никто из командования не знал, сколько времени это могло продолжаться, либо они не желали распространяться на эту тему.
Задав подобный вопрос ВИР-персоне Дю Шампа, Дэв предпринял попытку обойти командный состав и попробовать выудить полезную информацию из другого источника. Возможно, среди учёных мужей уже ходили какие-то слухи, не просочившиеся пока на борт военного транспорта. Даже если Дю Шамп не уполномочен касаться этой темы, он мог бы проговориться. ВИР-персоны часто ошибаются в оценке значимости незначительной, на первый взгляд, информации. Одно из немногих качеств, которое отличало человеческий мозг от мозга ИИ, состояло в том, что человек способен делать моментальные выводы, - порой очень точные - на основе фактов, казалось, не имеющих отношения к делу. Но образ Дю Шампа только улыбнулся.
- Боюсь, что знаю не больше, чем вы, лейтенант. Ситуация внизу, похоже, довольно расплывчатая. Решение вопроса относительно наилучшего места дислокации ваших страйдеров может занять ещё некоторое время.
Полученный ответ ничуть не прояснил создавшейся обстановки. Насколько было известно Дэву и его однополчанам, командование МЭК еще не пришло к единогласию относительно своих задач. Прошёл даже слушок, что Аико и Говард дошли до драки из-за разногласий в этом вопросе, хотя Дэв сомневался, что такие сдержанные люди, как Говард, или невозмутимый Казуо Аико, могли так вспылить.
Но то, что существовал раскол между Имперскими и Гегемонийскими войсками, было очевидно. Адмирал Ямагата, настаивающий на том, чтобы флот официально представлял Императора, публично предложил, чтобы гегемонийский гайджин со своей свитой остался на орбите. Их присутствие, по его мнению, могло испортить тонкую дипломатическую игру, столь необходимую в установлении отношений с новой разумной расой, способной на космоплавание. Его личные войска, Имперские гвардейцы в чёрных доспехах, были более дисциплинированы и не представляли угрозы для срыва переговоров.
Естественно, что генерал Говард и старшие офицеры Гегемонии запротестовали. Они не для того преодолели путь длиной в 115 световых лет, чтобы оказаться в хвосте у японцев и болтаться на орбите в качестве резерва. Граждане не нихонджинского происхождения, находившиеся в составе МЭК, были единодушны в своем мнении, что Ямагата контакт с ДалРиссами решил обернуть максимальной выгодой для Японской Империи.
Ожидать им пришлось ещё два долгих дня. Между Имперскими войсками и загадочным врагом, которого Переводчики называют Хаосом, произошла жестокая стычка. Этот случай подтвердил то, что «Молоты Тора» думали о противнике с первого дня, как услышали это имя. Хаос и ксенофобы оказались одним и тем же. Они появились на Шра-Риш два стандартных года назад. С другим оружием и в иной форме, чем на планетах Шикидзу, но сомневаться относительно их происхождения не приходилось. В схватке были потеряны три гвардейских страйдера, два класса «Тахис» и один большой «Катана». Попытка использовать ядерный пенетратор провалилась. Хотя в докладах из штаб-квартиры Аико это назвали победой, тем не менее было похоже, что десантникам ещё повезло, что они так легко отделались.
Новость облетела жилые отсеки «Молотов Тора» со скоростью света. Им предстояло боевое десантирование, требовалось очистить поле боя от останков ксенофобных машин и осуществить пуск пенетраторов в том месте, где они окажутся наиболее эффективными. Через десять минут после того, как новость стала достоянием всех и вся, сообщение об этом было сделано официально по системе радиооповещения корабля. В модуле А «Ассасинов» раздалось оглушительное «ура». Дэв кричал вместе со всеми. Услышав, как кто-то из его коммандос заметил, что всё что угодно лучше, чем умирать от скуки на орбите, Дэв рассмеялся.
Потом времени веселиться у них уже не было. На каждом из страйдеров проходила окончательная проверка систем. Шла предполётная подготовка штурмовых шаттлов. Повсюду совершался мрачный ритуал: солдаты расчехляли оружие, чистили и собирали его. Проверялись магазины и зарядные устройства, боекомплекты и системы жизнеобеспечения. ИИ завершали самодиагностику.
Через сорок часов после объявления боевой готовности состоялось совещание, на котором в последний раз обсуждались задачи операции. В ВИР-конференции участвовали командиры взводов и рот, а также штаб полка. К немалому удивлению Дэва, его тоже пригласили. Хотя он не был командиром взвода, его идеи относительно КАГ получили признание в высших эшелонах командования, и всё это благодаря вмешательству Кати. Было принято решение, что в десанте вместе с «Молотами Тора» будут участвовать и коммандос Дэва, на которых возлагалось особое задание. Дэв, участвовавший в собрании по цефалосвязи, ничего не сказал, но мысленно сделал для себя кое-какие пометки. Это будет шанс показать, на что способна пехота при должном прикрытии.
Совещание возглавлял майор Дженнани, старший офицер полковой разведки. Обрисовав план рассредоточения «Молотов Тора» в местечке, названном картографами Областью Авроры, Дженнани приступил к объяснению задач, возлагаемых на «Коммандос Камерона».
Памятуя о выгоде, которая была получена при захвате ксенофобных машин на Норвежской гряде, коммандос должны были войти в зону, занятую страйдерами, и начать поиски всего, что могло бы оказаться полезным для работников разведки МЭК. Особый интерес представляло «сало», серые комочки органической слизи, чьё появление наблюдалось из транспортных сфер.
В настоящее время предполагалось, что это были сами ксенофобы, хотя пока оставалось непонятным, как они могли манипулировать такими машинами, как столкеры и ксенозомби. До сих пор образ врага ассоциировался с его технологией до такой степени, что они казались неотделимыми друг от друга. Сальные шарики и раньше попадались внутри искорёженных ксеномашин, но никто всерьёз не занимался ими, поскольку уж очень они походил на смазку или грязь. Субмикроскопическое сканирование и нанотехнические пробы показали, что комочки жира состояли из органических и неорганических клеток и представляли собой сочетание органической формы и наномашины. Этим объяснялась их высокая толерантность по отношению к разнообразным условиям окружающей среды, включая такие неблагоприятные условия, которые существовали на Локи, Лунг Ши и Шра-Риш. На протяжении веков люди тоже были кибернетическим соединением человеческого организма и машины. Ксенофобы в этом вопросе пошли дальше. Похоже, что они почти ничего общего не имели с теми органическими созданиями, которыми однажды были.
ДалРиссы никогда не приближались к пришельцам настолько, чтобы исследовать слизь. Нанодезинтеграторы ксенов оказывали страшный эффект на органическую ткань, какой бы надёжной броней она не была защищена. Но помощь коммандос должна была изменить ситуацию. Биологи ДалРиссов, их Повелители Жизни, уже занимались выращиванием организмов для получения и дублирования живых ксенофобных экземпляров. Это был первый шаг на пути установления с ними контакта.
Зона десантирования на Шра-Риш лежала всего в нескольких километров от укреплений ДалРиссов, так что местные силы в любое мгновение могли оказать поддержку. Новое оборудование на борту научного судна «Дирак», дающее мезонное изображение, уже рисовало карты подземных скоплений ксенофобов. Особенно разветвлённая сеть тоннелей была обнаружена в районе, примыкающем к поверхности Области Авроры.
Вторгшиеся почти два года тому назад на планету ксенофобы не распространились по всей Шра-Риш, и мезонные сканеры даже дали вероятное объяснение этому феномену. Шра-Риш была моложе Земли и Локи почти на три миллиарда лет, поэтому кора планеты была тоньше, а ядро горячее. К тому же, тектоническая активность её значительно превышала таковую на любой из планет Шикидзу. Поскольку первичная инвазия имела место в зоне посадки, откуда началось строительство тоннелей, сейсмические толчки, подвижка литосферных плит и изливание магмы время от времени неминуемо разрушали целостность подземных деформационных путей. Сканирование глубоких слоёв коры планеты показало, что на Шра-Риш имелось три главных скопления ксенофобов, и их распространение происходило в замедленном темпе.
Это однако не означало, что такое положение могло бы спасти алианцев. По словам самих ДалРиссов, Генну Риш, с такими же планетными условиями, как Шра-Риш, была почти полностью наводнена ксенофобами. Процесс этот - медленный, но неотвратимый - занял несколько сотен лет. Мысль о том, что то же самое может произойти и с Шра-Риш, толкнула их на отчаянную попытку искать союзника и привела в окрестности Альтаира.
- Вашим силам, лейтенант, будет оказываться поддержка со стороны роты А, - сообщил Дэву майор Дженнани после того, как изложил общий план операции. - У вас есть вопросы, пожелания?

Предыдущая страница 13 Следующая страница


Шагающая смерть 14

- Нет, сэр, - ответил Дэв. Перед его мысленный взором медленно развернулась трёхмерная карта будущего поля боя с подземными тоннельными разветвлениями и зоной дислоцирования роты на поверхности.
- Нам потребуется аэролифтное обеспечение, если что-то пойдет не по плану.
- Всё уже устроено. К вами прикреплены три «Штормовых ветра». Они обеспечат вашу доставку на поверхность планеты, огневую поддержку с воздуха и эвакуацию с места сражения. Есть что-нибудь еще?
- Время, отведённое на операцию, майор?
- Шесть часов, - ответил Дженнани. На его лице появилась усмешка. - Я думаю, генерал немного нервничает. Он хочет утереть нос Аико и Ямагата и показать им, как это делается.
- Ещё один вопрос, сэр, - заговорил Виктор Хейган, командир первого взвода. - Меня интересует неудавшаяся попытка запуска пенетратора. Что известно об этом?
- Только то, что штуковина не сработала, но почему - мы не знаем.
- Может быть, вышел из строя таймер, - предположил полковник Варней.
- А может быть, дело ещё в чём-то, - задумчиво произнес Хейган. - Если вы помните, в Шикидзу ксены всегда имели отвратительную привычку наше же оружие оборачивать против нас. Если теперь они обзавелись атомной боеголовкой...
Своей мысли он не закончил. В этом не было нужды. На этой мрачной вопросительной ноте совещание завершилось.

ГЛАВА 26

Люди всегда стремятся к порядку, рациональности, логике. Всё же, чем больше мы пытаемся постичь Вселенную, тем чаще Вселенная пренебрегает нами.
Слушания по делу ДалРиссов
Космический Совет Земной Гегемонии
Д-р Пол Эрнандес, 2542 год Всеобщей эры

Катя нашла Дэва в третьем техническом блоке вращающегося модуля в тот момент, когда коммандос поднимались на борт аэрокосмолёта. Он стоял возле своего «Скаута» RLN-90 и давал последние указания сержанту Уилкинс и капралу Байеру. Сержант была вооружена ручным пулемётом фирмы «Хитачи Армз», висевшим у неё за спиной, и громоздким флеймером, который сжимала в руках. Свое плазменное ружье Байер установил стволом вверх в поддерживающей портупее. Над ними в колеблющихся тенях застыл похожий на огромное чёрное насекомое аэрокосмолёт.
- Я хочу, чтобы рассредоточение прошло как можно быстрее, - говорил Дэв, когда Катя подошла к нему, - быстро и точно. Скажите своим людям, если их зажмут в дверях на выходе, времени, чтобы остановиться, не будет. Предполагается, что десантирование будет осуществляться в чистой зоне, но...
- Не доверяешь нам, лейтенант? - спросила Катя, присоединяясь к троице.
Дэв улыбнулся. Ей отрадно было видеть его уверенность. За последние несколько месяцев он очень изменился.
- Нет, просто учитываю закон Мэрфи, капитан. Там, где существует вероятность сбоя, он может...
-...произойти на самом деле, - закончила она за него. - Согласна с вами, лейтенант. Могу я отвлечь вас на минуту?
- Что ж, мы почти закончили, - сказал Дэв и окинул взглядом товарищей. - Вопросы есть? О'кей. Тогда отправляйтесь на борт и проверьте своих людей. Я соединюсь с вами, как только подключусь к страйдеру.
Катя терпеливо ждала. Двое леггеров отдали честь и, повернувшись, направились к трапу, ведущему в ярко освещенную кабину аэрокосмолета.
- Вы хотели меня видеть, капитан?
Она слегка прикоснулась к его руке, и они пошли в сторону линии уорстрайдеров первого взвода. Боевые машины одна за другой приходили в движение и погружались в ожидавший их аэрокосмолет, где люди в оранжевых скафандрах подключались к разъемам и клеммам летательного аппарата, чтобы стать с ним единым целым. В техническом отсеке стоял производимой тяжёлой техникой лязг и звон металла. Техники, склонившись над плазменными факелами, наносили последние ремонтные штрихи. Среди шагающих на ходулях страйдеров шныряли выкрашенные жёлтой краской багги, перевозившие людей, амуницию и припасы. Кате пришлось кричать, чтобы в этом гаме Дэв мог расслышать её.
- Я хочу, чтобы там, внизу, ты был осторожен. Боюсь, что нас ждет настоящая, старомодная гемма. - Это слово в англик перекочевало из нихонго. Оно означало «неразбериха».
- Ты хочешь сказать, есть что-то, о чем я должен знать?
- Политики Гегемонии и Империи не ладят друг с другом. Полагаю, что Ямагата пригрозил генералу Говарду отставкой.
- Скверно. Кто же может заменить его?
- Аико.
- Очень несвоевременно. Мои люди и так уже расстроились из-за его необдуманных слов, когда он сказал, что мы, гайджины, способны сорвать дипломатическую работу. Боюсь, они не захотят гнуть шею на японцев.
- Согласна.
Они подошли к «Полководцу» Кати. С лестницы, ведущей к входному люку, на палубу рядом с ними спрыгнул сержант Райдерман, командир экипажа Кати. Он вытер руки о ветошь, что была заткнута за пояс комбинезона, и поднял кверху оба больших пальца.
- Он готов, капитан.
- Спасибо, Ред. - Она снова повернулась к Дэву. - Знаешь, я пока ещё не очень доверяю строевой пехоте, и думаю, что тебе тоже нельзя так уж полагаться на неё, - сказала она.
- Я тоже строевая пехота, - возразил Дэв. - И страйдер. Мы достанем для них то, что нужно.
- Тогда обещай мне, что вы быстро ввяжетесь в бой и быстро уберётесь оттуда... целыми и невредимыми. Обещаешь?
Он подмигнул ей.
- Обещаю. К тому же рядом будет первый взвод, который не даст ублюдкам дремать.
- Уж это я тебе обещаю.
Вдруг, быстро подавшись вперед, она коснулась его губ своими, потом отвернулась и стала подниматься по ступенькам лесенки. Он остался стоять на палубе один.
Снова перед тем, как скользнуть в узкий проём чёрного провала «гробницы» уорстрайдера, ей пришлось взять себя в руки. Как только она подсоединилась к системам «Полководца», команда бурно поприветствовала её. В пилотском модуле находился шо-и Торольф Бондевик, в стрелковом отсеке командовал джун-и Мухаммед аль-Бадр. Включив внешний обзор, она увидела высокую фигуру Дэва, поднимавшегося по борту одноместного «Скаута» RLN-90.
«Разрушитель Дэва». Это имя вызвало на её лице улыбку. Она вспомнила, что окрестив страйдер, он сказал, что наконец у него будет собственный корабль. С тех пор он больше никогда не обращался с просьбой провести повторное тестирование или перевести его во флот. Она пока так и не поняла, какие чувства испытывает к этому человеку. Дэв был чувствительным, с ним приятно было проводить время, он оказался превосходным партнером в развлечениях и отдыхе. Она подозревала, что не сексуальное влечение лежало в основе её симпатии к нему, а склонность брать под свое крыло тех, кто нуждается в помощи, - одиноких и брошенных. А Дэв казался таким беззащитным... Но теперь он не был беззащитным, и всё же она по-прежнему чувствовала...
Проклятье. Как будто ей, ротному командиру, больше не о чем думать.
- Проверка готовности, - сказала она.
- Системы пилотирования готовы, - отозвался Бондевик. - К маме-квочке мы уже пристёгнуты, к погрузке готовы.
- Все орудийные системы на предохранителе, - добавил аль-Бадр. - Они проверены и функционируют нормально.
- Орёл-три, говорит Молот-один, - сказала Катя, переключив канал связи. - К погрузке готовы.
- Иди к мамочке, Молот-один.
В аэкрокосмолёте оператором была шо-и Лена Обининова, уроженка Земли, русская по происхождению.
Техники проводили уорстрайдер на место, захваты аэрокосмолёта опустились и заключили «Полководца» в свои объятия. Когда пластина из тонкого дюрашита опустилась и закрыла отсек с уорстрайдерами, вокруг всё померкло, и Катя оказалась в темноте.
В ту же минуту в душе Кати шевельнулся страх. Но она взяла себя в руки и переключилась на линию лейтенанта Обининовой. Теперь помещение технического модуля она видела с помощью электронных глаз аэрокосмолета. «Спокойно, девочка, - сказала она себе. - Тебе и раньше приходилось это делать. Нет нужды так психовать, ты ещё даже не вышла из транспорта!»
Она вспомнила мягкую улыбку Дэва, и ей сразу стало легче. Время тянулось бесконечно долго. Прошла одна секунда, вторая. Наконец раздался сигнал, и зажглись красные огоньки. Обслуживающий персонал покидал технический отсек. Воздух с технической палубы перекачивался в цистерны, сейчас откроют шлюзы. Вскоре помещение опустело, только продолжали мигать сигнальные огни. Сигнал готовности становился все тише и вскоре перестал быть слышным вовсе. Палуба погрузилась в вакуум.
- Сейчас произойдёт пуск, - сказала Обининова. - Открываются панели палубы.
Под каждым из готовых к спуску аэрокосмолетов беззвучно в абсолютном вакууме открылись панели на скрипучих петлях. Сначала, кроме головокружительной пустоты, в глубине которой вихрем кружили далёкие звёзды, Катя чего не видела. Потом в её поле зрения появился стремительно несущийся навстречу расплывчатый пейзаж, состоявший из красных и золотых пятен и белых полос. Она почувствовала приступ дурноты. Модуль всё ещё продолжал вращаться, и через открытый люк поочередно были видны то звезды, то планета.
- Все индикаторы зелёные, - сказала Катя, ни к кому конкретно не обращаясь, а только для того, чтобы успокоить себя. - Системы функционируют нормально.
- До пуска осталось пять секунд, - произнесла Обининова. - Четыре... три... два... одна... пуск!
Захваты, удерживающие аэрокосмолёт, раскрылись и выпустили свою добычу. Центробежная сила вращающегося жилого модуля вкупе с усилиями маневровых двигателей выбросила летательный аппарат с «Юдуки» в безвоздушное пространство. Беззвучно взревели тормозные ракеты, и начался долгий спуск.
Последующие тридцать минут Катя была слишком занята потоком данных, выдаваемых ей системами контроля Обининовой, чтобы волноваться о чём-либо. В плотные слои атмосферы аэрокосмолет вошёл с характерным толчком, который всегда напоминал Кате о пинке пониже спины. Панорама нынешнего обзора затуманилась розово-оранжевым маревом, охватившим корпус корабля. Когда видимость восстановилась, взору Кати предстал расстилавшийся под фюзеляжем красно-коричневый пейзаж с клубящимися облаками и тёмно-фиолетовой кривой горизонта, быстро превращавшегося в прямую линию.
Сверкнула молния, озарив сгустившиеся дождевые тучи. Дремлющий внизу вулкан выбросил в воздух струю белого пепла, тут же подхваченную порывом ветра. Параллельным курсом, в пяти километрах к северу, десантировались два других аэрокосмолёта с «Юдуки», несущие в своих чревах второй и третий взводы. Поверхность планеты приближалась. На экране внутреннего зрения Катя появились окошки, открытые Обининовой. В них шел показ воздушных коридоров спуска и детальный ландшафт местности, воспроизводимый ИИ. В пункте их назначения собиралась гроза.
Экраны, предохранявшие летательный аппарат от губительных эффектов вхождения в плотные слои атмосферы, были убраны, и Катя скорректировала полученное ранее впечатление. Оказывается, те вспышки, озарявшие тучи, что она приняла за молнии, были лазерными лучами, выстреливаемыми с орбиты. Обстрел вёлся до тех пор, пока зона поражения внизу не затянулась дымом, и лазерные молнии больше не достигали поверхности земли. Аэрокосмолёт с резким толчком вошел в тучу, и Катя погрузилась в сырой полумрак. Когда они вынырнули из облачного покрова, перед ними предстало страшное зрелище выжженной, искорёженной земли. Взору Кати предстали такие же причудливо изогнутые архитектурные конструкции и кристаллические образования, какие она видела на Норвежской гряде. Только здесь эти сооружения были выстроены с большим размахом и отличались замысловатой сложностью. Шквал лазерного огня с орбиты причинил значительный урон инопланетной архитектуре, многие строения были разрушены, но немало ещё оставалось стоять, произведя впечатление жуткой сказочной страны... страны, порождённой болезненной фантазией мрачного ночного кошмара.
- Внимание, - предупредила Обининова. - Открываю брюшные заслонки!
С металлическим лязгом распахнулись бронированные щиты из дюрасплава, и «Полководец» Кати впервые окунулся в местную атмосферу. Она проверила внешние сенсоры. Перед мысленным взором продолжали бежать столбцы цифр и слов. Температура... состав атмосферы... уровни кислотности - всё было в пределах ожидаемого. Чрезвычайно высок уровень запылённости, но вряд ли можно было ждать чего-то иного после такой интенсивной бомбардировки. Следов наночастиц пока замечено не было.
Поверхность планеты была уже совсем рядом. Они пролетели над сухой речной долиной и зарослями, походившими на рощу. Высокие, стройные, в форме густых конусов красно-коричневого цвета, «деревья» достигали тридцати метров в высоту. Рядом с ними росли другие, поменьше, с широкими, похожими на пальмовые, листьями. Эти в нестерпимо белом свете были розовыми и оранжевыми.
- Подходим к зоне десантирования, Молот, - сказала Обининова. - До спуска осталось пятнадцать секунд.
Светлыми линиями перед мысленным взором Кати бежала полоска земли, уходившая вперёд на три километра.
- Поняла. Привести вооружение в состояние готовности. - Она переключилась на канал внутренней связи. - Эй, джуниор. Как ты там, готов?
- Предохранители сняты, шеф. К спуску готовы.
Ещё через несколько секунд «Полководец» выпал из чрева аэрокосмолета. Взвыли двигатели торможения, и машина выровнялась. Уорстрайдер Кати приземлился, подняв тучи пыли. Смягчая удар, заскрипела гидравлика. Первый взвод был на поверхности планеты.
Где она оказалась? Реальную картину по-прежнему заслоняла обильная компьютерная графика, демонстрирующая ей силуэты других страйдеров, разбросанных на поверхности в полукилометровой зоне. Голубыми линиями были отмечены невидимые в дыму строения ксенов. Катя переключилась на инфракрасное зрение. Стало лучше. Вокруг неё расстилался город ксенофобов, представлявший жутковатое смешение сказочной страны и ночного кошмара. Нижний город, вход в тоннель лежал там.
- Молоты, ко мне! - прокричала она. -Координаты два-пять-ноль. Торопитесь!
По каналу связи до неё долетали крики и команды других подразделений, участвовавших в десанте.
- Третий взвод приземлился, идёт навстречу!
- Второй взвод, мы тоже внизу. Клинок, проверь шестёрку! Там что-то движется.
В голове послышался треск электромагнитных помех.
- Неприятель! Неприятель! - продолжал кричать голос. - Молот два-три зарегистрировал появление неприятеля в районе Дельта-Чарли-один-один...
Катя привела «Полководец» в движение, пустив его галопом. Слева от неё в тумане возникла вспышка, озарив пелену дыма изнутри. Мгновение спустя Катя вырвалась из туманного плена. Сквозь разрывы дымовой завесы, затенявшей небо, струились яркие потоки белого солнечного света. Впереди извивались, возвышаясь на губчатыми конусами деревьев, чудовищные грибовидные формы. Города ДалРиссов, насколько она знала, были живыми созданиями, и их не строили, а скорее, выращивали. То, что предстало её взгляду, было порождением инопланетного разума, чуждым человеческому восприятию и теперь, к тому же, жестоко исковерканным. Город, давно разрушенный и мёртвый, превратился в нечто кошмарное и невообразимое. Теперь в нём были кристаллические колонны, какие она уже видела на Норвежской гряде, возведенные, как ей показалось, из песка, преобразованного в стекловидную массу. Строения, похожие на приземистые грибы с красными шляпками, были раскрыты. Обрушившиеся на землю стены лежали грудами бледных червеобразных усиков. Не было ничего знакомого и привычного, и Катя почувствовала острый приступ дурноты. Что такое - эти ДалРиссы и ксенофобы? Здесь всё было чуждо, ничего знакомого, кроме клубов дыма над головой и случайных валунов, то там, то здесь затерявшихся в толще инопланетной биомассы.
Какая-то исполинская монстровидная форма повернула морщинистое тело на слоновьих ногах. Сверху чудовище было чёрным, а снизу - серо-красным. С одной стороны его венчали острые зубы или наросты, с другой беспокойно двигался хвост. Катя направила на монстра измерительный лазер; ИИ оценил его размеры с учётом расстояния и угла зрения. Существо в высоту достигало шести метров и весило по меньшей мере пятьдесят тонн. Оно было больше самого крупного уорстрайдера.
С этим гигантом, как заметила Катя, не всё было в порядке. При каждом его движении с тела слезали клочья грубой, словно усеянной галькой, кожи, обнажая мясо, с которого капала пурпурно-красная кровь. Среди пилотов страйдеров было в ходу словечко «зомби». Им называли бета-формы ксенофобных машин, которые на деле были уорстрайдерами или другой военной техникой, захваченной ксенофобами. Эта... штуковина придавала слову иной смысл, вселявший в душу ужас. Когда-то живой организм превратился в разлагающуюся марионетку высотой с двухэтажный дом.
Вдруг возникла вспышка, и что-то ударило «Полководца» в левую сторону торса. Стремительно подскочил наносчет, и Катя срочно приняла нанодезинтеграторные контрмеры. Стремительно переместившись в сторону, чтобы выйти из невидимого смертоносного облака, Катя подняла правую руку и нажала гашетку протонной пушки. Белый луч света вонзился в плечо зверя и заставил его остановиться. Мгновение спустя в атаку включился аль-Бадр, открыв огонь из скорострельной ротационной пушки, вмонтированной в панцирь спины. Под смертоносным ливнем от исполина начали отваливаться куски плоти. Тело сделало ещё один шаг вперёд, потом осело кровавой массой.
Среди леса полуразрушенных колонн двигались и другие формы. Катя поймала в прицел одну из них, особенно проворно перемещавшуюся на четырёх ногах, и дала по ней залп из всех корпусных лазеров. Лучи врезались в грань шишковатой органической колонны, увенчанной шипами, вырвав кусок и обрушив её на землю.
- Спокойно, не двигаться! - крикнул аль-Бадр. - Я запускаю «Звёздного ястреба»!
Для придания «Полководцу» большей устойчивости Катя опёрлась на пятки, глубоко погрузив их в мягкий грунт, и замерла.
- Давай!
Послышался высокий свист, переходящий в шипение, и она ощутила толчок. Стремительной птицей взмыла в небо ракета с тупыми короткими стабилизаторами. Катя для лучшего обзора мысленно открыла внутреннее окно. Перед ней с молниеносной скоростью разворачивалась картинка, видимая внутренним зрением джун-и аль-Бадром, направляющим телеуправляемую ракету по радиосвязи. Тем временем сенсоры Кати обнаруживали всё новые формы жизни, появлявшиеся из-за дымовой завесы и сжимавшие вокруг неё кольцо.
- На расстоянии пяти километров наблюдаю тяжёлые цели, - сообщила она по цефлинку. Для «Звездного ястреба» слишком близко, но нужно было что-то делать, чтобы как-то облегчить положение в непосредственной зоне десантирования.
- Давай туда.
- Цель схвачена.
На поверхности земли появились точки, быстро превращавшиеся в тени. Взору Кати предстали и другие незнакомые формы жизни, уже разлагающиеся, но находящиеся во власти невидимых существ, управляющих ими. Самую крупную из них поразил «Звёздный ястреб». Возникла вспышка, сменившаяся на мгновенье метелью помех.
- Один зомби есть, - сообщил аль-Бадр. Его поле зрения снова было таким, как у «Полководца».
- Ага, только есть ещё куча других, - заметил Бондевик. Он показал на значок, отчетливо выделявшийся на графическом дисплее, но пока не доступный нормальному человеческому зрению. - Думаю, вот это «Кобра».
«Кобра»! Значит, здесь были знакомые типы ксеномашин. Интересно. Катя призадумалась. На Шра-Риш ксенофобы в качестве боевых машин как будто использовали органические формы, и логичным объяснением этого казалось отсутствие на планете ДалРиссов стали и промышленного производства. Чтобы изготавливать военную технику из метала и других прогрессивных материалов, ксенофобам требовались производственные мощности и соответствующие технологии, хотя она всегда считала, что всё необходимое они черпали прямо из недр земли.
Но, вероятно, всё было не так-то просто. Стали, например, под землёй не было. Её получали путем трудоемкой переработки железной руды, которую сначала плавили, а потом при высоких температурах обрабатывали углеродом. На ум приходили и другие искусственные материалы: керамика... пластик...
- Давайте-ка, господа, посмотрим, из чего эта тварь сделана, - предложила Катя. Она повернула уорстрайдер в другую сторону, направляясь к невидимой «Кобре».
Вокруг раздавались взрывы, осыпая уорстрайдер щебнем и осколками похожих на хрусталь кристаллов. В пятидесяти метрах от них появилась существо, звездоподобная форма которого напоминала переросшего ДалРисса, и выпустила из скрытого за спиной ствола несколько шаров пламени величиной с кулак. Катя ответила на это огнем из орудийной подвески на брюхе. Создание исчезло. Что с ним случилось, было ли оно разнесено ракетой в клочья, или куда-то спряталось, Катя не поняла.
Использовать для связи канал радиочастот теперь не представлялось возможным - пронзительное шипение электроники ксеномашин служило самым эффективным глушением радиопередач. Катя сканировала небо в надежде обнаружить обещанную поддержку с воздуха, но пока ничего не было видно.
Тут из-за низкой кучи обломков развалившейся стены на них бросилась «Кобра». Она находилась в состоянии боевой готовности, приземистая и неказистая, жуткого вида. Одним выстрелом из протонной пушки Катя вырвала из её серого корпуса огромный кусок, по размеру ничуть не меньше крыла «Штормового ветра». По капюшону она выпустила молнии дуговых лазеров. Борт монстра занялся ослепительно-белым пламенем; в воздух поднялось облачко испарившегося металла. Катя отдала ИИ страйдера распоряжение проанализировать спектр.
Анализ показал, что в газовом облаке преобладали никель и железо, сырые, неочищенные. Ещё имелось немного свинца, серебра, золота и меди, но в основном никель и железо такого же качества, как у любого астероида. Встречались следы кремния, серы, магния... камня! Для своего корпуса чудовище использовало каменные глыбы.
Скальная порода и железо-никель. Всё это ксенофобы могли в избытке обнаружить в глубоких пластах коры планеты. Ксенофобы пускали в дело то, что могли найти. Но взятые ими материалы почти не подвергались обработке, а использовались в первозданном виде. Многие годы считалось, что в глубинах своих подземных лабиринтов ксенофобы имеют широкую сеть заводов и фабрик, где можно перековывать останки разрушенной техники человека, придавая им иную форму. Могло ли быть такое, что нанотехнология, достижениями которой они, безусловно, пользовались, была их единственной технологий?
Она снова открыла огонь из лазеров и протонной пушки, и «Кобра» стала терять форму, смесь серого металла и камня растекалась жидкой ртутью, сверкая на ярком солнечном свете как серебро. Взяв на себя управление центральным орудийным стволом, аль-Бадр выпустил огневой залп ракет М-22. Последовала серия взрывов, разметавшая дымящиеся обломки машины на площади в тысячу квадратных метров.
Мысленно Катя закусила губу. У неё было чувство, что она немного приоткрыла завесу тайны ксенофобов. Если бы можно было получить эти данные ещё раз! Черт, где же поддержка с воздуха?
Темп боя ускорялся.

ГЛАВА 27

Средняя температура (на экваторе): 40-50 градусов по шкале Цельсия; атмосферное давление (на уровне моря): 0,75 бар; состав воздуха: N2 - 83,7%, 02 - 8,7%, 03 - 3,6%, S02 - 2,4%, Аr - 1,2%, H20 (в среднем) - 0,2%, Н2S04 (в среднем) - 850ррт, С02 - 540ррт...
Избранные отрывки из научного реестра Алия A-VI, ИИС «Чарльз Дарвин»,
2541 год Всеобщей эры

Атмосфера, в которой содержится менее десяти процентов кислорода, не поддерживает горение, но органическая материя, поражённая интенсивным теплом, тлела, извергая клубы удушающего дыма, а химические реакции превращали влагу, содержавшуюся в атмосфере, в тонкий сырой туман. Защитные экраны аэрокосмолёта, предохранявшие его от перегрева и других неблагоприятных эффектов, сопутствующих вхождению в плотные слои атмосферы, только что поднялись. Сквозь окутывавшую аэрокосмолет пелену облачности Дэв пытался разглядеть поверхность планеты.
Вот она... волнистый ландшафт, испещрённый тенями, отбрасываемыми облаками. Над красной массой живого покрова Шра-Риш возвышались деревья, или нечто похожее на них - розовые и оранжевые, заострённые кверху верхушки с причудливо вырезанными, похожими на пальмовые, листьями. Сюрреалистические спирали и изгибы, сотканные из красной пены грибы - всё это очень соответствовало описаниям городов ДалРиссов. Но повсюду были видны признаки разорения и опустошения. Порядок превращался в хаос. Не было ничего удивительного в том, что ДалРиссы прозвали ксенофобов Хаосом. Их города были одновременно мёртвыми и жутко живыми, населенными новыми, злобными формами, вторгшимися в их пределы и изменявшими всё на свой лад. Эти изменения были подобны злокачественной раковой опухоли, пожирающей здоровые ткани.
В процесс разрушения свою лепту внесли и люди. Лежали в развалинах изящные башни и когда-то живые здания, дымились воронки от снарядов, вывернутые с корнями деревья нарушали геометрическое совершенство гигантских садов. Всё выглядело так, словно по планете прокатилась война с участием трёх сторон - ДалРиссов, противостоящих ксенам, и несущее смерть всему живому вмешательство человека.
- Где они? - позвал Дэв, и его охватило беспокойство. Где-то в этом аду «Ассасины» должны были подготовить и обезопасить площадку для высадки коммандос. Вот уже несколько минут, с тех пор, как аэрокосмолёт вышел из зоны затемнения, сопутствующей вхождению в плотные слои атмосферы, у них не было связи со штабом полка.
Временно вышли из строя и радио, и лазерный коммуникационный канал. В связи с этим Дэв не мог наверняка определить свое местоположение, привязавшись к какому-либо топологическому признаку. Ошибки быть не могло, они вошли в зону десантирования, но ничто в ней не выглядело так, как ожидалось. Графические данные при наложении на реальные картины отказывались совпадать с ними. Земля была почти сплошь затянута завесой дыма и газа. «Ассассины» Алессандро могли находиться где угодно в пределах двух-трёх километров, а у него не было ни малейшего шанса заметить их. Аэрокосмолет так сильно тряхнуло, что Дэву показалось, что в них попал снаряд.
- Не пугайся, - успокоила его шо-и Андерс. - Порыв ветра из действующего кратера.
- Ты не могла бы опустить нас ниже?
- Конечно, но тогда значительно уменьшится поле обзора. Чем выше мы летим, тем больше у нас шансов сквозь просветы в дыму заметить какое-нибудь движение.
Но Дэв уже махнул на это рукой.
- Послушай, если мы останемся на этой высоте, у тебя отвалятся крылья. Ты давно проверяла целостность корпуса?
Говоря это, он не спускал глаз со столбца данных состояния атмосферы. Эти тучи были продуктом чужой экологии, смертоносными испарениями серной кислоты. Поскольку Андерс вела аэрокосмолет в кислотном тумане, кислота конденсировалась на крыльях и фюзеляже и стекала к корме, оставляя коррозионные борозды. В некоторых местах нанопленочное покрытие страйдера Дэва уменьшилось на двадцать процентов. Считывая данные систем летательного аппарата, Дэв не мог не заметить, что в в поглотителях аэрокосмолета нарастает напряжение. Сколько ещё продержатся лопасти турбин?
- Что там такое? - спросил Дэв, указывая на круглое, утопленное поле в центре инопланетного города. Белый туман молочным морем разливался по всей территории. Увеличив разрешающую способность оптики, он увидел, как над водоворотом стелившегося по голой земле тумана поднималось нечто, похожее на шары, и парило над поверхностью, занимая площадь около километра. Из-под земли тысячами выходили транспортные аппараты ксенофобов.
- Наши приятели выходят поиграть, - сказала Андерс.
Перед ними был вход в подземный тоннель ксенофобов.
- Похоже, надо снизиться вон там, - он указал на участок ровной поверхности в районе кромки кратера.
- У нас возрастает наносчёт, - предупредила его Андерс. - Ноль, один-пять.
- Тем более нужно кончать с этим.
Он ещё раз обвёл взглядом местность в поисках роты Кати. В северном направлении вспыхнула молния и прогремел гром. Это могла быть и она... но тут у него был шанс, который он искал.
- Давай приземлимся здесь!
Аэрокосмолёт пошёл на снижение и на высоте двадцати метров откатил рампу, выпустив с одной стороны «Разведчик» Дэва, а с другой - шагающий транспорт для перевозки пехотинцев 400-ый тип «Мицубиси». Дэв напрягся, и за его спиной взревели реактивные двигатели. Через несколько секунд «Разрушитель Дэва» приземлился. Послышался стон стабилизаторов, погасивших силу удара. Рядом с ним на вытянутых, похожих на ходули ногах приземлился шагающий транспорт. Именуемый «Кани», что на нихонго означает «Рак», 400-ый имел приземистую горбатую форму, поддерживаемую четырьмя ногами-ходулями, складывающимися при транспортировке. При перемещении по пересеченной местности они раздвигались, высоко поднимая тело над поверхностью. Длина корпуса «Кани» составляла пять, а высота - два метра. Он был уменьшенной копией шагающих транспортов типа VbH Zo, и мог перевозить до двадцати солдат с полной боевой выкладкой. Такая транспортировка из-за укачивания ни у кого не вызывала восторга. Справа и слева на корпусе были установлены орудийные башни с ротационными пушками, обеспечивающие пехоте огневое прикрытие.
- Как дела у ваших людей, сержант? - поинтересовался Дэв.
«Рак» шаткой походкой пополз вперёд. Сенсоры беспокойно задвигались и стали похожи на усы неведомого принюхивающегося животного.
- Все здесь сбились в одну кучу, - ответила Уилкинс.
Управлял транспортом техник, имевший три гнезда-имплантанта, но связь поддерживала сама Уилкинс с помощью ладонного интерфейса.
- Где наш дублер?
- Какой дублер?
- Ого-го. Похоже, нас ожидает что-то новенькое.
В десяти метрах от них взрыв взметнул в воздух комья грунта и щебень. Дэв повернулся вокруг свей оси, сканируя местность. В двухстах метрах он заметил нечто, походившее на гигантскую, свёрнутую спиралью губку с округлыми формами. Она возвышалась над поверхностью земли на пятьдесят метров и медленно катилась в их сторону. Неужели это стреляла она? Окружавшие их формы были такими странными и искажёнными, что Дэв даже затруднялся сказать, что именно видел. Но теперь он был рад, что принял решение десантироваться в самом центре занимаемой ксенофобами зоны. В противном случае ему пришлось бы порядком поволноваться, чтобы вместо неприятеля не поразить союзника. А нерешительность во время боя всегда приводит к плачевным результатам.
Снова прогремел взрыв, оставив воронку в гуще биомассы, на этот раз в пяти метрах от него. Что-то изменилось в лёгком бронированном панцире Дэва и заставило его покачнутся. Наносчёт резко подскочил вверх.
Поскольку ДалРиссов здесь быть не могло, самым простым решением было стрелять по любой движущейся мишени, какой бы странной она ни представлялась. Он поднял правую руку, оснащённую тяжёлым орудийным стволом СА-5000. Перед его мысленным взором замелькали коды. Захват мишени... мишень захвачена... огонь! Скоростные снаряды, прочертив огненную дугу, вонзились в округлые формы существа и разорвались глубоко в его недрах. Гигантская мягкая масса колосса почти полностью поглотила звук разрыва.
Существо произвело ответный выстрел. На этот раз радар Дэва уловил траекторию движения высокоскоростных снарядов. У существа явно были проблемы с определением координат. Странно. Оно не использовало радарное наведение на мишень, хотя внешние микрофоны Дэва фиксировали ультразвук, который мог выполнять роль сонара. Дэв не стал долго раздумывать и к яростному огню автоматической пушки добавил пальбу из стволов протонного орудия. От гиганта во все стороны полетели клочья, с его округлых боков в воздух стали подниматься струйки белого дыма. Субмикроскопические устройства, приводившие существо в движение, утратив с ним связь, миллиардами устремились на свободу. «Похоже, крысы бегут с корабля», - подумал Дэв, не прекращая обстрела живой горы разрывными снарядами. У него на глазах чудовище распадалось на части.
Всё было - страннее некуда. Ксенофобы на Шра-Риш приспособились к «технологии» местных обитателей, взяв на вооружение сонар и биологические формы, но в то же время отказавшись от таких наипростейших технических средств, как радар и лазерное наведение. Почему? Первое, что приходило в голову и казалось наипростейшим ответом, это, что они пользовались подручными средствами, которые приспосабливали к своим нуждам, но не брали их с собой на другие планеты. На Локи, Лунг Ши, Геракле и других захваченных ими мирах они пускали в ход дюрасплав, стекло, пластик, железобетон и дюраллюминий, т.е. материалы, произведённые по человеческим технологиям. Оружие и транспортные средства ксенофобов на тех планетах были изготовлены из металла и пластика, преобразованных наноинженерами ксенов в новые, более пластичные формы. Здесь ксенофобы могли работать только с органическими материалами, не имеющими ничего общего с бронированными уорстрайдерами.
Проворно перебирая ногами, он быстро взбежал по пологому склону кратера. Над его кромкой на магнитной подушке парили перламутровые сферы. Некоторые висели над туманным маревом гроздьями, напоминая переливающиеся мыльные пузыри, другие прилипали к сливочно-белым берегам необычного моря и шумно лопались, выпуская наружу своих поблескивающих влагой пассажиров.
Существа склизкой массой покрывали внутреннюю поверхность кратера. Они были повсюду, сплетаясь в мерцающую паутину живой ткани. Стремясь вскарабкаться вверх по склону, они влезали друг на друга, образуя причудливые движущиеся скульптуры, лишенные определённой формы и предназначения. Между кристаллических башен тянулись нити серой ткани, напоминая мышечные волокна, облегающие кости.
«Если такая вещь, как зло, существует на свете, - подумал Дэв, - то это его воплощение». Что-то было изначально извращённое в экологии этого живого мира. В нём было что-то нечистое; утопая по щиколотку в этой мокрой блестящей массе обезумевшей жизни, он тоже ощущал себя нечистым.
По крайней мере, ему представилась возможность набрать нужное количество экземпляров.
- Давай сюда, сержант, - сказал он. - Здесь их полным-полно!
«Кани» остановился у самой кромки кратера и, подогнув задние ноги, опустил корпус на землю. Бронированные створки дверей в носу и корме с шипением растворились, из них опустились трапы. Наружу, неуклюжие в своих тяжёлых скафандрах, тяжело топая по сходням, высыпали пехотинцы и тут же рассредоточились в строгом боевом порядке.

Предыдущая страница 14 Следующая страница


15 Уильям Кейт

Шестеро несли громоздкие, герметично закрывающиеся ящики, по два человека на ящик. Внутренняя поверхность их была покрыта наноплёнкой, чтобы предотвратить утечку слизистой массы, если составляющие её существа сами обладают нанодезинтеграционными способностями. Команды установили контейнеры у границы серой копошащейся массы, откинули крышки и с помощью щипцов с длинными ручками принялись набивать их образцами.
Слева от Дэва прогремел взрыв, и в воздух взлетели комья земли вперемешку с камнями. Трое пехотинцев упали, а один дико закричал, когда его шлем стал растворяться. Дэв выпустил в их сторону антинанодезинтеграторный снаряд, чтобы нейтрализовать действие нанодезинтеграторов неприятеля, а потом дал очередь в том направлении, откуда прилетел разрушительный заряд.
Тут Дэв, ошеломлённый, замер. Надо же было такому случиться после того, как он решил, что на Шра-Раш все ксенофобные машины имеют органическое происхождение и с ними относительно легко сладить! В пятистах метрах от него колыхалась огромная тупорылая змееподобная форма, трансформирующаяся в утыканный многочисленными шипами кошмар «Острия пики».
Дэв, не мешкая ни минуты, открыл огонь из автоматической пушки и KV-48, установленного на левом плече, для чего ему пришлось немного наклониться вперёд, чтобы привести в рабочее состояние ракетные стволы. Извергая пламя и оставляя за собой во влажном воздухе белый след, ракеты М-22 с шипением сорвались с места и вошли точно в цель, вызвав лавину громоподобных разрывов.
Взрывом разметало куски тела «Острия пики», усаженные шипами и извивающимися щупальцами. Внизу серого корпуса образовались многочисленные пробоины. Страйдер Дэва не был оснащен лазером, поэтому он не мог проанализировать состав ксеномашины, но Дэву показалось, что сердцевина её была живой... или во всяком случае состояла из чего-то, что напоминало живую плоть. Другие материалы тоже присутствовали - камень, как предположил он, возможно, еще что-то типа свинца и железа. Разобраться в этой мешанине было чертовски трудно.
Но независимо от этого, «Острие пики» на Шра-Риш было более уязвимым, чем его собрат на Локи. Дэв на прощание послал в агонизирующее создание ещё серию залпов разрывных снарядов. Куски чудовища еще продолжали биться на земле, как взбесившиеся змеи, слепо тыкаясь во все стороны.
- Уилкинс! - выкрикнул он. - Как следует полейте эту зону огнём!
- Будет сделано, лейтенант.
Сержант отдала несколько громких приказов. Появился капрал Байер и навёл на цель тяжёлое, прикреплённое для верности к портупее, плазменное ружье. Из ствола оружия со свистом вылетели ослепительно-белые молнии, испепеляя своим убийственным дыханием всё, что попадалось на их пути. Дэв, стоя на вершине кратера, у самого его жерла, продолжал нести боевое дежурство, внимательно сканируя окрестности, опасаясь приближения гамм. За его спиной шестеро солдат, собиравших образцы, заканчивали выполнение задания. По приказу сержанта Уилкинс периметр начал сужаться.
К вершине кратера - к тому месту, где стоял Дэв и был припаркован «Рак», - со всех сторон устремились многочисленные гаммы. Здесь они имели вид останков псевдоорганизмов, слепых червей, кровавых ошмётков. Дэв застрочил из скорострельной ротационной пушки, но одновременно накрыть огнём всё это наступающее море не представлялось возможным. В глубине его души шевельнулся страх. Волна этих колеблющихся форм в мгновенье ока могла захлестнуть страйдер, сожрать наноплёнку и бронированную обшивку и в считанные минуты превратить машину в рассыпающийся остов. Но сержант Уилкинс не растерялась. Заняв устойчивое положение, она навела на это живое колышущееся море ствол флеймера. Она нажала на гашетку и стала поливать вражью орду испепеляющим огнем.
- Спасибо, сержант.
- Всегда пожалуйста, лейтенант. Не пора ли нам убираться отсюда, а?
- Ваша правда. Давайте все на борт.
Но тут что-то привлекло внимание Дэва - что-то большое и чёрное двигалось среди замысловатых чужеродных форм по противоположной стороне кратера. Уорстрайдер! Решив, что это один из страйдеров роты А, он переключился на оптику и приблизил фокус. Машина находилась от него на расстоянии примерно пяти километров, но была хорошо видна, поскольку резкие порывы ветра разогнали дымку и кислотные облака над белым туманным морем. Дэв с содроганием узнал его. Провода электропитания, торчащие подобно рогам, длинный луковицеобразный торс, полувыцветшая эмблема с восходящим солнцем на одном из бронированных бортов... Это был имперский уорстрайдер «Катана». Из обезображенного города он выходил так, как переполненный жаждой мести демон мог бы выходить из ворот ада.
Это был зомби, один из страйдеров Имперской Гвардии, оказавшийся среди потерь во время первой стычки. Верхняя часть машины оставалась нетронутой, но ноги и низ корпуса превратились во что-то отливающее металлическим блеском, жуткое и неузнаваемое...
Всё свое внимание Дэв сконцентрировал на предмете, который зомби нёс в руках. Это была перламутровый серый шар, идентичный транспортным сферам, тысячами парящими над гладью туманного моря. Почему страйдер несёт его?..
Пять километров, далековато для автоматической пушки. В поле зрения промелькнула информация наведения оружия на цель: расстояние, координаты, угол наклона ствола, цель захвачена... пуск! Наклонившись, он выпустил по мишени залп ракет М-22. Как только последний снаряд вылетел из ракетной шахты, Дэв молниеносно развернувшись, бросился на землю. Падая, он поднял фонтан серого месива раздавленных ксеноорганизмов.
- Всем в укрытие! - Его голос одновременно проревел во внешних динамиках и по каналу внутренней связи. - Всем укрыться за моей спиной, - повторил он.
Небо озарилось яркой вспышкой, которая могла бы поспорить с сиянием здешнего солнца, прятавшегося в восточной части небосклона за облаками. Члены команды Камерона без промедления кинулись выполнять приказ. Не успели они укрыться за лежавшей на земле бронированной фигурой страйдера Дэва, как белое сияние стало ещё ярче и интенсивнее. Воцарилась абсолютная тишина, и время, казалось, остановилось. Секунды тянулись нескончаемо долго. Первыми всплеск электромагнитного излучения ощутили электрические цепи машин. Некоторые вышли из строя сразу, другие, чтобы избежать повреждения, отключились самопроизвольно. На минуту внешнее зрение Дэва исказилось, покрылось белой рябью помех, потом восстановилось.
Какова скорость звука в среде, давление которой немного ниже одной атмосферы, а температура равна сорока восьми градусам по Цельсию? Имплантант Дэва произвёл математические вычисления и выдал ему результат как раз в тот момент, когда ударная волна докатилась до вершины холма и с оглушительным грохотом обрушилась на них страшным ураганным ветром. Верхнюю часть кратера за его спиной срезало как бритвой. Удары чудовищной силы сыпались на его бронированный корпус. В первую же секунду от его нанопокрытия не осталось и следа, об этом позаботились испепеляющий жар, сверхмощное излучение и миллиарды песчинок, превращенные ветром в самый лучший в мире наждак. Дэв поднял руку, чтобы прикрыть прижавшихся к его боку беззащитных солдат. Земля под ним задрожала; рёв урагана огласил Вселенную. В небо устремился белый столб дыма и пара.
Внешние сенсоры Дэва вышли из строя, и в вое ветра и огня он, погрузившись в непроглядную темноту, остался совсем один, Он ощущал, как по очереди отключаются сенсоры чувственного восприятия, электропроводка продолжает выходить из строя. Он начал процедуру выхода из контакта...
Слишком поздно. Произошел общий сбой системы, затмивший его сознание, и Дэв провалился в черноту бесчувствия.

ГЛАВА 28

Было время, когда существовало мнение, что разумные обитатели иных миров, если таковые имеются, будут в значительной степени похожи на нас. Отличаясь, вероятно, формой, цветом или размером, они во что бы то ни стало будут обладать таким же мировосприятием, как мы.
Но только сейчас начинаем мы осознавать, насколько самонадеянными существами являемся.
Слушания по делу ДалРиссов
Космический Совет Земной Гегемонии
Д-р Пол Эрнандес, 2542 год Всеобщей эры

Дэв был немало удивлен, когда очнулся на борту корабля. Первым к нему вернулось чувство собственного тела, только оно казалось лёгким, невесомым. Ощущение бесконечного падения не оставляло его до тех пор, пока его сознание полностью не прояснилось. Медицинский лазарет размещался в самом сердце «Юдуки». Когда Дэв открыл глаза и увидел массу разноцветных трубок, змеившихся над его лицом, то едва не лишился рассудка. Они выглядели... живыми, как тот кошмар, увиденный им на Шра-Риш.
Почти тотчас появилась японская медсестра, почему-то парящая над ним вниз головой. Она заверила Дэва, что он пребывает в полной безопасности, не преминув сказать, что на борт военного транспорта его вместе с солдатами доставил аэрокосмолёт и что его лечение было успешным, шло своим чередом и должно привести к полному выздоровлению.
Ему чудом удалось избежать смерти от радиации. Несмотря на то, что страйдер сыграл роль щита и прикрыл его от альфа- и бета-частиц, а также большей части гамма-излучения, атомные ядра стали, марганца и кремния, из элементов которых состоит броня, поглотили нейтроны и предотвратили цепную реакцию, вызвав, однако, каскад наведённой радиации, которая, несмотря на мощное экранирование и молекулярную прослойку, поглощающую нейтроны, всё же просочилась в его модуль.
Он был очень болен, почти мёртв, сказала медсестра, когда Лара Андерс погрузила его вместе с его людьми на борт своего аэрокосмолёта и рванула в небо подальше от этой выжженной адским огнём пустыни, лежавшей всего в пяти километрах от эпицентра взрыва. На протяжении вот уже трех дней через его организм пропускались наночастицы, корректирующие лучевые поражения на субклеточном уровне. Сейчас клеточный состав его крови пришел в норму, нормализовалось также состояние кроветворных органов, включая костный мозг. Щитовидная железа также функционировала нормально. Сейчас, как ему сообщили, высока была вероятность развития у него рака той или иной локализации, но возникновение раковых клеток будет автоматически зафиксировано и пресечено в самом корне до того, как возникнет реальная угроза для жизни. Более того, медицинские наносредства, контролирующие его организм, исключат возможность рождения у него детей с отклонениями от нормы, как случается при радиоактивном облучении.
«Разрушитель Дэва» был настолько радиоактивен, что его пришлось оставить, также пришлось оставить аэрокосмолёт, доставивший на орбиту его солдат, шагающий бронированный транспорт и бронированные скафандры его пехотинцев. Из двадцати человек его команды трое погибли во время сражения; остальные, пройдя курс лечения по поводу лучевых поражений легкой степени, уже были выписаны.
На протяжении трёх последних дней кудесники биологической мысли ДалРиссов с интересом, граничащим с фанатизмом, изучают образцы живых организмов, доставленные из Области Авроры.
- Так что ты опять стал героем, - сказала Катя, приближая к нему своё лицо. - Что ты делаешь, хочешь получить еще одну медаль?
Дэв находился в полудрёме, но, услышав эти слова, встрепенулся и протянул вперед руку, пытаясь отвести в сторону трубки, чтобы увидеть её глаза. Одежды на нём никакой не было, в лежачем положении его удерживала замысловатая паутина ремней. Его тело, включая шею, бока, живот, пах, бедра, оплетали многочисленные трубки, некоторые из которых образовывали трубопровод толщиной в человеческий палец, диаметр других был не толще волоса. По одним в его организм поступали питательные вещества и строительные материалы для наносредств, другие выводили продукты жизнедеятельности и распада разрушенных радиацией клеток. Боли он, естественно, не чувствовал, поскольку нервные окончания в местах внедрения трубок были перекрыты, но голод испытывал страшный, а состояние неподвижности приводило его в отчаяние.
- Как бы мне хотелось поскорее выбраться отсюда, - сказал он. - Я не понимаю, где кончается моё тело и начинается этот трубопровод.
- Сестра говорит, что через двадцать часов тебя выпустят отсюда. Не волнуйся, ты и глазом моргнуть не успеешь, как снова потянешь свою лямку.
- Где? Полк ещё на поверхности планеты?
Она поморщилась.
- Хотела бы я, чтобы это было так. Но имперцы снова вмешались. «Молоты Тора» теперь в резерве. Полагаю, Аико и Ямагата считают, что ДалРиссы неправильно поймут нас, если мы будем продолжать проводить на их планете ядерные взрывы.
- Но ведь это были не мы. Это ксены, это они способны тащить на себе живой ядерный заряд.
Только интуиция спасла Дэву и его команде жизни на планете в тот злополучный день. Времени на обдумывание не было. Но поскольку зомби «Катана» нёс в руках термоядерное устройство, захваченное ранее у имперцев, и раз ксены только адаптируют трофеи, не видоизменяя их, значит, следовало ожидать, что они уже ознакомились с взрывным механизмом боеголовки, растворив, по-видимому, радиоуправляемые соединения. Чтобы привести ядерную боеголовку в действие, достаточно было обычного взрыва, в результате которого происходило слияние двух субкритических масс плутония. Выпустив залп ракет М-22, Дэв вызвал симпатетическую детонацию в химической взрывчатке и обеспечил взрыв ядерной боеголовки в пяти километрах от его команды. «Катана» двигался в их направлении, следовательно, бомба должна была взорваться гораздо ближе. Случись это ближе, они все бы сгорели заживо в адском пламени или были похоронены под грудой обломков в образовавшейся воронке.
- Знаешь, - сказал Дэв после минутного молчания, - там меня озарили некоторые мысли. Я подумал, что ксены строго ограничены в выборе своих средств. Они способны изменять форму своих трофеев, но не могут изменять материал, из которого они сделаны.
- Я чуточку тебя опередила, - ответила Катя. - Обо всём этом я сообщила в рапорте, представленном штабу генерала Говарда два дня назад.
- Хм-м. А ты сказала ему о тех преимуществах, что нам это сулит?
Её брови стремительно взлетели вверх.
- О каких преимуществах?
Дэв минуту помолчал. Пока он еще сам не вполне продумал все детали. Тем не менее...
- Послушай, Генну Риш, родная планета ДалРиссов, по идее, должна быть точно такой же, как Шра-Риш, правильно?
- Конечно. Они трансформировали Генну Риш по образу и подобию Шра-Риш.
- Тогда ксенофобные машины на Генну Риш должны быть точно такого же сорта, как и те создания, что мы видели здесь. Местные виды животных, позаимствованные ксенофобами, вроде тех бедняг из Области Авроры, с которыми нам пришлось сразиться. Хотя может статься, что и этого у них нет, если все туземные формы жизни на Генну Риш прекратили существование два столетия назад.
Катя захлопала глазами.
- Послушай, а ведь это идея. ДалРиссы предполагают, что от фауны на их планете ничего не осталось. Машин у них никогда не было. Что в таком случае будут использовать ксены в качестве оружия, а?
- Что-нибудь да найдется. «Кобры», к примеру, сделаны из скальной породы, кристаллов или мёртвых деревьев ДалРиссов. На Шра-Риш такой товар тоже найдется. А ты заметила, что уничтожить ксенофобную машину здесь было куда легче, чем в наших мирах?
Она кивнула.
- На Локи приходилось наносить восемь, а то и десять ударов, прежде чем они начинали распадаться на части.
- Это потому, что там они использовали рогановский искусственный бетон и высокотехнологичные сплавы. Я думаю, мы имеем дело не с супернаукой, а с мусорщиками Галактики. Да, они умеют творить чудеса с магнитными полями. Вероятно, это имеет какое-то отношение к нанотехнологии изменения формы и ремонта повреждений. Но что касается создания сплавов и многослойной брони...
- Подожди минуточку, Дэв. Я хочу кое-кого пригласить сюда, пусть и они послушают это. - Взгляд её принял отрешённое выражение, когда она по цефлинку соединилась с каналом внутренней связи корабля.
Дэв критично осмотрел свое опутанное трубками тело.
- Думаю, мне для начала нужно принять более презентабельный вид.
Теми людьми, которых она имела в виду, были полковник Варней, командир полка, и майор Дженнани, штабной офицер секретной службы. Пока они ждали прихода гостей, сестра принесла ему кое-какую одежду, чтобы вид Дэва стал немного более достойным, несмотря на множество трубок, торчавших из разрезов и швов. Ещё она ослабила ремни на ногах и руках, чтобы он чувствовал себя не как жертва на дыбе палача, а как пилот уорстрайдера, участвующий в военном совете.
Варней и Дженнани, как только вплыли в лазаретный отсек, поздравили его с успешным завершением рейда.
- Ты здорово поработал, сынок, - сказал Варней.
Это был сухопарый мужчина невысокого роста, с седеющими на висках волосами и белыми усами. На вид ему казалось лет пятьдесят-пятьдесят пять. Ходили упорные слухи, что полковник был достаточно богатым человеком, чтобы позволить себе медицинские наносредства для прогрессивного гериатрического лечения. Насколько эти слухи соответствовали истине, Дэв не знал, да и не хотел знать. Варней был человеком состоятельным, он происходил из известной на Земле семьи банкиров, имевшей связи с финансовыми организациями Киото. С другой стороны, болтали, что он отказался от наследства и остался служить в армии Гегемонии.
- Спасибо, полковник. Нам просто повезло.
- Я не верю в везение. И никогда не верил. Если бы верил, то настоял бы на том, чтобы все мои офицеры были из числа счастливчиков. Однако это не очень-то хорошо смотрелось бы в рапортах о профпригодности.
Он подтянулся на руках к койке, к которой был привязан Дэв. Катя и Дженнани плавали около дверей.
- Итак, капитан Алессандро сказала мне, что у вас есть кое-какие соображения насчет Генну Риш.
- Так точно, сэр. - После предварительной беседы с Катей Дэв много думал по этому поводу, но всё же ему пришлось приложить немало усилий, чтобы собраться с мыслями. - Насколько я понимаю, «Молоты Тора» в настоящий момент без работы.
- Хм-м. Что ж, можно сказать и так. - Слова были сказаны бесстрастным голосом, однако выражение лица выдавало полковника с головой.
- Я хотел бы вам предложить совершить разведывательный полёт на родную планету ДалРиссов. Думаю, лучшей возможности нам не представится.
Варней скрестил на груди руки.
- Хорошо, но зачем?
- Во-первых, мы до сих пор не знаем, как ксенофобы совершают путешествия от планеты к планете. Здесь мы имеем дело с цивилизацией, которая начала сражаться с ними два столетия назад, но и её представители никогда не видели космического флота ксенофобов.
- К чему вы клоните?
- У ДалРиссов нет контакта с родной планетой сто восемьдесят с лишним лет. Предположим, что всё это время ксенофобы на Генну Риш пребывали в состоянии мира. Возможно, настала пора нанести им визит?
Варней медленно отнял руки от груди.
- Боюсь, я не совсем понимаю, к чему ты клонишь, сынок. Не хочешь ли ты предложить нам атаковать их?
Дэв всплеснул руками.
- Полковник, единственное, что до сих пор здорово мешало нам в этой проклятой войне, так это отсутствие должной разведки. Мы не знаем, на чём основана их технология, мы не знаем, как они думают, мы даже не уверены, что видели живых ксенофобов. Жирные слизняки вполне могут оказаться каким-нибудь домашним скотом. Или рабами, или детками, или Бог знает кем ещё.
- Всё это маловероятно, особенно, если учитывать всё, что мы до сих пор видели, - сказал Дженнани. - Но в его словах есть доля истины, полковник.
- Так это будет наш шанс незаметно свалиться им на голову и посмотреть, как они живут в действительности, - продолжал Дэв. - Если у них есть космические корабли, мы непременно увидим их. Если у них есть собственное широкомасштабное производство, мы и его увидим. Я хочу спросить, чем они занимались на протяжении двух столетий?
- Атаковали Шра-Риш, - сухо сказал Варней. - И миры Шикидзу.
- Но только не те ксены, что на Генну Риш, сэр. Насколько мне известно, на каждой планете вырастает свой вид ксенофобов. Мы до сих пор не видели ни одного ксенофобного корабля. Теперь у нас есть биологи ДалРиссов, способные выращивать и программировать Переводчиков. Разве не стоит рискнуть ради того, чтобы посмотреть, как живут и как выглядят мирные ксены?
- Если такие есть в природе, то да, игра стоит свеч.
- С первого дня появления ксенов мы всегда считали, что они атакуют людей спонтанно, - сказала Катя. - Отсюда и их название, правильно я говорю? Они боятся всего незнакомого, чужеродного, каковыми являемся для них мы.
- Но это никогда не было доказано на практике, капитан, - сказал Дженнани. - Мы не знаем, почему они нападают на нас. В некоторых случаях бывает трудно угадать в этом намеренные действия. Возможно, они воспринимают нас, как часть ландшафта...
- Как источник сырья, - перебила его Катя. - Я слышала об этом.
- ДалРиссы дали нам другой пример такого рода, - ответил Дженнани. - Их картина Вселенной, их миропонимание, если хотите, совершенно отличается от наших. Мы видим...- Он развёл руками, показывая на комнату, пространство над ней. - Мы видим пространство, в основном пустоту, пригодные для использования планеты, довольно редко населённые теми или иными формами жизни. Они видят Вселенную как органическое целое, гигантский бассейн, кишащий жизнью, причем неорганическую материю они воспринимают как пустые пространства в воде. Сами же они представляются себе в качестве сторожей, наносящих ответный удар. Если ксенофобы являются существами с самосознанием, их философия может оказаться ещё более чуждой нам.
- Боже, только нам этого и не хватает, - сказал Варней. - Ещё более дурацкого мировосприятия.
- А кто говорит, что мы видим мир таким, каков он есть на самом деле, полковник? - спросила его Катя.
Варней пропустил это мимо ушей.
- Итак, вы полагаете, что нам нужно быстренько смотаться на Алию В, чтобы посмотреть на настоящих ксенофобов. А если они атакуют нас, как они это всегда делают?
- Мы возьмем с собой много кораблей, столько, сколько позволит Ямагата, - для прикрытия. Если у них есть флот... разве не стоит рискнуть, чтобы узнать об этом? Мы до сих пор не знаем, как они могут выглядеть, их корабли. Есть ли вообще что-то, что нужно искать? Возможно, мы получим ключи к некоторым загадкам.
- Есть ли вообще что-то, что можно искать. - Варней повторил слова Дэва и посмотрел на него. - Вы что же, считаете, что у ксенофобов корабли невидимые?
- Нет, сэр. Но я не удивлюсь, если узнаю, что к звёздам они посылают тучи нанозвездолётов, миллиарды машин, по размеру не превышающих нескольких микрон. Возможно, эти машины и производят органические компоненты, сгустки жира, при посадке. Или, может быть, их корабли имеют большие размеры, скажем, как снаряды 27-миллиметровой автоматической пушки. Обнаружить их тоже было бы не так-то просто. Или они путешествуют на метеоритах. - Он развёл руками. - Полагаю, и ДалРиссы совершенно иным способом путешествуют в космическом пространстве.
- У них есть Постигающие, - вставил Дженнани.
- Чертовщина какая-то, как говорят наши учёные. Даже при помощи Переводчиков они не понимают, что имеют ввиду ДалРиссы, говоря об этом. Может быть, у ксенофобов есть что-то ещё, чтобы с Шра-Риш шагнуть на Локи, не пересекая бездонный космос. Есть немало возможностей.
- Резонно, - сказал Варней. - Даже если на Генну Риш мы не увидим звездолётов ксенофобов, вылазка много сможет рассказать нам о них. Проблема состоит в другом. Я сомневаюсь, что Ямагата пойдет на это. Сейчас он из кожи вон лезет, чтобы показать нашим хозяевам, что мы здесь не больше, чем извозчики. Ему вряд ли понравится идея нашего присутствия на родной планете ДалРиссов и в её окрестностях. Это очень увеличило бы наш вес.
- Но, полковник, существует много способов сообщить об этом.
- Например?
- Можно сказать, что у нас есть основания полагать, что ксенофобы ждут подкрепления с Генну Риш. Мы хотели бы проверить это предположение, для чего нам нужна эскадрилья военных кораблей и «Молоты Тора» для разведки. У него не будет достаточных оснований отказать нам в этом.
Варней на минуту задумался.
- Нет. Не будет. С военной точки зрения звучит вполне логично, сынок.
Катя улыбнулась.
- Я же говорила вам, полковник, у этого парня голова что надо.
- Действительно, капитан. Действительно.
- Мне нравится эта идея, - сказал майор. - Ямагата не захочет рисковать значительной частью флота, но уверен, что в ещё меньшей степени хотел бы он столкнуться на орбите с неизвестным военным флотом неприятеля, взявшимся бог знает откуда. Патруль и разведка вместе. Это должно ему понравиться.
- Но ваша идея заключается в том, чтобы попробовать заговорить с ними?
Дэв попытался пожать плечами, от этого жеста все трубки пришли в движение.
- Если сможем, сэр. Вы же знаете, мы ни разу не видели никаких признаков кооперации между ксенофобами на Локи и, скажем, ксенофобами с Геракла или любой другой планеты. Это свидетельствует о том, что все они являются независимыми оккупационными силами. Можно побиться об заклад, что ксены на Шра-Риш не станут вступать с нами в переговоры. Но, возможно, их родственники на Генну Риш будут покладистее.
- Пан или пропал, - сказал Варней. - Многое я бы отдал за то, чтобы увидеть лицо Ямагаты, если мы вернемся с мирным договором!
«Интересно, - подумал Дэв, понимают ли ксенофобы само значение этого понятия, «мир»?
Ушло почти три недели на то, чтобы упрямый Ямагата согласился хотя бы выслушать суть идеи. В конце концов, не было никаких признаков, указующих на то, что пресловутый военный флот ксенофобов движется в их направлении.
Всё же полковнику Варнею удалось заронить семена сомнения в душу Ямагаты, да и адмирал Аико оказался куда сговорчивее своего коллеги и проявил желание обсудить вопросы стратегии с командиром полка Гегемонии. Дайхио сначала и мысли не допускал о том, чтобы гайджины приблизились к родной планете ДалРиссов, но настойчивость и терпение в конце концов сделали своё дело. Немалую помощь в этом оказал Аико, настоявший, что должен знать, какая опасность может угрожать ему, чтобы своевременно принять профилактические меры. Ямагата сдался, и Такахаши был побеждён. Поскольку вопрос касался в первую очередь военной стратегии, а не политики, то и решать его должны военные, а не штатские. Так что ставленник императора был вежливо потеснён. Император в конце концов находился, Бог весть, как далеко.
Операция получила название «Сирануи». Этим словом называют светящуюся пену, потревоженную ночью кораблем, но в переносном смысле оно означает «неизвестные огни». Что ж, вполне подходящее название для эскадры кораблей, стремящихся выяснить происхождение неизвестных огней другой звезды. В нее входили крейсер «Сендай», ставший флагманом, командование которым и всей операцией осуществлял шошо Ясунари Сато, эсминцы «Акатику», «Икадути» и «Татикадзе», а также военный транспорт «Юдуки». Их должно было сопровождать научно-исследовательское судно «Чарльз Дарвин», на борту которого, кроме экипажа и учёных, находилось двенадцать Повелителей Жизни ДалРиссов и зверинец, состоящей из нановоспроизведённых представителей алианской фауны.
Если Сато отвечал за дислокацию своих кораблей, полковник Варней был назначен командиром наземной разведывательной бригады эскадрона, получивший полномочия самолично решать вопрос относительно приближения к планете и высадке на её поверхность. Он был также уполномочен установить при возможности контакт с ксенами. Хотя возможность политического переворота, который могла бы совершить Гегемония, вовсе не импонировала Ямагате, тем не менее он был реалистом и понимал, что хороший военачальник должен использовать все шансы, предоставляемые ему судьбой. А упускать шанс встретиться с ксенофобами, вступить с ними в контакт или даже просто узнать о них что-либо новое, было нельзя.
Дэв удивился тому пониманию, с которым Ямагата отнесся к идее. Варнее предположил, что, скорее всего, имперский адмирал как следует взвесил возможность дружелюбного настроения ксенофобов и отбросил ее как несостоятельную. Как бы то ни было, но, не взирая на политическую подоплёку, лежавшую в основе принятого решения, три недели спустя после сражения в Области Авроры эскадра Сирануи погрузилась в гиперпространство для короткого перехода продолжительностью всего в пять световых дней. Вынырнув из К-Т континума в системе звезды А7, они провели ещё два дня, маневрируя в ней, изучая планеты и исследуя спектр электромагнитного излучения в надежде обнаружить хоть что-нибудь, ради чего была снаряжена эта вылазка, что свидетельствовало бы о том, что планета обитаема, - радиосигналы, радары. Но ничего подобного обнаружено не было.
С орбиты Генну Риш не выглядела многообещающе. Однако, как только эскадра обогнула планету и оказалась с противоположной, освещённой солнцем стороны, увиденная ими картина поразила их. Не было красных, оранжевых и золотых тонов растительности Шра-Риш. Здесь царили только облака и фиолетовые моря, земля же казалась голой и пустынной. Казалось, вся поверхность планеты была выжжена и обуглена.
Не видя непосредственной опасности и вражеских кораблей, эскадра подошла ближе и принялась кружить вокруг планеты на высоте двухсот километров. По-прежнему не было никаких признаков того, что ксенофобы заметили их, никаких признаков жизни на планете. Орбитальные сканеры показали, что большая часть поверхности планеты была покрыта сложными формами, как будто вышедшими из-под земли для того, чтобы поглотить то, что когда-то было населёнными пунктами ДалРиссов. Оттуда они распространились по всей планете, похожие на огромные злокачественные новообразования. Эти наросты чёрного и темно-серого цвета, морщинистые и свернутые спиралями, поглощали большую часть света Алии В и были причиной сниженного альбедо планеты.
Альбедо называется число, показывающее, какую часть света отражает данная поверхность. Оно оценивается по шкале от ноля до единицы. При этом единица характеризует способность поверхности полностью отражать свет, а ноль свидетельствует о полном поглощении света поверхностью. Астрофизики «Дарвина» в своем докладе отметили, что альбедо поверхности Генну Риш такое же, как у морей Луны, спутника Земли, и равно 0,01.
Раз Генну Риш поглощала больше солнца, следовательно, она должна выделять больше тепла. В инфракрасном диапазоне она ярко светилась, а средняя температура оказалась на десять градусов выше ожидаемой. Высказывались предположения, что это результат тепловых отходов производства, но никаких признаков тяжёлой или легкой промышленности замечено не было, как, впрочем, и жизни как таковой. Кое-кто из офицеров экспедиции заметил вслух, что все ксенофобы вымерли после того, как покорили мир. Дэв усомнился в этом. Он чувствовал, что враг притаился внизу и ждёт. Ксенофобы никогда не атаковали корабли, находившиеся на орбите. Может быть, они выжидали, пока «Молоты Тора» приземлятся. Может быть... может быть...
Прошло ещё два дня пребывания на орбите Генну Риш. За это время исследователи завершили составление фотокарты поверхности планеты, а биологи создали Переводчика нового вида, после чего было принято решение совершить посадку. Высадиться на родине ДалРиссов предстояло «Молотам Тора».
Заканчивались последние приготовления. Тщательно проверялись аэрокосмолёты, уорстрайдеры, оружие. Дэв, уже полностью к этому времени поправившийся, получил новенький LaG-42 «Призрак», взамен старого «Скаута», брошенного в Области Авроры. Людей в полку уже не хватало, и пилотировать двухместный «Призрак» ему предстояло одному. Дэву пришлось двадцать пять часов проработать вместе с техниками, обслуживающими машины «Молотов Тора», чтобы привести уорстрайдер в рабочее состояние, наладить и отрегулировать его системы, включая ИИ и электропитание, запустить в действие атомный реактор, проверить целостность и работоспособность реактивной тяги тормозного модуля, а также настроить аппаратное обеспечение ИИ уорстрайдера на параметры своего мозга.
От имени «Разрушитель Дэва» теперь попахивало чёрным юмором, но всё же некоторое время он предполагал назвать новую машину «Разрушитель Дэва II». Сержант Уилкинс предложила назвать «Призрак» «Страйдерменом», так прозвали Дэва в тот короткий промежуток времени, когда он служил в «Волчьей Гвардии», но, в конце концов, он остановился на «Морган Холд». Мало кто из пилотов страйдеров понял смысл названия, но коммандос Камерона, услышав об этом, шумно выразили свое одобрение.
После короткого, искусственно вызванного сна, он снова был на ногах и отдавал последние распоряжения своим ребятам, знакомя их с задачами, которые им предстояло решать, высадившись на поверхность планеты.
«Подумать только, - усмехнулся про себя Дэв, когда последние приготовления были закончены и приближался час спуска, - и всё это моя идея!»

ГЛАВА 29

...средняя температура (на экваторе): 45-55 градусов; атмосферное давление (на уровне моря): 0,85 бар; состав воздуха: N2 - 82,3%, O2 - 9,7%, O3 - 2,1%, SO2 - 3,5%, Аr - 1,1%, СO2 - 570 ррт, H2SO4 (среднее) - 140 ррт...
Избранные отрывки из научного реестра Алия B-V ИИС «Чарльз Дарвин», 2541 год Всеобщей эры

Они высадились в окрестностях района, который, по словам ДалРиссов, когда-то был одним из крупнейших городов их родины. Было неестественно тихо и спокойно. Ничто не указывало на то, что их прибытие замечено.
Полк «Молоты Тора» высадился в полном составе и сразу же установил охранный периметр вокруг крупных транспортных «Тайфунов». Затем, разбившись по взводам, полк отправился на обследование обезображенного, обугленного ландшафта в надежде обнаружить... хоть что-то.
Город от начала и до конца совершенно не походил на знакомые им города. Занимавшие громадную территорию жилища располагались в строгом геометрическом порядке и были они скорее не построены, а выращены из материалов, некоторые из которых напоминали по своей текстуре губку, другие оказались твёрдыми и прочными, как гладкая, блестящая, с опаловым отливом поверхность морских ракушек. Большинство строений ДалРиссов лежали в обломках там же, где когда-то возвышались. Только теперь поверженный город сверху покрывали другие, сюрреалистические формы, полностью преобразившие его первозданный облик, нарушая красоту и логику. Верхний слой поверхностей был однородным, грязным, непотребным, как будто здесь разрушили какое-то замысловатое, исполинское по размерам произведение искусства и преобразовали в нечто иное, лишенное здравого смысла и логики.
Скорее всего, так оно и было на самом деле, размышлял Дэв, осматривая мёртвый городской пейзаж глазами «Призрака». Большая часть строений ДалРиссов подверглась изменению, они были либо разрушены, либо изуродованы, а то и просто обуглены. Чёрные ксенонаросты застывшей лавой покрывали окрестности. Судя по тому, что он видел на Шра-Риш, архитектура ДалРиссов представляла собой эстетичное смешение гладких поверхностей и округлых, извивающихся спиралями форм. То, что открывалось глазу сейчас, больше походило на какие-то экскременты органического происхождения, невыразимо мерзкие, разбросанные в беспорядке, словно здешние строители были слепцами, не знакомыми с чувством красоты, в том смысле, как её понимают люди и ДалРиссы. Большую часть поверхности покрывали толстые, свитые в кольца блестящие трубки, напоминающие Дэву вываленные груды внутренностей. То там, то здесь из этой органической неразберихи торчали причудливые формы, некоторые - гладкие и однородные, другие - угловатые, усеянные шипами. В ярком сиянии солнца они были матово-чёрными.
- Командир «Дельты», говорит «Дельта четыре», - принялся Дэв вызывать командира по каналу тактической связи. - Катя? Ты что-нибудь видишь?
- Кузо, Дэв, это место - мёртвая пустыня, - ответила Катя. - Похоже на кладбище. - Кажется, здесь нет ничего живого по меньшей мере сто лет!
Слева от себя Дэв видел других членов команды «Дельта» - «Полководца» Кати и ещё четыре страйдера из первого взвода. Справа, стараясь не отстать от разведывательной группы страйдеров, на длинных паучьих ногах ковылял бронированный шагающий транспорт «Кани». Несмотря на присутствие других страйдеров, в этой могильной тишине, такой же гнетущей, как и мерзкие образования, окружавшие его, Дэв чувствовал себя неуютно и одиноко.
- Командир «Дельты», говорит «Дельта-1», - послышался голос Хейгана. - Появился какой-то посторонний радиосигнал: частота G и Н...
- Жутковато, правда? - присоединился к нему Николссон. - Как будто мёртвый город поёт нам серенаду...
Когда Дэв изменил радиочастоту, он тоже уловил помехи, хотя на этот раз это были не привычные треск и шипение статики, а модулированное бренчание, похожее на звучание басовых струн музыкального инструмента.
- Я тоже слышу, - подтвердил он. - Интересно, кто это поет?
Они подошли к пропасти, каньону с отвесными стенами, прорубленному в тверди камня. Через него были перекинуты сводчатые арки. С перпендикулярных стен свешивались многочисленные, свободно болтающиеся трубчатые формы ксенофобов. Дна, терявшегося в тени, видно не было. Дэв лазером проверил глубину каньона и, оказалось, что пропасть уходит вниз на две сотни метров.
- Командир «Дельты», говорит «Дельта четыре». Идем через провал.

Предыдущая страница 15 Следующая страница


Шагающая смерть 16

- Мы вас прикроем.
Дэв прыгнул, и «Призрак» воспарил над бездной. Мысленно он пожал плечами, чем привел в действие реактивную тягу уорстрайдера, и тотчас ощутил толчок в спину. Перелетев через пропасть, Дэв тяжело опустился на скалистую поверхность с другой стороны, при этом большие ступни ног «Призрака» чирканули по камню и высекли искры. Чтобы смягчить удар, Дэв согнул ноги в коленях.
- Только что приземлился. Всё тихо, - сообщил он по каналу радиосвязи. Перед его мысленным взором возник ряд данных. На прыжок ушло тридцать пять процентов энергии. Полное ее восстановление произойдет через двадцать восемь секунд.
Дэв осмотрел сюрреалистический пейзаж. Интересно, сумеет ли он в этом непонятном хаосе нагромождений, искажённых, словно расплавленных, форм распознать опасность, если таковая появится. Всё здесь выглядело дико и несуразно. Не было ничего привычного человеческому глазу. Даже небо казалось болезненно пустым. Данные о составе атмосферы оказались такими же, как на Алии А-VI, если не считать того, что здесь воздух был гораздо суше. Температура держалась в пределах сорока градусов по шкале Цельсия. Содержание кислот в воздухе было не выше, чем на старушке Земле в эпоху, предшествующую нанотехнической революции. Вероятно, причиной тому явилось полное уничтожение местной флоры и фауны. За те часы, что они провели на планете, и дни, проведенные на её орбите, они не обнаружили в этом мире ни единого признака биологической жизни.
Слуховые датчики уловили рёв двигателей «Кани», с грохотом и в облаке пара приземлившегося за спиной, на расстоянии шестидесяти метров. Через несколько секунд в ста метрах слева по курсу завершила прыжок «Манта» Хейгана.
- У меня над головой тепловой султан, - сообщил Хейгаи. - Три-пять-ноль, расстояние четыре двести.
- Я тоже его вижу, - ответил Дэв, заметивший в инфракрасном излучении тепловой гейзер. - Давай проверим его.
От городского пейзажа веяло таким могильным холодом, что любое проявление энергии, пусть даже в виде теплового выброса из подземного кармана, казалось радостным событием, достойным внимания исследователя. Была ли утечка тепла естественным явлением или отходами какого-то скрытого от глаз производства?
С предельной осторожностью, попеременно прикрывая друг друга и не спуская глаз с враждебной местности, «Морган Холд» Дэва и «Фобоед» Хейгана вместе отправились на разведку. Вслед за ними тронулся и бронированный транспортёр. На западе, в километре от них, Катя с остальными страйдерами первого взвода продолжала пробираться в центральную часть города.
Повсюду взгляд Дэва натыкался на безжизненные, унылые останки былых строений ДалРиссов. Разрушенные, вернее, изъеденные кснофобами, они были замещены экскрементами оккупантов. Беспорядочными грудами повсюду громоздились трубы и трубки, некоторые из них в поперечнике достигали несколько десятков метров. Трубчатые отбросы в отдельных местах образовывали искусственные горы высотой в несколько сотен метров. Не одна армия понадобилась, чтобы повергнуть в прах когда-то процветавшую цивилизацию. Куда же делись эти армии?
С беспокойством он окинул взглядом тёмно-фиолетовое небо. Экспедиционный Корпус должен был следить за волнами всех длин и радарами всех частот. Ничто и никто не мог вторгнуться на эту планету без ведома капитана Сато. Но никому не дано было знать, что скрывалось в недрах планеты. Многие из трубок зияли просветами, слепо уставившись в небо. Другие уходили в чрево планеты. Без счёта и числа змеились и ветвились они между останками разрушенных строений ДалРиссов, походя на исполинские корни древних деревьев.
Ксенофобы всегда появлялись из недр земли. Могло ли быть такое, что их армии вышли оттуда, чтобы проглотить цивилизацию ДалРиссов, а потом снова погрузились в неведомые, беспросветные глубины?
Еще раз проверил он состояние готовности своего оружия. На этот раз правая рука его уорстрайдера была оснащена «Таймацу» модели 50, который представлял собой увеличенную и приспособленную для страйдера копию портативного химического флеймера, состоявшего на вооружении солдат строевой пехоты. На левом плече у него возвышалась ракетная установка. Весьма уместная на тот случай, если ксены вздумают высунуться...
- Вижу цель! - закричал Хейган. - Координаты три-три-один! Открываю огонь!
Дэв повернулся в тот момент, когда «Манта» разрядила орудийные установки Kv-70. На фоне изрезанной местности чиркнула пулемётная очередь и, оставляя трассирующий след, вонзилась в башню в километре от них. Ответного удара не последовало. Структура вздрогнула от взрыва выпущенных Хейганом снарядов и рухнула на землю.
- Кузо! - выругался Хейган. - Она уже давно сдохла!
Дэв вызвал в памяти «Призрака» изображение башни, увеличил его и сделал более отчетливым... Это был столкер. Инстинкт не обманул Хейгана. Конструкция сильно смахивала на «Острие пики», такая же приземистая и округлая, усеянная шипами. Но она оказалась всего лишь пустым остовом, разложившимся торсом, безжизненным, как все вокруг.
- Какого черты ты тут стреляешь, Вик? - послышался голос Кати по каналу тактической связи.
- Прошу прощения, капитан, - сказал Хейган. - Я думал...
- Ладно, забудь об этом. Давайте всё же двигаться тихо, идет? Нам предстоит еще долгий путь.
Потом им попадалось ещё много таких машин, сотни и тысячи, разбросанных по всему разрушенному городу. Все были мёртвыми, брошенными столетия назад. Почему?
Дэв подошёл поближе и с помощью оптических сенсоров принялся внимательно осматривать безмолвные ряды.
- Эй, капитан, - позвал он. - Ты это видишь?
- Вижу, Четвёртый. - Дэв услышал щелчок, это Катя переключала каналы. - «Звёздный свет», командир «Дельты» вызывает «Звёздный свет». Прошу ответить.
- «Звёздный свет» вас слышит, - отозвался полковник Варней. Он всё ещё находился на борту «Юдуки», но лично наблюдал за развёртыванием военных сил на земле. - Продолжайте, командир «Дельты».
- Я передам вам информацию «Дельты четыре». Вы получаете её, «Звёздный свет»?
Дэв продолжал сканировать реликтовые машины ксенофобов, предоставляя возможность офицерам, руководителям операции, оставшимся на борту «Юдуки», хорошо разглядеть их детально и на общем плане. Это было жуткое, фантастическое зрелище: целая армия скелетов, готовых прийти в действие по первому зову...
- Так точно, командир «Дельты». «Дельта четыре», ваш сигнал чёткий, передаваемая картинка ясная.
- Похоже, они упаковали вещички и смылись, - сказал Дэв.
- Вас понял. - Последовала пауза, заполненная песенными стонами радиопомех и шипением статики. - Командир «Дельты», это «Звёздный свет». Разведка предполагает, что ксены могут находиться под землей. Вам рекомендовано проявлять осторожность.
Бодренькая рекомендация.
- Вас поняли, - ответила Катя. - «Звёздный свет», мы исследуем источник тепла, координаты Альфа Дельта один-семь-девять. Вы его видите?
- Видим, командир «Дельты». Орбитальные сканеры регистрируют источник инфракрасного излучения. Вероятно, тепло поднимается откуда-то из глубины. Будьте внимательны и осторожны.
- Есть.
- Дэв, ты всё слышал?
- Слышал и понял, капитан. Вик и я подходим ближе.
В инфракрасном свете на фоне неба четко выделялись контуры теплового столба. Впереди разверзлась ещё одна бездна. От построек ДалРиссов там не осталось и следа, вместо них повсюду, до самого дна свешивались, зияя просветами, бесчисленные трубки и исчезали в темноте.
Дэв оттолкнулся от поверхности земли и прыгнул, потом выпустил один реактивный заряд... второй... третий, намереваясь приземлиться на свободном участке на противоположной стороне. Но под ногами страйдера он не ощутил опоры... и почувствовал, что падает, земля под его тяжестью расступалась. То, что, он принял за стальную пластину, оказалось обманом, и его страйдер пробил её насквозь. От растерянности Дэв едва не разрядил правый и левый орудийные стволы, когда растопырил руки и попытался хоть за что-то ухватиться, чтобы остановить падение. Тотчас замигали сигнальные индикаторы, он отменил самопроизвольный приказ о наведении на цель и открытии огня и включил реактивную тягу. «Морган Холд» перевернулся на бок, и заработавшие двигатели выгнули его в неестественное положение. Падение снова продолжилось.
- Мэйдей! Мэйдей! - закричал он, применив древний сигнал бедствия. - «Дельта четыре» терпит бедствие...
Шахте не было ни конца, ни края. Отовсюду торчали перекладины, балки, опоры. Дэв, изогнувшись, принял положение ногами вниз и мысленно пожал плечами, включив тем самым двойную реактивную тягу. Снова замелькали предупреждающие огни сигнальных лампочек. Реакторы ещё не успели подзарядиться, и их совместного усилия едва хватило бы на то, чтобы ощутимо замедлить падения.
Он ударился об один выступ... потом о другой... Это походило на что-то вроде колодца. Нет! Он падал в одну из этих проклятых труб, с отчётливой ясностью понял Дэв, и ужас охватил его. Это была труба, достигавшая двадцати метров в поперечнике и прикрытая гибким листом металлической фольги, которая, естественно, не могла выдержать двадцати пяти тонн веса его трайдера. Стены трубы состояли из кусков металла, вплавленных в сложную мешанину балок, подпорок, перекрытий органического происхождения. Все эти обломки были спрессованы вместе и представляли собой какую-то кошмарную вязь. Лазерные щупы, сканировавшие под ним темноту, определили, что до дна оставалось совсем немного. Еще пятьдесят метров, и последует удар...
Внимание Дэва было прикована к быстро меняющимся на мысленном табло цифрам. Время для него словно застыло, чувства и мозг работали со скоростью вычислительной машины. Он напрягся и в самый последний момент повёл плечами.
На этот раз реактивная тяга заработала на полную мощность и начала тормозить его стремительное падение, но и эта скорость оказалась бы губительной, если бы он мог ощущать собственное тело. От перегрева корпус страйдера обволокли клубы пара. Ноги машины уже коснулись дна, а корпус продолжил полет и врезался в дно, покрытое дюрасплавом. Ноги сложились. Следом раздался грохот, и сверху посыпались обломки, часть стены не выдержала и обвалилась. Затем наступила тишина.
Длительное время Дэв оставался неподвижным, не осмеливаясь даже заставить себя взглянуть на мерцание сигнальных индикаторов на мысленном табло. «Призрак» получил повреждения - силовые приводы и амортизаторы обеих ног, возможно, были выведены из строя. С правой стороны нижней части торса чувствовалась утечка электроэнергии, что, вероятно, свидетельствовало о коротком замыкании системы. В какой-то момент он думал, что будет погребён заживо, так как истончившиеся стены тоннеля не выдержали, но обвал оказался частичным. Медленно и осторожно он начал проверять системы и восстанавливать электроцепи, потом привел страйдер в неустойчивое вертикальное положение. По дну были разбросаны вперемешку с пылью, мусором и щебнем гладкие округлые куски стен тоннеля, походившие на стволы деревьев.
Он был внизу и, к счастью, жив, во всяком случае, пока. Вопрос состоял в том, где он находился?
Тьма на дне этого колодца была непроницаемая. По показаниям ИИ уорстрайдера глубина его составляла 103 метра... в тьму каменного чрева планеты, вдаль от пустотелых машин и изуродованных строений, находившихся наверху, увёл его этот тоннель.
Взглянув вверх, Дэв увидел, что тоннель был частично перекрыт, но если бы он подвинулся в сторону, то наверняка мог бы увидеть вход в него, но ему не хотелось шевелиться до тех пор, пока он не проверит целостность всех систем и исправность функций страйдера.
В любом случае этим путем ему назад не выбраться. Реактивной тяги «Призрака» едва хватило на то, чтобы немного замедлить падение; и её мощности ни за что не хватит, чтобы поднять его вертикально вверх. Вскарабкаться по отвесным стенам высотой более ста метров, он тоже не сможет.
Поскольку вопрос о спасении на данный момент был исключен из повестки дня, он решил обследовать окружение. Интересно, кто-нибудь слышал шум его оглушительного падения? Было ли кому слышать его? В инфракрасных лучах стены имели неровное, неоднородное покрытие с пустотами и гладкой поверхностью, светящейся излучаемым теплом. Слева Дэв видел однородную фактуру камня. Должно быть, он стоял на фундаменте какого-то исключительно старого каменного здания, одной из древнейших построек ДалРиссов, хотя от самой архитектуры давно ничего не осталось. Не исключалась однако и возможность того, что камень был каким-то образом переработан для неизвестных целей. Ксенофобами, вероятно.
- «Дельта»! - позвал он, выходя на канал тактической связи. Как, чёрт возьми, отсюда выбираться? - «Дельта», это «Дельта четыре»! Вы меня слышите?
Единственным ответом был треск статики, прерываемый очень странным чириканьем, треньканьем, свистом и высоким писком. От этого многоголосья у Дэва голова пошла кругом. Радиопомехи шли от окружавших его стен и верхнего перекрытия, иначе быть не могло. Все это смешивалось с какой-то упорядоченной местной передачей.
Передачей? Но кто мог вести ее? В светившейся неясными теплыми тенями темноте воображение Дэва разыгралось не на шутку. Он стал вглядываться в тени, пытаясь разобрать что-нибудь в кромешной тьме. Он мог видеть стены и тогда решил, что с его инфракрасным детектором что-то не в порядке. Ему казалось, что стены движутся, как колеблются ночные тени в темноте, когда человек, напрягая зрение, пытается что-то разглядеть глубокой ночью.
Нет, это не было плодом его фантазии. Стены пещеры были живыми... и они двигались.
Он начал настраивать инфракрасные рецепторы, желая добиться более высокого разрешения. Видимого света здесь почти не было, а инфракрасные датчики в лучшем случае давали размытое изображение, потому что стены и то, что их покрывало, имели почти одинаковую температуру. В конце концов Дэв придумал, как отличить цветовые пятна, отмечавшие различные источники тепла. Он дал ИИ задание, чтобы тот отфильтровал получаемые изображения таким образом, как если бы стены были чуточку прохладнее покрывавшей их массы. В результате на зеленом и голубом фоне проступили жёлтые пятна.
Разглядеть детали было невозможно. Благодаря цефлинку чувства Дэва могли интерпретировать полученные данные, но только в пределах человеческих знаний и норм. Всё остальное надо было домысливать. Сначала Дэву показалось, что стены мокрые, а вода проступает из скальной породы. Но чем больше он вглядывался, тем отчётливее понимал, что видит нечто иное, более сложное.
Импульсивно Дэв включил внешние прожектора страйдера, залив пещеру нестерпимым сиянием. В диапазоне видимого света стены по-прежнему сохраняли блеск, выглядели влажными и гладкими и походили на стены известняковой пещеры, возникшей в результате кропотливой работы текущей воды, продолжавшейся на протяжении тысячелетий. Но в свете прожекторов они двигались и колыхались, как желеобразное тело медузы.
Несколько минут ушло у Дэва на то, чтобы понять, что же такое он видит, и попытаться описать это. Было... нечто, прилепившееся к стене, достигавшее одного квадратного метра в поперечнике или даже больше. Это нечто было округлым, с гладкой поверхностью и бесформенным. И это было много.
Туг он вспомнил о сгустках жира, органических существах, похожих на слизь, которые уже видел раньше. Эти штуки были похожи на них, отличаясь только тем, что каждая биоформа размером с ладонь была внедрена в желатинообразный ил, покрывавший все стены, растянувшись, как псевдоподие амебы. Они облепили стены, соприкасаясь друг с другом этими отростками. Каждая имела тёмную, почти чёрную окраску, но под прямыми лучами света они делались мутными, полупрозрачными, благодаря чему в желеобразной массе становились видны странные включения.
Возможно, это были внутренние органы? Или куски не полностью переваренной пищи? Или не родившееся на свет потомство? Он пока еще не понимал, что именно видел, но определенно знал, что это было живым. На его глазах гладкотелая масса уплощалась и вытягивалась, словно расправлялась под лучами света. «Интересно, что привлекает их, - думал он, - свет, или его присутствие?»
Он взглянул на столбцы данных, проверяя наличие наночастиц, но не обнаружил их присутствия. Однако это мало утешало его. Дэв находился в западне колодца глубиной более ста метров, окружённый со всех сторон ксенофобами.
К тому же, они определенно реагировали на его присутствие, так как сползали со стен и тянулись в его сторону.

ГЛАВА 30

Сначала Единый ощутил только тепло, источающую тепло массу, упавшую в пределы Единого, в глубине пещеры она светилась так же ярко, как вспышка пламени. По зову инстинкта, заложенного в Едином, отдельные компоненты начали смыкаться вокруг объекта, вытягивая на всю длину рецепторные поверхности, чтобы насладиться этой щедростью, так неожиданно возникшей на уровне, столь удалённом от благодатной Глубины.
Через мгновение, пока Единый изучал источник тепла, внутри его существа всколыхнулись эмоции - удивление такому неожиданному подарку и... любопытство.
Древние проблески разума Самого, видно, ещё не были утрачены или забыты.
Единый, конечно, ничего не знал о людях, ничего не знал о странной двусторонней машине, которая была источником такого щедрого тепла. Троичная логика Единого вмещала лишь три понятия: для него существовали только Камень, Не-Камень и Сам. С точки зрения Единого, Вселенная представляла собой невообразимо огромную пещеру, пустую пропасть без Камня, проделанную в Камне, который, в свою очередь, был окружен беспредельным, полурасплавленным морем дающего жизнь тепла.
Единый занимал крошечное местечко в этой Пещере между морем тепла и температурными перепадами Пропасти. Он знал, что где-то в Великой Пещере обитают другие Единые, частицы Самого, хотя многие из них были ещё Детьми Тьмы, примитивными и неразумными.
Это сияющее явление не было ни благодатным, несущим информацию Самого, ни пустой чистотой He-Камня. Значит, это Камень... но какая-то странная его субстанция, способная передвигаться по собственной воле, как Сам, но которая решительно не была Самим.
Концепция казалась совершенно невероятной, но Единый уже не раз сталкивался с подобными парадоксами. Среди Детей Тьмы, давным-давно, во время первой смутной стадии пробуждения сознания Детей, память передавалась как генетический код от Ребёнка к Ребёнку с каждой тройственной конъюгацией. Единый обладал памятью, уходящей к Началу Начал, вмещающей все эпохи прошлого, в пределах Великой Пещеры, значительно удаленной от места, где он пребывал в настоящий момент. В ней хранились сведения о Самих-которые-не-были-Самими, и которые угрожали Детям Рассвета... и которые потом ещё неоднократно появлялись во время многих Циклов в разных обличиях. В ней хранились сведения о Самих-которые-не-были-Самими, которые угрожали этому циклу. Сами-которые-не-были-Самими всегда представляли опасность.
Защита от этой угрозы, конечно же, входила в обязанности Детей, иначе Циклы не смогли бы продолжаться. Понятие «смерть» было чуждо Единому, поскольку он мог жить столько, сколько существует тепловое море. Однако Единый понимал, что значит вымирание отдельно взятых Детей, в его разумении это было сродни трансформации в пустоту He-Камня, безвременный ад небытия.
Никогда ещё на своей памяти Единый не ощущал угрозы собственному существованию... никогда на своей памяти после того, как Дети стали Единым, не подвергался он никакой угрозе.
Этот цикл, похоже, отличался от других, к тому же ужасно...

ГЛАВА 31

На нихонго слово «кошмар» - «акуту» - и «демон» или «дьявол» - «акута» - очевидно, имеют общую этимологию. Понятие это относится к числу тех демонов, что преследуют нас во время сна.
«Боги внутри»
Виктор Сергеевич Кубашев,
2314 год нашей эры

- Капитан! Мы потеряли «Дельту четыре»!
Крик Хейган застал Катю в тот момент, когда она заканчивала реактивный прыжок через узкую расселину. С трудом ей удалось сохранить присутствие духа и с металлическим лязгом приземлиться на твёрдой поверхности. Слабо взвизгнули приводы и гидравлика.
- Что случилось? - нервно спросила она. Повернув «Полководец» вправо, Катя увидела «Манту» Хейгана и припустилась бежать по пересеченной местности в его сторону. - Где он?
- Приземлился на что-то, похожее на керамическую крышку, прикрывавшую вход в подземный тоннель. Она не выдержала его веса, и он полетел вниз. Будьте осторожны, капитан. Здесь могут оказаться и другие прикрытые дыры, подобные этой.
Проклиная свое беспечное нетерпение, она замедлила бег, тщательно выбирая место, куда поставить ногу. Этот чужой город был сплошь усеян ксенофобными формами, так что каждый шаг был решением шарады, которое зависело от воли случая. Старательно избегая плоскостей круглой формы, которые могли оказаться крышками тоннелей, она благополучно и быстро добралась до «Манты» Виктора.
Рядом из ШБТ «Краб» только что высадились ребята из коммандос Дэва, семнадцать мужчин и женщин, неуклюжих в своих чёрных бронескафандрах с оружием на ремнях. Под проломанной поверхностью крышки, на которую приземлился Дэв, виднелась чёрная, непроницаемая утроба уходящей в подземелье шахты. Обломки были блестящими и гладкими, как будто ветер и вода на протяжении столетий долго и тщательно полировали их.
Катя недоумевала по поводу решения Дэва взять в разведывательную экспедицию коммандос, но ни о чём его не спрашивала. В Области Авроры он доказал, что был прав: есть вещи, посильные для людей в скафандрах и в то же время невозможные или исключительно трудные для уорстрайдеров. Так что люди и машины в любой операции могут прекрасно дополнять друг друга.
Катя приблизилась к шахте, возле которой солдаты в чёрных с красным доспехах вытаскивали из наружных грузовых отсеков «Краба» бухты троса. Осторожно прошла она среди леггеров, стараясь не задеть их, и заглянула в жерло провала. Уже в полуметре от её ног начиналась непроницаемая чернота. Монотонное пение на частотах GH было здесь особенно сильным, один раз ей даже показалось, что она слышит человеческий голос, голос Дэва, заглушаемый треском статического электричества. Измерительный лазером Катя замерила глубину. Восемьдесят пять метров - прилично для падения. Моля Бога, чтобы Дэв отозвался, она перешла на линию лазерной связи, сделав луч достаточно широким, чтобы охватить всё дно шахты.
Ответа не последовало. Это могло означать, что Дэв мёртв, а его страйдер лежит на дне колодца бесполезной грудой разбитого металла. Могло случиться, что его лазерное коммуникационное устройство, получив повреждения в результате падения, не функционировало, не исключалась также и возможность, что Дэв находился без сознания или был отключен от ИИ страйдера. Ещё он мог сместиться в боковой карман шахты, и лазерный луч не доставал его, одним словом, возможностей было множество. Если лазерное коммуникационное устройство его страйдера работает и «Призрак» находится в зоне действия луча, она сможет связаться с ИИ LaG-42 даже в том случае, если Дэв без сознания или вне компьютерной цепи.
- Нам показалось, что мы заметили промелькнувший там свет всего несколько секунд назад, - прозвучал у нее в голове женский голос.
Оторвав взгляд от головокружительной черноты ночи, господствовавшей в провале, она переключила внимание на фигурку в бронескафандре, стоящую подле неё.
- Кто вы?
- Сержант Уилкинс, сэр. Командир команды лейтенанта Камерона.
- Вы думаете... он жив?
- Возможно. Если он сумел сориентироваться и воспользоваться для смягчения приземления реактивной тягой. Мы собираемся спуститься вниз и проверить.
- Проверить? Как?
Уилкинс задраенной в перчатку рукой указала ей на «Краба».
- У нас есть трос, с его помощью мы можем опустить вниз пятерых человек. Я возьму с собой вооружённый отряд, и мы посмотрим, сумеем ли отыскать его там.
Катя снова перевела оптические датчики на шахту и еще раз измерила глубину. Восемьдесят пять метров. Нет... в дальнем углу она достигала отметки в сто три метра. Падение Дэва могло вызвать частичный обвал. Она представляла себе опасность спуска по тёмному тоннелю, загромождённому обломками и мусором, свисающими со стен.
Чернота! Она с трудом подавила дрожь.
- Внизу могут быть ксенофобы, сержант.
- Да, сэр. - Она похлопала висящую на боку пушку. - Поэтому я и четверо моих молодцов спускаемся вниз с оружием.
- Трое молодцов, сержант.
- Прошу прощения, капитан?
- Вы и трое ваших ребят. Я тоже иду с вами.
Уилкинс заколебалась.
- Боюсь, это не самая лучшая идея, капитан.
«Безусловно, в этом вы правы, сержант», - подумала Катя. Она чувствовал себя возбуждённой, даже чуточку сумасшедшей. Ещё она ощущала ужас тьмы, начинавшейся у неё под ногами.
Но там, внизу, находился Дэв, и ей во что бы то ни стало нужно было добраться до него. Если он без сознания в выведенном из строя уорстрайдере, то, чтобы связаться с ИИ машины и вызволить его из плена, нужен оператор страйдера. Никто другой не мог помочь ему. Она должна была идти.
В темноту.
- Никаких возражений, сержант, - сказала она. - Раздобудьте пушку и для меня. Торольф? Поручаю своего малыша тебе, пока я не вернусь.
- Будьте спокойны, капитан.
Она начала процедуру отключения от «Полководца».

ГЛАВА 32

За последние сто лет слово «акута» на основе этой лингвистической связи приобрело второе значение. По мере того, как исследователи продолжали использовать цефлинк и технику имплантирования для разгадывания загадок человеческой психики, словом «акута» стали обозначать демонов - творения нашего собственного ума, - которые, руководя нами изнутри, способны вознести нас до небесного величия... или низвергнуть нас в бездну катастрофы.
«Боги внутри»
Виктор Сергеевич Кубашев,
2314 год нашей эры

Дэв напрягся, приготовившись в любую минуту сократить мышцы, которые обеспечат срабатывание флеймера «Призрака». На таком близком расстоянии он уничтожит сотни этих монстров. Но стрелять он не спешил.
Во-первых, выхода из этой пещеры он не видел. Во-вторых, эхо взрыва непременно обрушит дряхлые стены тоннеля, похоронив как ксенофобов, так и его «Морган Холд».
Но в действительности им руководило не только чувство самосохранения. Насколько Дэв знал, никто и никогда не видел, чтобы ксенофобы жили внутри тёмных лабиринтов своих тоннелей... никогда. Не раз на других планетах люди посылали в провалы роботы и страйдеры, но связь с ними была невозможна, и ни один ещё не выбрался на поверхность. Поведение этих созданий, купавшихся в лучах его прожекторов, разительно отличалось от поведения тех экземпляров, которые ему доводилось видеть раньше. Те, другие, выползавшие из открывшихся транспортных сфер, были как будто отдельными особями, взаимосвязанными между собой. А эти словно были сплетены вместе и казались живой сетью, напомнившей Дэву об отдельных, соединённых между собой клетках, составляющих единое целое более крупного организма.
Может быть, в этом и заключался ответ? Ксены были частью группового разума, с которым человек ещё не научился общаться? Но это представлялось маловероятным. Завоевания ксенов, оказавшиеся успешными настолько, что они сумели вытеснить человека с двенадцати планет, были победоносными только благодаря их несметному числу и недосягаемости гнёзд, залегающих в глубинных пластах планетной коры. Но отдельно взятые массы ксенофобов во время атак производили впечатление дезорганизации, хаоса. Он вспомнил попытки людей проанализировать планы их атак и мысленно улыбнулся осенившей его догадке. Никаких планов не было, и анализировать было нечего. Не удивительно, что Имперский Военный Штаб зашел в тупик.
Чёрт, с ними связано столько загадок, ответы на которые человечество до сих пор не получило. Он немного расслабился, но продолжал внимательное наблюдение. Желание сражаться пропало. Он лучше подождёт и посмотрит, что эта толпа собирается делать.
Сомневаться не приходилось, они реагировали на присутствие страйдера и ползли в его сторону, медленно, очень медленно, но упорно. Он отключил внешние прожектора «Призрака», но это как будто не имело никакого значения. Дэв понимающе кивнул. Кажется, он понял, существа реагировали не на свет, а на тепло, и его опыт подтвердил это. На созданиях, которые он видел, не было органов зрения, если только эти полупрозрачные желеобразные массы не обладали фоточувствительностью, но такую возможность он считал маловероятной.
Итак, создания были теплоедами. Когда он включил реактивные двигатели страйдера, в пещере произошел адский выброс тепла, так что ИИ машины пришлось перекрыть вентиляционные отверстия «Призрака», поскольку температура в пещере превысила внутреннюю и достигла пятидесяти одного градуса по шкале Цельсия.
Тут до Дэва дошло, что тепловой фонтан, который привлек их внимание, был вовсе не тепловыми отходами какого-то производства, а средством планетарной инженерии крупного масштаба, сродни той, что направлена на изменение атмосферы Локи. Эти существа были теплолюбивы. Возможно, в этом и состояло назначение гигантских тоннелей, как системы для доставки тепла из недр планеты на её поверхность. А образования в виде чёрных экскрементов на поверхности Генну Риш были созданы в качестве поглотителей солнечного света, вероятно, с целью его преобразования в тепло.
Интересно, подумал он, мог бы холод стать эффективным оружием, однако не стал развивать эту мысль дальше. Он видел подобные создания, слепо расползавшиеся по поверхности Локи, где температура колебалась от тридцати до сорока градусов мороза. Едва ли эти условия могли стать благоприятными для форм жизни, поддерживающих существование за счет тепла. Теперь ему представился сТеперь ему представился случай узнать об этом... возможно. Контакт.
Повелители Жизни ДалРиссов на борту «Дарвина» заверяли, что создали Переводчиков, которые смогли бы заполнить коммуникационный провал между человеком и ксенофобами и сделать возможным контакт между ними. Непосредственно перед этой операцией в оперативную память цефлинка Дэва загрузили новую программу, специально разработанную для осуществления подобного контакта. Сам он получил задание попробовать проверить её в действии, если представится удобный случай. «Такой случай, - удручённо подумал Дэв, - ему представился».
Существовало только одно препятствие. Нужен был Переводчик для установления физического контакта между Дэвом и ксенофобом. Но для того, чтобы воспользоваться им, он должен был выйти из компьютерной цепи страйдера, покинуть относительную безопасность его корпуса, выйти к этим мерзким тварям и прикоснуться к ним.
Это не представляло бы для него неразрешимой проблемы, если бы ксены являли собой пузырящуюся массу жировых сгустков или желе, лежащую в открытой скорлупе их транспортных модулей. Но здесь!..
Он снова включил внешнее освещение и продолжил сканирование ксенофобов. Эти создания занимали все поверхности, им не было числа. Единственное, что немного утешало его, так это то, что ни у одного ксенофоба не было оружия и брони. Если бы здесь, внизу, появился столкер или даже гамма, шансы выжить равнялись бы нулю.
Дэв снова подумал о возможности выйти из кабины страйдера и внутренне содрогнулся. В его памяти ещё были живы воспоминания о пробеге по выжженному огнем полю боя на Локи, когда он был незащищенный и совсем один. Он вспомнил о сражении вне укрытия «Полководца», испытанные им ужас и боль, когда гамма впилась в его ноги.
- Ладно, - сказал он вслух обступившим его со всех сторон тварям. - Мы можем сидеть и пялить друг на друга глаза всю оставшуюся неделю, пока вы не высосете из меня весь свет.
Ответа, конечно же, не последовало. Аморфные тела теперь, определенно, находились ближе.
«Никакого выбора, - подумал он. - Придется встречаться с ними на их условиях».
Безмолвно совершил он процедуру выхода из компьютерной цепи и внезапно оказался лежащим в тесном, душном, погруженном в темноту помещении. Тело, как это всегда бывает после выхода из цефлинка, бурно протестовало, отзываясь болью в затёкших мышцах. Он снял шлем и разъединил провода.
На мгновение Дэв стал глухим, слепым и немым. Потом, когда чувства вернулись к нему, он снова очутился в тёмной, вонючей тесноте командного модуля «Призрака». Было одуряюще жарко. Ему показалось, что он сидит в печке, дышать было нечем. Не прошло и несколько секунд, как тело его покрылось испариной, и по лицу заструился обильный пот, источавший запах страха и крайнего изнеможения.
Нащупав крышку шкафчика для хранения дополнительного оборудования и аппаратуры, он открыл её и вытащил дыхательную маску. Ему отчаянно хотелось надеть герметичный шлем скафандра, но даже несмотря на создаваемое портативной системой жизнеобеспечения положительное давление внутри шлема, существовала опасность, что углекислый газ из атмосферы все же проникнет внутрь, а даже незначительное повышение парциального давления двуокиси углерода могло привести к потере сознания и к смерти. Он натянул маску, проверил её герметичность и поступление дыхательной смеси. Всё было в норме. Дышать стало легче.
Подумав о том ужасе, который ждал его снаружи, Дэв едва не отказался от своих намерений.
Акуту. Это слово на нихонго означало «ночной кошмар». А сейчас ему предстояло пройти через свой собственный кошмар, покинуть защиту искусственной брони уорстрайдера и выйти наружу, таким как есть, - уязвимым, незащищённым.
Он снова залез рукой в шкафчик и извлек оттуда поблескивающий контейнер. Прикоснувшись к замку, он открыл его, вытащил кусок бесформенной серой желеобразной массы. Она была очень похожа на тех тварей, что облепили стены пещеры. Испытывая отвращение - он все ещё не привык к ним - Дэв погрузил в массу голые пальцы правой руки. Амебовидное создание медленно стало растекаться по его кисти, обволакивая сначала пальцы и тыльную часть ладони, потом запястье и саму ладонь. Через несколько секунд его рука была полностью заключена в нечто, похожее на поблескивающую влагой перчатку из прозрачной серой резины, с безобразной серо-коричневой массой, прилепившейся к его предплечью.
Осторожно, чтобы не повредить комеля, он расстегнул ремни безопасности и выбрался из сложного переплетения строп. Подняв руку, в слабом свете, отбрасываемом контрольными индикаторами консоли, он увидел своего искусственного симбионта и улыбнулся. Кисть его правой руки стала теперь прохладней; комель, как и ксенофобы снаружи, был пожирателем тепла. Тепло тела Дэва питало его.
- Ладно, парнишка, - сказал он. - Теперь мы узнаем, не зря ли ты ешь свой хлеб. Я очень надеюсь, что ты умеешь говорить на местном диалекте...
Дэв вытянулся и с громким щелчком открыл входной люк.

Предыдущая страница 16 Следующая страница


17 Уильям Кейт

ГЛАВА 33

Мечты, что приносят плоды размышлений,
Реальность Вселенной
Я сам сотворяю.
Имперская хайку, середина XXV века

Катя одной рукой остановила раскачивание, начавшееся сразу, как только её стали опускать в темноту шахты. Она висела на одном конце троса, надёжно укрепленного на скафандре, похожая на паука, вцепившегося в нить бесконечно длинной паутины. И название у него было подходящее - «классная нить». Он представлял собой наносинтезированную молекулу из атомов углерода, соединенных между собой звеньями в очень длинную трубку. Трос отличался необычайной прочностью, превосходившей алмазное волокно. Разрезать его можно было только при помощи специального нано, запрограммированного на разъединение углеродных связей. Так что опасности, что нить разорвётся и она полетит в неведомую бездну, не существовало.
Пугала её не опасность падения, а совсем другое. Липкая тьма, не желавшая отступать под натиском света лампы, прикрепленной к её шлему, и ещё замкнутость пространства, которое из-за темноты и страха казалось ещё более ограниченным.
Надёжно прикреплённый к стоявшему на тормозном якоре «Крабу» трос был пропущен через небольшой ролик, имевшийся в снаряжении её скафандра. Специальная пластина, регулирующая силу натяжения троса, позволяла ей самой управлять скоростью своего спуска. Она чувствовала себя довольно неловкой, и четыре огонька, светившиеся далеко внизу, подтверждали её мнение о том, что коммандос Дэва куда проворнее её самой. Одной ногой она ударилась о торчавший из стены выступ и резко качнулась в сторону. Описав головокружительную дугу, она вернулась на прежнее место и врезалась в стену плечом, больно ушибившись. Ручной пулемет нещадно колотил Катю по бедру, и вес портативной системы жизнеобеспечения на спине вдруг стал весьма ощутимым. Она прекратила спуск и дождалась, пока не прекратится болтанка, потом закрепила оружие, подтянула подпругу и снова продолжила погружение в беспросветную тьму.
Она чувствовал себя слепой, такой же слепой, как тогда, много лет назад, когда повисла в Темноте между двумя мирами, И тот факт, что её зрению был доступен светлый кусок неба наверху и четыре огонька товарищей внизу, был не в силах прогнать почти осязаемой черноты обступившей ее ночи.
Ещё хуже было то, что, невидимые во мгле, со всех сторон её могли окружать ксенофобы. К ней с новой силой и отчетливой ясностью вернулись ночные кошмары детских снов, воображаемые монстры, прячущиеся в темноте.
Но Катя упорно прижимала руку к регулятору шкива, и разматывающаяся нить уносила её в бездну. Теперь она немного освоилась с окружением и в большей степени контролировала спуск, отталкиваясь время от времени от стен ногами.
Как бы то ни было, ей удалось удержать монстров в узде.

ГЛАВА 34

Даже самые чуждые друг другу существа должны иметь нечто общее в субъективном восприятии мира, понятиях, побуждениях и эмоциях. Если этого нет, то общение невозможно, как невозможна демонстрация разумного осознания собственного «я».
Наверное, эта проблема в течение всего времени и служила препятствием на пути установления контакта между нами и ксенофобами. Похоже, единственным общим для нас с ними чувством был страх.
Д-р Пол Эрнандес «Слушания по делу ДалРиссов», Космический Совет Земной Гегемонии, 2542 год Всеобщей эры

Жара внутри страйдера была невыносимой, но снаружи воздух походил на раскалённую топку. Дэв прислонился к открытому люку, голова кружилась. Постояв немного, он с трудом вытащил лестницу и начал спускаться по ступенькам вниз. Огни «Призрака» освещали крошечный мир блестящих, отливающих серебром, медленно наступающих ксенофобов. Дальше была непроницаемая темнота.
Земля под ногами была скользкой. Опустив глаза, он увидел, что стоит на растёкшемся желе. Это были клетки ксенофобов, раздавленные ногами «Призрака», когда после падения он выпрямил машину. Осторожно ступая, Дэв приблизился к ближайшей стене и вытянул вперёд правую руку. Он почувствовал, как комель, прилепившийся к предплечью, зашевелился, словно ожидая чего-то.
Интересно, как это будет выглядеть, общение с ксенофобами? Когда он разговаривал с ДалРиссами, он просто слышал голос, звучавший в его голове, что достигалось благодаря переводу комеля и цефлинку. Но ксены настолько отличались от них обоих, что люди и ДалРиссы на этом фоне выглядели как братья. Дэв не представлял, чего можно ожидать.
Он приложил обтянутую перчаткой руку к стене, прижав комеля к поблескивающей массе ксеноклеток, тонким слоем полупрозрачного желе покрывающей камень.
Опасность... страх... опасность... но пришелец нисколько не похож на смутно припоминаемые образы Самих-которые-не-были-Самим, исчезнувших из мира так давно. Сам передвигался с медлительностью увечного; скорость его мысли могла поспорить со скоростью микроэлектронных цепей и реле отдельно взятых переключателей размером с молекулу. Но движения, реакция, неясные воспоминания о старых страхах, стремлениях и потребностях были замедлены в миллиарды раз неэффективностью громоздкой конструкции Самого. Единый тоже обладал способностью мыслить очень быстро, если ему нужно было что-то обдумать, но и его реакции были мучительно медлительными.
Любопытство. Страх. Не-Сам приблизился вплотную и прикоснулся к одной из субстанций Самого. Единый приготовился выбраковать субстанцию, чтобы избежать заражения, но, ошеломлённые узнаванием, Сам и Не-Сам начали сливаться, смешиваться, общаясь со слепящей скоростью. Электронные потоки, называемые мыслями, потоки, описывающие форму и существование, бытие и память - все были приняты Не-Самим и возвращены, но когда они вернулись, то вернулись... наполненные образами.
Дэв почувствовал инородные мысли в виде потока, хлынувшего в его сознание. Каскад образов, понятий, чужеродности... Пространство представилось ему в ощущениях Самого, чьё невероятное тело, складывающееся из отдельных субстанций, змеилось по бесчисленным тоннелям, миллионами километров пронизывающих кору планеты от холодной пустоты внешней поверхности до тёплого сияния внутренних огней, выворачивающих шар... нет... Вселенную... пустую скорлупу... наизнанку...
Он изо всех сил пытался это осмыслить, постичь, борясь с головокружительным вихрем информации, захлестнувшим его и грозящим вывернуть наизнанку его собственный мир. Это было всё равно что родиться заново, нет, скорее, это была растерянность, как, если бы ты узнал, что всё, чему тебя учили в жизни, оказалось ложным, ложным, ложным, и всему надо было учиться заново.
Вселенная - это Камень, бесконечный Камень, длящийся вечность и окружённый теплом. Где-то в глубине Камня и далеко от тепла, существует He-Камень, Пустота, невероятный пузырь пустоты, пронизанный странными феноменами, теплом, меняющим температуру в соответствии с кажущимся бессмысленным порядком, населённой источниками тепла, кажущимися недосягаемыми, ломающими все разумные гипотезы об устройстве Вселенной.
Единый был бы рад оставаться рядом с окружающим его теплом, но есть потребность искать Пустоту и тепло, что лежит за Пустотой, и населять его продолжением Единого.
Но из Пустоты приходят субстанции Не-Самого, не подчиняющиеся никаким законам, которые разрушают Единого и стремятся к его уничтожению, но они становятся частью Единого, направленной на добро...
Дэв попытался прояснить свои мысли, запутавшись в потоке данных, поступающих извне и захлестнувших его разум. Но это было еще не все, в мозгу звучали отзвуки эха.
Я всегда хотел стать звездолётчиком, страстно и до боли в сердце мечтал об этом. Помню то лето, когда мы с мамой пошли провожать отца на небесный лифт, когда он уезжал в Имперский Дворец ц на новое место службы. Основанием небесного лифта служит мыс на северном побережье Пулау Лингга, представляющего собой райский остров на экваторе длиной в сорок километров, в ста километрах к югу от Сингапура. Добраться туда можно на магнитных подземных поездах, несущихся под водами пролива. Иногда небесный лифт бывает виден и из Сингапура - такая тоненькая, как ниточка, царапинка на фоне неба, которая после восхода солнца отливает серебряным блеском, что делает её похожей на сверкающую шелковистую нить паутины.
Откуда он хорошо виден, так это с галереи для гостей, расположенной недалеко от того места, где поезда на магнитной подушке высаживают пассажиров, но в тот день она была закрыта, и мне ничего другого не оставалось, как прилипнуть к забору из проволочной сетки, преграждающему доступ на служебную территорию, и, задравши голову, смотреть вверх на серебряную башню, устремляющуюся к зениту. Тогда я понял, что эта башня является первой ступенькой на дороге к звёздам, и что этой дорогой мне хотелось бы пойти, углубиться в сердце Галактики, полететь дальше, к звёздам, купаясь в синем сиянии Божественного Океана. Боже, и когда только я снова увижу папу, и почему так нестерпимо больно...
Дэв понимал, что бессвязно перескакивает с одной мысли на другую, но ничего не мог с собой поделать. Казалось, боль и страх, сдерживаемые годами, прорвались наружу, сметая всё на своем пути, как это делает вода, пробившая дамбу. Водоворот чувств и воспоминаний снова подхватил его.
Его боль, когда отец уезжал, предательство. Ни с чем не сравнимая мука, которую он испытал, узнав, что отец мёртв и между ними не будет примирения. Его отчаяние, когда был утрачен шанс стать звёздолетчиком, его унижение, когда он попал в простые рядовые... и тёплое легкое братство юджо, солдатских уз, новая семья, признание, самосовершенствование, победа...
«Бог мой, - подумал он, потрясённый глубиной переживаний, на которую, как ему казалось, был не способен, - что ксены подумают обо всем этом ?»
Он услышал ответ, хотя тот был сформулирован не словами. Набор переживаний, чувств, эмоций, мировосприятия, жизненного опыта его и Единого разительно отличались один от другого. Но он почувствовал сильную заинтересованность со стороны ксенофоба, в его сознание рекой потекли вопросы, напоминая сменяющуюся череду данных на мысленном дисплее, который всегда был перед глазами во время управления страйдером...
Что такое забор из проволочной сетки?
Что такое остров?
Что такое солнечный свет?
Что такое планеты?
Что такое звёзды?
Что такое Бог?
И ещё много других. Он чувствовал, что Разум, задававший все эти вопросы, был очень велик и очень-очень стар. Мысли, которые казались Дэву не поддающейся контролю мешаниной, он прочитывал со скоростью сверхкомпьютера, сопоставляя слова с. образами, идеи с пониманием. Он был скор, но отяжёлен собственными представлениями. Дэв сталкивался с такими сдвигами и завихрениями, но ничего не понял в них.
Тем временем воспоминания продолжали всплывать на поверхность. Дэв только что испытал прямую загрузку данных в оперативную память. Это были новые сведения, поступление которых он ощутил, когда Катя передала ему записку, только в этих файлах содержались миллионы и миллионы бит информации.
Теперь ему оставалось только вспоминать.
Он вспомнил, как когда-то был Ребёнком Ночи, ещё не сформировавшимся и наполовину, который знал только тепло и тьму, а также ощущал присутствие брата. Ещё он помнил, что до этого на крошечной сфере пересекал Внутреннюю Пустоту, улетая с Камня. Это было в невероятно удалённом прошлом. Он помнил...
Дэв знал, что ксенофобы...
Нет, не ксенофобы. Это неправильное понимание их сути, вытекающее из человеческого страха и незнания. Они не боялись незнакомцев, они просто не знали их, не признавали как частицу Вселенной, не связанную с Самим.
Они, он... был Единым, кроме которого во Вселенной больше Никого не было.
В двадцати метрах за его спиной послышался шум обвалившихся камней. Дэв слегка повернулся и увидел, что на едва различимую в свете собственных фонарей и окутанную поднявшейся пылью сгорбленную фигуру «Моргана Холд», похожую на застывшего рака, сыплется мусор. Через несколько секунд в пылевом облаке появились четыре фигуры и спрыгнули на землю возле «Призрака», двое мужчин и две женщины в чёрных с красным бронескафандрах. Одним ловким движением они одновременно отстегнули ремни сбруи и выхватили оружие.
- Лейтенант Камерон! - Ему навстречу рванулась сержант Уилкинс, похожая на разъярённую валькирию. Руки её оттягивал страшного вида ручной пулемет фирмы «Штейр-Хитачи». - О, мой Бог, что это с вами случилось?
Стоявший за ней капрал Байер поднял руку с фонарем, а двое других вскинули поблёскивающие в искусственном свете лазерные ружья «Тошиба», не менее устрашающего вида, чем пулемет Уилкинс, но нерешительно застыли, не зная, куда направить огонь.
Дэв замигал от яркого света, и только тут до него дошло, что он всё еще стоит у стены пещеры, а Единый спустился вниз и обволок его тело своей массой, почти укрыв его наполовину. Остальные субстанции Единого тоже стремились к нему, чтобы посредством комеля вступить в контакт. Внезапно он понял, что выглядел, должно быть, как часть этой живой стены. Но боли не было, и не было сожаления.
Просто... Единение.
- Привет, сержант, - сказал он незнакомым голосом, приглушенным маской. Дэв почти не мог говорить. Образы, мысли... Ощущение чужеродного присутствия едва не заставило его броситься на землю. - Не стрелять. Мне не причинили вреда. Со мной всё в порядке. На самом деле...
Нехотя он оторвался от стены, раздался чмокающий звук. Комель остался с ним, и Дэв ощутил голой кожей трепетание его тельца. В том месте, где к нему прикасался Единый, ощущалась прохлада. Снова пахнуло жаром пещеры, как из открытого горнила топки.
С громким стуком, отталкиваясь от стен, сверху спускалась ещё одна фигура, пятая по счету. На ней был чёрный, плотно облегающий тело комбинезон, и гермошлем. Глаза Дэва от изумления расширились.
Катя.
Некоторое время она воевала со сбруей, пытаясь вместо неё отстегнуть шкив, но наконец сумела освободиться. Тут же она вскинула ружье и решительным шагом направилась к нему.
- Дэв?
- Со мной все в порядке, Катя. - Каким-то шестым чувством он понял, чего стоил ей этот спуск в темноту. - Что ты делаешь здесь?
- Ищу тебя.
Он увидел, как расширились за прозрачным забралом её глаза. Свет фонарика, установленного на шлеме, скользнул по живой стене.
- Скажи, эта штука, что позади тебя, это то, что я думаю?
Дэв краешком губ улыбнулся.
- Люди, то, что вы видите, - ксенофоб. - Его улыбка стала более широкой. - Но это неподходящее имя. Он не боится нас и не ненавидит. Для него жизнь заключается в строительстве тоннелей, в расширении и воспроизведении, и росте, и вечном, непрерывном поиске тепла, заполнении Камня, превращении Не-Самого в Самого. Но потом встречаешь кого-то, кто заставляет тебя остановиться и подумать...
Уилкинс подошла ближе, но очень осторожно, ствол её тяжёлого пулемета неуверенно подергивался.
- Лейтенант, в ваших словах нет смысла. Может быть, вы начнёте снова?
- Подумать только, - медленно произнес Дэв, - всё, что от нас требовалось, это попытаться найти объяснение. Я хочу сказать, часть его умерла, и тогда Вселенная вдруг стала выглядеть иначе. - Вздохнув, он покачал головой, вдруг болезненно ощутив, что слова его звучат бессвязно, поскольку он пытается изложить непонятное... чужое. Голова его раскалывалась. - «Оно»... нет, не то слово. Слишком безлично. Просто у нас нет подходящих слов.
Он замолчал и замигал глазами, только что в голову ему пришла другая мысль.
- Лучше положите оружие, люди, - сказал он. - Думаю, теперь нашей войне пришёл конец.
Катя во все глаза уставилась на Дэва.
- Можно ли верить этому?
Но Дэв в этих словах услышал то, что скрывалось за ними: «Можем ли мы доверять тебе? Может быть, оно что-то сделало с твоим разумом?»
- Мы можем доверять ему, - тщательно выговаривая слова, сказал он. Слишком много откровений в такой короткий промежуток времени, и они решат, что перед ними стоит не Дэв Камерон. Контакт с существом изменил его, но не в том смысле, как этого боялись люди. Он сделал глубокий вдох и постарался говорить ровным, спокойным голосом. - Это машина. Огромная, сложная машина, собранная из Бог знает какого числа триллионов компьютеров, величиной не больше бактерии. Электромеханические компьютеры, изготовленные, вернее, выращенные из какого-то эквивалента нуклеопротеинов.
Катя с сомнением посмотрела на него.
- Кто вырастил их? Откуда они взялись?
Дэв на минуту задумался, тщательно подбирая слова.
- Между нами и нашими машинами существует что-то вроде симбиоза, так? С помощью нанотехнологии мы можем выращивать компьютеры в наших мозгах, под кожей, превращая их в частицу самих себя. Это наш способ взаимодействия с остальным миром. Сейчас даже трудно представить себе жизнь без них. Понятно? А теперь представьте... некую форму жизни. Я мало что помню об этом - так, отдельные фрагменты из двухмерного фильма, записанного на шершавую пленку. Развивался он на очень старой планете, вращавшейся вокруг красного карлика, глубоко в её недрах, возможно, в каком-то водяном кармане, подогреваемом расплавленным ядром планеты. Примитивный организм, достигший за многие миллиарды лет своего существования абсолютного пика своего потенциала. Представьте, что было бы, если бы у моллюсков на Земле в процессе эволюции развился интеллект. Запертые глубоко в каменных недрах планеты, они… они были отрезаны от остальной Вселенной. Эволюция, должно быть, протекала медленно, очень медленно, вызывать мутацию и изменения было нечему, разве что естественному радиоактивному излучению скал. Но шла борьба за сырьё. За тепло. Они были термоворами, пожирателями тепла, поэтому повсюду искали его. Может быть, это покажется маловероятным, но, скорее всего, именно это послужило стимулом для развития разума, самопознания. Представьте, как они воспринимали Вселенную. Был Сам. Был Камень. В Камне были дыры, проделанные ими... Пустота. He-Камень. Всё остальное - вода, тепло - были вариантами Камня.
- Похоже на старое представление об элементах, - сказала Катя. - Земля, Воздух, Огонь, Вода.
Дэв кивнул.
- Что-то вроде упрощённой космологии. Но это вполне вписывалось в тот мир, который был им знаком. Постепенно они овладели нанотехнологией.
- Белиберда, - возразила Уилкинс. - Как после каменного века можно было попасть в век нанотехнологий?
Дэв улыбнулся.
- Для них «каменным веком» была нанотехника. Их первые орудия труда. Они, должно быть, научились манипулировать молекулами собственного тела, может быть, для того, чтобы добывать из камня новое сырье, необходимое для роста. Или, чтобы строить для себя более просторные тоннели. Или, чтобы выделять из камня молекулы кислорода и водорода, чтобы получить воду. Миллионы машин, размером не больше клетки, изготовленные из минералов, добытых из скальной породы, могли соединяться вместе и образовывать более крупные структуры. Машины, которые могли нести органические компоненты этого симбиоза, поддерживать их во влажном состоянии, сохранять жизнь даже тогда, когда высохнут подземные моря или тоннели, уходящие до самого планетного ядра, остынут. Если они достаточно долго трудились над этим, миллионы лет... Я предполагаю, что свой эволюционный путь они начали одновременно с первым Галактическим поколением звезд Популяции I, десять или двенадцать миллиардов лет назад. Но прошло еще восемь или десять миллиардов лет - срок, вдвое больший, чем возраст Земли и других известных нам планет, - прежде, чем они наконец вырвались к звёздам. Но и после того, как это случилось, они сохранили все тот же извращённый взгляд на Вселенную.
Дэв попытался объяснить то, что узнал от Единого по разрозненным фрагментам информации, переданной ему в виде образов и ощущений, порой неясный и непонятных.
Большую часть этого периода времени длиной в несколько миллиардов лет ксенофобы развивались бок о бок со своей субмикроскопической технологией, используя в качестве компьютеров особым образом приспособленные белки, где записями служили аналоги нуклеиновых кислот, ферменты работали как кодирующие и считывающие устройства, вирусы - как пакеты заархивированных данных. Таким образом, возникла имитация биологической жизни, где тщательно продуманные форма и содержание служили достижению определенной цели. Отдельные организмы общались между собой, изменяя пакеты данных сначала посредством химических, а потом и электрических процессов. Успешно продуцировалось одно поколение клеток за другим. И какая разница, был ли оригинальный образец искусственным или естественным? Поскольку различия между органическим и неорганическим исчезли, исчезли и различия между индивидуумами. Подобно тому, как отдельные нейроны соединяются между собой, образуя разветвлённую нервную сеть, способную воспринимать, обрабатывать и хранить данные, так и множество индивидуумов, связанных между собой посредством бесконечных, пронизывающих планетную кору полостей и тоннелей, протяженностью в сотни миллионов километров, стали Единым.
Как и в случае с любой формой жизни, изменение заставляет работать механизмы адаптации. Подземные моря пересохли; Единый производил собственную воду, одновременно приспосабливая субстанции своей формы к более жёстким условиям окружающей среды, для этого он снабдил каждую из них желатиновыми, наполненными водой раковинами. Ядро планеты продолжало сжиматься и остывать; Единый расширял свои пещеры, он научился, используя электромагнитные поля, деформировать скальную породу таким образом, что в ней образовывались легко проходимые пути, научился преобразовывать камень, дезинтегрируя его до атомов, в формы, которые служили его потребностям. В результате Единый превратил всю кору планеты в огромную машину, собирающую и передающую тепло.
- Но мир их умирал, - продолжил Дэв. - Немного тепла они получали от своего солнца, но они не могли не знать, что рано или поздно ядро их планеты совершенно остынет и станет мёртвым. Для них это означало конец.
- И тогда они научились строить космические корабли? - спросила Катя. - Но я не понимаю, как это можно делать без высокоразвитой тяжёлой промышленности. Нельзя изготовить двигатели для перемещения в К-Т континууме из клеток.
- ДалРиссы выращивают свои корабли, - напомнил ей Дэв. - И они не используют гиперпространство. В случае с Единым всё было ещё проще. Ты помнишь транспортные модули?
- И это космолёты ксенофобов ? - спросила Катя.
- Или нечто в таком же духе.
- Но на скоростях ниже скорости света у них ушли бы годы...
- Миллионы лет, Катя. Они сделали это наобум, запустив в космос модули, набитые живыми формами. Понимаешь, они ничего не знали о звёздах. И живой компонент симбиоза оказался ущербным, потому, что он ничего не знал и не мог знать о том, что на самом деле представляет собой Вселенная. Они не могли видеть, они не могли определить своего положения, как, скажем, мы с закрытыми глазами способны сказать, где находится наша рука или нога. Все их познания сводились к трём понятиям: Камень, пустое пространство и Сам. Они создали картину Вселенной, основываясь на бесконечности Камня. Внутри Камня имеется громадное пустое пространство. На выходе из пустого пространства становится всё теплее и теплее, а потом жарко, невыносимо жарко, и давление повышается до такой степени, что поддержание жизни становится невозможным.
- Как у людей, которые когда-то считали, что земля плоская, - сказала Катя, - и покоится на панцире черепахи.
- Совершенно верно. Когда они запустили к звёздам свои модули с живыми формами, они считали, что послали их в огромную центральную пещеру, которую представляли в виде Пустоты Не-Камня, - её предстояло пересечь и попытаться достичь другой части Камня, места, не занятого Самим. Должно быть, были запущены тысячи модулей. Может, миллионы. Они плыли в космосе миллионы лет, управляемые, возможно, имевшимися на борту нанотехническими устройствами, способными улавливать электромагнитные излучения. Скорее всего, почти все они пропали, затерялись где-то среди бесчисленных звезд. Некоторые, вероятно, достигли звёзд, где было гораздо больше тепла, чем то, на которое они рассчитывали. Не исключена и возможность, что они обладали способностью распознавать опасность и находить более прохладные, пригодные для обитания места.
- Планеты, - подсказала Катя, - как Локи, например.
- И Генну Риш, и множество других. Те, которые выжили в этом нескончаемо долгом путешествии, приземлились, их модули раскрылись, и пассажиры начинали рыть тоннели. - Дэв покачал головой. - Осваивая другие части огромной пещеры в сердце Вселенной. Так возникло нечто вроде жизненного цикла. Те, кого мы называем ксенофобами, высаживались на планету и начинали углубляться в её недра, прокапывая тоннели в коре в поисках благодатного тепла. На холодных планетах, подобных Локи, приходилось внедрятся глубоко, на других, тёплых, как Генну Риш, они распределялись непосредственно под поверхностью. Они захватывали мир и наполняли его жизнью, своим типом жизни. После того, как кора оказывалась заполненной до отказа, они запускали к звездам новое поколение.
- Но я так до сих пор и не понимаю, почему мы никогда не видели в космосе их транспортных модулей, - сказал Байер. - Их было бы легко обнаружить.
- Конечно. Мы их не видели потому, что они прибыли очень давно. Как вы думаете, сколько времени нужно горстке живых организмов, чтобы распространиться в коре целой планеты? Я думаю, первые ксенофобы высадились на Локи сотни и тысячи лет назад. Может быть, ещё раньше.
Катя выглядела испуганной.
- Это как инфекция. Они могли заразить всю эту часть Галактики. Они могли оказаться и на Земле, глубоко в ее недрах.
- Такая возможность не исключается. Нам стало бы о них известно только в том случае, если бы из тёплых глубин они поднялись на поверхность в поисках солнечного тепла и сырьевых материалов, продуктов нашей технологии. Мы были правы, Катя, предполагая, что их не занимает задача превращения железа в сталь, так же как процесс производства собственной наноплёнки или дюрашитов. Но каждый раз, когда эти материалы попадают в их поле зрения, нанотехнические дезинтеграторы разлагают вещества и преобразуют для собственных нужд. В этом смысле наши города оказались весьма полезными для них.
- Они не подозревали, что в них есть мы.
- Вернее, они знали, что в них что-то есть. Они узнали об этом, когда по ним был нанесен удар и части Самого стали гибнуть. Тогда они адаптировались. Они брали нашу технику, модифицировали её и использовали сообразно требованиям момента.
- Но альфа-столкеры никогда не были нашей техникой. Или модули на магнитной подушке. Скорее, мы позаимствовали у них идею нанодезинтеграторных панцирей! Откуда они взялись?
- Катя, эти существа распространялись от системы к системе очень долго. Сотни миллионов, может быть, миллиардов лет. Машины, называемые нами «Острие пики», могли быть образцами, заимствованными в войне с другой расой, много миллионов лет назад. Транспортные модули являются продуктом их собственной технологии, капсулы для передвижения в тверди камня, где существуют немыслимые для незащищенных живых организмов температуры и давление. Все эти образцы хранятся в их компьютерной памяти, которая передается каждому последующему поколению, каждой новой волне колонистов. Каждая новая колония - это новый Единый. Но их отдельные миры никак не общаются между собой. Они просто потребляют свою планету, а потом посылают к звездам новое поколение колонистов и... думают.
- Трагедия состоит в том, что с их мировосприятием, вывернутым наизнанку, они не способны постичь другой интеллект, находящийся вне их самих. Их всегда волновало только одно: использование ресурсов своей Вселенной. Адаптация. Выживание. С устаревшим багажом своей органической философии они не смогли полностью реализовать свой могучий потенциал.
- К тому же, у них никогда не было... интуиции, которая помогла бы вырваться из порочного круга их философии. Они были способны только реагировать на окружающую среду, но не обновляться. Возможно, в конце концов, они всё-таки в большей степени машины, а не органическая жизнь.
Дэв окинул взглядом стены пещеры, окружавшие маленькую группку людей. Единый - крошечная частица его, которую можно было видеть, - пребывал в покое, терпеливо ожидая, что будет дальше.
- Теперь он столкнулся с иным мировосприятием. Узнал нечто новое, возможно, впервые за миллионы лет. И мне кажется, что теперь он хочет лучше познать Вселенную.
Катя протянула руку и прикоснулась к рукаву Дэва. Прикосновение её было теплым, успокаивающим.
- Он понял, о чем ты думаешь?
Дэв кивнул.
- Благодаря контакту со мной он увидел мир нашими глазами, ему немного приоткрылось наше восприятие космоса, нашей галактики с её тремя сотнями миллиардов звёзд и планет, других галактик, простирающихся дальше. Он узнал о людях. Отношениях. Изменениях. Многообразии. Я не думаю, что он понял хотя бы один процент того, что увидел, того, что почувствовал. Но...
- Но что? Что он чувствовал?
- Какое чувство преобладало? - Он закрыл глаза, снова ощутив чужую волну. - Удивление...

ГЛАВА 35

По сравнению с тем, что существует Вне пределов Этого, каждая человеческая культура и соматотип, начиная от гражданина Имперской Японии и кончая последним новоамериканским рэнджером, идентичны. Для того же, что существует Вне пределов Этого, люди, планарии, папоротниковые деревья также неразличимы. Возможно, когда-нибудь осознание этого станет спасением нашего рода.
Жизнь во Вселенной
д-р Тейлор Чунг, 2470 год Всеобщей эры

Дэв сидел в самой роскошной из комнат, какие он когда-либо видел в своей жизни. Хотя мебели в ней было мало, это ничуть не уменьшало роскоши убранства. Церемония награждения закончилась, и ему страстно хотелось снова оказаться в предоставленных ему апартаментах и побыстрее снять с себя серый форменный мундир, но ответить отказом на беспрецедентное приглашение было нельзя.
Он сидел, поджав под себя ноги, на коврике перед низким, богато декорированным столом. Справа от него сидела Катя, а подле нее - генерал Варней. За прозрачными стенами виднелись неподвижные силуэты гвардейской охраны. Напротив них из великолепной чашки пил чай старый, морщинистый человек. По мысли Дэва, он не очень-то походил на свои портреты.
- Император, - произнес старик, аккуратно поставив чашку на стол, - благодарит вас, чу-и Камерон-сан. Он перед вами в неоплатном долгу, который невозможно оплатить ничем, не говоря уже о всяких там побрякушках.
К своему новому званию Дэв ещё не привык, так же, как и к звезде на шее. Это была Имперская Звезда. Император словно прочитал его мысли.
- Я помню вашего отца, Камерон-сан. Он был храбрым и достойным человеком. Нам его очень не хватает. Мне бы очень хотелось, чтобы в этот час он был с нами, мог участвовать в чествовании своего сына - сына, который положил конец войне человечества с ксенами.
Дэв пристально посмотрел на императора, но не смог увидеть никакого скрытого смысла, таящегося в этих простых словах. Странно. Тысячу лет назад на такого человека взирали бы, как на спустившееся с небес солнечное божество. А сейчас это был обычный человек, обладающий, однако, огромной властью. Одного его слова было достаточно, чтобы возвысить или уничтожить любого. Противоречить ему было бы неразумным.
- Война ещё не закончена, Ваше Величество, - сказал Дэв. - Всё, что я узнал, пока сводится к тому, что она может не закончиться никогда.
И это было действительно так. Единый на Генну Риш ничего не знал о своих отпрысках, слепо дрейфующих в космических просторах, как ничего не знал о других Единых, скрытых в недрах планет различных звёздных систем, даже соседних, таких как Алия А и Алия В. Открытие Дэва состояло лишь в том, что к каждой отдельно взятой мировой сущности нужен индивидуальный подход с объяснением устройства Вселенной.
Сколько планет уже успели заселить ксенофобы? Дэв так и не смог определить, сколько поколений космоплавающих модулей с живыми организмами было запущено в пространство, или как далеко находится родной мир ксенофобов. Ксенофобы - непревращённые Единые - могли населять любую из планет Галактики, имеющих расплавленное ядро и ярко выраженное магнитное поле.
И никто не мог с уверенностью сказать, как на контакт отреагируют другие Единые. Каждый Единый был индивидуален, развивался в соответствии со своим окружением и ничего не знал о Единых в других мирах. Каждый из них обладал длинным, кровавым послужным списком, расовой памятью, пропитанной духом геноцида ко всем другим. Геноцид с планетарным размахом. С галактическим размахом.
Император некоторое время помолчал. Потом встрепенулся, словно отбрасывал какую-то беспокойную мысль.
- Вам что-нибудь известно о новой звезде в созвездии Орла?
Дэв откинулся назад и начал просматривать банки данных своей оперативной памяти. Да, ему удалось найти кое-что по этому вопросу, отрывочные сведения, полученные много лет назад, ещё в те времена, когда он читал обо всём, что касалось звёзд. Он знал, что на земном небосклоне существует область в созвездии Орла, где одно время было зафиксировано необычно много новых, т.е. взрывающихся звезд. В течение одного сорокалетнего периода в первой половине XX века двадцать пять процентов всех новых звезд, наблюдаемых с Земли, появились в районе, равном одной части процента всего неба; только в одном 1936 году там появились сразу две новые, а Новая звезда Орла 1918 года стала самой яркой из всех звезд, зарегистрированных на протяжении трёх столетий и затмила все остальные звезды небосвода, кроме Сириуса.
- Я не раз думал об этих взрывающихся звездах, - спокойно сказал император. - Они гораздо дальше, Чем Алия А и Алия В. Новая Орла, как я полагаю, удалена от нас на тысячу двести световых лет. Но для наблюдателя с Земли все они находятся в одном направлении.
Это было действительно так. Сектор Орла включал в себя соседние созвездия Орла, Змеи, Змееносца, Стрельца и занимал крошечный участок неба, лежащий в направлении Галактического Ядра. Алия - Тета Змеи - лежит как раз на границе между Змеей и Орлом, всего в трёх градуса от местоположения новой звезды 1918 года. В галактическом измерении линия, проведенная от Новой Орла к Алии и Солнцу, была почти прямой.
Интересно, в 700 году Всеобщей эры встречался ли кто-нибудь с ксенофобной угрозой и не пробовали противостоять ей прямым, бескомпромиссным путем? Сколько модулей ксенофобов, распространившихся среди миров Шикидзу, спасались от катастрофы ? Воспоминания, переданные Единым, были ещё смутными и запутанными. Перед мысленным взором Дэва вставали картины боёв и титанических сражений, бесконечная череда многовековой войны.
Дэв не видел причин для оптимизма. Ничто не мешало ксенофобам стать естественным врагом человечества в Галактике - его внешним врагом, конечно, - война эта могла продолжаться годами и кочевать с одной планеты на другую. Искать контакт с местным разумом, Единым, следовало на каждой планете, а вступив в такой контакт, необходимо постараться создать у него новое представление о Вселенной.
- Как я уже сказал, Ваше Величество, война может продолжаться ещё очень и очень долго. Нам все еще предстоит иметь дело с каждым из планетных разумов в отдельности, искать индивидуальные подходы к ним. Сам контакт может оказаться трудно выполнимой задачей. Естественно, он совершенно исключён на тех планетах, где ведутся активные боевые действия.
- Это так. Однако Единый на Лунг Ши пребывает в мире вот уже несколько лет. Возможно, теперь, когда мы знаем, что нам искать и как общаться с ним, мы можем наконец приблизиться к этой планете. ДалРиссы обещали помочь. Они уже рассматривают возможность повторного заселения своей родины. А мы, к примеру, могли бы попробовать вернуть такие колонии, как Лунг Ши и Ан-Hyp II, два мира, что были утрачены человечеством несколько десятилетий назад. При разумном сотрудничестве с интеллектами обеих планет работа по восстановлению благоприятных планетных условий могла бы стать удивительно лёгким занятием.
Дэв попытался представить себе организм, опоясывающий планету, преобразующий сырьё в подходящий для человеческих лёгких воздух, регулирующий температуру атмосферы, даже возводящий города, и всё в награду за умные беседы с организмами, что населяют поверхность, но не являются Самим. Мирный контакт обещал массу преимуществ. Его альтернативой был геноцид и взрывающиеся звёзды Орла.
- Итак, как вы видите, чу-и Камерон-сан, нам есть за что вас благодарить. Вы правы, один контакт не может положить конца войне, но это только начало. Возможно, одно из самых важных начал. Эта медаль не может должным образом отразить всю степень моей благодарности. Нет ничего, чем я мог бы в полной мере отблагодарить вас. Возможно, мы ещё сможем вознаградить вас по заслугам.
Дэв поднес руку к Звезде и потрогал её.

Предыдущая страница 17 Следующая страница


Шагающая смерть 18

- Я вполне удовлетворен, Ваше Величество.
- В самом деле? Мои люди ознакомились с вашим личным делом. Насколько мне известно, в прошлом году вы добивались перевода во Флот Гегемонии. И вы уже продемонстрировали свои способности, как в управлении машинами, так и в военной тактике. Судя по всем данным, вы обладаете психологическими характеристиками, которые сделают вас настоящим офицером космического флота. Что скажете относительно перевода в Имперский Флот? Это, пожалуй, будет более ощутимой наградой за вашу службу, к тому же через какие-нибудь несколько лет у вас будут все шансы получить командование.
Дэв улыбнулся. Искоса посмотрев в сторону Кати, он поймал её теплый, полный понимания взгляд немного повлажневших глаз. Несмотря на то, что это было полным нарушением протокола, он обнял её за плечи и прижал к себе.
- Благодарю вас, Ваше Величество, - сказал он. - Но у меня уже есть всё, чего бы я мог пожелать.

ТЕРМИНОЛОГИЯ И ГЛОССАРИЙ

АНД-заряд - антинанодезинтегратор - заряд, выбрасывающий при взрыве антинаносредства.
Антигеники - нанотехнические устройства, запрограммированные на выявление и уничтожение болезнетворных бактерий и паразитов внутри тела.
Аппаратное обеспечение - любая аппаратура, используемая для компьютерного контакта - цефлинка - человека и ИИ машины, как внешняя, так и вживляемая в мозг и другие части тела человека.
БШТ - бронированный шагающий транспортер, представляет собой четырёхногий страйдер, предназначенный для перевозки личного состава, как правило, солдат пехоты. Разновидностями его являются VbH Zo («Слон»), который вмещает пятьдесят солдат, и «Кани» («Рак»), способный перевозить до двадцати человек.
БД - бронированные доспехи, бронескафандр. Лёгкий военный космический костюм, обеспечивающий автономное существование человека в условиях враждебной окружающей среды в течение восьми часов.
ВИР-драма - полный сенсорный компьютерный контакт с помощью цефлинка. При этом оператор под руководством ИИ получает возможность принимать участие в самых изощрённых шоу, спектаклях или играх. Возможно объединение двух-трёх и более джекеров для просмотра одной программы, при этом они обладают возможностью взаимодействовать.
ГСА - глубинная сейсмическая аномалия. Сейсмические толчки, вызванные подземными перемещениями ксенофобов.
Интерком - канал внутренней связи, применяемый для голосового общения с членами команды, не находящимися в компьютерном контакте, а также между пилотами одноместных страйдеров.
Искусственный бетон - искусственный строительный материал, синтезированный на молекулярном уровне с помощью наностроителей по технологии Рогана. В качестве сырья используется грязь и другие отбросы.
Ка-3 - военный термин для обозначения военного командования, руководящего операцией, боем; произошло от трёх слов: «команда, контроль, коммуникации.
Кластерный заряд - боеголовка с кассетой, устанавливаемая на ракету или артиллерийский снаряд. Применяется бомбо-, мино- и плазмомётами и имеет широкую площадь поражения.
Мдж - мегаджоуль, единица измерения энергии. При сгорании одного килограмма ТНТ образуется энергия, равная приблизительно пяти мегаджоулям.
Медицинские системы - разветвлённая сеть электронных датчиков и микропроводки, встроенная в скафандр или модуль корабля, непосредственно связанная с ИИ и предназначенная для мониторинга и контроля за биологическими функциями пилота во время цефлинка. С её помощью из человеческого сознания можно убирать любые ощущения, включая и боль.
Метаэффекторы - метаболические эффекторы. Нанотехнические средства, увеличивающие эффективность определённых процессов, проходящих в организме, во время которых происходит преобразование жиров в энергию, а пищи - в мышечную ткань.
Микробион - микроскопические искусственные формы жизни, полученные с помощью генной инженерии и предназначенные для воздействия на экологию и обеспечения ее нормального функционирования в измененных условиях, напримёр, при снижении или повышении концентрации углекислого газа.
Нанобункер - портативный бункер, с помощью которого на строительной площадке из грязи и другого подручного сырья осуществляется возведение стен и других конструкций по методу Рогана.
Наноконтейнер - промышленная цистерна, применяемая для изготовления любой нанотехнической продукции. Небольшие контейнеры способны производить продукты питания, одежду, одноразовые компьютеры и их детали и другие мелкие предметы. Крупные контейнеры используются для изготовления крупных объектов, например: транспортных единиц и т.п.
Неопсихометрия - наука, связанная с измерением психических переменных человека, таких, как: способности, эмоциональность или психотехнические нарушения. Частица «нео» подчеркивает революционность изменений, которые произошли в психиатрии и психологии человека благодаря цефлинковой диагностике и лечению.
НКМ, наноконтрмеры - субмикроскопические устройства, запрограммированные на выявление и разрушение вражеских нанотехнических дезинтеграторов с целью нейтрализации их воздействия. В условиях боя применяются в качестве заплат или аэрозоля.
Обеднённый уран - сверхплотный металл, используемый в 8-миллиметровых снарядах.
ОПС - оценка психического статуса. Тест, проводимый при полном сенсорном контакте объекта с компьютером с целью выявления его реакций, определения потенциально опасных или нежелательных предрассудков или психических расстройств.
ПСЖ - портативная система жизнеобеспечения, небольшое устройство, обеспечивающее нагнетание дыхательной смеси, поддержание заданной температуры и электроснабжения, а также утилизацию отходов жизненных процессов в скафандрах и других защитных костюмах.
Психотехнические нарушения - общий термин, принятый для обозначения группы психических расстройств, связанных с неспособностью индивидуума вписываться в общество, основанное на высоких технологиях и сплошной компьютеризации. К ним относятся:
Техническая депрессия (ТД) - чувство зависимости перед ИИ, сочетающееся с неспособностью справиться со скоростным введением потоков информации, переносом в виртуальную реальность или изменением стиля жизни.
Техномегаломания (ТМ) - мания величия, возникающая в виртуальной реальности. Характерными особенностями её являются агрессивность, депрессия или враждебность по возвращению в реальный мир, чувство неуязвимости и беспредельной власти во время цефлинка.
Технофобия (ТФ) - беспричинный страх перед машинами, компьютерами и прочими аспектами технического общества, например, имплантируемыми устройствами.
Собственное аппаратное обеспечение - жаргонное понятие для обозначения человеческого мозга.
Собственный программный продукт - жаргонное выражение, применяемое операторами машин и джекерами для обозначения человеческого интеллекта, а также физических процессов, происходящих в нейронах, и не поддающихся оценке сознания собственного «я»; программный продукт, обеспечивающий функционирование собственного аппаратного обеспечения, - человеческого мозга.
Тауэрдаун - башня, служащая основанием небесного лифта, название конечной станции, где происходит разгрузка и погрузка челноков небесного лифта.
Японские слова и фразы:
Зугайкоцу: череп
Неттена-ё: проснись!
Юджо: братство, здесь: солдатские узы

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 7)
  • ГЛАВА 11 (Страница 7)
  • ГЛАВА 12 (Страница 8)
  • ГЛАВА 13 (Страница 8)
  • ГЛАВА 14 (Страница 8)
  • ГЛАВА 15 (Страница 9)
  • ГЛАВА 16 (Страница 9)
  • ГЛАВА 17 (Страница 9)
  • ГЛАВА 18 (Страница 10)
  • ГЛАВА 19 (Страница 10)
  • ГЛАВА 20 (Страница 11)
  • ГЛАВА 21 (Страница 11)
  • ГЛАВА 22 (Страница 12)
  • ГЛАВА 23 (Страница 12)
  • ГЛАВА 24 (Страница 13)
  • ГЛАВА 25 (Страница 13)
  • ГЛАВА 26 (Страница 14)
  • ГЛАВА 27 (Страница 14)
  • ГЛАВА 28 (Страница 15)
  • ГЛАВА 29 (Страница 15)
  • ГЛАВА 30 (Страница 16)
  • ГЛАВА 31 (Страница 16)
  • ГЛАВА 32 (Страница 16)
  • ГЛАВА 33 (Страница 17)
  • ГЛАВА 34 (Страница 17)
  • ГЛАВА 35 (Страница 17)
  • ТЕРМИНОЛОГИЯ И ГЛОССАРИЙ (Страница 18)


Уильям Кейт

Шагающая смерть

Цикл: "Шагающая смерть" - 1

 Читать книгу

Аннотация

Действие этого фантастического боевика происходит в далёком XXVI веке. На нескольких планетах-базах землян появляется таинственный захватчик — негуманоидная раса ксенофобов. Существование человечества оказывается под угрозой. В ожесточённых сражениях задействованы новейшие технологии — управляемые биотоками мозга боевые роботы и аэрокосмолеты, но никакой искусственный интеллект не может заменить человека.Герои романа — Дэв Камерон и его возлюбленная, лейтенант Катя Алессандро — оказываются в самой гуще военных событий, именно от них во многом зависит будущее землян.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel