Уильям Кейт, Эндрю Кейт - Шагай или умри

1 Уильям Кейт, Эндрю Кейт

Посвящается солдатам Иностранного Легиона — прошлого, настоящего и будущего.

ПРОЛОГ

ЗВЕЗДА МОРРИСОНА: расстояние от Солнца 112 световых лет… Спектральный класс F7V; радиус 1,252 солнечного; масса 1,196 солнечной; светимость 2,548 солнечного блеска. Тепловое излучение 6420К… 8 планет, 1 астероидный пояс.
Обитаемый мир — четвертая планета, известная под названием Хануман*…
ХАНУМАН: орбитальный радиус 1,25 астрономических единиц; эксцентриситет 0,0102; период обращения 1,28 солнечных года (466,76 стандартных дней)… Естественных спутников нет…
Планетарная масса 0,8 земной; плотность 1,15 земной (6,33 г/см3); поверхностная гравитация 1,02 G. Радиус 5658,14 км.; длина экватора 35551,1 км…
Общая площадь поверхности 402306,340 кв. км…
Водой занято 87%…
Атмосферное давление 1,1 атм; состав: кислород/азот. Содержание кислорода 24%…
Наклон планетарной оси 9°19'42,8". Период обращения 33 часа 48 минут 7,8 секунды…

* См. глоссарий в конце книги.

ПЛАНЕТОГРАФИЯ: по сравнению с Землей Хануман менее активен в геологическом плане, тем не менее поверхность планеты значительно пересечена. Половина твердой поверхности представляет собой холмистую или гористую местность, остальная же часть обширной территории занята прибрежными или возвышенными равнинами.
Единственный крупный континент Ханумана располагается в северном полушарии, есть пять более мелких континентов и несколько архипелагов…

Приливные эффекты незначительны…
Экваториальная температура сохраняется в среднем около 55°С, тогда как на полюсах опускается до нуля. Теплые океанские течения делают пригодными для обитания даже заполярные побережья. Люди могут проживать к северу и к югу от 55 параллели (особенно на прохладных плато)…
Высокогорные районы опасны из-за ультрафиолетового излучения Звезды Моррисона…
Температурные условия и влажность способствуют образованию в экваториальных регионах обширных джунглей, простирающихся до 60 параллели. Тропики сменяет полоса умеренного климата со смешанными лесами, горными степями и пустынями…

БИОЛОГИЯ: разумная жизнь впервые появилась в джунглях средней полосы на основе водяных всеядных организмов. Экологическая ниша обитания этих существ по свойствам сходна с земными мангровыми болотами. Интеллект развился на основе защитного механизма, помогавшего противостоять многочисленным хищникам… Аборигены Ханумана (на языке нации, с которой контактировало человечество, — кьендипы) представляют собой симметричные по вертикальной оси существа, передвигающиеся на двух ногах. Внешне кьендипы в основном походят на людей, хотя существуют значительные детальные отличия. Они теплокровны, с оливково-зелеными кожистыми внешними покровами. Средний рост аборигена приблизительно 1,25 метра. Кьендипы лишены волос, а на шее имеют "воротник" из коротких веерообразных костных гребней. Обычно "воротник" плотно прилегает к коже и поднимается, реагируя на негативные эмоциональные раздражения (страх, злоба и т.п.).
По движению гребней можно судить о настроении аборигенов…
Кьендипы — естественные гермафродиты, они в полном объеме имеют как мужские, так и женские половые органы. В результате спаривания каждый из супругов может забеременеть, более того, каждый может самостоятельно родить и воспитать потомство. Дети рождаются живыми и вскармливаются аналогом земного молока, выделяющегося из груди родителя. В языке кьендипов отсутствуют термины и определения, связанные с полом; слово, употребляемое применительно к людям — "кай", независимо, "он" это или "она"…
ЦИВИЛИЗАЦИЯ: общественные отношения кьендипов, обитающих в джунглях средней полосы, соответствуют каменному веку. Те же из аборигенов, кто переселился на более холодные предгорья, вскоре поняли, что примитивный образ жизни охотников и собирателей не соответствует среде обитания…
Когда несколько столетий назад Семти* Конклав был покорен Содружеством Земли*, уровень технического развития кьендипов приблизительно соответствовал уровню развития европейских стран в XIX веке. С исчезновением влияния Семти развитие общества значительно ускорилось. На планете еще существуют племена, живущие в каменном веке, однако по большей части они используются более развитыми соседями в качестве дешевой рабочей силы…
КОНТАКТЫ С СОДРУЖЕСТВОМ: первым поселением Содружества на планете стал Фвинзей*, расположенный на острове, предоставленном колонистам Вьюжеидами* — наиболее сильной и наиболее цивилизованной народностью кьендипов…
Сотрудничество с Вьюжеидами сопряжено с некоторыми трудностями, заключающимися в консервативных взглядах местных жителей… Однако медицинская ценность зайглинских вин, которые используются как основа для производства полного спектра антивирусных препаратов, вызвала активный коммерческий интерес к планете, щедро финансируемый компанией Стел-Фар Индастриз…
Выдержки из Путеводителя по Содружеству, издание Леклера, 2848 год, том 5: регионы Дэвро*/Ньюсачен.

Глава 1

Следуя традиции, мы узнаем, как погибать достойно.
"Le Boudin", походный марш Французского Иностранного Легиона.

— На самом деле я не могу это объяснить, — капитан Арманд Ласалль широким жестом обвел банкетный зал. — Я не уверен, можно ли доверять этим обезьянам.
Ховард Рэйберн пожал плечами.
— Все ханны* здорово похожи друг на друга, — согласился он. Казалось, вялая речь Рэйберна мало подходит командиру штрафной роты* Пятого Иностранного Легиона. Он скорее напоминал Ласаллю избалованного молодого офицера Армии Земли. — Почему они должны отличаться от стада?
Ласалль нахмурился.
— В том-то и дело. Это стадо — другое. Когда столетие назад мы прогнали отсюда Семти, эти маленькие ублюдки были совершенно примитивны. До сих пор мы сотрудничали с цивилизованными ханнами и не можем играть дальше по старым правилам.
— Ий-джай вей сикай? — перед двумя офицерами Легиона остановился невысокий абориген Ханумана с подносом в руках. — Что вы будете пить, владыки?
— Джуни, — Ласалль скрестил руки на груди, подражая жесту местных жителей, обозначавшему подчеркнутый отказ.
— Чертова обезьянья тарабарщина, — раздраженно пробормотал Рэйберн и поднес руку к губам: — Вино джимм, малыш, — встроенный в браслет* компьютерный переводчик повторил его слова на местном кьендипском диалекте: — Джиий дииеджи кайтуджай.
Костяные гребни вокруг шеи ханна оттопырились. Ласалль не был уверен, выражают ли они злость или страх. Использование адчипа* обеспечивало его достаточными знаниями в области языка и обычаев жителей различных регионов Ханумана, однако всего несколько людей умели правильно понимать едва уловимые движения костяных гребней. Кай мог прийти в ужас от странных звуков человеческого голоса, прозвучавшего из манжета собеседника или разозлиться на пренебрежительное отношение. Несмотря на негативное отношение аборигенов, вместо того чтобы учить языки и диалекты Ханумана, офицеры Содружества предпочитали использовать компьютеры.
Ласалль скорчил гримасу и повернулся в сторону, когда Рэйберн принял от слуги изящный стакан, наполненный отвратительной на вид желтоватой жидкостью, и сделал несколько осторожных глотков. "Дииеджи" содержал достаточно алкоголя, "чтобы удовлетворить каждого любящего промочить горло легионера", но его кислый аромат отнюдь не был любимым запахом Ласалля.
Огромный банкетный зал был самым большим помещением громадного дворца, который местные жители называли Крепостью Небес. Во дворце проходили все торжественные церемонии королевства Драенжаил, здесь же восседал наследник престола Езил* Джирай XII. Большинство собравшихся в зале гостей являли собой благородную верхушку Драенжаила: судьи, военные предводители и духовенство королевства. Между ними встречались светлокожие каи, державшиеся с важностью и достоинством — это были купцы и дипломаты, прибывшие в Драенжаил из более цивилизованного соседнего государства Вьюжеида. Несколько людей, находящихся в Драенжаиле с миссией от Содружества, возвышались над толпой подобно деревьям, растущим на бесплодных степях Сент-Перри, родины Ласалля.
Лишенные волос, с сухой, сморщившейся кожей, аборигены несколько походили на земных обезьян.
Это слабое сходство и породило обидную кличку.
Ханны были маленькими, темными, с длинными руками и бочковидной грудью. Они предпочитали пестрые цвета, но одежды их были очень коротки.
Здесь, среди варварского великолепия древнего королевского города, трудно было помнить о том, что Драенжаил достаточно развитая индустриальная цивилизация. Не привыкший к фанатическому поклонению Рэйберн оказался подавлен слепой верой каев в своего правителя.
Люди покорили Семти; мы заставили Убренфаров* вернуться восвояси… Содружество Земли на целую голову выше…
Впрочем, презрительное отношение к противнику погубило немало опытных легионеров.
— Капитан Рэйберн? — раздался откуда-то сзади голос, произнесший терранглийские слова с легким акцентом. — Капитан Ласалль?
Ласалль обернулся. Перед ним стоял только что прибывший лейтенант, одетый, как и другие офицеры, в парадную форму Пятого Иностранного Легиона: брюки и мундир цвета хаки с голубыми погонами, старинные красные с золотом аксельбанты и черный берет — точное следование обычаю, уходящему корнями в далекие столетия. Традиции Легиона начали складываться в те годы, когда человечество только вырвалось с матушки-Земли на просторы космоса, и облаченные в такую же форму легионеры стояли на страже мира и спокойствия в дальних колониях. Пять Легионов, служивших разным хозяевам в различных уголках космоса…
Но у всех была одна общая традиция — служить с честью и славой.
— Что случилось, Ченг? — спросил Рэйберн.
— Сэр, мистер Лэйтон просил предупредить вас, что церемония приема начнется с минуты на минуту. — Ченг мигнул как филин, спрятав глаза за толстыми стеклами очков. Исполнительный офицер штрафной роты мало напоминал солдата, зато был типичным представителем того класса, с которым Рэйберн предпочитал проводить время: землянин по рождению, с благородными манерами и прекрасным образованием. Между собой офицеры штрафной роты строго придерживались правил этикета, словно служили в элитных частях Регулярной Армии. Даже обычно смешанный состав Легиона не мог нарушить строгих правил Устава. Каким бы нелепым не считали Рэйберн и Ченг, а также командиры взводов*, свое пребывание у черта на куличках, они готовы были приложить все усилия, чтобы поддерживать в подразделениях привычный порядок.
Ласалль едва заметно усмехнулся. Интересно, как удается столь утонченным офицерам безропотно нести службу в штрафной роте на аванпосте Легиона в Драенжаиле, в умеренной полосе Ханумана, где температура редко опускается ниже 30°С и где влажность, ливни и грязь являются более опасными врагами, чем аборигены.
— Полагаю, надо быть готовыми стать по стойке "смирно", потому что главный обезьян скоро начнет изображать из себя короля, — сказал Рэйберн. Он рассеянно поставил стакан на поднос проходившего мимо официанта и потуже затянул галстук. — Может быть, после церемонии нам удастся выбраться из этого чертова парника. Идешь, Ласалль?
По должности Рэйберн был подчиненным Ласалля, но старался говорить тоном аристократа, обращающегося к слуге. В таком стиле офицеры — уроженцы Земли разговаривали с подобными Ласаллю колонистами, чьим прабабушкам и прадедушкам кровью и потом пришлось заплатить за Гражданство, а иногда и отдать жизнь во славу Содружества. Любой рожденный на Земле автоматически становился гражданином* — членом длинной череды аристократов, и считал себя вправе смотреть свысока на любого из колонистов. Ласалль страдал от такой системы с первого дня своего пребывания в армии.
Два офицера-ханна прокладывали себе дорогу через толпу, расталкивая местных судей в сложных головных уборах, менее значительных служащих с плотно прижатыми в знак солидарности с Езилом шейными гребнями и солдат, одетых в странные мундиры, нечто среднее между данью традиции и необходимостью выполнять определенные функции.
Ласалль прищурился, разглядывая одного из старших НСО* Драенской армии, ранг и принадлежность которого к военному сословию он определил по окраске, нанесенной на лицо солдата. Напоминающий сбрую мундир и орнамент из крестиков были довольно распространены, однако короткое штурмовое ружье и пистолетная кобура, пристегнутая к поясу, являлись знаками долгой и тяжелой службы их владельца. Вооружение НСО в церемониальном зале выглядело необычно: придворные войска Драенжаила вряд ли использовались для военных действий…
Кроме того, охранник имел выправку прекрасно, обученного и опытного военного. За время своей службы в Легионе Ласалль насмотрелся на огромное количество негуманоидных солдат, чтобы с одного взгляда распознать в НСО универсальные и неизменные черты профессионала. Кай был боевым ветераном, а не формальным охранником, служащим для украшения. Может быть, его перевели во Дворец в качестве поощрения за храбрость, проявленную в войне, которую Езил и по сей день ведет с племенами, живущими в джунглях? Возможно… Но вид НСО заставил Ласалля интуитивно приготовиться к неожиданностям.
— Господа Ласалль, Рэйберн. Пора, — прозвучал громовой голос Джефри Т. Лэйтона, эмиссара Содружества при дворе Езила Драенжаила. Джефри был крупным человеком с веселым нравом. — Знаете, не пристало старшему офицеру гарнизона нарушать этикет в тот момент, когда должен появиться Наисветлейший из каев.
— Да, сэр, — очнулся Ласалль.
Лэйтон, казалось, не услышал ответа капитана. Остекленевший взгляд эмиссара Содружества был устремлен в неизвестность. "Должно быть, прислушивается к имплантанту", — с оттенком зависти подумал Ласалль. На Земле миниатюрные компьютерные имплантанты стали повальным увлечением среди аристократов и правительственных чиновников. Выполняя те же функции, что и браслет Ласалля, имплантанты монтировались прямо в мозг владельцу и предоставляли своим хозяевам прямой доступ к любой компьютерной базе данных или программе, а также возможность глобального поиска, автоматического перевода, почти телепатического общения с другими носителями имплантантов — полный спектр возможностей без надобности пользоваться примитивными браслетами.
— Да-да, хорошо. В самом деле очень хорошо, — Лэйтон улыбнулся, и его взгляд вновь сфокусировался на стоящих рядом офицерах. — Я только что получил сообщение из бухты, джентльмены. В заливе приземлился транспорт с первой партией оборудования и техническим персоналом компании СтелФар на борту. Техники встретятся с нами, прежде чем отправиться в Анклав*.
СтелФар Индастриз — крупнейший в Содружестве импортер экзотических фармацевтических препаратов, главная причина пребывания Колониальной Администрации в Драенжаиле. В течение тридцати лет база Содружества в Фвинзее имела огромное значение, так как была единственным портом на Ханумане, занимающимся перевозками экспортируемого с планеты товара — зайглинского вина. Обработанный зайглин являлся прекрасным сырьем для серии совершенных антивирусных препаратов, разработанных в лабораториях СтелФар.
Будучи единоличным импортером, компания имела возможность устанавливать на свой товар высокую цену на Земле. К сожалению, зайглин рос только в горячих и негостеприимных джунглях средней полосы Ханумана. Примерно столетие СтелФар зависел от местных торговцев, привозивших вина из Драенжаила в Фвинзей.
Теперь, после того как Лэйтон потратил месяцы на тонкие дипломатические переговоры, на Ханумане будет создан новый анклав, где обоснуются земные колонисты и установят прямой контроль над сбором и доставкой зайглинских вин, в количествах заметно превосходящих возможности местных купцов.
— Так скоро, сэр? — спросил Ласалль. — Я считал, что пройдет, по крайней мере, еще месяц, прежде чем в Обезьяновку прибудут первые поселенцы.
Лэйтон осуждающе надул губы.
— В Анклав, капитан Ласалль, или на аванпост Д-2, — раздраженно возразил эмиссар. — Сколько раз мне нужно повторять, что вы не должны употреблять эту оскорбительную кличку по отношению к каям?
— Извините, сэр, — поспешил исправить свою ошибку Ласалль.
Каждый легионер из двух рот, задействованных на строительстве и охране нового земного анклава, называл строящийся комплекс "Обезьяновка", а форт охраны — "Обезьяний форт". Конечно, дипломаты старались пресечь даже малейшее проявление шовинизма по отношению к аборигенам, поэтому эмиссар непременно выражал свое неодобрение, когда в адрес негуманоидных обитателей Ханумана употреблялись такие эпитеты, как "хапн", "обезьяна", и более презрительные "лох" или "эйл"*.
— Я видел расписание работ, — продолжил Лэйтон так, будто ничего не произошло, — и уверен, что еще на прошлой неделе вы отрапортовали о готовности анклава, не так ли?
— Форт, посадочная площадка и жилые помещения в порядке, — ответил Ласалль. — Но у нас еще много работы на внутренних дорогах. Кроме того, мне все еще не нравится состояние внешней защиты.
— Вы можете закончить и после того, как здесь обоснуются люди СтелФар, — заметил эмиссар. — Кроме всего прочего, вам, легионерам, придется не только охранять территорию, но и заставлять колонистов добросовестно работать. — Как большинство выходцев с планеты, название которой совпадало с его фамилией, Лэйтон вкладывал осуждающее значение в слово "легионер". "Легион нужен Колониальной Администрации для грязной работы, за которую никто не хочет браться, но это не значит, что я командую подразделением неудачников…" — раздраженно подумал Ласалль.
Капитан задумчиво выпятил подбородок.
— Мистер Лэйтон, я не думаю, что привезти колонистов так скоро — хорошая мысль, — вымолвил он наконец. Казалось, все его опасения мгновенно всколыхнулись. — У нас есть сообщения, что вот уже в течение недели вокруг Обе… анклава происходит массированное перемещение Драенских войск. Не говоря уж о сведениях, которые касаются военных маневров на севере. Наши личные наблюдения, похоже, говорят о том, что намечаются кое-какие неприятности с местным правительством. Не с Езилом, нет, с более низким уровнем власти. С бюрократической и военной верхушкой.
— Необоснованные слухи, — пробормотал Лэйтон.
— Возможно, сэр. Но если и так… — Ласалль на несколько мгновений задумался. — Многие туземцы, живущие в джунглях, боятся нас. Они думают, что земляне — это демоны, прибывшие, чтобы надругаться над их планетой и изгнать их богов. Я слышал подобную ерунду даже от цивилизованных каев с побережья. Двух рот легионеров недостаточно, чтобы охранять анклав в случае массированной атаки. Более четверти моих людей — зеленые рекруты, а исполнительные офицеры только что прибыли из училищ Регулярной Армии. У них нет боевого опыта, — ожидая поддержки, он взглянул на Рэйберна. — Я уверен, что подобные проблемы существуют и в штрафной роте. Случись что-нибудь, мои люди не смогут защитить колонистов.
Лэйтон повернулся к Рэйберну.
— Вы согласны с капитаном Ласаллем?
Командир штрафной роты осклабился.
— Черт, нет, сэр. Разве какие-нибудь лохи… э-э, аборигены, сэр, могут победить Легион?
Ласалль перебил самоуверенного аристократа.
— Все, о чем я прошу — это немного времени, мистер Лэйтон. Мне нужно время на то, чтобы обучить рекрутов элементарным навыкам ведения боя и привести в чувство моих офицеров… Время, чтобы укрепить внешний периметр анклава. И чтобы выяснить, скрывается ли что-нибудь за тревожными слухами.
Эмиссар Содружества покачал головой.
— Это нонсенс, капитан. Могу заверить вас в том, что правительство Езила полностью поддерживает намерения миссии Содружества. Разумеется, я не собираюсь откладывать прилет людей СтелФар только потому, что легионеры до сих пор не вымуштрованы и не натренированы. Если бы у меня была возможность дожидаться, пока вы приведете своих солдат в полную боевую готовность, то мы никогда не заселили бы анклав. Вы сами это прекрасно понимаете, — Лэйтон улыбнулся, хотя в глазазуего светился холодный стальной блеск.
"Может быть, Езил и поддерживает нас, — подумал Ласалль, — каи всегда довольны, когда инопланетные друзья привозят им новые игрушки. Но как быть с плантаторами и купцами, которых СтелФар оставит без работы? И какова будет реакция чиновников, которые не смогут больше получать налоги с торговли зайглином?"
— Если вы заинтересованы в том, чтобы побыстрее закончить работы по укреплению периметра, то на обратном пути я рекомендую обратиться к лейтенанту Уинтерс, — продолжил Лэйтон. — Согласуйте с ней график работ, капитан, иначе вам придется самому решать свои проблемы, — дипломат отвернулся, прервав дискуссию.
Внутри Ласалля все закипело. Как обычно, крайним останется Легион. "Вот так всегда", — горько подумал он.
В банкетном зале земляне и ханны выстраивались в ряды перед парадным входом, через который ждали появления Езила. Ласалль наблюдал за спорящими о чем-то судьями. Земных дипломатов перепалка оставила равнодушными — к местным чиновникам они относились с превосходством, а слуг и охрану, казалось, не замечали и вовсе.
В зале появилось больше охранников — намного больше, чем несколько минут назад. Или это всего лишь обман настороженного ума, который пытался найти опасность там, где ее не существовало?
Взгляд Ласалля привлекло движение около помоста Наисветлейшего. В зал входил облаченный в сбрую с особым орнаментом ханн. Но это был не Езил, а высокопоставленный придворный офицер.
Ласалль узнал его: Зизииг, Драенский Асиай*, должность которого примерно соответствовала начальнику штаба. Он о чем-то ожесточенно спорил с высоким незнакомцем, облаченным в черную мантию.
Угловатое сухопарое существо вызвало у Ласалля инстинктивное отвращение. "Семти! Что здесь делает этот отвратительный упырь?"
Сто лет назад этим уголком космоса владели семти, владели до тех пор пока не были побеждены Содружеством Земли, разрушившим их столицу. В настоящее время территории, контролируемые Содружеством, расширились до границ прежней колонии семти, и оставшиеся в живых, лишенные своего правительства пришельцы покорно подчинились завоевателям. Семти были мудрыми правителями, хорошими ксенобиологами и опытными администраторами в недавно основанных Земной Администрацией колониях. Судя по всему, они были согласны продолжать свою деятельность под пятой завоевателей, не мечтая о новой войне и реванше.
Однако большинство людей, включая Ласалля, не доверяли семти. Возможно, причиной послужили их предки, питавшиеся падалью, или их зловонное дыхание, или лысые хищные черепа. А может, это было связано с древней культурой и непостижимой философией Семти, которая, казалось, высмеивает все человеческое, прячась за маской услужливости. Далеко не все они были дружелюбны; то и дело всплывали интриги, которые пришельцы плели против Содружества. Без семти легко было обойтись, и слишком опасно было им верить… И вот один из них здесь, при дворе Наисветлейшего.
Когда Хануманом правили семти, в Драенжаиле их почитали как богов, в то время как пришедших им на смену землян принимают за злых демонов, разрушивших естественный порядок жизни. Сыграв на суеверии аборигенов, агент семти мог причинить много зла…
— Лэйтон, — заговорил Ласалль, — что вы думаете…
— Тсс! Выходит Наисветлейший, — шепот Лэйтона прозвучал укоризненно.
Широкие двери позади помоста медленно раздвинулись, пропуская Наисветлейшего Езила Драенжаила, Врата Неба, Повелителя Вечных Туманов, Чемпиона Богов. Езил являлся одновременно и королем, и верховным священником. Однако его власть не была абсолютной, и правительство вполне могло принимать решения самостоятельно.
Езил был около метра ростом, его безмятежное лицо свидетельствовало о том, что совершеннолетия он достигнет не раньше чем через четыре года.
Став Езилом, молодой повелитель стремился полностью подчинить себе Драенжаил. Когда два года назад родители кая умерли, были и другие претенденты на трон. Многие помнили об этом до сих пор.
Ласалль слышал, как в толпе ханнов пронесся ропот, будто избрание Джирая XII было ошибкой, так как ребенок-Езил поддался очарованию пришельцев и запятнал себя проклятием Древних Богов…
Езил остановился перед помостом, и Лэйтон, а за ним и Ласалль с Рэйберном, сделали шаг вперед, чтобы предстать перед повелителем. Они по очереди поклонились, выполняя церемониальное приветствие: коснулись сжатыми пальцами вывернутой наружу ладони лба, рта и горла. Все было сделано правильно, но Ласаллю показалось, что толпа застыла в замешательстве. Возможно, каи были возмущены тем, что земной посол и двое сопровождающих его военных опередили местных вельмож. Или было еще что-нибудь в церемониале, чему их забыли научить на Земле.
Резкий звук хлопнувшего хлыста разрезал тишину зала. Ласалль мгновенно узнал его. "Выстрел!" В то же мгновение из раны на горле Езила запузырилась черная кровь, протекая между костяных гребней. Правитель зашатался, обмяк и осел.
Огонь вели из другого конца зала.
Ласалль бросился в сторону, ища укрытия за колонной. Лэйтон и Рэйберн одновременно упали на пол, уворачиваясь от обломков помоста, разнесенного в клочья мощным залпом местных штурмовых ружей. Стоявший поблизости экономический атташе из свиты Лэйтона был сражен ударом штыка свирепого ханна. Кто-то кричал. Нельзя было с уверенностью определить, был ли это землянин или абориген.
Выхватив из кобуры ракетный пистолет 10-миллиметрового калибра, Ласалль выглянул из-за колонны, пытаясь разобраться в хаосе, воцарившем в зале. Двое охранников-ханнов ворвались в дверь в нескольких метрах от капитана и открыли огонь по трем ринувшимся к ним наперерез солдатам. И тут же погибли, сраженные автоматной очередью, ударившей с другого конца зала. Рядом с ними упали двое землян: лейтенанты Ченг и Роланде, лингвистические эксперты миссии. У противоположного конца помоста один из офицеров в форме Земной Армии пытался вытолкнуть дипломатов через служебную дверь. Ханн прицелился…
Ласалль бросился вперед, нажимая на курок.
Тонкая 10-миллиметровая пуля со свистом вылетела из ракетного пистолета. Свист нарастал по мере того как пуля набирала скорость. Вскоре она достигла цели, превратив ханна в окровавленную груду мяса и тем самым позволив спастись двум землянам. Капитан несколько раз выстрелил из лазерного пистолета — в воздухе раздался треск и запахло озоном, хотя вспышки выстрела не было видно. Позади Ласалля на полу распластался дипломат миссии, ошалелый взгляд которого метался из стороны в сторону.
Капитан пытался прикрыть отход еще двоих землян, но массированный огонь одновременно двенадцати аборигенов преграждал путь лавиной пуль, рикошетом отлетавших от колонны за спиной Ласалля. "Если бы я надел боевой скафандр*, возможно, у меня еще был бы шанс", — с усмешкой подумал Ласалль. Парадная форма не была предназначена для защиты от пуль, даже таких примитивных, которыми заряжали свои ружья аборигены Ханумана.
Ласалль выпустил четыре коротких очереди и перекатился влево. Если бы ему удалось добраться до двух уцелевших землян, то, наверно, вместе они что-нибудь могли бы предпринять. В грудь Ласалля ударил копер и свалил его на спину. Капитан закашлялся и судорожно втянул воздух, почувствовав, как по телу полоснуло лезвие боли. Тут же в него впилась вторая пуля, а затем и третья. Рука отнялась, и Ласалль выронил пистолет, который с грохотом упая на пол. Он почувствовал, что падает на выложенный плиткой пол. Попытался подняться, но очередной залп уже вгрызался в его спину.
Ласалль все-таки приподнял голову, пытаясь разглядеть хоть что-нибудь сквозь багровую пелену боли, застилавшую глаза. Сражавшийся на противоположном конце зала лейтенант выпустил еще одну очередь, но вскоре тоже свалился навзничь, поверженный ударившим ему в грудь снопом огня.
Над телом убитого офицера склонился кто-то из гражданских, подобрал пистолет и открыл яростный огонь по нападавшим ханнам.
Отчаянно пытаясь подняться с пола, Ласалль чувствовал, как силы покидают его. Он перевернулся на спину и увидел, что, подобно туче, над ним сгустился отвратительный силуэт облаченного в черную мантию семти. Пришелец медленно поднял руку, и спрятанное в его рукаве миниатюрное инопланетное оружие выбросило яркий сгусток энергии.
Агония острой болью вонзилась в грудь Ласалля. Чернота сомкнулась, и он почувствовал, как жизнь медленно вытекает из него.
Последней мыслью капитана был его дом… Легион.

Глава 2

Вы, легионеры — солдаты, которым предначертана смерть, и я посылаю вас туда, где вы сможете ее найти.
Генерал Франциско де Негри, Французский Иностранный Легион, 1883.

— Стреляйте, черт вас подери! Продолжайте огонь! — лейтенант Колин Фрейзер пошатнулся и громко выругался, почувствовав, как пуля ударилась в нагрудную пластину его боевого скафандра. Прячась за импровизированной баррикадой, он опустился на одно колено. — Трент! Где этот чертов Дмовский с тяжелым вооружением?
Канонир сержант* Джон Трент выпустил очередной залп из энергетического штурмового ружья и только тогда ответил.
— Он уже в пути, лейтенант, — голос его звучал спокойно и невозмутимо, как будто вокруг не бушевал яростно кипящий огонь. — Еще пять минут… — Трент внезапно повысил голос, сохранив, впрочем, свой профессиональный тон: — Давай, Крюгер, кончай с ними! У тебя же есть гранаты — используй их!
Лейтенант Фрейзер переключился на инфракрасный дисплей, вмонтированный в шлем скафандра. В Обезьяньем форте царил хаос. Паника схватила лейтенанта за шею мерзкими холодными пальцами, но он собрал последние силы, пытаясь сохранять спокойствие. Пример сержанта Трента был у него перед глазами. "Мои люди смотрят на меня — заговорил внутри него упрямый голос, — и я должен принять командование на себя, пока не вернется капитан Ласалль." Если Ласалль вообще когда-нибудь вернется.
Вот уже десять минут с момента неожиданной атаки драенских войск все попытки освободить Ласалля и членов дипломатической миссии из Крепости Небес рассыпаются в громовых раскатах огня. Даже если капитан до сих пор жив, что весьма сомнительно, то вряд ли ему удастся добраться до Обезьяновки в не защищенной броней гражданской машине. Судя по всему, большая половина армии Езила атакует Легион.
Со стороны северной стены застрекотало автоматическое орудие. Абориген целился в лейтенанта. Ствол озарялся в полумраке короткими вспышками света, подобно маяку, мерцающему во тьме.
Легионер Крюгер вскинул ФЕК* и дал три коротких залпа ракетными гранатами. Гранаты с жужжанием устремились к цели и разорвались, ударившись о кирпичную кладку,.как раз в том месте, откуда велся огонь из автоматического оружия.
Ханн с криком опрокинулся на спину и свалился со етены. Оружие поверженного кая воткнулось в землю перед ограждением, отделяющим территорию анклава.
Вскоре еще две пули расплющились о бронированный скафандр Фрейзера: одна попала в грудную пластину, а другая отрикошетила от пластиковой брони, прикрывающей локтевой сустав левой руки. Сердцебиение Фрейзера несколько участилось.
С точки зрения Легиона, ханны были довольно примитивными воинами. Технологический уровень их производства соответствовал едва ли середине двадцатого века, а оружие не годилось бы даже для Второй Мировой войны. Вооружение аборигенов отставало, по крайней мере, на восемьсот лет даже по сравнению с давно не менявшимся оснащением Легиона. Считалось большим достижением пробить из обыкновенного оружия боевой скафандр, даже не укрепленный щитками из пластичной стали, под которыми находилась грубая солдатская роба. Но рано или поздно занявшим северо-восточную башню ханнам улыбнется удача, и они сумеют нанести смертоносный удар если не по Фрейзеру, то по одному из его людей.
Численность ханнов, хотя и примитивно вооруженных, в десять раз превосходила количество солдат в роте Браво. Легионеры не могли себе позволить брать пленных… никаких пленных.
— Сержант! — Фрейзер пытался придать своему голосу сухость и суровость, правда, без особого успеха. — Я хочу, чтобы ты немедленно очистил башню. У снайперов слишком выгодная позиция на высоте.
— Будет исполнено, лейтенант, — ответил Трент. Полусогнувшись, он побежал вдоль линии обороны, на ходу отдавая приказы подчиненным. — Хватит любоваться на раны! Настало время отрабатывать жалование, вы, ленивые клопы!
Фрейзер поставил свой ФЕК на максимальный автоматический огонь: теперь из его оружия вылетал целый поток смертоносных игл, мчащихся со скоростью десять тысяч метров в секунду. И никакой отдачи. Он описал стволом ружья плавную дугу, нацелившись на подножье северной стены, где скопилась целая толпа ханнов. Сражение больше напоминало кровавую резню, нежели битву — все новые и новые каи вставали на смену своим погибшим соплеменникам.
Первая группа нападающих прорвалась через северные ворота. Очевидно, им помогал кто-то из местной охраны или вспомогательных рабочих, так как сигнала тревоги не прозвучало. Если бы добросовестный сержант Трент не совершал свой обычный обход периметра, когда раздались первые выстрелы… Фрейзер не хотел об этом думать.
Поднятые по тревоге легионеры, вооруженные современной техникой и облаченные в практически непробиваемые для легкого вооружения скафандры, должны были бы запросто перебить всех обезьян.
Но аборигены брали числом… и кроме того, сражались на своей земле, где в любую минуту могли получить дополнительное оружие и свежее подкрепление. А легионеры не имели возможности освободить даже своего собственного капитана. Или штрафную роту, которая затерялась в глуши Драенских джунглей к востоку от Обезьянника.
Фрейзер взглянул на пытающегося наладить коммуникационную установку техника. "Если бы только удалось с кем-нибудь связаться…" Как будто угадав его мысли, оператор ком*-установки оторвала взгляд от приборов и улыбнулась Фрейзеру.
— У меня кое-что есть, лейтенант!
— Что, Гарсия? — Фрейзер подполз ближе, спрятавшись за баррикадой. Занявшие кольцевую оборону легионеры продолжали вести огонь.

1 Следующая страница


Шагай или умри 2

— Транспортный челнок… "Ганимед", — Анжела Гарсия ловко настроила приемник и подала Фрейзеру коммуникационный кабель. — Они в главной бухте.
Фрейзер присоединил кабель к разъему, вмонтированному в шлем скафандра, включил внутренний передатчик и громко заговорил. Микрофон, расположенный прямо у него на горле, подхватил его слова.
— "Ганимед", здесь Элис-Один. Вы слышите меня? Прием…
— Элис-Один, здесь "Ганимед". Слышимость пять из пяти. Передаю связь капитану Гарретту.
На линии раздался щелчок статического электричества, и послышался новый голос.
— Элис-Один? Что у вас?
Фрейзер зажмурился от неожиданного громового раската нескольких залпов автоматического ружья, раздавшегося над баррикадой.
— "Ганимед", мы атакованы неизвестным числом солдат местной регулярной армии. Пока только пехота, ни артиллерии, ни воздушной или иной огневой поддержки. По крайней мере, пока нет. Мы держимся своими силами, но… — он остановился на полуслове.
— Забудь об этом, Элис-Один, — ответил Гарретт. — У нас тоже есть проблемы. Войска аборигенов атаковали наших ребят, высадившихся на берег примерно через полчаса после приземления. Кроме того, мы слышали сообщения о том, что в Крепости Небес устроена кровавая резня во время приема земной дипломатической миссии. Но это еще не подтверждено, повторяю, не подтверждено.
Фрейзер выругался. Бойня… Если это так, то капитан Ласалль не вернется. На мгновение Легион, битва, пули, врезающиеся в баррикаду прямо перед ним — все происходящее показалось ему неестественно отдаленным. Лейтенанту пришлось приложить усилия, чтобы привести в норму разыгравшиеся чувства.
— Принято, "Ганимед", — наконец вымолвил он. — Есть какие-нибудь указания из штаба?
Голос Гарретта зазвучал необычайно сурово.
— Они приказали всем эвакуироваться, Элис-Один. Сейчас мы проверяем город на предмет наличия в нем земных граждан, а затем прилетим и за вами.
— Мне это нравится, "Ганимед", — сказал Фрейзер. — Может, у вас есть и расписание эвакуации?
— У нас есть несколько сотен граждан, которых мы должны отсюда забрать, лейтенант, — сухо ответил Гарретт. — Мы останемся здесь до утра, если только лохи не притащат артиллерию, которую обшивка нашего корабля не сможет выдержать. Будем держать вас в курсе… — последовала краткая пауза. — "Ганимед", конец связи.
Эвакуация. Это слово эхом раздавалось в голове Фрейзера.
Если только легионерам не удастся оттеснить ханнов назад, то эвакуацию будет провести крайне сложно. А тяжелое вооружение и транспорты поддержки Легиона задерживались… "Черт побери! Почему их до сих пор нет?"
Колин Фрейзер вскинул свой ФЕК на баррикаду и открыл огонь. Сейчас у легионеров на счету был каждый ствол, способный извергать огонь.
Они должны выдержать непрекращающиеся атаки ханнов…

— Пригнитесь, Высокочтимая, — прошипел туземец. — Ниже!
Лейтенант Боевого Флота Содружества* Келли Энн Уинтерс кивнула и еще теснее вжалась в скалистую почву между камней, крепко держа лазерный пистолет марки ПЛФ-24*. Затаив дыхание, она ждала. Секунды ползли медленно.
Скопление зданий, образовывающих Граплекс* Анклава, затерялось в темноте в километре позади Келли, хотя она различала их темное, почти осязаемое присутствие, сурово напоминающее об опасности. Ей было трудно отгонять воспоминания, возвращающие ее в залив: ужас кровавой бойни. Все люди были убиты…
Келли яростно сжала в руке пистолет, пытаясь выбросить кошмарную картину из головы. Она не может поддаться слабости, иначе закончит как остальные. Тогда ей чудом удалось выбраться из граплекса и преодолеть каменистые отроги плато. Перед ней, на высочайшем из холмов — "Высоте Анклава" располагался Обезьяний Форт. Безопасность…как надеялась она.
— Азай-кйир жеен сикай, — произнес наконец туземец. — Они ушли, Высокочтимая. Мы должны идти, пока не появился другой патруль.
Неохотно кивнув, Келли поднялась с земли и пригнувшись последовала за аборигеном. Кай был прав, они должны продолжать путь. Но защитные инстинкты внутри нее восставали против того, что они покидают хорошее укрытие. Обломки скал не могли полностью обезопасить человека, но все равно это лучше, чем ничего.
Туземец передвигался очень быстро, периодически останавливаясь и прислушиваясь, нет ли поблизости Драенских войск. "Могу ли я доверять каю?" — сомневалась Келли. После страшной атаки войска аборигенов было трудно думать, что один из них может оказаться другом. "Но он действительно спас меня от солдат. Почему?" Может быть, это был наилучший выход — довериться туземцу. Если бы кай не был настроен дружественно, то, во-первых, он бы не стал ей помогать. Туземец, слуга земного ксеноботаника, первый заметил местные войска, пробиравшиеся к граплексу. Он слышал, как предводительствующий офицер приказывал уничтожить всех земных демонов. Его хозяин находился в столице на банкете, устроенном в Крепости Небес. Каю потребовалось некоторое время, чтобы найти другого землянина — Келли… к тому времени как раз и началась стрельба.
Ей удалось ускользнуть до начала атаки. Благодаря помощи туземца Келли избежала встречи с солдатами на улицах Обезьяновки и ускользнула от патруля, только что проследовавшего мимо них.
Казалось, каю нравились земляне… или солдат он ненавидел еще больше.
Этот маленький слуга стал ее невольным союзником. Келли даже не знала его имени.
— Хиквай! Хиквай!
Девушка упала на землю и перекатилась за валун. Тревожные слова эхом звучали в ее голове.
Застрекотали автоматные очереди, и над валуном засвистели пули. Действуя скорее по велению инстинкта, нежели по опыту, Келли открыла ответный огонь. ПЛФ-24 внезапно озарился вспышкой света, и в горле ближайшего солдата ханнов разверзлась зловещая рана. Трое остальных продолжали яростно стрелять.
Привыкшие к яркому свету звезды Ханумана спектрального класса F7V глаза аборигенов едва ли годились для ведения ночного боя. "Впрочем, я не многим лучше", — подумала Келли, выстрелила еще пару раз и снова сделала перекат, чтобы солдаты не смогли определить ее местоположение. — Я все же инженер, а не солдат!"
Следующие ее два выстрела оказались безрезультатными, зато шестой попал одному из ханнов в ногу. Солдат закричал, выпустил последнюю очередь и упал. Позади Келли послышался еще крик.
Двое оставшихся в живых солдат ринулись вперед, поливая землю автоматными очередями. Пуля ударилась в ее одежду, девушка снова перекатилась, выстрелила и попала одному из нападающих прямо в грудь. Отвратительный запах паленого мяса ударил в ноздри.
Она поборола отвращение и выстрелила снова.
Темноту прорезал лазерный свет, и все замерло.
Пусто… и у нее больше нет зарядов.
Вражеский солдат все еще стоял на ногах и стрелял наугад. Если она сейчас же что-то не предпримет, то скоро здесь соберется вся Драенская армия, и тогда ей точно не удастся спастись.
Келли вскрикнула от новой автоматной очереди, полоснувшей рядом с ней. Затем она с силой сжала зубы и замерла. Солдат медленно приближался. Девушка напряженно следила за тем, как фигура ханна появилась из темноты. Оружие кая было все еще направлено прямо на нее. Сердце Келли забилось как сумасшедшее. Если туземец решит действовать наверняка, то ей крышка… Она старалась не шевелиться. Что будет делать пришелец?
Несколько мгновений солдат неподвижно возвышался над ней. Затем толкнул ее стволом своего автомата. Келли резко схватилась за автомат и сильно дернула, повалив кая на себя. Оружие отлетело в сторону. Келли изо всех сил ударила солдата рукой, пытаясь перебить ему дыхательное горло. Внезапно боль врезалась в ее локоть.
Шейный гребень!.. Острые выступы на шее пришельца были подобны дюжине острых ножей. Солдат отскочил в сторону и быстрым движением выхватил длинный нож. Келли вскрикнула от ярости.
Кай снова бросился в атаку, но она широко расставила ноги, сделала подсечку и вместе с туземцем, который все еще пытался ударить ее ножом, покатилась по земле.
Что-то острое и металлическое коснулось ее бедра, когда она вскочила на ноги. Ханн медленно поднялся, зловеще поигрывая ножом, и снова направился к ней. Келли быстро метнулась в сторону и стала шарить руками по влажной земле в поисках оружия… наконец-то, вот оно — ружье…
Ханн с криком бросился на нее. Оружие туземцев было тяжелым и странным. Девушка пыталась нажать на курок, но непривычная конструкция сбила ее с толку. Келли размахнулась и автоматом ударила кая по руке, в которой был зажат нож. Раздался хруст сломанной кости, туземец вскрикнул, и нож; отлетел в сторону. Келли била снова… и снова…
Туземец упал, кровь хлестала из раны на его голове. Девушка пошатываясь отошла в сторону, ей стало дурно.
Из темноты донеслось жалобное нытье.
— Высокочтимая… Высокочтимая…
Келли ринулась на помощь. Ее союзник скорчившись лежал на траве, зажав обеими руками рану на ноге. Девушка отскочила в сторону, не в силах вынести зрелище новой крови. Но спустя несколько секунд она заставила себя приблизиться к слуге, опустилась на колени, оторвала кусок ткани от рукава своей формы и перевязала рану.
— Оставь меня, Высокочтимая… — еле слышно пробормотал задыхающийся и слабеющий на глазах абориген.
— И не думай об этом, — резко ответила Келли на терранглийском. Напрягая все свои чувства, она огляделась по сторонам, пытаясь определить, приближаются ли новые враги. Если у них и было время, то очень мало.
— Я понесу тебя, — Келли перешла на кьендипский язык. — Но тебе придется указывать мне дорогу.
Ее рука ныла от раны, нанесенной острыми шейными гребнями солдата, но девушка не обращала внимания на боль. "Я должна действовать быстро. Мы не можем оставаться здесь." Канонир сержант Трент наклонился над трубой дренажной канавы и заметил:
— Бракстон, твое лэнс-отделение* — налево. Очистите верхнюю часть стены и держите ее свободной. Понятно? — Не дожидаясь согласия капрала Бракстона, он продолжил: — Ты, Штраусе, и твои ребята полезут вверх по лестнице под прикрытием огня Бракстона. Охраняйте башню. Лэнс-отделение Паскаль остается внизу и треплет ханнов. Вопросы есть?
Три капрала отрицательно покачали головами.
— Хорошо. Соберите своих мальчиков и девочек и будьте готовы, — Трент продолжал наблюдать за северной стеной, пока капралы ползли к своим лэнс-отделениям. Расплывчатые зеленоватые образы на экране вмонтированного в шлем ИК-дисплея* отмечали передвижение ползущих по оврагу легионеров. Они осторожно пробирались по дну канавы от баррикады, менее двадцати метров отделяло их от лестницы, которая вела на северо-западную наблюдательную башню… к снайперам ханнов.
В его распоряжении пятнадцать легионеров против… скольких врагов? Выло похоже, что их атакуют пятьдесят, а то и шестьдесят ханнов, рассыпавшихся веером от пролома в стене. А сколько еще шло им на подмогу? "У нас довольно неплохие шансы", — решил Трент. Застав туземцев врасплох и располагая современным оружием, три лэнс-отделения должны легко прорвать ряды местных солдат. "Если они не принесут тяжелую артиллерию", — с ухмылкой подумал он.
Как будто в ответ на его мысли, глубокий гортанный звук самоходной пушки перекатился через заградительную стену. Двухметровая секция стены рухнула, подняв облако распыленного цемента.
Один из ханнов был заживо погребен под обломками, другой, почувствовав опасность, ринулся вперед, попал под очередь ФЕКа и был с криком отброшен назад на обломки. Взрыв обдал Трента тучей пыли и дождем обломков.
Позади умирающего солдата в проеме разрушенной стены показалось угловатое сооружение, медленно продвигавшееся вперед на широких гусеницах. Восьмисантиметровое дуло беспокойно поворачивалось из стороны в сторону, ища новую жертву. Самоходная артиллерийская установка была довольно примитивной, с точки зрения Легиона, но скрытые ее мощным корпусом новые волны наступающих могли запросто ринуться навстречу роте Браво.
"Танки прорываются сквозь стену", — подумал Трент. — "Черт, этого нам только и не хватало".
Но шум и смятение, вызванное появлением танка, могло послужить на руку легионерам.
— Пошли! Пошли! Пошли! — завопил сержант и махнул легионерам, направляя их вперед. Все как один они поднялись из канавы и с криками ринулись вперед. Трент установил автоматический режим стрельбы на своем ФЕКе и на бегу полшвал туземцев лавиной серебристых стрел. Рядом с ним на одно колено опустился легионер Рэйделл и нацелил на нападающих свой Уитни-Сакс ВМЛП-55*.
Лазерное ружье выпустило импульс невидимого излучения, и стоявший на вершине стены ханн повалился навзничь. Лазерные ружья не были так распространены среди легионеров, как в Регулярной Армии Содружества, но легионерские снайперы, такие как Рэйделл, использовали каждую боевую единицу с максимальной эффективностью.
Трент первым достиг лестницы и выстрелил, попав в солдата-ханна, который немного замешкался, так как перекладины лестницы были слишком далеки друг от друга для невысокого туземца. Ханн разжал пальцы и стремительно полетел вниз, рухнув изувеченной грудой у ног Трента. Сержант не обратил на него внимания и поразил несколько новых целей, показавшихся на открытом месте около разрушенного блока в тридцати метрах от него. Рядом возникло еще несколько теней — солдаты из лэнс-отделений Штраусса и Паскаль, которые стремились поскорее укрыться в мрачной тени наблюдательной башни.
— Штраусе, заставь своих людей шевелиться быстрее! — выкрикнул Трент. — Остальным рассыпаться по местности и мешать продвижению неприятеля. Вы, ребята, знаете как это делается, не правда ли?
Капрал Гельмут Штраусе, коренной уроженец Ньюсачена с пышными пшеничными усами, одобрительно пробурчал в ответ.
— Ми лэзем, — отрывисто выговорил он. Вступив в Легион, Штраусе вот уже в течение восьми лет говорил на терранглийском, но это нисколько не смягчило его акцент. — Ты, шишка*, лэзешь пэрвым.
Трент спрятал улыбку. До тех пор, пока в Легионе служат НСО, шишкам — рекрутам-новобранцам — всегда будет доставаться самое трудное и неприятное. На этот раз жертвой капрала стал малыш, которому едва ли исполнилось шестнадцать.
Легионер повесил через плечо свой ФЕК и покорно полез вверх по лестнице. Темнота мгновенно поглотила его черную фигуру, облаченную в маскировочную форму.
Сержант снова вернулся к первоочередным проблемам. Пока капрал Штраусе и его лэнс-отделение карабкалось вверх по лестнице, оставшиеся легионеры Трента должны были захватить ханнов… не привлекая особого внимания со стороны танка, который медленно переваливал свое грузное тело через пролом в стене. Трент переключил дисплей с ИК-диапазона на режим ночного видения и отдал приказ капралу Паскаль:
— Пошли!
Лэнс-отделение Паскаль выскочило из расположенной за башней тесной арки, нацеливая оружие в зловещую темноту. В левом углу своего дисплея ночного видения Трент.заметил движение наверху стены, упал на землю, перекатился на бок и дал короткий залп в сторону едва обозначившейся фигуры. Сзади него раздался выстрел легионера Коула. Ответом был хор испуганных и предсмертных выкриков аборигенов, который уже через секунду превратился в стрекот автоматных очередей.
Пули рикошетом отскакивали от основания башни и поднимали тучи пыли у ног Трента. Сержант снова выстрелил, на этот раз длинной очередью, затем швырнул в темноту связку гранат. Всполохи взрыва, озарившие верхнюю часть стены, четко высветили карабкающихся ханнов, и он продолжил огонь.
— Берегись, серж! — прокричал Коул. Легионер сбил сержанта с ног, заставив его глотать пыль. И только когда упал, Трент заметил, как из тени, отбрасываемой танком, появилась квадратная фигура вражеского солдата, на плече которого покачивалась громоздкая тяжелая труба — одна из примитивных ракетных установок, которую в Легионе называли "косоплюй"*. Из обоих концов трубы выплеснулись языки пламени, и ракета устремилась через стену. Коул попытался отскочить в сторону… Слишком поздно… Ракета попала легионеру прямо в спину, пробила пластиковую броню и дюралюминиевое покрытие, и только потом взорвалась. Отвернувшись от окровавленных останков, пытаясь побороть приступ внезапной тошноты, Трент переключил свой ФЕК на автоматический огонь. Через мгновение пусковая установка покатилась под гусеницу танка, а лицо и горло стрелявшего ханна покрылось дюжиной окровавленных отверстий, образованных потоком тонких металлических стрел.
Полусогнувшись, Трент пробрался к месту, где несколько секунд назад стоял Коул. От легионера, спасшего ему жизнь, осталось не так уж много.
"Вы — солдаты, которым приказано умереть" — это выражение было частью столетней традиции Легиона. Казалось, что оно словно специально создано для эпитафии, посвященной легионеру первого класса Артуру Коулу… или как там его настоящее имя, которым называли Коула, пока он не оказался в Легионе.
Сержант перезарядил ФЕК и выстрелил снова.
Его губы скривились злобной улыбкой, когда он наблюдал, как вражеские солдаты падают, словно подкошенные, в тени наступающего танка.
Затем улыбка Трента потухла. Рокот лязгающего двигателя и всесокрушающих гусениц заглушил остальные звуки. Орудийный ствол слегка раскачивался, нацеленный прямо на сержанта…

Глава 3

Никогда не верь легионеру, который говорит, что не чувствует страха.
Полковник Фернанд Мэйр, Французский Иностранный Легион, 1918.

Легионер третьего класса Джон Грант замер в трех метрах от начала лестницы и сделал осторожный глубокий вдох — "попробовал воздух", — как сказал его брат, когда они еще бегали по улицам Старого Лондона.
Разумеется, Джон Грант — не настоящее имя.
Его зовут по-другому, и Старый Лондон больше не родной дом. Это — лишь воспоминания о прежних добрых временах, временах, когда Билли еще был жив. Они казались Джону Гранту бесконечно далекими. Но пока он не стиснул перекладину лестницы и не заставил себя двигаться дальше, ему почудилось, что он вернулся на Землю. Долгий подъем по лестнице, необходимость соблюдать тишину и точно рассчитывать время напомнили Джону Гранту тот последний прыжок, когда погиб Билли. На мгновение ему показалось, что это всего лишь мальчишеские проделки. Нелепая случайность, лишившая гражданства и вынудившая пять лет служить в Легионе, чтобы заслужить его вновь, утомительные и изматывающие тренировки на Дэвро — все показалось Джону Гранту не более чем кошмарным сном. Он почти поверил в то, что, оглянувшись, увидит ослепительную, сияющую далее в темноте улыбку Билли, карабкающегося за ним следом.
Но за ним двигался легионер второго класса из Гвирра, неуклюжий здоровяк Вруурт. "И о чем этот тупой капрал Штраусе думал, когда посылал гвиррианца* наверх? Незаметное передвижение, ловкость… вот что нам сейчас нужно. А не дюжая сила." Из специального карманчика в ботинке Джон Грант осторожно вытащил свой боевой нож и взвесил его в руке. В старые добрые времена он кидал подобные штуки в деревянные стены забора, ограждавшего граплекс. Пусть его считали преступником, он никогда не был убийцей. Теперь он вынужден применять свое искусство в жестоком бою, цель которого — выжить. "Ну, Слик, — подбодрил он самого себя, вспомнив прозвище, которым обычно его величал Билли… как же давно это было. — Давай!" Крепко зажав нож в руке, Слик продолжал медленно и осторожно карабкаться. Лестница заканчивалась люком, вделанным в пол башни. Пока никого. Слик осторожно высунулся из люка и внимательно оглядел помещение. Один туземный солдат… два… три… Ханны опирались на перила и стреляли вниз, посыпая пулями территорию Анклава. Слик позволил себе улыбнуться. "Даже ребенок справился бы с этой задачей".
Послышался негромкий стук металла о металл. Одни из врагов оторвался от перил и направился клюку. "Чертов гвиррианский монстр!" — злобно подумал Слик. Собрав все свои силы, он стремительно выпрыгнул из люка, только яркое лезвие ножа беззвучно промелькнуло в темноте.
Кровь в горле поверженного ханна заклокотала, и безжизненное тело туземца медленно опустилось на пол. Грохот выпавшей из его рук винтовки заставил оглянуться двух других. Один из туземцев успел далее выстрелить, и пуля ударила в шлем Слика.
Он перекатился на бок, гремя ФЕКом по полу.
Адреналин бурлил в его венах. На таком близком расстоянии далее пули туземных ружей запросто могли пробить боевую солдатскую форму, а скафандра из пластиковой брони на нем не было.
"Скорость в обмен на безопасность — вот чего вы хотели…" Ханн снова выстрелил, и Слик откатился назад. Кровь брызнула из ужасной раны на его левом плече, острая боль мгновенно парализовала руку.
Другой ханн переключил странный рычаг на своем ружье и прицелился…
…но был сражен. Живот и грудь кая покрылись целой дюжиной кровавых ран. Он упал рядом с телом своего товарища и забился в предсмертных судорогах. Звук выстрела ФЕКа Вруурта, звеневший на высокой частоте, замолк.
— Как всегда, шишка не готов в решающую минуту, — гвиррианец обнажил в улыбке ряд ослепительных хищных зубов. — Торопись медленно. Поспешность — это смерть. — Вруурт медленно выбирался из люка. Его глаза внимательно оглядывали помещение смотровой вышки.
— Черт тебя побери, я бы запросто справился с каями, если бы ты не наделал такого шума! — взорвался Слик. — Из-за тебя я едва не погиб!
Из люка возник легионер Дмитрий Ростов, технический эксперт лэнс-отделения.
— Хватит ссориться, пока не дошло до серьезного, ребята. Запомни, шишка, — повернулся он к Слику, — мы должны быть одной командой.
Слик отвернулся, снял с плеча ФЕК и оглядел с высоты территорию форта. "Да уж, хороша команда, — с горечью подумал он. — Я куда лучше смогу позаботиться о себе сам, если мои так называемые товарищи по команде оставят меня в покое. — С трудом он подавил злобу, закипавшую внутри. — Я могу о себе позаботиться!"
Трент вскочил на ноги, взгляд его метался из стороны в сторону. Самоходная артиллерийская установка была нацелена теперь прямо на него. Центральная пушка пока молчала, но автоматические пулеметы, вмонтированные с обеих сторон скошенного корпуса танка, продолжали непрерывно стрелять. Громадина медленно продвигалась вперед.
Сержант поспешил укрыться за большим обломком стены, преследуемый очередями 15-миллиметровых пуль. Капрал Паскаль подползла к Тренту, переключила свой ФЕК на стрельбу гранатами и нацелилась на танк. Граната взорвалась прямо над правой гусеницей, но не причинила особого вреда. Паскаль выстрелила еще раз, опять безрезультатно.
— Черт! Нам нужно что-нибудь помощнее…
Солдаты ханнов хлынули в отверстие, пробитое танком, цепь за цепью они поднимались из укрытий, в которые их загнал огонь, ведущийся со стены главного периметра. Трент окинул взглядом импровизированную баррикаду, за которой окопалась его рота. Огонь постепенно затихал.
Какого черта там делает лейтенант?
— Отступай, капрал! — резко скомандовал он. — Я прикрою тебя!
Паскаль хотела воспротивиться, но затем мрачно кивнула. Трент открыл огонь, дав возможность капралу добежать до башни. На ходу Паскаль отдавала приказы уцелевшим солдатам своего лэнс-отделения.
Прорычала самоходка, и сноп огня расцвел у восточной стены. Не прекращая стрелять, Трент поднялся на ноги и побежал за капралом. Автоматические пулеметы метили теперь в него. Чтото ударило ему в ногу, и сержант потерял равновесие. Он упал и покатился, отчаянно пытаясь найти укрытие. Вражеская пушка зарычала снова, взрыв прогремел примерно в десяти метрах от Трента, и грязь вперемешку с осколками накрыла сержанта пеленой. Кто-то пронзительно кричал. Судя по голосу, это был легионер.
"Если лейтенант не соберет это вместе, нам всем достанется!" Трент соскользнул в дренажную канаву и ощупал свою отказавшую ногу.
Крови нет, серьезных повреждений никаких.
Плотная материя солдатской робы остановила вражескую пулю, но некоторое время нога будет плохо повиноваться… если, конечно, он выживет в этой битве.
Трент придвинулся к краю канавы и прижал ФЕК к плечу. Смерть приближалась к нему на широких гремящих гусеницах.
Колин Фрейзер перезарядил свой ФЕК и прислушался к слабому голосу, раздававшемуся у него в наушниках.
— Повторите последнее сообщение, сержант, — отрывисто приказал он.
Полевой сержант Перссон тяжело дышал.
— Я не знаю, сколько их, лейтенант, но ханны не дают нам высунуть нос! — ответил он. — Их чертовы ловушки поджидают нас на каждом углу! Я потерял десять человек в машинном зале, а Дмовский говорит, что потерял двоих, когда прямо у него на глазах была взорвана дверь оружейного склада!
— Черт побери! — Фрейзер стиснул зубы в приступе бессильной злобы. — И вы ничего не можете предпринять, серж?
— Лейтенант, половина моих людей даже не имеет оружия! — злобно огрызнулся Перссон. — Мы не можем прорваться сквозь эти идиотские ловушки, не став беззащитными мишенями снайперов, которых не нейтрализуешь дюжиной пистолетов и парой ФЕКов!
Фрейзер выглянул из-за баррикады. Через дыру в северной стене проезжала еще одна самоходная артиллерийская установка. Без тяжелого вооружения, которое находилось на складе в машинном зале, или огневой поддержки с воздуха роте Браво не справиться с этими гро46 мадными танками ханнов. И если Перссону не удастся сдержать наступление своими силами…
— Ладно, сержант. Держитесь вместе. Я пошлю вам подкрепление, — он выключил коммуникационный канал и оглянулся: — Бартлоу!
— Да, сэр? — субалтерн* Винцент Бартлоу выглядел испуганным. Он был самым молодым командиром взвода в роте Браво, Фрейзер знал это. Знал лейтенант и то, что для Бартлоу это — первая война. "Добро пожаловать в наш клуб, малыш", — подумал он.
Фрейзер кивком показал в сторону солдат, окопавшихся на баррикаде.
— Собери свой взвод, саб, — приказал он, — На военном складе и в машинном зале обнаружены ханны! Отправляйся туда и задай им жару. Понял?
— Да, сэр, — Бартлоу в замешательстве облизал губы.
Фрейзер не обратил внимания на колебание молодого человека.
— И, во имя Господа, вооружи свое лэнс-отделение. Нам понадобится кое-что посерьезнее хлопушек, чтобы совладать с танками!
Субалтерн кивнул.
— Двигайся! — крикнул Фрейзер. Бартлоу дернулся и попятился, затем что-то закричал своему сержанту.
Фрейзер снова сосредоточил внимание на досадной бреши в северной стене. Самоходная артиллерийская установка развернулась и направилась в сторону северной башни. Трент и его оперативный отряд сумели устроить там небольшую неразбериху, сдержать напор врага на главный периметр и вышибить из башни снайперов.
Хотя долго они не продержатся. Шестнадцать легионеров не могут противостоять танку и трем ракетным установкам, которые непрерывным огнем прикрывают продвижение пехоты.

Без тяжелого вооружения все, что они смогут сделать — это уничтожить ханнов, которые оказались слишком тупыми даже для того, чтобы найти себе укрытие. Легионерам шестого лэнс-отделения приказано доставить из оружейного склада все боевое снаряжение. И пока они не вернутся, шансы роты Браво весьма ничтожны…
Канонир сержант Трент что-то буркнул себе под нос и теснее вжался в траншею, перезаряжая второй зарядный блок. "Как же обескуражить этих кровавых обезьян?" — думал он, вставляя свою последнюю 100-зарядную кассету в ФЕК. Солдаты ханнов встретили упорное сопротивление, но это, казалось, не слишком поколебало их боевой дух.
Они продолжали идти и идти, просачиваясь сквозь дыру в стене. С ракетными установками и танками, прорвавшимися на территорию форта, у них было достаточно сил, чтобы представлять серьезную угрозу для легионеров, охраняющих периметр.
Ракета, подобная той, что расправилась с Коулом, влетела на территорию крепости. Потом еще одна, и еще. Самоходная артиллерийская установка снова напомнила о себе громовым раскатом выстрела. Трент выглянул из-за края канавы, застыв в напряженном ожидании.
У лэнс-подразделений сержанта осталось мало шансов. Был только один путь, чтобы остановить волну атаки…
Солдат-ханн спрыгнул на землю неподалеку от Трента, в руках он крепко сжимал короткий и увесистый автомат местного производства. Трент нажал на курок ФЕКа, и солдат, завертевшись на месте, упал в маленькую лужу на дне канавы. Наверху появились еще двое ханнов, яростно поливая землю огнем. Одна дробинка пробила скафандр сержанта, врезавшись в броню как раз на стыке пластины, прикрывающей коленный сустав.
Трент злобно нажал курок, осыпав туземцев шквалом смертоносных игл.
Теперь к канаве приближался целый отряд туземцев. Многие из ханнов отчетливо видели легионера, голова которого возвышалась над краем импровизированного окопа. Их автоматы неистово стрекотали. Тренту удалось отправить на тот свет еще двух солдат, прежде чем аборигены перешли к более решительным действиям. Наконец он увидел цель, которую давно ждал.
Вскочив на ноги, сержант переключил ФЕК на полный автоматический огонь, скосив первую цепь туземцев. Не обращая внимания на разъяренные выкрики врагов, Трент бросился вперед, прежде чем ханны успели среагировать. Он оттолкнул ногой тело убитого солдата и сгреб окровавленный "косоплюй", погребенный под изувеченным трупом.
Со злобной ухмылкой Трент пристроил трубу на плече, затем восстановил в памяти брифинги, посвященные местному вооружению, в которых ему доводилось участвовать или же просматривать при помощи адчипа. Красный переключатель гарантирует безопасность… а голубой управляет примитивным электронным обзором. Игнорируя электронную систему наведения, Трент направил трубу на один из медленно передвигающихся вражеских танков, прицелился на глаз и нажал на спуск.
Ракета завыла и вылетела из трубы, оставляя за собой струю белого пламени.
Не дожидаясь результатов выстрела, Трент пригнулся и скатился в канаву, чтобы избежать толчка взрывной волны. Как только он оказался на дне, до него донесся звук взрыва и изумленные и испуганные крики аборигенов. Дисплей ночного видения на мгновение померк, затем изображение восстановилось.
Осторожно высунувшись из канавы, Трент огляделся. Радостная улыбка заиграла в уголках его рта, когда он наконец узрел результаты своего рукоделия. Около заднего люка танка зияла ужасная черная дыра, из которой неторопливо вился дымок. Одна гусеница махины также была повреждена. Танк пытался развернуться и занять новую позицию на периметре, так, чтобы прикрыть наступающую роту, но левая гусеница беспомощно распласталась по земле. Громадная машина все еще представляла опасность, но, по крайней мере, теперь она не может двигаться. В рядах ханнов заметно нарастало смятение, так как их ужасное оружие вышло из строя.
— Давай, серж! — проорал кто-то позади Трента. Два ФЕКа в режиме полного автоматического огня рвали и калечили цепи вражеских солдат. Наверху башни, ощетинившись с наблюдательной площадки, виднелись ружья легионеров. Люк танка отворился, и из него посыпался экипаж; туземцев только для того, чтобы найти свою смерть от пуль стреляющих с башни легионеров.
Трент внезапно осознал, что его собственный ФЕК куда-то исчез — наверно, был потерян в борьбе за туземную ракетную установку. Достав ракетный пистолет ПЛФ, он ринулся вслед за Паскаль и легионером Рэйнгардтом.
"Задали мы им все же взбучку, — похвалил он самого себя, нырнув в проем в стене башни вслед за капралом Паскаль, — Мы неплохо потрясли каев… — хотя они еще далеко не сломлены." Легионер Спиро Карацолис низко пригнулся и, прячась за углом маленькой часовни, осторожно выглянул из-за неопластовой стены, чтобы посмотреть, какова обстановка у находившегося в нескольких десятках метров большого строения, которое и являлось машинным залом Обезьяньего Форта.

Предыдущая страница 2 Следующая страница


3 Уильям Кейт, Эндрю Кейт

Распростертое в проходе между двумя зданиями тело убитого легионера Вэнса напомнило ему о суровой реальности, о том, что невидимые туземные снайперы прекрасно попадают в цель, не позволяя подразделению высунуть носа из укрытий.
У убитого отсутствовала почти половина черепа — следствие прямого попадания крупнокалиберной туземной пули.
Карацолис крепко стиснул ФЕК. По сравнению с плазменной пушкой в бронированной башне полюбившегося ему "Саблезуба"* — транспорта огневой поддержки, оружие пехотинца казалось легионеру детской хлопушкой.
— Это наш последний шанс, иначе так и застрянем здесь, — произнес у него за спиной капрал Селим Башар.
— Это уж точно, — Карацолис еще раз бросил взгляд на Вэнса. — Давай.
Не привлекая внимания неприятеля, они преодолели приличное расстояние и добрались раньше остальных легионеров до транспортного взвода. Если бы им удалось так же проделать и оставшуюся часть пути…
Наличие ТМП* существенно упростило бы их задачу как здесь, так и на северной оконечности форта. Карацолис знал, что сержант Перссон просил у лейтенанта подмоги, но даже если помощь подойдет вовремя, туземные снайперы слишком хорошо спрятаны, чтобы их быстро обнаружили. Впрочем, "Саблезубу" огонь снайперов не страшен.
Легионер Башар похлопал Карацолиса по спине.
— Готов, — напряженно сказал он. Смуглый водитель "Саблезуба" не имел вооружения, кроме связки инструментов, которая висела у него через плечо. Если Карацолису удастся прикрыть его, пока турок доберется до машинного зала, то уж Башар-то разберется с дурацкими ловушками, которые они там обнаружили. По крайней мере, так они планировали.
Карацолис выкатился из-за угла, пальцем отчаянно вцепившись в курок ФЕКа. Ружье завыло и выплюнуло очередь игл, ударившихся в южную стену. На мгновение он прекратил огонь, и очередь из автомата туземца взборонила пыль у него перед ногами. Кидаясь из стороны в сторону, Карацолис продолжал стрелять в то место, где, по его мнению, находился источник огня. Прекратив стрелять, он закричал.
— Двигайся! Двигайся быстрее, Башар!
Турок что было духу зигзагами бросился бежать через двор, таким образом пытаясь уберечь свое незащищенное тело от смертоносных пуль снайперов. Он пригнулся, покатился по земле и оказался около двери в машинный зал, быстро махнув Карацолису. Очередная пуля едва не впилась в грека, пролетев всего в дюйме над его головой. Карацолис вскинул ФЕК и выпустил еще одну длинную очередь по неприятелю, с удовлетворением услышав выкрик забившегося в агонии ханна. Тело туземца беспомощно вывалилось из трубы вентиляционной системы на крыше оружейного склада и тяжело рухнуло на землю.
Теперь, когда ему удалось заметить одно из укрытий, где прятались снайперы, Карацолис переключил ФЕК на режим гранатомета и выпустил две короткие очереди по выходу вентиляционной системы. "Это должно порадовать тех, кто там еще оставался", — подумал он# как только вспышка взрыва осветила форт зарей фальшивого рассвета.
Карацолис воспользовался эффектом внезапности и стремительно пересек двор, оказавшись рядом с Башаром. Турок тщательно изучал дверь склада, пытаясь проследить путь едва заметного провода, теряющегося в пыли.
— Неплохой выстрел для козлопаса, — заметил капрал, в конце концов обнаружил мину, к которой вел потайной провод, и обезвредил ее, решительно воткнув отвертку во взрывной механизм.
— Ты сам неплохо справился, Башар… для барахольщика, — оба легионера были выходцами с Нового Кипра и устраивали нескончаемые перебранки на почве своего происхождения: начиная с пастушьего промысла семьи Карацолисов и кончая городскими низами, выходцем из которых был Башар.
Башар криво улыбнулся и указал на вход в склад. Карацолис толкнул дверь, держа ФЕК наготове. Он ожидал услышать взрыв и дружные автоматные очереди в ответ на свое вторжение.
Свет автоматически зажегся — фотосенсоры отреагировали на присутствие людей. Легионеров ждало готовое к бою вооружение, аккуратно уложенное и установленное в специальных "загончиках". Сердце Карацолиса затрепетало, когда он увидел свой любимый, покрытый боевыми шрамами "Саблезуб" "Ангел Смерти". Хотя, с теоретической точки зрения, мэггеры* — члены экипажей боевых машин — могли управлять любым транспортом, каждый отдельно взятый водитель упорно считал себя приверженным одному конкретному агрегату.
Мирно покоящийся на парковочном месте "Саблезуб" совсем не выглядел пугающим. Его плоский блинообразный корпус был увенчан округлой башней, заваленной кучей всевозможных инструментов, стремянок и запасных частей. Но стоит только зарядить его магрэповыми модулями*, которые поднимут его в воздух, да поставить на него четыре турбины фирмы "Дженерал Дайнэмикс", чтобы он мог летать, и "Саблезуб" станет таким же живым и подвижным смертоносным хищником, как и давшее ему имя животное, обитающее в джунглях Медеи.
Два легионера одновременно ринулись к ТМП, горя от желания расправиться с осточертевшими врагами-ханнами.

Зайдир Взиет вскинул снайперское ружье с цилиндрическим затвором и внимательно оглядел территорию Крепости Демонов, выискивая подходящие цели. Каю было не легко совладать с непривычным прибором ночного видения, который больше реагировал на тепло, нежели на собственно свет. Прибор был довольно новый и использовался только в элитарных частях Драенской армии. Теперь настал час испытать его в действии. Расплывчатые зеленоватые фигуры, отображающиеся на экране, были либо мертвыми телами, либо клочками растерзанной взрывами растительности; и никаких следов инопланетных демонов. С тех пор как двое землян проникли в машинный зал и спрятались между нагромождениями своей техники, ни один человек не показался больше на открытом месте.
Эти двое землян определенно не причинят серьезного вреда, даже если им и удалось избежать дурацких ловушек, в изобилии расставленных ханнами. Взиет выругался про себя. Его предшественник не смог справиться с задачей, и поэтому, если каю не удастся уничтожить двух земных демонов, он будет разжалован из рядов Солдат Вечного Тумана. Только самые лучшие из офицеров Драенской армии получали право служить в элитарном подразделении коммандос.
Благодаря помощи местных жителей, которых демоны наняли для тяжелой работы, коммандос удалось совершенно бесшумно проникнуть в форт, установить мины и занять выгодные снайперские позиции. Отрезанные от своих оружейных складов и боеприпасов, иноземные демоны окажутся повержены натиском главной атаки.
Взиету стало не по себе. Этим двум землянам все-таки удалось пробраться мимо снайперов. А их техника несомненно очень мощная…
В уши кая ворвался новый непонятный звук.
Взрыв, сопровождавшийся яркой вспышкой света, невольно заставил Взиета пригнуться. Прибор ночного видения вышел из строя, и когда кай снова посмотрел на простирающуюся внизу территорию крепости, то отчетливо увидел внезапно появившуюся боевую машину демонов.
Плоский корпус, увенчанный небольшой округлой башенкой, из которой выступало ужасающее орудие, обладающее, по словам его соплеменников, магической силой. По бокам были видны две ракетные установки, вмонтированные в корпус. И кроме того, машина парила в воздухе, словно ее поддерживала какая-то сатанинская сила. Под аппаратом завывали мощные лопасти турбин, но Взиету не были известны двигатели, которые могли бы удержать в воздухе такую махину.
Машина пролетела несколько квинов над поверхностью на высоте, заметно превосходящей рост взрослого кая. Башня вертелась во все стороны, подобно зверю, высматривающему добычу.
Кай вспомнил рассказы солдат о демонических штуках, которые позволяли пришельцам видеть противника в полной темноте, или даже… сквозь стену. По сравнению с такими устройствами прибор ночного видения Драенской армии казался не более чем детской игрушкой.
Это были демоны, прогнавшие Древних Богов и разгромившие Крепость Небес. Руки Взиета задрожали. Кай колебался, чувство долга и страх разрывали его на части.
Огромный ор башни демонической машины, выплюнул сноп огня, несущего смертоносный и испепеляющий жар. Взиет не успел почувствовать, как трехметровый плазменный шар поглотил его тело вместе с несколькими метрами южной стены.

Глава 4

Может ли офицер ладить с Легионом, узнается в течение недели.
Полковник Фернанд Мэйр, Французский Иностранный Легион, 1918.

Звуки оружейных выстрелов, раздававшихся на вершине холма, заставили Келли Уинтерс съежиться. Треск автоматных очередей туземцев перемежался редкими визгливыми залпами старого ФЕКа гауссовой модели. Стрельба на холме была поистине свирепой… и говорила о том, что легионеры, сражающиеся в Анклаве, противостоят многократно превосходящему по численности противнику.
Спрятавшись в зарослях густых колючих кустов, она опустила на землю раненого аборигена и проверила пульс кая. "Я должна была знать, что в форте мы не получим долгожданного убежища, — с горечью подумала она. — Чертовы легионеры".
Странно, зачем Содружество послало именно их для охраны Анклава? Все знают, что от этих бездельников одни неприятности и только неприятности — так говорит каждый, кто не ослеплен "романтикой" Иностранного Легиона. Вот так всегда. Келли пыталась заставить легионеров работать в качестве вспомогательной монтажной бригады на строительстве Анклава, взлетно-посадочной полосы и дороги, соединяющей Обезьяновку со столицей и внутренними плантациями зайглина. Неопрятные, самоуверенные, оснащенные устаревшим вооружением и ни к чему не пригодным хламом, легионеры не годились даже для неквалифицированной работы в мирное время. Судя по звукам пальбы, с битвой им удается справиться не лучше.
Впрочем, у Келли не было выбора. Аборигены полностью захватили территорию граплекса, и кроме того, она уже повстречалась с патрулем туземцев. По крайней мере, легионеры в крепости до сих пор сопротивлялись атакам.
И Келли, и слуге-туземцу нужна была медицинская помощь. Ее раненый спутник потерял сознание почти сразу после того, как она оказала ему первую помощь и перевязала рану. С тех пор кай периодически впадал в забытье. Келли нервно облизнула губы, осмотрев пропитавшуюся кровью повязку на ноге у кая. В средней полосе Ханумана было легко подцепить инфекцию. Без полноценной медицинской помощи и регенерационной терапии* маленький абориген, скорее всего, лишится конечности. "Если вообще кто-нибудь из нас выживет…" — подумала она.
У самой Келли не прекращала изнурительно ныть раненая рука. Импровизированная повязка едва закрывала дюжину глубоких порезов, которые она получила, ударив рукой по покрытой остроконечными гребнями шее туземного солдата. Теперь, когда Келли считала, что находится в сравнительной безопасности, бешеные количества адреналина больше не выбрасывались в ее кровь, девушка почувствовала усталость и почти полное истощение. Ей хотелось закрыть глаза и погрузиться в спасительный сон.
Но Келли знала, что сон только затопит ее кошмарными воспоминаниями. Кровавая бойня… солдат-ханн, умирающий от ударов ружьем, убитый ее рукой. Ее собственной рукой… Нет. Она не могла позволить себе погрузиться в подобные сновидения.
Не сейчас.
Келли пришлось приложить максимум сил, чтобы вернуться к реальности. Сияние, разливающееся из нижней части холма, рассеяло сумрак… Горела Обезьяновка. Огонь пожара достаточно освещал местность, чтобы Келли могла внимательно оглядеться.
Ей показалось, что выстрелы, доносящиеся сверху, приближались. Несколько маленьких теней пронеслось вниз по склону, не обращая внимания на окружающих. Келли застыла. По внешнему виду это были солдаты-ханны, и только один из них вооружен. Она заметила, как, отбросив в сторону ружье, кай взорвался кровавым облаком плоти и металлических игл. Абориген покачнулся и рухнул на землю, оставшись лежать неподвижно.
— Давайте, лихачи! — на терранглийском прокричал человеческий голос. — Мы заставили этих маленьких ублюдков отступать! Вперед, за ними!
Мимо Келли пробежал легионер, на ходу стреляя по убегающим ханнам. В сиянии горящего граплекса Келли смогла как следует разглядеть его.
Фигура легионера в маскировочной форме сливалась со склоном холма, изредка возникая в пламеми выстрелов. Его руки, ноги и туловище были покрыты пластиковой броней, надетой на походный комбинезон, а голова увенчана мощным шлемом, изготовленным из такого лее материала. Броня и даже старенький ФЕК были обшарпанными, как, впрочем, и все остальное в Легионе. Видно, за снаряжением плохо следили, или оно уже не один раз бывало в горячих переделках.
Вскоре появился еще один человек, поливающий шквалом огня отступающих аборигенов. Келли ясно увидела, что спасающиеся бегством ханны не вооружены.
— Мне приятно узнать, что вы все еще в состоянии кого-либо победить, сержант, — резко сказала девушка. — В следующий раз возьмитесь за кого-либо более опасного. Я имею в виду тех, кто может ответить огнем на огонь.
Солдат мгновенно среагировал на звук ее голоса, развернувшись в сторону Келли с оружием наготове.
— Эй, поосторожней! — крикнула она. — Я с Земли… офицер Флота.
Капрал возник из тени, внимательно разглядывая Келли. Напряженное выражение его лица нисколько не изменилось.
— Лейтенант Уинтерс, не так ли?
Келли кивнула.
— Я — капрал Лемэй, — сообщил он. — Сколько с тобой людей?
— Только один туземец, — сказала Келли, пытаясь говорить обычным пренебрежительным тоном. — Я не уверена в том, что ускользнуть удалось комунибудь еще…
Капрал махнул рукой, прерывая ее.
— Детали не имеют значения, лейтенант, — сухо проговорил он. — Неизвестно, сколько времени им понадобится, чтобы прийти в себя и повторить атаку.
— Что будем делать с ханном, капрал? — спросил один из легионеров, ткнув пальцем в сторону раненого туземца.
— Оставьте его. Я не получал никаких приказов, касающихся лохов.
— И не думайте об этом, сэр, — вырвалось у Келли. Ей не хотелось бросать туземца на милость Драенской армии. — Кай помог мне выбраться. И я не могу его оставить на растерзание соплеменникам.
Капрал упрямо насупился и пожал плечами.
— Ну, если вы так считаете, лейтенант, — неуверенно начал он. — Кайси, возьми этого ханна. Нам лучше поспешить в форт, мэм.
Келли сделала несколько шагов и внезапно ощутила необычайную слабость в коленях. Она чувствовала, как пот крупными каплями стекает по ее лицу и шее. Раненая рука отзывалась волнами пульсирующей боли. Под бинтами кисть страшно распухла.
— Лемэй?.. — Келли пыталась что-то сказать, но язык не слушался ее. Дышать стало тяжело, как будто невидимые руки медленно, но неотвратимо стискивали ее горло. — Лемэй…
Девушка пошатнулась и рухнула на землю.
Последнее, что она слышала, это голос Лемэя, окликавший ее с невыразимо далекого расстояния.
Затем она погрузилась в кромешную тьму.

***

Звук турбин казался райской музыкой, фанфарами, играющими гимн и вдыхающими свежие силы в изможденных солдат, сражающихся на баррикаде. Колин Фрейзер почувствовал, что улыбается от облегчения, наполнившего душу, и снова открыл огонь. Мимо него пронесся обшарпанный корпус "Саблезуба". Вспышки пламени, вырывающиеся из плазменной пушки, ясно осветили начертанное на башне название: "Ангел Смерти". ТМП унесся прочь, и буквы исчезли из виду. Плазменная пушка и КЕК-пулемет* транспорта продолжали поливать лавиной огня северную стену. Второй танк ханнов, въехавший в дыру, проделанную его предшественником, был поражен прямо в лоб плазменным шаром. В его громадном корпусе разверзлось зловещее отверстие, обнажившее полурасплавленный, залитый лужицами потекшей брони, водительский отсек.
Поблизости от Фрейзера под рокот лопастей приземлился БМП "Песчанник"* М-786, выпустив невысокие посадочные опоры. Из распахнувшегося люка посыпались суровые легионеры. Первым по трапу бежал капрал Дмовский с фактор-ракетой* в руках. За ним следовали остальные, с головы до ног облаченные в пластиковую броню, с плазменными ружьями наготове. Взвод Бартлоу продолжал обороняться на южной стороне Анклава, сражаясь с Драенскими коммандос. Но теперь в распоряжении Фрейзера была тяжелая техника, способная обратить ханнов в бегство. Прибыло два ТМП типа "Саблезуб" и четыре "Песчанника", вооруженных МЕКами*.
"Теперь-то уж мы наверняка преподадим этим обезьянам урок, что значит сражаться против Легиона". Фрейзер криво усмехнулся. Он настроился на командную волну.
— Первый и второй взводы! Атаковать по моему сигналу!
— Первый взвод готов, — передал по линии связи субалтерн Фэрфакс.
— Второй взвод готов, — прозвучал голос субалтерна Ватанаки, уроженца Пацифийской колонии, японца по национальности.
Фрейзер еще раз выглянул из-за баррикады и переключился на другую волну.
— Сержант Трент! Ты все еще там?
— Я на месте, лейтенант, — зазвучал уверенный голос сержанта. Казалось, Трент не ведает усталости.
— Пора показать этим обезьянам нашу боевую мощь, пушкарь. Как дела у твоих людей?
— Не хватает троих из первого взвода… — последовала краткая пауза. — Конечно, я отношусь к вам с глубоким уважением, лейтенант, но может, все-таки вместо того, чтобы говорить, вы начнете стрелять? Эти маленькие сволочи все еще пытаются прорваться к нам.
Фрейзер улыбнулся самому себе. Ничто не в состоянии поколебать непреклонную и деловую манеру Трента.
— Понял, пушкарь, — он снова переключился на командную волну. — Пошли!
Нестерпимо яркие плазменные круги взрывов на секунду залили дисплей ночного видения Фрейзера, но вскоре встроенная в шлем электроника приспособилась к новому освещению. Все шесть канонеиров роты, вооруженные плазменными ружьями, поливали северную стену потоками мощного излучения. Эффект был просто потрясающим.
Как только изображение на экране ночного видения Фрейзера проявилось, он не без чувства удовлетворения заметил, как, побросав оружие, ханны бросились наутек, ища спасения от шквала испепеляющего огня. Онагры* и ФЕКи сломили последний напор аборигенов.
Визг ФЕКов смешался с гортанными звуками МЕКов — специального оружия лэнс-подразделений.
Легионеры ринулись через баррикаду, преследуя отступающих вражеских солдат и продолжая стрелять на бегу. В ответ прозвучало лишь несколько робких выстрелов, которые вскоре замолкли.
Все затихло внезапно. Над фортом расстилалась странная тишина. Ночь неожиданно показалась такой мирной, как будто не было никакой битвы.
Лейтенант Колин Фрейзер вслушивался в тишину ночи. Атака закончена… или нет? Что-то ведь заставило Драенскую армию напасть на Легион. И пока они не найдут и не уничтожат это "что-то", легионеры будут находиться в постоянной опасности.
Затишье почему-то казалось более страшным, чем яростный вой битвы.
Слик дернулся, когда Дмитрий Ростов дотронулся до его плеча.
— Осторожнее, Бога ради!
Ростов криво улыбнулся.
— Ты этого не заслуживаешь, шишка, — сказал он. Дмитрий был выходцем из русской колонии под названием "Новый Крым", но довольно чисто говорил на терранглийском. — Интересно, на какую дьявельскую удачу ты рассчитывал, когда бросался на туземцев с ножом?
Слик не ответил. Он чувствовал себя усталым, рука страшно болела, и меньше всего ему хотелось слушать сейчас лекции об искусстве ведения боя.
Выслушав предъявленное судьей обвинение в том, что он пытался проникнуть на грузовой транспорт, чтобы сбежать на Лондонском Орбитальном челноке, Слик практически ощутил облегчение. Пятый Иностранный Легион — что еще нужно юноше, который даже в самом романтическом сне не мог себе представить, что когда-нибудь окажется на самом дальнем аванпосте Содружества рядом с крутыми и бесстрашными ребятами? Он увлек за собой Билли, и друзья вместе покинули тесный улей земного города, чтобы устремиться в дальние колонии, где жизнь полна приключений. Легион не может быть наказанием! Мысль о том, что он будет служить с романтиками и искателями приключений… Неискушенному мальчишке это казалось мечтой, воплотившейся в реальность.
Но Слик слишком быстро увидел горькую правду, скрывающуюся под флером романтики. С самого первого дня пребывания в тренировочном центре Легиона на Дэвро, Слик почувствовал себя разочарованным и несчастным. Офицеры и НСО были или садистами, или тупоголовыми служаками, в то время как остальные легионеры старались изображать из себя крутых парней. Мечты о взаимовыручке и товариществе рассеялись в мгновение ока, оставив вместо себя суровую реальность стать легкой мишенью для насмешек, зеленым новобранцем, вечным козлом отпущения, постоянным объектом чужой злобы и презрения. И при этом они ждали, что он будет членом команды.
"Я докажу, что мне не нужна их команда", — подумал Слик. На планете вроде Ханумана легионеру-дезертиру было некуда бежать и негде скрыться. Единственное, что ему оставалось — это заслужить уважение, доказать, что он на что-то способен.
— Ладно, — заговорил Ростов после затянувшейся паузы. — Насколько я могу судить, рана у тебя сквозная, серьезно ничего не задето. Штраусе наверняка в следующий раз задаст тебе взбучку посерьезней, если решит преподать урок повиновения.
Слик раздраженно кивнул.
— Спасибо, Ростов, — сказал он.
— Я просто выполняю свою работу, малыш, — широко улыбаясь, ответил легионер. Он снова понизил голос: — И послушай, малыш… то, что ты сделал — это глупо, но все же ты выпустил кишки ханнам. Все в порядке… ты уже на хотя и туманной, но твердой дороге. Понимаешь, о чем я говорю?
Весело насвистывая, Ростов достал пакет для оказания первой медицинской помощи. Стянув с себя солдатскую робу, он оперся на перила и поглядел вниз с башни. Ханны отступили, отброшенные яростной контратакой легионеров.
"Я до сих пор жив, — эта мысль осторожно начала просачиваться в ум Слика. — Я жив…"
Казалось, что и Ростов настроен по отношению к нему более дружелюбно. Возможно, Слику еще удастся влиться в команду. Возможно…

— Итак, я полагаю, нам есть чем заняться, — лейтенант Колин Фрейзер наклонился над столом. Восседая в кресле капитана Ласалля и возглавляя заседание штаба, лейтенант чувствовал себя неловко, но на то у него были веские причины: капитан Ласалль погиб. Так или иначе, главнокомандующим был теперь Фрейзер..
Это было не совсем справедливо. Фрейзер вступил в Легион меньше двух месяцев назад и командовал ротой Браво на Ханумане меньше недели. Он все еще с трудом понимал легионеров, этих неудачников, которые, казалось, плевали на армейские чины и субординацию и делали все, что им взбредет в голову, послав к чертям всю Вселенную. Легионеры были для Фрейзера чужеземцами. Не более знакомыми и понятными, чем ханны. Имеет ли он право принимать военные решения, от которых будет зависеть жизнь этих людей?
Фрейзер оглядел кабинет. На заседании штаба присутствовали канонир сержант Трент и трое других командиров взводов. Все они были ответственными офицерами* роты, профессионалами, авторитет которых далеко выходил за рамки военного звания. В этой комнате собралось все высшее командование полубатальона* Элис, гарнизона Легиона в Драенжаиле — по крайней мере на следующие четыре месяца.
— Комендант* Исаев приказал подготовиться к эвакуации, — продолжил Фрейзер. — Транспортный лайтер* "Ганимед" прибудет на рассвете. К полудню мы будем в Фвинзее, в полной безопасности. Но до этого времени мы должны продержаться. Доктор Рамирес, что у нас с ранеными?
Эдуардо Рамирес устало поднял голову.
Среди легионеров доктор в большей мере был известен благодаря своей удивительной способности поглощать спиртное в практически неограниченных количествах. Но с момента начала атаки Драенской армии он работал не покладая рук, и у него совершенно не было времени промочить горло. По мнению Фрейзера, Рамирес был похож скорее на одного из пациентов специализированной клиники, чем на профессионального медика.
— Всем раненым оказана необходимая помощь, сэр, — едва слышно пробормотал врач. — Ничего серьезного, так как все тяжелые поражения имели смертельный исход.
— Да упокоит Господь их души, — мягко добавил ОО/4 Фицпатрик. Отец Майкл Фицпатрик, известный каждому в роте Браво под кличкой "падре", был священником подразделения. Он был католиком из Фрихолда, одной из старых колоний, прервавшей все связи с Землей еще во времена темных Столетий. Кроме того, толкование идей католицизма отцом Фицпатриком не признавало главенство Рима. Однако католическая церковь была одной из самых популярных религиозных конфессий в Содружестве. По крайней мере, половина роты Браво считали себя католиками разных течений, и падре служил им духовным наставником не хуже, чем настоящий поп из Ватикана.
— Ну что ж, — сказал Фрейзер, оглядев командиров взводов. — Максимально усильте охрану периметра на оставшееся время, джентльмены. Я не хочу, чтобы повторилось представление, разыгравшееся ночью. Необходимо, чтобы эвакуация прошла тихо и мирно.
— Мы сделаем все возможное, — ответил Фэрфакс. Бартлоу кивнул в знак согласия.
— А разве оставшихся в городе вместе со штрафной ротой людей мы бросим, сэр? — поинтересовался Ватанака.
— В столице не осталось ни единой живой души, которую мы могли бы бросить, — ответил Дональд Гамильтон. ОО/4, ответственный за отношения с туземцами и разведку, нервно постукивал по подлокотнику кресла. — "Ганимеду" удалось спасти пару очевидцев резни, устроенной в Крепости Небес. Все остальные мертвы. Включая капитана Ласалля. Я полагаю, что до рассвета "Ганимед" совершит еще несколько облетов города в поисках уцелевших, но глубоко сомневаюсь в необходимости этого мероприятия.
Фрейзер согласно кивнул.
— Нам нужно сматываться, субалтерн. Мы не получили известий от штрафной роты, а учитывая огромное скопление войск ханнов, маневрирующих вокруг нашей базы на плато, нам не удастся выслать разведку.
— Лейтенант прав, — угрюмо согласился Трент. — Черт, да разве может долго продержаться пост, состоящий всего из одного взвода, если на него накатывает атака, подобная той, которую выдержали мы?
— Наверно, мы могли бы послать лайтер, — предложил ОО/4 Генрих Вандерграфф, ученый-техник, штабной аналитик. — Аборигены не причинят кораблю особого вреда, зато мы можем попытаться найти радиоточки.
— Возможно, — согласился Трент. — Хотя мне не очень хочется проверять боевые качества воздушных сил Драенской армии. Этажерки, которыми они управляют, не представляют большой опасности, кроме той, что они могут повредить обшивку транспорта. Если бы у нас был штурмовик…
— У нас его нет, — вмешался Фрейзер. — Если у нас появится малейший шанс обнаружить уцелевших, мы им воспользуемся. Но комендант приказал нам приготовиться к эвакуации, после чего мы уберемся в Фвинзей. Мы не можем рисковать ротой Браво из-за нескольких землян, которые, только предположительно, болтаются в джунглях. Понятно?
— Да, сэр, — ответил Вандерграфф. Фрейзеру послышалось, что Трент пробормотал что-то вроде "Легион должен позаботиться о своих", но не обратил на это особого внимания.
— И последнее, — продолжил лейтенант. — Гамильтон, если я правильно понимаю, то ты являешься экспертом по нашим друзьям-ханнам. У тебя есть какие-нибудь особые рекомендации?
— Нельзя недооценивать туземцев, — угрюмо ответил Дональд Гамильтон. Затем, помолчав минуту, добавил: — Сэр, ханны представляют потенциальную угрозу, даже если у них нет эффективного оружия и техники, — он снова замолк. — Есть над чем задуматься… хм-м-м. Во-первых, ночным дежурным — не спускать глаз с периметра, а свободным от патрулирования взводам спать, не выпуская оружия из рук и в полной боевой готовности, чтобы не повторилась идиотская ситуация с оружейным складом и машинным залом. Пусть все военные транспорты стоят наготове вокруг крепости. Нас не должны застать врасплох. И, во имя Господа Бога, убедитесь в том, что в форте не осталось ни одного туземца!
Фрейзер задумчиво кивнул.
— Хорошо. Примемся за дело. Один взвод будет наблюдать, а остальные пусть укомплектуются всем необходимым и немного отдохнут. Расписание — у пушкаря. Я хочу, чтобы все были готовы, когда прилетит лайтер.
— И были готовы отразить атаку ханнов. Бьюсь об заклад, что первыми мы увидим их, — добавил Трент, поднимаясь. Сержант произнес это так, будто говорил об обычном деле, а не об угрозе кровавой битвы.
— Я бы не стал ставить против тебя, пушкарь, — спокойно сказал Фрейзер. Он поглядел в сторону.
"Я не понимаю этих людей. Я не принадлежу к Легиону. Ни как солдат… и уж точно ни как командующий."
Лейтенант задумался о Тренте, об этом самоуверенном, идеально приспособленном к армейской жизни человеке. Сержант был рожден воином. Легионером.
"А я просто-напросто не стал одним из них…"

— Идиоты! Дураки! — Зизииг гневно ударил кулаком по столу. — Как два полка могли отступить, удирая от горстки землян?
Шаватаар, Главный Советник Семти при Троне Вечных Туманов, заговорил шепотом, издавая какое-то нервное шипение. Он часто останавливался, пытаясь правильно произнести завывающие звуки кьендипской речи.
— Эта атака закончена: ее нельзя переиграть. Демоны попались в своей берлоге в джунглях, там ваши войска и смогут их уничтожить. Но нельзя ждать, мой дорогой Асиай, нельзя терять время. Вскоре за ними прилетит корабль и увезет их отсюда. Вы же не можете допустить, чтобы люди собрались с силами и нанесли сокрушительный контрудар. Иноземцы должны усвоить, что Драенжаил никогда не станет безопасным местом для их отродья.
Хотелось как можно быстрее достичь успеха, хотя цель скорее напоминала аппетитный тропический сррукт, висящий на недоступной ветке высокого дерева. Молодой наследник Джирай мертв — ребенок, позволивший иноземным пришельцам столкнуть каев с пути Древних Богов, погиб. Армия взяла полный контроль над Крепостью Небес, а процесс выявления сообщников демонов и тайных приверженцев Езила шел в столице полным ходом. К утру на Троне Вечных Туманов будет восседать новый Езил — Зизииг, единственный достойный кандидат.
Однако корабль иноземцев все еще висел в гавани, оставаясь недоступным. Ничего, скоро из провинций в столицу будет доставлена тяжелая артиллерия и мощная техника. Солдаты демонов, "Иностранный Легион", неплохо держались. Но два полностью укомплектованных полка ханнов уже заняли позиции перед их крепостью, и к ним на подмогу направлялись еще два тяжелых танка. Три маленьких лагеря незваных гостей, устроенных среди глухих джунглей, уничтожены: два разбиты и один эвакуирован. Это позволит при необходимости привлечь еще один полк, который, впрочем, вряд ли понадобится.
— Ты уверен в том, что демонов заберут из крепости? — спросил Зизииг. — Может быть, им пришлют подмогу?
— Они не могут, — уверенно ответил Шаватаар. — Их силы не настолько велики, и их внимание вскоре переключится на что-либо иное. Ничто не устоит на пути Великого Похода. Время Очищения не может наступить до тех пор, пока все демоны не будут изгнаны. Драенжаил будет освобожден от иноземцев и от северных купцов, от всех, кто собирается наживаться на зайглинском промысле, вступая в конфликт с племенами, живущими в глухих джунглях. А люди Туманов снова вернутся на прежний путь, под руководством Древних Богов, Шаватаара и его магов.

Предыдущая страница 3 Следующая страница


Шагай или умри 4

"Да…да, Очищение скоро будет полностью завершено".
— Лучше, если я буду лично командовать штурмом, — заметил Зизииг. — Тогда ошибок не будет.
Хриплый голос семти теперь выражал озабоченность:
— Это — не мудрое решение, мой Соратник по Походу. Оно лишь отдалит развязку, спровоцировав демонов на испытание собственной судьбы.
Зизииг спокойно скрестил руки на груди.
— Мое решение окончательное, Высокочтимый. Я поведу войска в битву и увижу, как легионеры падут, поверженные, подобно утренним туманам, рассеивающимся в лучах рассвета.

Глава 5

Большинству легионеров нечего терять, жизнь их и так не дорого стоит.
Легионер Адольф Купер, Французский Иностранный Легион, 1933.

Канонир сержант Трент осторожно выглянул из узкой траншеи.
— Что у тебя, Паскаль?
— Замечены источники тепла, — ответила капрал Паскаль, показывая на экран. — Здесь… здесь… и здесь. Черт побери, какие большие, сержант.
Трент переключил дисплей на инфракрасный режим. На мутном зеленоватом экране ИК-монитора крупные источники тепла сияли подобно ярким звездам на темном ночном небе.
— Хм-м-м… мощные выбросы энергии. Двигатели транспортных средств. Похоже, наши друзья-обезьяны и на этот раз не собираются действовать вполсилы.
Рассвет должен был наступить через час, хотя предутреннее сияние уже тронуло восточную часть небосклона. Хануманский день равнялся 34 стандартным часам, поэтому казалось, что день, ночь, утро или вечер длятся бесконечно.
Сложность заключалась в том, что жара и повышенная влажность способствовали образованию плотных туманов. Непроницаемое покрывало дымки спускалось на Обезьяновку с плато, окутывая джунгли… и скрывающиеся в них войска аборигенов мягкой белой ватой. Вокруг Анклава видимость была не намного лучше. Даже приборы, регистрирующие инфракрасное излучение, в таких условиях позволяли ориентироваться лишь в радиусе нескольких метров.
"Отличные условия для неожиданного нападения", — подумал Трент и переключил передатчик на командную волну:
— Элис-Один, здесь Страж.
— Слышу вас, Страж, — серьезным тоном ответила легионер Анжела Гарсия. — Продолжайте.
— Нами достоверно обнаружены четыре источника тепла, приближающиеся к форту по северной дороге. Судя по всему, транспорты. Передайте лейтенанту, что макаки снова вышли на тропу войны.
— Принято. Подождите, — в динамике заскрипели разряды статического электричества. Ползли длинные секунды, наконец снова раздался голос Гарсии: — Вас понял, Страж. Лейтенант велит возвращаться и принять на себя охрану главного периметра. Штраусе и Бракстон усилят посты у проломов.
— Я уже в пути, — Трент выключил передатчик.
Позади него в Обезьяньем Форте завыла сирена тревоги.
Несомненно, по главной дороге со стороны северо-западной долины продвигаются транспорты с подкреплением. Не исключено, что следом идут танки. Вражеские солдаты, как тараканы, просачиваются по джунглям, ожидая момента, чтобы начать новое наступление. Похоже, что захлебнувшаяся атака не остудила пыл решительно настроенных ханнов.
— Лейтенант приказывает мне вернуться, — сухо сказал Трент, — Паскаль, ты остаешься за главного. Фрейзер пришлет тебе еще пару лэнс-отделений, а я оставлю две тяжелые пушки. И не стреляй, пока обезьяны не подойдут достаточно близко. Следует уничтожить столько маленьких гадов, сколько это будет возможно.
Паскаль кивнула.
— Мы прибьем их гвоздями к скалам, серж, — уверенно ответила капрал. Она и Рейнгардт — единственные уцелевшие из лэнс-отделения, но к ним присоединились два легионера из Первого артиллерийского взвода. Маленький отряд выглядел так, словно готов был отразить натиск целой армии ханнов даже без помощи других подразделений роты.
Паскаль хлопнула себя по макушке шлема и соскользнула в траншею.
Вообще-то, траншеи были идеей субалтерна Ватанаки. Раз уж войска туземцев группируются на северо-западной части плато, продвигаясь по единственной приличной дороге, ведущей к Обезьяньему Форту, было логично предположить, что и основной удар последует в том же месте, где проходила предыдущая ночная атака. Две узкие траншеи, вырытые по обеим сторонам дороги, и еще одна в тридцати метрах от северных ворот должны были здорово обескуражить туземцев, уверенных в том, что легко разгромят землян. Трент улыбнулся. Ватанака стал настоящим легионером — крутым и находчивым.
Конечно, не стоило сбрасывать со счетов и такую возможность, что ханны начнут наступление в обход главного пути. Войска аборигенов окружали форт со всех сторон, однако провести тяжелые транспорты по хлипкой почве плато — задача весьма непростая. Все говорило о том, что каи предпочли легкий путь — и им придется заплатить за это.
Трент вышел на дорогу и направился к огромной дыре, которую во время атаки ханны пробили в стене. Рядом с проломом приземлился второй ТМП роты. Не обращая внимания на завывание сирены, на башне, высунувшись из открытого люка, сидел легионер Игначук, жевал неприкосновенный паек и листал замызганный порнографический журнал.
— А ну, живо поднимай задницу, — приказал Трент. — Приближаются гости, так что давай, убери это дерьмо и приготовься к теплой встрече.
— Уж мы им задницу надраим, серж, — ответил стрелок, торопливо спрятал журнал во внутренний карман и застегнул комбинезон. Затолкав в рот последние куски pa-пайка*, он нервно скомкал пакет и рассеянно швырнул его на землю рядом с "Саблезубом".
— Смотри, как бы тебе не отправиться вслед за этим мусором, Чук! — крикнул откуда-то снизу водитель транспорта. — За такие вещи полагается неделя на гауптвахте!
— Вот как? — огрызнулся Игначук. — Тогда какое наказание полагается мартышкам, которые прошлой ночью вышибли здесь чуть ли не половину стены?
— Ну, я бы сказал — расстрел, Чук. — хищно улыбаясь, ответил водитель и указал на дуло своего МЕКа. — Однако они не состоят в Легионе. Я полагаю, что либо они отправятся по домам ни с чем, либо придется их пристрелить. Что скажешь, серж?
— Из Управления по Колониям поступило новое указание, Гэйтс, — оживился Трент. — Нам приказано пригласить ханнов на лекции по санитарии, которые будут проходить у нас в лагере.
— Как это жестоко, серж, — качая головой и держась за живот от смеха, заметил Гэйтс. — Прямо изуверство! Нам лучше избавить их от подобного насилия.
Трент засмеялся и бегом стремительно пересек плац. Шутки были добрым признаком: это значило, что легионеры готовы к предстоящей схватке.
И она, эта битва, подумал сержант, наблюдая, как из бараков выплескивается бурлящая толпа легионеров, скорее всего не обманет их ожиданий.
— Вперед! Вперед! Вперед! — голос капрала хрипел от азартного возбуждения.
Слик спрыгнул в узкую траншею, содрогаясь от пинка, врезавшегося в больные ребра. Следом в траншею влез Дюпон, осторожно держа в руках, чтобы ненароком не повредить, лазерное ружье.
Обшарпанная модель Уитни-Сакс ВМЛП-55 давно устарела и была снята с вооружения в пехотных подразделениях Регулярной Армии Земли, однако снайперы Легиона обращались необычайно осторожно даже с таким оружием, считая его великой ценностью. Малейшее пятнышко или едва заметное отклонение кристалла могли резко снизить репутацию легионеров как лучших снайперов Защитных Сил Содружества.
Ростов и Вруурт задержались на несколько минут, чтобы как следует расправить над траншеей хамелеоновую защитную парусину. Если не принимать в расчет небольшие щели, оставленные для обзора, маскировочная ткань сделала оборонительный рубеж; легионеров практически незаметным.
Электронные волоконные микросхемы, вплетенные в парусину, мгновенно проанализировали отражательные способности почвы и придали ткани соответствующую окраску. Такой же принцип использовался в солдатских комбинезонах — где бы ни применялась мамелеоновая ткань, она приобретала цвет и окраску, подобную фону.
На противоположном конце траншеи лэнс-отделение Бракстона присоединилось к импровизированному подразделению Паскаль. Ожидая армии ханнов, тринадцать легионеров шутили, балагурили, смеялись… Тринадцать легионеров и Слик…
Он согнулся над своим ружьем, укладывая его в специальную нишу траншеи. Ему казалось, что он как будто откололся от остальных. Прошлой ночью в реальной битве сгорели все баптистские представления Слика, и он до сих пор чувствовал себя не в своей тарелке. Один Ростов пытался подбодрить его, однако остальные легионеры продолжали оставаться для него такими же инопланетянами, как и обезьяны, крадущиеся в туманных джунглях.
Страх сковал его внутренности. Траншея душила его, как змея… или скорее как гроб. "На этот раз спрятаться будет негде, — подумал Слик. — Какого черта я здесь делаю?"
— "Ганимед", "Ганимед", здесь Элис-Один, — повторял Фрейзер в микрофон ком-блока. Лейтенант склонился над столом с компьютерной картой в носовом отсеке М-786СЕ, командного варианта легионерского вездехода "Песчанник" БМП. — Еще раз повторите свои координаты, "Ганимед".
— Элис-Один, говорит "Ганимед", — капитан Гарретт казался усталым и рассеянным, — координаты: тринадцать, повторяю: один-три. Как у вас дела, Элис-Один, все готово?
— "Ганимед", противник приближается к северной стене. Я попробую прикрыть форт и посадочную площадку.
На этот раз голос капитана прозвучал еще тише:
— Хорошо, кто-кто, а вы-то знаете расклад сил. Как собираетесь действовать, Элис-Один?
Фрейзер нажал клавишу передачи и взглянул на компьютерную карту форта и близлежащих территорий. Рота Браво успела укрепиться на периметре, готовая отразить атаку ханнов. Командный БМП расположился в центре внутрикрепостной территории, окруженный десятком "Песчанников", готовых отправиться в бой по первому приказу. Лейтенант мельком взглянул на Гарсию, которая сидела за ком-терминалом и принимала сообщения от подразделений, занимающих боевые рубежи.
Они не могли посадить транспорт и эвакуироваться, не отбросив ханнов. Фрейзеру не нравилась идея подождать еще. Лайтеру потребовалась целая ночь, чтобы добраться до Обезьяновки, и за это время ханны сумели прийти в себя и подготовиться к новому мощному удару. А что, если ханны начнут весь день без передышки швырять против легиона все новые и новые войска? Если в конечном счете туземцы уничтожат роту Браво, то, несомненно, постараются сбить "Ганимед" и растереть в порошок его обломки.
Но если транспорт приземлится к югу от форта на открытой посадочной площадке Анклава, то будет легко уязвим для ханнов, как только они догадаются атаковать с юго-востока, со стороны лежащих в руинах гражданских зданий Анклава. Два "Песчанника" и БМП при необходимости поддержат патрули, обходящие территорию форта в этой части плато, но они не смогут обеспечить должного прикрытия посадочной полосы. А в роте Браво недостаточно людей для того, чтобы справиться с охраной посадочной площадки в самый разгар вражеской атаки.
Есть только одно решение…
— "Ганимед", здесь Элис-Один, — сказал он, нажав наконец кнопку на переговорном устройстве. — Вы можете приземлиться на открытом пространстве к востоку от форта? Прием.
— Минуточку, — быстро ответил капитан лайтера. Фрейзер отчетливо представил, как он изучает на экране компьютера изображения различных участков форта и Обезьяновки, сверяя размеры и расстояния. — Элис-Один, это приемлемый вариант.
— Тогда действуйте, капитан. Там вы будете под прикрытием наших орудий.
— И подальше от туземцев, надеюсь, — прозвучал ответ. — Мой ящик отнюдь не предназначен для того, чтобы вариться в котле сражения, лейтенант. Мы совершенно безоружны, и даже примитивное оружие ханнов в состоянии наделать дыр в корпусе старушки.
— Понял, капитан, — сказал Фрейзер. — Мы сделаем все возможное. Элис-Один, конец евязи.
Он выключил передатчик и снова углубился в изучение карты. "Интересно, я выбрал правильное решение, или нет? — подумал Фрейзер — Черт побери! Жаль, что здесь нет Ласалля".
Капитан Ласалль мертв, и если его люди не задержат ханнов на периметре, то еще до наступления рассвета к капитану присоединится неплохая компания. Чтобы этого не случилось, вся ответственность ложится на Фрейзера.

— Асиай, штурмовая колонна вышла на позицию, — передал радиооператор.
Штаб командования армии находился в ветхой хижине в джунглях неподалеку от Плато Демонов.
Штаб был оборудован радиопереговорными устройствами, на большом столе в беспорядке лежали карты местности вперемешку с тактическими наступательными планами. В хижине было мало места, поэтому основная масса подчиненных Зизиига толпилась на улице в ожидании приказов. Это обстоятельство имело очевидные преимущества: кай мог обдумать план атаки в спокойной обстановке, не отвлекаясь на чиновников, обращающихся к своему предводителю по пустякам.
Зизииг медленно потер щеки.
— Как вы думаете, может, стоит развернуть колонну?
— Джирай Жизнен сообщает, что сможет начать атаку через пять двиков*, Асиай, — ответил кай. — Местность к востоку труднопроходима для тяжелых транспортных средств.
— Передай Жизиену, что мне нужны его действия, а не извинения, — прорычал Зизииг. — Они должны ударить сразу же, как только выйдут на позиции врага.
— Да, Высокочтимый.
Позади зашипел Шаватаар.
— Вы не должны недооценивать иноземных демонов, — прошептал семти. — Они заметят ваш маневр.
— Я проведу эту операцию так, как запланировал! — рявкнул Зизииг. Кай взглянул на семти, внезапно испугавшись собственных слов. Зизииг был образованным ханном, слишком образованным, чтобы верить в то, что Семти действительно Древние Боги, о которых говорится в старинных Драенских преданиях. Тем не менее Семти были древней, могучей, долгоживущей и мудрой цивилизацией… и верными союзниками. — Высокочтимый, — продолжил Зизииг, — я все тщательно продумал. Две массированные атаки выведут демонов из равновесия. Тяжело вооруженные танки вполне смогут расправиться с ними, особенно при поддержке ракет. Я приказал вооружить солдат двух рот пусковыми установками.
— Многие из твоих солдат вскоре завершат свой поход, — произнес Шаватаар. — На этот раз вам не удастся застать демонов врасплох.
— Я знаю, Высокочтимый. Но если нам удастся продержать демонов достаточное время прикованными к окопам на земле, то наш последний сюрприз окажет должный эффект, — Зизииг угрюмо улыбнулся и снова повернулся к радиооператору. — Передай приказ штурмовой колонне: атаковать!

— Вот они! Приготовиться!
Слик крепко стиснул приклад своего ФЕКа, пытаясь побороть желание немедленно открыть огонь. На ИК-дисплее отчетливо вырисовывались ярко-зеленые образы на темном, почти черном фоне — источники тепла. Более крупные — танки ханнов, а меньше и маневренней — отдельные солдаты идущей в атаку Драенской армии. Тишина не нарушалась ничем, если не считать отдаленного клацания гусениц. Продвижение противника было медленным и осторожным. Неужели ханны боятся, что легионеры приготовили для них какую-нибудь западню, или туман мешает их продвижению? Скорее всего последнее, так как ИК-датчики были до сих пор редкостью в Драенской армии…
— Подождите, онаграм пока не следует начинать стрельбу, mes amis 1, — отдавал приказы в траншее командир взвода сержант Генри Фонтэйн. Второй старший офицер взвода НСО объединил три оснащенных тяжелым вооружением лэнс-отделенйя, тем самым увеличив численность взвода до двадцати четырех человек — почти четверть сил роты Браво.
Огневой мощи достаточно… но хватит ли, чтобы успешно противостоять натиску танков противника?
— Спокойно… выбирайте цели…
Громом в предрассветной тишине слева обрушился шквал автоматного огня туземцев. Все новые и новые ханны шли в атаку, выстрелы смеши
* друзья мои (фр.) вались с криками.
Слик не мог разобрать ни слова в их визге, но, судя по интонации и по тому, что стрельба вскоре затихла, он предположил, что офицеры обезьян пытаются восстановить боевой дух растерявшихся солдат.
Мысль о том, что солдаты противника нервничают точно так же, как и он сам, принесла ему облегчение. Слик прицелился, взяв на мушку наиболее близкий источник тепла. Идущие в атаку цепи противника были не более чем в двадцати метрах от замаскированной траншеи. Транспорты тащились вслед за пехотой, то и дело скрываясь за холмами искореженной земли, что затрудняло наблюдение. Когда же Фонтэйн отдаст приказ открыть огонь? Разве он не видит, как близко подошли обезьяны?
В расположившегося рядом со Сликом стрелкаонагра с характерным металлическим грохотом ударилась шальная вражеская пуля. Закованный с ног до головы в пластиковую броню, парень даже не пошевелился. Голову его украшал несколько видоизмененный шлем, полностью закрывающий лицо и оснащенный суперсовременным прибором ночного зрения, позволявшим его обладателю следить за целью и наводить прицел плазменного ружья одним движением глаз. Легионер Чилдерс олицетворял собой современного солдата, вооруженного по последнему слову техники. Его ружье несколько раз качнулось в кожаной петле, но Чилдерс вскоре зафиксировал его, установив прицел на одном из транспортов, с рокотом приближающихся по главной дороге.
— Онагры… — в голосе Фонтэйна проскользнули напряженные нотки. — Приготовились…огонь!
Чилдерс нажал на курок. Глаза Слика невольно заслезились от неожиданно яркой вспышки света, вырвавшегося из ствола онагра и устремившегося прямо к выбранной цели. Яркий хвост пламени походил на абсолютно прямую полосу заледеневшего огня. Некий француз, создавший плазменное ружье, назвал его "fusil d'onagre" или, проще говоря, "штурм-ружье". Теперь, увидев его в действии, Слик уже не считал это название слишком громким.
Внезапно все закипело, наполнилось звуками стрельбы и ошалелыми криками. Легионеры, защищающие форт, сбросили маскировочный брезент, чтобы он не мешал им целиться в наступающих ханнов. В подразделении капрала Дмовского пришел в действие еще один онагр, стрелявший по приказу Паскаль. Два плазменных ружья вели прицельную и размеренную стрельбу, уничтожая туземцев одного за другим. Надрывно завывали кинетические энергетические ружья, а пара более тяжелых МЕКов подпевала им, вплетая глубокий гортанный голос в смертельную гармонию. Строй ханнов дрогнул под натиском огневой мощи, силу которой можно было сопоставить разве что с целым полком туземных войск.
Слик выстрелил и в страхе присел в траншее, заметив, как из "косоплюя" ханна в его направлении устремилась небольшая противотанковая ракета. Снаряд просвистел над окопом и взорвался, ударившись в фундамент стены крепости, не причинив никакого вреда. Когда Слик снова выглянул из траншеи, то заметил, что один из мощных источников тепла засиял еще ярче. Он пылал, пронзенный многочисленными выстрелами ружей онагров.
Сцена напомнила ему хаос, который царил в Обезьяньем Форте после первой атаки пришельцев… неужели это было всего лишь несколько часов назад? Поле было усеяно убитыми ханнами, но неуклонно надвигались все новые и новые солдаты, занимающие места своих павших товарищей.
Слик стрелял и стрелял, механически прицеливаясь и нажимая на спуск, не удосуживаясь взглянуть на результаты своих выстрелов. Смертельная мощь огня Легиона сразит негодяев задолго до того, как они приблизятся на опасное расстояние.
Над траншеей пронеслась еще одна ракета, на этот раз существенно ближе к цели. Слик снова беспомощно упал на дно траншеи — он ничего не мог с собой поделать, хотя знал, что эта штуковина способна убить только в случае прямого попадания.
Даже без пластиковой брони его комбинезон выдерживал разрывы шрапнели, не говоря уже об обыкновенных пулях, а сегодняшним утром он не поленился укрепить на спине и на груди бронированные пластины. Учитывая специфику боя, дополнительная защита стоила больше, чем свобода движений.
— Хватит, шишка! — Дюпон схватил Слика за воротник и рывком поднял на ноги. — Поднимайся!
— Идут! Идут! — прокричал Ростов. Над головами что-то просвистело и разорвалось далеко позади траншеи, подняв тучу пыли.
— Какого черта? — удивился Дюпон. — Я не видел еще ни одного танка!
— Это был не танк, — сказал Чилдерс, продолжая стрелять из плазменного ружья. — Слишком большой снаряд. Должно быть, это одна из установленных где-нибудь в джунглях гаубиц.
— Тогда кто ее наводит? — в ярости заорал Дюпон. Вся его бравада испарилась в мгновение ока. — Откуда эти ублюдки управляют огнем, черт бы их побрал?
— Спокойно, mon brave1*, — прервал его вырвавшийся из динамика спокойный голос Фонтэйна. — Продолжайте бой. Посмотрим, чего от нас хочет лейтенант.
* храбрец (фр.)
Слик выпустил очередь гранат, рассыпавшихся веером. Он сделал это скорее рефлекторно, нежели по велению разума. Сидя в узкой тюрьме траншеи, он не чувствовал себя в безопасности, так как от штуковин, падающих с неба, не было спасения.
Даже пластиковый скафандр не в состоянии уберечь от попадания снаряда вражеской артиллерии, сумевшей приблизиться на расстояние прицельного огня.
— Лейтенант! Сержант Фонтэйн сообщил, что туземцы подтащили и используют артиллерию.
— Будь они прокляты! — Фрейзер развернул кресло, обратив свой взор на легионера Гарсию. Лейтенант очень надеялся, что разбитые дороги в джунглях не позволят ханнам доставить к форту мощные орудия. Хотя туземцы имели не так уж много орудий, способных прорвать организованную легионерами линию обороны, их артиллерия представляла определенную угрозу. — Какого калибра пушки?
Гарсия покачала головой.
— Я не уверена, лейтенант. Возможно, один ноль-восемь… или один двадцать один.
Фрейзер склонился над расстеленной на столе картой.
— Хорошо. Прикажи Фонтэйну отступить… сначала пусть отводит тяжелое вооружение. Это позволит нам выиграть немного времени.
— Да, сэр, — Гарсия засуетилась над радиопередатчиком.
Фрейзер развернул кресло так, чтобы видеть панель управления. Версия "Песчанника", переоборудованного под командный пункт, была лишена вооружения, замененного параболической спутниковой антенной, установленной на том месте, где должна была находиться башня. Однако этот БМП имел кое-что еще, чего не было на стандартных моделях М-786 — посадочную площадку для наблюдательных летательных аппаратов. Пальцы лейтенанта заплясали по клавишам, программируя один из аппаратов, который должен был выявить расположение вражеской артиллерии.
Сначала необходимо выяснить, с чем же они имеют дело, и лишь тогда легионеры двинутся против новой надвигающейся на них угрозы.
— Ладно! Слушайте все! — голос Фонтэйна едва пробивался сквозь треск автоматных очередей. — Лейтенант знает, что делает. Оружейным лэнс-отделениям отступать к главным воротам. Пехотным — прикрывать их отход. По моему знаку… марш!
Ростов помог Чилдерсу выбраться из траншеи.
С другой стороны окопа его коллега, легионер Хсу уже стремглав несся к стене форта. За его спиной покачивалась мощная труба фактор-ракетной установки. Из траншей с новой силой хлынула волна выстрелов, пехотные лэнс-подразделения залегли, прикрывая огнем отступающих. Слик выстрелил в ханна, появившегося всего в пятнадцати метрах от окопа. Он видел, как маленький туземец завертелся на месте и упал…
— Они продолжают наступать! — прозвучал возбужденный голос Штраусса. Послышался пронзительный свист снаряда гаубицы, возникшего из распростершегося над джунглями тумана. Снаряд взмыл к небесам и помчался вниз по дуге прямо на траншею. Слик оцепенел от страха, потеряв способность двигаться, думать, даже кричать…
На защитников крепости летел новый снаряд.
Недолет… Взрыв разразился едва ли не в самой гуще ханнов, оставив огромную воронку в тридцати метрах от Слика.
— Черт побери! — закричал Дюпон. — Они зажимают нас!
— Как только они хорошенько прицелятся… — проговорил Ростов необычайно спокойно и холодно.

Глава 6

Целью каждого легионера является воодушевление азартом боя, исходом которого должна быть или победа, или смерть.
Полковник Пэрри Жан Перро, Французский Иностранный Легион, 1958.

— Измени масштабные координаты на пятьдесят семь с шагом в один ноль девять, — произнес Фрейзер, не отрывая взгляда от вмонтированного в панель управления монитора, на который передавался вид местности, открывающийся с разведывательного летательного аппарата. — Шесть целей.
Компьютер идентифицировал их как полевые орудия серии один двадцать один. Кодовое название — "Адская Дробилка".
— Пятьдесят семь по один ноль девять, — повторил на командной волне голос Трента. — Шесть целей, идентифицированных как "Адская Дробилка". Прием.
— Хорошо, — сказал Фрейзер. — Раздолбай их, пушкарь.
— Можете на меня рассчитывать, лейтенант, — ответил Трент. — Будет исполнено.
— Прекрасно, Чук, — кричал сержант Трент. — Сейчас они получат свое!
Тренту показалось, что он расслышал отдаленные звуки стреляющих пушек. Ханны рассчитывали зажать легионеров в тиски. Трент присел на корточки за "Саблезубом", своим корпусом закрывающим брешь в северной стене. Звуки выстрелов из траншеи постепенно затихали, так как все большее число легионеров покидало позиции. Если эти пушки не заставить замолчать вовремя…
"Саблезуб" рядом с ним задрожал — стартовала одна из ракет марки "Грендель"*, с грохотом вырвавшись из пусковой установки. Через несколько секунд вылетела вторая грендель-ракета и растворилась в предутреннем тумане, оставив позади себя пышный хвост из огня и дыма.
Трент включил передатчик.
— Факторы… выбирайте цели и стреляйте!
Капрал Тоширо Айкедо понимающе кивнул, наводя в небо фактор-ракету.
— Все слышали? — уточнил он. Его пальцы стремительно забегали по крохотной клавиатуре — он программировал очертания цели и вводил данные для ИК-наведения. — Приготовиться…
Капрал плавно надавил на спуск, и ракета вырвалась из жерла пусковой установки с воем, который можно было сравнить разве что с рычанием раненого тигра. Через несколько мгновений в воздухе просвистело еще три ракеты. Портативные фактор-ракетные установки были оснащены компьютерной системой наведения, позволяющей находить и поражать цели, соответствующие строго определенному ИК-силуэту. Они идеально подходили для поражения невидимого противника, хотя их боеголовки были слабее зарядов грендель-ракет, устанавливаемых на стационарных платформах.
— Ракеты пошли… пошли… — голос легионера Игначука ворвался в наушники Трента. Оба его гренделя, в отличие от фактор-ракет, были переведены на телевизионное управление: как только факторы обнаружат цели, грендели разнесут на куски то, что останется от вражеской батареи. — Я попал…два взрыва. Три. Три попадания, серж! Теперь пошли большие ребята!
— Факторы! — приказал Трент. — Сделай еще один залп… так, на всякий случай.

Предыдущая страница 4 Следующая страница


5 Уильям Кейт, Эндрю Кейт

И только когда ракеты исчезли из виду, Трент позволил себе растянуть губы в улыбке: ханны не посмеют повторить подобную выходку.

Взрыв потряс землю не более чем в десяти метрах от Слика. Слегка контуженный ударной волной, легионер выронил ФЕК, который тут же утонул в грязи на дне траншеи. И хотя шлем ослабил грохот разрыва, Слик почувствовал, как кровь заструилась у него из носа. Он медленно ощупал руки и ноги, убеждаясь в том, что все еще является цельным куском плоти.
— Чилдерс ранен! — кричал Ростов.
— Помоги ему, малыш, — резко приказал Штраусе. — Остальным продолжать огонь!
Тряхнув головой, чтобы избавиться от назойливого шума в ушах, Слик стал выбираться из траншеи. Казалось, что земля проваливается у него под ногами. Затем он увидел Чилдерса.
Тяжело вооруженный легионер лежал, распростершись на земле, в нескольких метрах от кратера. Левая нога его была неестественно выгнута… перелом.
Кровь била фонтаном из обрубка, оставшегося от правой ноги. Сама конечность, закованная в тяжелую броню, валялась в нескольких метрах.
Слик застыл как вкопанный — не успев оправиться от шока взрыва, он мгновенно погрузился в новый.
Он был не в состоянии ни пошевелиться, ни отвернуться. Тошнота сжала его внутренности.
— Помоги ему, парень! — прозвучал словно издалека голос Ростова.
Слик рухнул на колени, едва успев стянуть с лица шлем — судорожная рвота сотрясала его тело.
— Чертов шишка! — Он слышал, как выругался Штраусе. — Вруурт, помоги Чилдерсу. Ростов, убери оттуда этого сопляка!
Жадно втягивая в себя воздух, Слик видел, как огромный гвиррианец склонился над изувеченным стрелком-онагром. Массивные пальцы Вруурта оказались удивительно ловкими, он мгновенно стащил остатки брони с раненой ноги Чилдерса и аккуратно наложил жгут. Затем осторожно взвалил легионера.на могучее плечо, собрал его разбросанное вокруг оружие и быстро засеменил в укрытие.
— Давай, малыш, двигайся! — пробормотал Ростов, помогая Слику подняться на ноги и уводя его в том же направлении. Послышались крики, предупреждающие о приближении нового ^Наряда. Последние легионеры покинули траншею, отстреливаясь, чтобы сдержать ханнов на безопасном расстоянии. Ростов поддержал споткнувшегося Слика и подтолкнул его в направлении крепости. Рядом упал еще один легионер — спина его была разворочена прямым попаданием ракеты.
Слик закрыл глаза, пытаясь отогнать картины кровавой сцены, но охвативший его ужас не разжимал холодных пальцев, сомкнувшихся у него на шее.

На компьютерной карте внезапно засиял предупреждающий огонек. Фрейзер оцепенел, охваченный досадным разочарованием. "Только не теперь, черт побери! — думал он. Паника угрожала пожрать его. — Только не там!"
Лейтенант пытался сохранить самообладание.
Огонек, появившийся на карте, означал, что в поле зрения сенсоров, расположенных на восточной стене крепости, попали движущиеся объекты. Фрейзер следил за тем, как компьютер идентифицировал нападающих, высвечивая символы на экране дисплея… по пересеченной местности плато к восточной стене продвигались пехотинцы и танки противника.
Всего лишь через несколько минут на той стороне форта должен приземлиться лайтер… в месте, которое он назвал безопасным!
— Гарсия! — выкрикнул лейтенант. — Выйди на связь с "Ганимедом" и прикажи, чтобы не садились, пока не получат моего личного указания. — Не дожидаясь подтверждения, Фрейзер переключился на линию связи с Трентом: — Пушкарь, у меня неприятности с восточной стороны крепости. Если верить компьютеру, то на нас движется небольшая рота обезьян при поддержке восьми танков. Они приближаются с востока. Пошли туда людей, и пусть они заставят этих сволочей убраться восвояси. Мы должны очистить эту площадку для приземления транспорта.
Ответ Трента был спокойным и размеренным.
— Я беру это на себя, лейтенант. — Звучал ли в голосе канонира упрек? — Можно мне воспользоваться "Саблезубом" Башара?
— Возьми все, что тебе надо, пушкарь, — ответил Фрейзер, пытаясь поиронизировать над показной нерешительностью сержанта. — Только очисти восточную территорию!
— Лейтенант!
— Что еще, Гарсия? — Фрейзер пытался говорить спокойно и уверенно.
— С "Ганимеда" только что сообщили, что в воздухе замечены какие-то летательные аппараты. Тяжелые штуковины… возможно, бомбардировщики.
"Будто у нас и без того мало неприятностей!" — подумал Фрейзер устало и кивнул:
— Принято.
Артиллерия, наступающие с фланга колонны пехоты, бомбардировщики… что будет следующим?
И если только у роты Браво кончатся боеприпасы… ей придется врукопашную столкнуться с тем, что уготовили ханны…
Лейтенант опустил взор на карту. Казалось, что время, отведенное легионерам, подходит к концу… кончается и удача.

— Оно такое большое, Асиай! Гигантское!
Шейные гребни Зизнига гневно оттопырились.
"Ох уж эти пришельцы-демоны со своей иноземной техникой!" Сначала они разнесли на куски артиллерийскую батарею, которую его войска, напрягая последние силы, протащили по хлюпающим от грязи дорогам джунглей. Теперь похоже на то, что один из их огромных летательных аппаратов завис в воздухе над фортом. Если на этом корабле были установлены такие же сатанинские пушки, из которых стреляют солдаты противника, то…
— Не стоит раньше времени думать о поражении, Асиай, — из-за спины донесся шепот Шаватаара. Словно семти прочитал его мысли. От неожиданности по спине Зизиига пробежали мурашки.
Наверно, в легендах все-таки есть доля правды…
— Корабль, который описали ваши солдаты, демоны называют лайтером класса "Камерун"*, — продолжил семти. — Это всего лишь невооруженный транспорт со слабой броней. Они никогда не используют эти аппараты для ведения боевых действий.
— Тогда… — в сердце кая снова забрезжила надежда.
— Тогда этот корабль не представляет угрозы для ваших солдат, — Шаватаар продолжил невысказанную мысль командующего. — Наступающим нечего бояться. Ничто не помешает Очищению.
Зизииг улыбнулся и потянулся за передатчиком.
Возможно, впереди каев все же ждет победа.

Стена взорвалась, и камни разрушенной кладки осыпались внутрь, подняв огромное облако цементной пыли. Еще до того, как пыль осела, сержант Трент успел начинить облако связкой гранат.
— Давайте, мальчики! Продемонстрируем обезьянам, что мы уже здесь!
Стоявший рядом с сержантом легионер Фиорэлло выпустил из онагра огромный плазменный шар.
Как только раскаленный пузырь настиг очередную жертву, все вокруг озарилось рассеянным светом, обнажая скрытое пыльным облаком поле боя. Легионеры Третьего взвода не замедлили присоединиться к стрельбе, и вскоре предсмертные вопли ханнов доказали точность их залпов.
Танковая пушка сухо кашлянула, из пролома в стене со свистом вылетел снаряд и врезался в стену складского помещения, располагавшегося в тридцати метрах позади Трента. Застрекотали автоматы.
Идущий первым танк ханнов ввалился в новый пролом в восточной стене и снова выстрелил. На этот раз снаряд был нацелен в спрятавшегося за сооруженной из перевернутых бочек баррикадой МЕК-стрелка. Онагр Фиорэлло выплюнул очередную порцию ослепительного пламени. Плазменный пузырь прожег огромную дыру в бронированном корпусе танка туземцев. Однако танк продолжал упорно продвигаться вперед, следом за ним шел другой. Войска ханнов непрерывным потоком вытекали из темноты, пускали ракеты и выкрикивали боевые лозунги.
С визгом турбин мимо отделения Трента пронесся "Песчанник", выполнив крутой вираж: прямо перед вражескими солдатами. Застрекотал пулемет БМП, сеющий вокруг смерть. Туземцы в панике бросились в стороны, пытаясь найти укрытие. Многие так и не успели спастись, пораженные сотнями серебристых игл. Танк снова выстрелил, но композитная многослойная броня "Песчанника" легко выдержала удар. Слева от линии обороны Трента появился еще один "Песчанник", поливая пришельцев огнем пулеметов. Брешь в восточной стене превратилась в кладбище, ни одна живая душа не могла там долго продержаться.
Но в стене образовалось новое отверстие. Как только еще один танк ханнов показался из обломков кирпичной кладки, заговорил "Саблезуб" капрала Башара. Выстрел вмонтированной в башню лазерной пушки осветил внутренний двор крепости мгновенной искусственной зарницей. Раскаленный луч ударил во вражеский танк, превратив его башню в лужу расплавленного металла и оставив от страшной машины лишь несколько дымящихся колес.
— Этот выстрел — в честь кавалерии! — крикнул кто-то.
Второй залп Фиорэлло разорвался брызгами жидкого металла, оставив огромную дыру в броне головного танка. Машинное отделение вскрылось, обнажив искореженные останки сложного двигателя. Машина проехала по инерции еще несколько метров и замерла, из пробоины повалил густой дым от загоревшегося масла. В танк с разгону врезался другой, отпихнув в сторону беспомощное тело собрата.
"Саблезуб" Башара развернулся вокруг оси, готовясь ринуться в стремительную смертельную атаку…
— "Саблезуб"-один, здесь Элис-Один. Остановитесь и ждите новых указаний! — раздался тревожный голос Гарсии в наушниках Трента.
— Принято, — разочарованно ответил Башар.
ТМП продолжил разворот, не завершив его выстрелом.
— Черт побери! — завопил Трент. — Какого черта ты это делаешь, Гарсия?
— Это — приказ лейтенанта, — ответила Анжела. — Он хочет, чтобы "Саблезуб" вернулся назад.
На мгновенье Тренту пришло в голову отказаться выполнять приказ. Если ТМП останется на восточной стене, то врагу не удастся прорваться ни при каких обстоятельствах. А без "Саблезуба"… ну, онагры вполне смогут справиться с этими железными глыбами. Однако Фрейзер обещал оставить…
— К нам приближаются летательные аппараты противника, серж, — спокойно ответила Гарсия. Казалось, она читала его мысли. — И кроме того, у "Саблезуба"-Два неприятности у северной стены.
Башар нам нужен для противовоздушной обдроны.
— Хорошо, — наконец согласился Трент. — Постараемся сами здесь управиться.
Сержант прицелился, и его ФЕК выплюнул очередную порцию гранат. "Мы справимся… даже если у обезьян приготовлены еще какие-нибудь сюрпризы…"

— Приближаются шесть самолетов, три-три-девять, скорость пятьсот, высота — пять-пять-ноль, дистанция — девятьсот, прием, — голос лейтенанта подобно игле втыкался в ухо Спиро Карацолиса. — Предварительная идентификация говорит о том, что это — пропеллерные бомбардировщики местного производства, кодовое обозначение — Бумеранг. Повторяю, предварительная идентификация…
— Ладно, Элис-Один, — отозвался Карацолис. Он пробежался пальцами по клавишам, заставив свой компьютер выехать из ниши в командном отсеке. Данные на экране подтверждали предупреждение Фрейзера. — Ваше сообщение принято. Готов к ведению огня.
— Только будь чертовски осторожен, не задень лайтер! — выкрикнул лейтенант.
Капрал Башар то и дело поглаживал рычаги управления "Саблезубом".
— Похоже, лейтенант немного нервничает, не так ли?
— Этим они платят за удовольствие командовать, Башар, — откликнулся стрелок, широко улыбнувшись. — Пусть офицеры тревожатся, мы же лишь нажимаем на курок и наслаждаемся покоем.
Когда Башар выводил ТМП из укрытия между бараками, Карацолис набирал программу для гренделей.
— Огонь! — приказал капрал, последовательно нажимая серию клавиш. Башар настолько искусно компенсировал отдачу, что "Саблезуб" едва покачнулся.
На мониторах секции управления ракетами мгновенно ожило изображение, передаваемое непосредственно датчиками с боеголовки летящей ракеты. "Ганимед", кружащий над северной частью форта, занял сразу два экрана. Карацолис улыбнулся и положил руку на джойстик. Сейчас бомбардировщики ханнов получат горькую пилюлю, а из-за транспорта не сумеют вовремя заметить опасность.
Изображение на мониторах резко изменилось, когда обе ракеты нырнули под лайтер и появились с другой стороны… Карацолис переключился с ручного управления на тепловую систему наведения, предварительно убедившись в том, что код транспорта не попадал в список объектов поражения.
Первая ракета нацелилась на бомбардировщик аборигенов. За ней последовала вторая, но легионер переключил ее на новую цель, и ракета зафиксировалась на втором бомбардировщике. Мгновение спустя оба экрана ярко засветились и практически одновременно потухли. Две из шести целей на главном боевом экране "Саблезуба" исчезли.
— Минус два! — радостно заверещал Карацолис.
— Два на счету козлопаса, — согласился Башар. — Это напоминает мне один случай в Ошиане. Помнишь?
Карацолис валился в кресле перед пультом управления.
— Продолжаю слежение! — прокричал он, не обращая ни малейшего внимания на слова Башара.
Башня плавно развернулась. На боевом мониторе вспыхнуло новое изображение, необходимое для наведения онагрового орудия. Легионер нацелил плазменную пушку на бомбардировщики. Левой рукой он вывел на экран информацию из компьютера Фрейзера и дал команду скорректировать видеоизображение монитора.
Тем временем бомбардировщики разделились на две группы. Одна пара опустилась ниже "Саблезуба", а другая поднялась ввысь, скрывшись за "Ганимедом"…
Карацолис наклонил пушку так, что один из низко летящих бомбардировщиков попал в перекрестие. Два легких касания клавиши, и компьютер принял на себя слежение за целью, заставляя башню медленно и плавно поворачиваться.
— Готово! — сказал наконец Карацолис, и Башар снова завел турбины. Башня продолжала вращаться, следуя командам компютера, "Саблезуб" пришел в движение. Электронные системы не спускали глаз с цели, крупным планом изображенной на главном боевом экране. Через секунду призывно замигало перекрестие, поймавшее цель, и Карацолис нажал на рычаг.
Выстрел был оглушающе громким, вихрь раскаленной плазмы устремился к летательному аппарату. Расплавленная струя выплеснулась на бомбардировщик, и через мгновение цель исчезла, испарившись в нестерпимом жару.
— Слежу! — повторил Карацолис. Башар едва успел остановить "Саблезуб", чтобы дать товарищу возможность прицелиться. У четвертого самолета шансов было не больше, чем у предыдущего. Плазменный пузырь, подчиняющийся неумолимой программе, хладнокровно поглотил свою цель, прежде чем экипаж; бомбардировщика успел понять, что по ним выстрелили.
Но куда делись еще два?..
— Башар! Развернись… мне нужен лучший угол зрения!
Уцелевшие самолеты прятались за лайтером.
Они были слишком близко к "Ганимеду", чтобы сбросить бомбы… "Черт! Он мешает мне целиться… Черт! Черт! Черт!"

Визиир Джидииг потянул на себя рукоятку, нажал на все четыре клавиши и почувствовал, что Фвириилский бомбардировщик содрогнулся всем корпусом, задрав нос кверху. Двигатели работали на три четверти мощности. Пока укрепившиеся на земле демоны не сбили самолет кая, но это был лишь вопрос времени. Если залпы орудий не найдут свою цель, то это сделают управляемые ракеты. Кай видел, как у него на глазах были уничтожены четыре из шести самолетов группы "Воздушный Хищник", сбитые дьявольским оружием пришельцев. Пока удача сопутствовала лишь двоим, оставшимся в живых, защищая от смертоносных снарядов… Им помогал корпус гигантского воздушного транспорта, кружащего над Плато Демонов.
Второй пилот Зиирай Дриег указал вниз. Наземная битва кипела у стен форта. Целью "Воздушного Хищника" было сокрушить укрепления иноземных демонов мощным бомбовым ударом. Теперь, когда от эскадрильи осталось всего два самолета, которым также грозила неминуемая гибель, как им выполнить боевую задачу? Без мощного прикрытия с воздуха наземная атака очень быстро захлебнется. Дьявольское оружие иноземцев несло смерть на земле так же свирепо, как и в воздухе…
С земли к небесам устремилось ослепительное сияние, погрузившее в огненное марево предпоследний бомбардировщик. Джидииг в панике схватился за рычаги управления, пытаясь выровнять самолет, в который ударила взрывная волна. Теперь они остались одни.
— Нам не выжить, — осторожно начал Дриег. — Даже если мы развернемся и сумеем удрать, Асиай спустит с нас шкуру.
— Да и, кроме того, у нас нет шансов на отступление, — согласился Джидииг. Кай пристально всматривался в темноту, впереди виднелась огромная масса корабля пришельцев.
Асиай предупреждал летчиков, что вражеский транспорт совершенно безоружен. И точно, он не сделал ни единого выстрела. Лайтер медленно дрейфовал, как дирижабль, хотя пропеллеров нигде не было видно. Может быть, эта лоханка и уязвима так же, как дирижабль?
И если им не удастся нанести удар по земле, то, по крайней мере, удастся разнести на щепки этот демонический корабль? Его падение может заставить демонов всполошиться и сломит оборону форта…
Джидииг решительно взялся за штурвал, выровнял бомбардировщик и включил радиопередатчик.
— Бомбардир… приготовь все оружие.
Дриег уставился на пилота, его глаза были широко раскрыты от ужаса.
— Ты же не собираешься…
— Бомбы готовы, Взиир, — ответил артиллерист.
Джидииг изо всех сил нажал на гашетку.
— За Древних Богов и Вечные Туманы! — выкрикнул кай.
Бомбардировщик вошел в смертельное пике, устремившись на беззащитную цель.

Глава 7

Люди стареют здесь необычайно быстро. Еще вчера нас крестили — а уже сегодня провожают в последний путь.
Предсмертные слова легионера Форстера, Французский Иностранный Легион, апрель 1908.

— Боже, Фрейзер, на нас напали!
Известие буквально вышвырнуло Фрейзера из кресла.
— "Ганимед"! Что там у вас?
На командной частоте Фрейзер отчетливо слышал приказы капитана транспорта своим подчиненным, которые что-то неразборчиво бубнили в ответ. До лейтенанта донеслась страшная фраза: "Двигатели отказывают… крушение…" Фрейзер ринулся в носовую часть БМП, велев водителю спустить трап.
Выскочив из люка, он уставился на "Ганимед", покачивающийся над восточной стеной крепости.
От поверхности земли лайтер отделяло менее ста метров. Из кормовой части валило пламя вперемешку с густым дымом, обшивка вокруг гигантской пробоины была искорежена и прорвана, словно лист папиросной бумаги. Горящий корабль четко вырисовывался на черном небе. "Ганимед" затрясся и медленно развернулся. На мгновение Фрейзеру показалось, что команда восстановила контроль над поверженным гигантом. Корабль еще раз вздрогнул, когда исчезло главное репульсационное поле, и рухнул вниз.
Земля содрогнулась от тяжелого удара, воздух наполнился громовыми раскатами, пронесшимися над фортом. Все заволокло облако пыли и дыма, однако стоящий на возвышении Фрейзер отчетливо видел, как обломки искореженного лайтера летели над развалинами восточной стены. Из пробоин корабля разило пламя. Реактор взорвался, подняв в небо грибовидное облако. Крики раненых — людей и туземцев — смешались с рокотом огня, создав единую кошмарную какофонию.
Внезапно Фрейзер понял, что он не один. Около медицинского пункта столпилась кучка потрясенных наблюдателей, удивленно взирающих на ужасное зрелище. Подобно лейтенанту, все они, казалось, оцепенели от шока, произведенного падением корабля.
Не без усилия Фрейзер отогнал ужас, охвативший его сознание.
— Хватит глазеть! — закричал он. — Шевелитесь! Помогите этим несчастным ублюдкам! Давай, док! Двигайся!
Рамирес очнулся от паралича и принялся погонять остальных. Преподобный отец засуетился над медицинскими аппаратами, а офицеры охраны ринулись на помощь раненым. Почти мгновенно примчался "Песчанник", переоборудованный для инженерно-строительных работ. Бульдозерный ковш тяжело опустился на землю перед кабиной водителя сигнализируя о готовности. Фрейзер вздохнул и крикнул в темноту командного БМП:
— Гарсия! Я иду на место крушения!
Ком-оператор испуганно взглянула на лейтенанта.
— Вы не можете так поступить, сэр!
— Черт побери, не спорьте! — Фрейзер замолк.
Гарсия была права. Чего бы там ему ни хотелось, ответственность за все боевые подразделения все еще лежала на нем. Лейтенант неохотно повернулся спиной к хаосу, воцарившему в районе восточной стены:
— Хорошо. Передай Рамиресу, что он должен спасти стольких… скольких сможет…
Фрейзер беспомощно рухнул на кресло перед командным пультом. Экипаж транспортного лайтера… Третий Взвод… Сержант Трент… Он вздрогнул, ему стало не по себе от числа погибших — это больше напоминало список мясника.
А битва продолжалась.

— Серж! Хватит, серж, проснись!
Канонир сержант Трент зевнул и открыл глаза. Он лежал в грязи позади баррикады из перевернутых бочек, наполовину заваленный комьями земли и обломками. Рядом с ним, по крайней мере, довольно близко, бушевал пожар. Трент явственно чувствовал жар и слышал хруст трещавщих головешек. У него болела нога — та самая, которую он подвернул. По лбу стекали струйки крови, капающей в песок.
Над ним нагнулся легионер Крюгер с угрюмым и сосредоточенным лицом.
— Давай, серж!
— Отставить, Крюгер, — рявкнул Трент. Он встал на четвереньки и оглянулся. — Какого черта, что произошло?
— Транспортный лайтер, серж. Обезьяны сбили его, — Крюгер отвернулся. — Его просто сбили…
Лайтер лежал наподобие сломанной детской игрушки, обрушив свой растерзанный корпус на обломки восточной стены. Хвост корабля опирался на сплющенный и искореженный металлолом, который раньше был танком ханнов. Листы бортовой обшивки отвалились почти со всего корпуса, обнажив внутренности корабля в дюжине и более мест. Внезапно из одной из пробоин повалил густой дым — раздался взрыв.
Трент стал подниматься на ноги. Какой-то предмет привлек его внимание… это был легионер Фиорэлло, чье тело кусок корабельной обшивки практически перебил надвое, несмотря на пластиковую броню боевого скафандра.
— Кто из наших пострадал, Крюгер? — спросил Трент, тряся головой, чтобы избавиться от шума в ушах.
Крюгер пожал плечами.
— Сержант Кэйзи и Бартлоу в порядке, серж. Я видел еще несколько парней, которые пробегали здесь минуту назад. Два-семь и восемь-шесть были как раз под этой штукой, когда она рухнула…
К ним приближался медицинский БМП, за которым спешила колонна других машин. Трент поднял с земли свой ФЕК и пошел навстречу компании, хромая на раненую ногу.
Раздались чьи-то стоны, почти заглушаемые ревом пламени. Еще один живой…
Сколько выжило? Сколько? Этот вопрос сеял боль в сознании Трента, проворачиваясь в животе острым клинком. Смерть очередного легионера загоняла и проворачивала этот нож; все сильнее и сильнее.

Предыдущая страница 5 Следующая страница


Шагай или умри 6

— Отступление?! О чем ты говоришь!!! — Зизииг со всего размаху ударил крепко сжатым кулаком по столу. — Атака должна продолжаться во имя Древних Богов!
— Асиай, Полк Богохульствующих потерял все, кроме двух танков, — настаивал радиооператор. — Весь личный состав убил воздушный аппарат демонов, когда падал на землю. Мы потеряли более ста солдат… и это не считая тех, что погибли в сражении!
Острые шейные гребни Зизиига вздыбились на всю длину.
— Скажи еще хоть слово, и ты присоединишься к погибшим, Зайдир!
Радиооператор простер руки…
— Я… я виноват, Высокочтимый, — испуганно заверещал он, — но… штурмовая колонна уже и так отступает. Как нам удастся остановить их?
— Вызови мою машину, — приказал Зизииг. — Я отправлюсь туда и лично предстану перед трусами.
— Д-да, Высокочтимый, — Зайдир повернулся к радиопередатчику.
— Не позволяйте злобе сбить вас с пути Победы, Соратник, — мягко сказал Шаватаар, пытаясь успокоить Асиая.
— Демоны завладеют вами! — вырвалось у Зизиига. — С дороги!
— Момент для полного Очищения еще не настал, — настаивал семти. — Вы не можете заставить своих солдат воевать, если они потеряли волю к победе. Их природа требует отступления. Передышки.
— Но вы сами говорили, что мы не должны мешкать, что нужно разбить демонов как можно скорее, — ответил Зизииг. — А теперь говорите, что нужно подождать?
— Время потеряно. Ночная атака действительно могла их сломить. И в момент падения их транспорта вы могли начать решительный штурм. Теперь же у твоих войск потерян боевой дух.
— Ну, а демоны? Их летательный аппарат разбит! Они должны быть деморализованы…
Семти простер свои длинные костлявые руки с широко растопыренными пальцами.
— Это так, Соратник. Но время поможет вашим солдатам собраться с духом, а мои источники информации утверждают, что этот транспорт был единственным воздушным транспортом, способным вызволить легионеров. Демоны в западне. И время поможет лишь нам, выматывая их силы. Ибо именно так подействует на них понимание того факта, что они попали в западню.
Зизииг сразу успокоился.
— Вы уверены в этом?
— Абсолютно уверен, мой Соратник по Походу. Как обычно, время поможет нам расправиться с противником. Теперь они в ловушке. И ваша армия уничтожит их с легкостью, доставив себе огромное удовольствие…
Зизииг застыл, вникая в слова семти.
— Отошлите назад мою машину, — наконец произнес Асиай. — Передайте войскам приказ об отступлении. Пусть демоны живут… пока.

Командный БМП жестко приземлился, отключив мощные электромагниты. Носовой люк быстро распахнулся. Фрейзер медленно выбирался наружу, не решаясь взглянуть на страшную картину.
Огонь, бушевавший над сбитым кораблем, почти потух под натиском противопожарной пены или под напором грязи, которую в избытке нагребли бульдозеры из строительного арсенала Легиона.
Один из бульдозеров все еще гудел возле корпуса корабля, оттаскивая в стороны куски обшивки, чтобы вызволить раненых членов экипажа, заваленных внутри.
Рядом с командным вездеходом расположился медицинский БМП, окруженный кучкой раненых.
Доктора Рамиреса нигде не было видно; очевидно, он был занят в маленькой операционной, быстро устроенной внутри машины. Медики-легионеры сновали между ранеными, распределяя их на группы в зависимости от степени поражения. Другие сновали с носилками, отправляя раненых в медицинский пункт.
Отец Фицпатрик стоял на коленях рядом с одним из пострадавших. Руки падре были стиснуты в кулаки, а губы шевелились в такт молитве. Проводы в последний путь… сколько таких ритуалов совершил он сегодня?
Хорошо еще, ханны отступили, дав легионерам возможность собрать раненых… и мертвых.
Сержант Трент сидел на корточках рядом с кучей металлолома в пяти метрах от вездехода. Когда Фрейзер подошел к нему, Трент поднял голову.
Лейтенант прочистил горло.
— Как дела, пушкарь?
Трент мрачно ответил.
— Ничего хорошего, лейтенант, — задумчиво произнес он. — По предварительным подсчетам в Третьем взводе двадцать погибших… большая часть — в результате крушения. Еще шесть тяжело раненых.
— Господи! — Фрейзер отвернулся. — Две трети взвода…
— Эх, — казалось, тень упала на лицо Трента, — шестеро убитых в Первом и Втором взводах во время схватки на северной стороне периметра. Мы потеряли два онагра и пусковую установку "Фактор"-ракет… и еще два "Песчанника" вместе с водителями.
— Что с экипажем "Ганимеда"?
— Мы спасли пятнадцать раненых, — ответил сержант. — Большинство — еле живые. Когда корабль падал, он пробил броню и вылил топливо в боевые машины, оказавшиеся под его брюхом… да и на его борту были кое-какие боеприпасы, — он покачал головой: — Я вообще удивлен, что кто-то уцелел.
— О, Боже… а беженцы, что были на борту… — Фрейзер только сейчас вспомнил разговор с капитаном Гарреттом, в котором тот сообщал, что они должны были эвакуировать из столицы двести гражданских лиц. Двести граждан, раздавленных в десантных помещениях транспорта… — Уцелел ли кто-нибудь из команды?
Трент покачал головой.
— Нет. Мы не нашли ни одного офицера. Лишь несколько трупов, остальные — обычные механики.
— Ладно… — Фрейзер не знал, что еще сказать. — Хорошо… тогда занимайся спасательными работами столько, сколько считаешь нужным, пушкарь. Хотя мы не можем себе позволить задействовать много народу долгое время.
— Да, сэр, — Трент замолк. — Что слышно от батальона*?
— Нет связи, — ответил Фрейзер. — Следующий сеанс через семьдесят минут.
Сержант нахмурился.
— Остается надеяться, что они прибудут максимально быстро, чтобы вытащить нас отсюда. Если так, то нам нужно только выдержать еще парочку обезьяньих сюрпризов.
— Понял, пушкарь, — Фрейзер колебался, но не отрывал взгляда от сержанта. С момента первой атаки ханнов Трент был непоколебим, как гранитная скала. Даже несмотря на истощение, видневшееся в каждой морщине его лица, он держался. — Послушай, пушкарь… спасибо. Спасибо за все… что ты сегодня сделал. Мы бы не продержались… я бы не продержался без твоей помощи.
Трент пожал плечами.
— Для этого нас и готовили, лейтенант, — просто ответил он.
— Да, — Фрейзер оглянулся на нагромождение обломков за спиной, ему было не по себе. Небывалое самообладаение Трента бралось совершенно непонятно откуда, он никогда не мог понять этого. "Как я могу командовать людьми, когда даже не знаю, что у них за душой?" — Держись, пушкарь. Если я тебе понадоблюсь, то ты сможешь найти меня на КП.
Трент отдал честь и медленно заковылял прочь.
Фрейзер возвращался на командный пункт, стараясь отогнать от себя картины и звуки, царящие вокруг него. Столько убитых…
"Для этого нас и готовили… — слова сержанта преследовали его. — Но я не был готов! Мне не следовало пытаться посадить корабль на территории крепости. Теперь они мертвы… и я виновен в их гибели. Я оказался не готов к этому!"

Слик оперся на лопату и вытер пот со лба. Хотя солдатская форма и была адаптирована к местным климатическим условиям, жара и влажность все равно досаждали даже тогда, когда он не работал.
Набивать мешки песком и заваливать ими бреши в восточной стене после того, как инженерные машины сгребли в кучу весь мусор, было нелегкой, потогонной работой.
С момента окончания битвы прошло менее часа, но картины сражения, отпечатавшиеся в его сознании, не оставляли Слика. В данном случае тяжелый труд даже пошел на пользу: он позволял отвлечься от излишних размышлений. Слик все еще ясно видел Чилдерса с оторванной ниже колена ногой, видел смерть, которая маячила у него перед глазами. Эти образы будут преследовать его до самой смерти. Чилдерс умер — ему не помогла неотложная помощь, оказанная Врууртом. "Может, если бы я не был идиотом…"
— Давай, работай, дорогой, работай! — заорал Штраусе.
Слик встрепенулся и погрузил лопату в землю.
Ему даже нравилось, что капрал накричал на него.
По крайней мере, это приятнее, чем когда на тебя не обращают внимания.
На одно мгновение прошлой ночью Слику показалось, что с ним начали немного считаться. Теперь же все лэнс-отделение, даже Ростов, едва замечали его существование. "Они думают, что я трус, — с горечью думал Слик, — что ж, наверно, они правы…"
Но именно это он как раз-таки и не хотел признавать.
Слик вырос на улицах Старого Лондона… а там не было места для трусов. Ему и Билли приходилось жить своим собственным умом, с тех пор как их родители погибли во время страшного пожара в граплексе. Слику было двенадцать лет, и у него на руках остался младший брат, за которым нужно было приглядывать… им приходилось жить на то, что удавалось выклянчить или украсть. Слик казался самому себе скорее уцелевшим, нежели трусом. Один или два раза он испытал почти смертельный ужас, но продолжал держаться.
Он держался… за исключением той ночи, когда умер Билли… Если бы он среагировал быстрее, то, возможно, ему удалось бы спасти Билли. Или сегодня… он мог бы спасти Чилдерса. "Наверно, я все же трус".
А трусы никогда не пользовались уважением среди легионеров. У кого-нибудь, вроде Дюпона, могут дрожать колени под градом артиллерийских снарядов, но тем не менее он будет продолжать сражаться… Но остолбенеть от страха и позволить человеку умереть… это было непростительно.
Слик бросил лопату и отнес доверху наполненный мешок, заметив, что Ростов и Дюпон демонстративно отвернулись, когда он приблизился к ним.
Всю жизнь он пытался найти для себя такое место, где бы его душа стала частью чего-то большего, например, Красных Беретов или Легиона. Или семьи.
Но Береты прогнали его, потому что он не захотел убить человека.
Теперь против него ополчился Легион за то, что он не спас жизнь человеку.
По крайней мере, в первый раз Билли был рядом. Но сейчас ему не с кем было даже поговорить.

— Ланселот, здесь Элис-Один, — повторял Фрейзер. — Ланселот, ты меня слышишь? Прием.
В коммуникационной рубке лейтенант был один. Он приказал Гарсии передохнуть несколько минут, в то время как Трент и субалтерны проверяли, как ведутся работы по укреплению периметра. При помощи спутника он вел полномасштабную передачу, пытаясь связаться с КП батальона. Теперь все, что ему было нужно — это какой-нибудь ответ из соседнего подразделения.
— Элис-Один, здесь Ланселот, — прозвучал далекий голос. Помехи казались иными, чем образующиеся обычно в результате разрядов статического электричества. Тон коменданта Владимира Сергеевича Исаева, старшего офицера Третьего батальона Первого легкого пехотного полка Пятого Иностранного Легиона был сухим и официальным.
— Ваши позывные приняты.
Фрейзер замер, ожидая, что Исаев скажет что-нибудь еще. Но в канале связи не прозвучало ничего, кроме новой серии статических разрядов.
— Ланселот, требую дальнейших указаний, — сказал наконец лейтенант — Когда нам ожидать следующей эвакуационной экспедиции, прием?
Последовала еще одна долгая пауза, прежде чем комендант ответил.
— Элис-Один. Мы не будем вас эвакуировать. Повторяю. Эвакуации не будет, — голос Исаева смягчился. — Лейтенант Фрейзер, "Ганимед" был единственным транспортным кораблем, способным осуществить эту задачу. "Фиолетовый" на ремонте, а "Ан Квар" покинул систему, чтобы состыковаться в ближнем космосе с линкором* "Сенека". По крайней мере, в течение ближайшей недели я не смогу послать за вами корабль, Фрейзер… даже если бы разрешил генерал.
— Сэр?
— Генерал опасается, что ситуация, сложившаяся в Драенжаиле, может иметь тяжелые последствия. Он отдал приказ, ужесточивший охрану Фвинзея войсками Содружества до дальнейших указаний, — комендант замолк. — Таким образом, мы ничего не может предпринять. Мы не имеем права рисковать людьми. Извини.
— Тогда каковы будут ваши приказания, комендант? — Фрейзер пытался сохранить твердость в голосе, не позволив прорваться предательской дрожи.
— Решение за вами, лейтенант Фрейзер, — ответил Исаев. — Если вы считаете, что продержитесь до нашего прихода, то сражайтесь… но я не могу вам точно сказать, когда наступит это время. В противном случае… ты знаешь положение дел лучше меня, сынок.
— Да, сэр, — Фрейзер судорожно проглотил комок. — Я понял.
— Только не забывай, что ты теперь — Легион, Фрейзер. Не забывай Камерун. И Дэвро.
— Вы приказываете мне стоять до последнего человека, комендант?
Исаев закашлялся.
— Что вы будете делать со своими людьми — не мое дело, Фрейзер. Но вам не следует забывать, что ваши действия должны быть полезными Легиону. Если вы останетесь и будете сражаться, то сражайтесь храбро. Если же вам придется умереть, то умрите достойно.
— Мы сделаем все возможное, комендант, — медленно проговорил Фрейзер.
— Я не сомневаюсь в этом, лейтенант. Элис-Один, конец связи.
Фрейзер выключил микрофон, руки его тряслись. Рота Браво брошена на произвол судьбы.

Глава 8

Офицер Легиона не может сообщить своим солдатам о таком бесчестном решении.
Генерал Перри Коэниг, Французский Иностранный Легион, 1942.

— Итак, вот что мы имеем, — сурово закончил Фрейзер, — Мы предоставлены самим себе.
Здание штаба было переполнено, на собрание пришли все, кто мог. Фрейзер сидел в кресле Ласалля, рядом, перед компьютером, устроилась Гарсия, готовая извлечь любую справочную информацию, которая могла потребоваться лейтенанту.
Присутствовали и все три субалтерна роты Браво вместе со своими сержантами. Ватанака бережно поддерживал забинтованную руку, повязка на голове Фонтэйна придавала ему пиратский вид. Четвертый сержант — Пересов представлял обеспечение; еще до начала наступления ханнов офицер этого подразделения субалтерн Лоутон отправился на аванпост штрафной роты.
Еще четыре ответственных офицера занимали угол комнаты. Доктор Рамирес выглядел совершенно истощенным. Падре казался скорее растерянным, чем утомленным. Фрейзер прекрасно понимал разочарование, охватившее преподобного отца. Сегодня Фицпатрик видел слишком много смертей.
Канонир сержант Трент тоже присоединился к собранию.
— Что ж, брешь в восточной стене нам удастся ликвидировать не раньше чем через два дня, — начал Трент. — Однако мы использовали песок, чтобы как-то укрепить наиболее серьезные проломы. Я не думаю, что это — серьезное препятствие, но ненадолго все же задержит обезьян.
— Меня больше интересуют сенсоры дистанционного наблюдения, — вмешался ОО/4 Вандерграфф. — "Ганимед" снес добрый кусок восточного периметра, у нас на складе не хватит датчиков, чтобы возместить утраченные. Это будет слабым местом в обороне до тех пор, пока мы не наберем достаточное число запчастей из ненужных электронных блоков.
— У нас нет не только сенсоров, — добавил Трент. — Пока всякого барахла хватает, но еще несколько битв, подобных той, что разыгралась сегодня утром, и мы очень быстро сожрем все свои боеприпасы. Если ханны будут продолжать столь же интенсивные атаки…
— Так оно и будет, — вмешался специалист по взаимоотношениям с аборигенами ОО/4 Гамильтон. — Можете не сомневаться, они будут атаковать. Для туземцев — это дело принципа. И коль уж они решили покончить с Содружеством, то наше присутствие здесь повлечет за собой новые и новые атаки.
— Ну, если дело обстоит так, — продолжил Трент, бросив растерянный взгляд на Гамильтона, — то я полагаю, что вскоре у нас начнутся серьезные проблемы с обеспечением. Мы сможем выдержать еще две или три массированные атаки… но раз уж они не собираются отступать, то время работает на них.
— Может быть, нам попробовать прорваться к батальону, тогда они передумают? — Рамирес всплеснул руками. — Я хочу сказать, что они не могли серьезно говорить, что бросят роту на произвол судьбы, разве не так?
Сержант Фонтэйн раздраженно фыркнул.
— Я не впервые слышу это от гражданского лица! — пробормотал он. Однако сказано это было достаточно громко, чтобы все отчетливо услышали.
— Что случилось, сержант? — мягко спросил Фрейзер.
Фонтэйн отреагировал на его взгляд ледяным выражением лица.
— Здесь каждый легионер знает: единственное, что нас губит — это вмешательство гражданских!
Сержант НСО Третьего взвода Кэйзи одобрительно кивнул.
— Хватит, сержант, — злобно предупредил Фрейзер.
— Если бы решал комендант Исаев, то у нас бы не было проблем, — вмешался Трент. — Легион должен заботиться о своих. Но когда за дело берутся политики, то нам всегда достается по макушке…
— Как насчет переговоров с туземцами? — предложил Вандерграфф. — Может, удастся прийти к какому-либо соглашению. Даже если нас окружат и возьмут в плен, это все же лучше, чем смерть.
— Какой, к черту, плен! — выкрикнул сержант Фонтэйн.
— Легионеры не сдаются в плен, — добавил Карл Перссон.
Фрейзер только открыл рот, чтобы вмешаться, но Гамильтон опередил его.
— Не пройдет, друзья, — рассудительно сказал он. — Вы все знаете, что прошлой ночью произошло в столице. Мы не можем вести с обезьянами никакие переговоры.
— Но если нам удастся начать диалог…
— Если бы ханны действительно хотели взять нас в плен, то, вы думаете, дали бы они нам возможность договориться с ними об этом раньше? — он покачал головой. — Вы что, никогда не слышали, как они называют нас между собой? Мы — демоны… и поэтому кампания против нас ведется под эгидой Святого Похода, призванного очистить их землю от сатанинских сил. Они не хотят брать нас в плен — мы им нужны исключительно мертвыми.
— Таким образом, вопрос о сдаче в плен отпадает автоматически, — согласно кивая, закончил Фрейзер. — А что касается договора… то это ведь они развязали войну. И если мы поступим так, как иногда наставляет падре, и подставим для удара другую щеку, то это не приведет ни к чему хорошему. Если бы они хотели прийти к какому-нибудь соглашению с нами… то… Посмотрим. Но мне кажется, что мистер Гамильтон прав. Если эти мартышки и предложат нам что-либо, то это определенно нас не устроит.
— Тогда что же нам остается, лейтенант? — спросил субалтерн Бартлоу.
Но на поставленный им вопрос ответил Трент.
— Мы не можем остаться здесь и ждать, когда нас убьют, — сказал он. — Мне кажется, мы должны выбраться из этой западни.
— Но ты же сам, кажется, говорил, что нам не удастся эвакуироваться, — возмутился Фэрфакс.
— Тогда нам придется сделать это своими силами, — ответил Трент. — И мы будем уходить по земле.
Комната наполнилась гулом голосов.
— По земле? — начал было Фэрфакс. — Но как…
— Мы окружены, — Бартлоу продолжил его мысль. — Мы в западне…
— У тебя есть какие-нибудь встречные предложения?.. — поинтересовался Вандерграфф.
Фрейзер предупреждающе поднял руку и произнес:
— Говорить по одному!
— Речь идет о марше длиной в пятнадцать сотен километров, которые отделяют нас от Фвинзея, — продолжил Вандерграфф, когда все остальные замолкли. — Нам предстоит преодолеть Хануманские джунгли и горы Райжи… наиболее труднопроходимые участки планеты. Это займет чертовски много времени, гораздо больше, чем ожидание следующего транспорта.
— И нам придется двигаться по вражеской территории, — добавил Фэрфакс. — И всю дорогу нас будет преследовать армия противника, наступая на пятки.
— Как только нам удастся от них оторваться, мы с легкостью достигнем дома, — настаивал Трент. — Даже если придется выдержать одно или два сражения — наших боеприпасов и ресурсов вполне хватит для этого. Все лучше, чем сидеть здесь в окружении, отражая яростные атаки.
— Но все же это чертовски дальняя дорога, — заметил Пересов. — Не говоря уж о раненых… Я не знаю, где мы найдем транспорт для всего личного состава. И, наконец, мы лишаемся права на ошибку. А если мы будем пешим маршем продвигаться по джунглям, то переход займет уйму времени.
— И тем не менее мы сможем продвигаться быстрее, чем лохи, — сказал Кэйзи. — Мы можем посадить уставших людей на БМП, в то время как отдохнувшие продолжат путь пешком.
Гамильтон кивнул.
— Драенская армия никогда не была достаточно механизированной. Лоханка, которой они воспользовались для того, чтобы напасть на нас, совершенно не годится для дальних переходов по джунглям. В то же время наши БМП могут передвигаться практически по любой чертовски пересеченной местности, которая встретится у нас на пути. Пешие ханны быстро отстанут, поэтому нам вряд ли придется беспокоиться о войсках противника. С ними, вероятно, придется столкнуться, только выходя из форта. И еще одной проблемой для нас будет Жархи, через который мы должны будем пройти по пути в Фвинзей. Есть сообщения, что там сосредоточены значительные скопления войск противника. В штабе обезьян это объяснили одним словом "маневры".
— А как быть с обеспечением? — поинтересовался Фэрфакс. — Хватит ли нам припасов на столь неблизкую дорогу?
— Это по твой части, Хэм, — заметил Трент. Сержант Кэйзи объединял в своем лице две должности: командира взвода и ответственного за интендантское обеспечение роты Браво.
Кэйзи задумчиво грыз карандаш.
— У нас здесь барахла больше, чем сможет поместиться в два грузовых транспорта, — сказал он. — Если мы до предела сократим количество солдат в десантных помещениях, то сможем как следует загрузиться. По крайней мере, на месяц… а провианта хватит и на все шесть недель.
— Будет довольно непросто, — вступил в разговор Фонтэйн, — преодолеть пятнадцать сотен километров пересеченной местности в джунглях за шесть недель…

Предыдущая страница 6 Следующая страница


7 Уильям Кейт, Эндрю Кейт

— Запасы провианта, наконец, мы сможем пополнить из местных источников, — нехотя добавил Вандерграфф. — Биохимия вполне пригодна… будет ощущаться небольшая нехватка витаминов, но в течение шести недель от этого вряд ли кто-нибудь пострадает.
Фрейзер сохранял спокойствие, нарочно не вступая в дискуссию, которая, как казалось, заинтересовала всех. Похоже, идея сержанта Трента сработает… но задача чертовски сложна.
— Я не думаю, что у нас богатый выбор, — сказал он наконец. — Похоже, пушкарь, твой план — единственное, что имеет смысл.
Трент пожал плечами.
— Это единственный шанс, лейтенант, используя который мы можем выбраться отсюда живыми, — заметил он.
— Как там говорится: "Пройти или умереть". Мы потеряем много людей, и нет никакой гарантии, что вообще доберемся до цели. И тем не менее это лучшая из открывающихся перед нами перспектив, — согласился Фрейзер. — Хорошо, я хочу, чтобы все немедленно приступили к работе. Мы должны быть уверены в том, что нам удастся справиться с поставленной задачей. У нас не останется времени, чтобы передумать и вернуться в крепость, — он оглядел комнату, внимательно всматриваясь в лица подчиненных. Не то чтобы все были довольны, но, по крайней мере, многие лица осветились надеждой. — У каждого из вас свои обязанности. Я хочу, чтобы вы согласовывали свои действия с сержантом Трентом. Через шесть часов жду ваших сообщений. Понятно?
— О'кей, посмотрим, что у нас есть, — вымолвил наконец Трент.
Сержант перебрался в командный БМП; терминал его компьютера был подключен к информационной сети КП, поэтому Трент мог следить за каждым шагом любого из подразделений. Рамирес, Кэйзи, Перссон и легионер Гарсия поддерживали с ним постоянную связь.
— Грузоподъемность транспортных средств — 194 человека, — сказал Перссон, взглянув на дисплей наручного компьютера. — И это — не считая раненых… совершенно не остается места для оборудования и снаряжения.
— Какое-то место мы должны выделить под носилки для раненых, — сказал Трент. — Сколько вам нужно, док?
Перссон еще раз посмотрел на наручный компьютер.
— У нас двадцать два раненых. Если мы сложим вместе… то нам понадобится… хм-м-м. Похоже, что для медицинских нужд понадобится вездеход, БМП и еще кое-что… например, один из инженерных транспортов. Мы оснастим их дополнительными креплениями, чтобы можно было установить носилки. Не думаю, что это окажется слишком сложно.
— Хорошо, — сказал Трент, взглянув на Кэйзи. — А как быть со снаряжением, Мохамед?
— Если выкинуть из машин все лишнее, то, думаю, место найдется. Мне понадобится чертовски много места, чтобы вместить оборудование и припасы, — спокойно ответил сержант-араб. — Для начала попробуем убрать из двух инженерных транспортов все, кроме экипажа. Это уже может кое-что дать… но было бы лучше, если бы и две другие машины были отданы для перевозки обеспечения.
— Существует еще одна проблема, — заметил Перссон. — Наши инженерные транспорты находятся в ужасном состоянии. Получили их чуть более недели назад, но до этого батальон ни разу машины не чинил. Через пару дней они совсем развалятся.
— Итак, мы задействуем два транспорта для припасов и один отдадим доку… — Трент замолк.
— Мы можем посадить на машины всех военнослужащих роты, — заметил Перссон. — Но лучше этого не делать. На внешней поверхности БМП могут разместиться около десятка парней. Поначалу будет трудновато, и как только произойдет первая поломка, скорость нашего продвижения будет не выше маршевой.
— Это и так лучше, чем я думал, — сказал Кэйзи. — Черт, да мы все будем ехать на транспортах!
— У нас будут поломки, Хэм, — заметил Перссон. — Мы подумали и решили взять как можно большее число ТМП, хотя они и недостаточно прочные, и забить их до отказа не чем иным, как энергетическими блоками поддержки поля. Нам крупно повезет, если хоть половина этого хлама дотянет до границы.
— И тем не менее стоит попытаться, — согласился Трент. — Если все поработают как следует, то нам удастся оторваться от туземных малышей сразу же после выхода из крепости, и тогда Драенской армии не настичь нас.
— Да, — задумчиво произнес Перссон. — Возможно, и так…
— Что случилось, швед? — удивился Кэйзи. — Расстроился, что уходишь в отставку, да?
Перссон буркнул:
— Да. Теперь все ложится на плечи Исполнительного. А он не один из наших, не из Легиона. Понимаешь, что я хочу сказать? В нем слишком много от штабного офицера-джентльмена… и он плохо знает изнанку жизни.
— Выброси это из головы, швед, — рявкнул Трент. — Я не желаю слушать подобных разговоров.
— Ах, Джонни, ты ведь знаешь, что я всегда говорю так, как оно есть! Я слышал — это, правда, только разговоры — что Фрейзер провалил свое последнее задание и был направлен в Легион только потому, что высокопоставленные друзья сумели спасти его от трибунала!
— А я слышал, что лейтенанта перевели сюда из-за каких-то политических беспорядков, — добавил Кэйзи. — И если он засыпался на мирном дерьме…
— Я сказал: выбросьте это из головы! — резко повторил Трент. — Лейтенант справится, покуда вы не будете лезть не в свои дела, а как следует выполнять свою работу!
— Но, Джонни…
— Я все сказал, швед! Наши дела и так достаточно плохи, поэтому не пытайся лезть на рожон в разговорах с лейтенантом. И баста! Он хорошо справляется со своей работой… и он выведет нас отсюда.
Кэйзи и Перссон нехотя кивнули.
— Как скажешь, сержант, — согласился араб.
— Ну вот так-то лучше. За работу.
Хотя оба сержанта не знали точной причины, по которой Фрейзера перевели в Легион, они слышали обрывки сведений, которые были вполне правдивыми. Предыдущее задание лейтенанта было связано с человеком, передававшим ложную разведывательную информацию, которая привела к потере двух батальонов Регулярной Армии Содружества на Фэнрисе. Как понял Трент, гибель их была на совести Фрейзера, и руководство требовало трибунала… но у лейтенанта на самом деле были коекакие влиятельные друзья. И, хотя они не были столь влиятельными, чтобы спасти офицера, они оградили его карьеру от полного краха. Лейтенанту дали последний "шанс", позволив служить в Колониальной Армии*… и как большинство проштрафившихся офицеров, он очутился в Легионе.
Фрейзер не имел боевой специальности, и здесь был не на своем месте. Трент это знал. Но он не мог допустить, чтобы подобные разговоры распространялись, так как это отрицательно сказалось бы на боевом духе подразделения. Он должен убедиться в том, что лейтенант не подведет. Иначе им грозит неизбежная смерть.
— Лейтенант Уинтерс? Надеюсь, не очень побеспокоил вас.
Келли Уинтерс оторвала взгляд от дисплея ноотбука.
— Что случилось?
Молодой офицер в форме лейтенанта Легиона выглядел усталым и озабоченным.
— Я — Фрейзер. В настоящий момент я исполняю обязанности командующего. Доктор Рамирес передал, что вы хотели меня видеть.
Келли в бессознательном состоянии принесли в маленький госпиталь форта, где доктор сделал ей укол от столбняка. Похоже, ее организм слишком сильно отреагировал на чужеродный белок, содержащийся в шейном гребне солдата. Она некоторое время провела в восстановительной камере, полностью отрезанная от мира, но после крушения "Ганимеда" ее вытащили из аппарата, чтобы освободить место для раненых.
Рамирес и его подчиненные не обращали на Келли ни малейшего внимания, если их не вынуждали к этому обстоятельства. Она едва не сходила с ума от полного неведения. Что творилось за стенами маленькой госпитальной палаты, в которой она вынуждена была проводить все время?
— Вы — командующий? Я думала, что капитан Ласалль…
— Капитан Ласалль находился в столице, когда ханны решили немного поразвлечься. В списках он официально числится как пропавший без вести, но… — Фрейзер развел руками. — Но я боюсь, что вам придется иметь дело со мной.
Келли внимательно оглядела лейтенанта. Он не был похож на закаленного в боях, потрепанного жизнью исполнителя Легиона, единственной настоящей любовью которого была бутылка. Фрейзер скорее напоминал молодого, образованного, исполненного амбиций офицера, ступившего на первую ступень лестницы, ведущей к блестящей военной карьере. Что он делал в Легионе?
— Я хотела бы взглянуть на планы эвакуации, лейтенант, — медленно и осторожно произнесла она. — После того, что случилось с "Ганимедом"…
Фрейзер покачал головой.
— Второго корабля не будет, лейтенант. В настоящий момент мы готовимся к марш-броску.
— По суше? Но от дружественной территории нас отделяет свыше тысячи километров!
— Тысяча пятьсот, — сухо поправил Фрейзер. — Но мы не можем оставаться в форте. Рано или поздно Драенская армия все равно до нас доберется.
Келли не ответила. Перспектива пешком пересечь огромный континент… Разве легионеры выдержат такой переход? Да их войско развалится на части, как только столкнется с серьезными трудностями!
— Доктор Рамирес заверил меня, что вам по силам выдержать это испытание, — продолжил Фрейзер после длительной паузы. — Мы обеспечим вам максимально комфортные условия, но я не могу гарантировать, что они покажутся вам слишком приятными.
— Не беспокойтесь об этом, лейтенант, — резко возразила Келли. — Я сама о себе позабочусь, хорошо?
— Я в этом нисколько не сомневаюсь, — ответил Фрейзер. — Вы — единственная, кому удалось бежать из Обезьяновки. А это уже кое-что значит.
— Как насчет аборигена? Я подумала, что кай…
— О, с ним все в порядке. Маяги, так, кажется зовут этого ханна… — лейтенант искренне улыбнулся. — Учитывая обстоятельства, с вашим другом-лохом обошлись довольно хорошо. Полагаю, он все еще в регенерационной камере.
Келли с облегчением откинулась на спинку кровати. Несмотря на внешность и манеры, Фрейзер не слишком отличается от остальных легионеров.
Его не особенно волновала судьба туземца, даже если тот рисковал своей жизнью ради того, чтобы спасти землянина.
— Я хочу быть уверена в том, что с каем действительно хорошо обошлись и что ему оказывается необходимая медицинская помощь, лейтенант. Мой лох — чертовски отважный герой по сравнению с большинством ваших так называемых солдат.
Фрейзер приподнял бровь, а затем кивнул.
— Понимаю. Я проконтролирую доктора, проверю, все ли он правильно сделал. Желаю всего доброго, лейтенант Уинтерс, — он развернулся на каблуках и вышел из комнаты.

— Звучит заманчиво, — сказал Фрейзер, кивая в знак согласия. — Если всех усадить на машины, то наш марш займет не так уж много времени.
Штаб был снова собран в полном составе, чтобы проанализировать малейшие детали плана эвакуации из крепости по суше, разработанного сержантом Трентом. Фрейзер пытался сохранять невозмутимое выражение лица, пока сержант излагал свои соображения. Его сомнения в собственных силах были только усилены тем, сколь малы оказались ресурсы, имеющиеся в его распоряжении.
На данный момент в роте Браво осталось сто шесть человек, включая офицеров и лейтенанта Келли Уинтерс. И двадцать семь раненых, о которых было необходимо заботиться. Хотя в рапорте сержант Трент предлагал покинуть форт на машинах, количество транспортных средств не вдохновляло. В Обезьяновке было только два ТМП типа "Саблезуб" да девятнадцать "Песчанников" всевозможных модификаций. Кроме того, в распоряжении роты имелось четыре десантных корабля, предназначенных для переброски лэнс-отделений и оснащенных кинетическими орудиями. Но только два из них можно было использовать по назначению, так как два других предназначались для перевозки обеспечения и раненых. Каждый из транспортов был рассчитан на перевозку одного лэнс-отделения и соответствующего оборудования: на командном должны везти компьютеры и прочие хитрые прибамбасы, на двух машинах техпомощи — переносные ремонтные мастерские и склады запасных частей. Только девять инженерных транспортов — причем три из них были сломаны и не подлежали ремонту — были оснащены хоть каким-то вооружением. И то это были специализированные лазеры, предназначенные для лесоповала или проделывания дыр в стенах, а не для военных действий.
В целом моральный дух роты находился в достаточно хлипком равновесии, и Фрейзеру совсем не нравилась мысль, что придется полагаться на такие ограниченные ресурсы в течение долгой дороги на север. Но выбора не было.
— Хорошо, приготовьте людей, и выходим, — подытожил он. — Будем прорываться утром.
— И каким же образом мы вырвемся, лейтенант? — нервно поинтересовался субалтерн Бартлоу. — Я хочу сказать, что лохи на самом деле загнали нас в мешок. Как мы будем действовать?
— Мы пробьем брешь в цепях наступающих и проскочим в нее, — заявил Фэрфакс. — Легко и просто.
— Тогда у нас появятся еще раненые, — задумчиво сказал Ватанака. — Если мы пойдем на прорыв, лохи займут оборонительные позиции… а мы не можем позволить себе тратить ресурсы на бесплодную битву.
— Да, пожалуй, — согласился Фрейзер. Лейтенант молча смотрел на карту. Тактика не являлась его непосредственной специализацией, но какой-нибудь прием мог бы сгодиться. — Мы должны застать их врасплох… может, диверсия?
Трент задумался.
— Если бы ты одолжил мне Трана и Гарсию всего на несколько часов, лейтенант, думаю, что мне удалось бы воплотить на деле то, о чем ты говоришь…

Глава 9

Ба! Никакое стадо разрозненных племен не способно противостоять Легиону!
Слова полковника Вильгельма Лихтенауэра, наблюдавшего за битвой при Станции Конкорд, Второй Иностранный Ле гион, 2191.

Анжела Гарсия вытерла со лба пот и беззвучно выругалась, на чем свет стоит проклиная постоянно дающую сбой электронную систему контроля за климатическими условиями, вмонтированную в комбинезон. Рассвет наступил менее часа назад, а температура уже достигла 30°С и продолжала медленно подниматься. Казалось, влажный туман закутал ее мягким ватным одеялом.
Анжела согнулась над портативным операторским ком-блоком в импровизированной землянке неподалеку от места падения "Ганимеда". Несколько раз она выглядывала из укрытия, пытаясь разглядеть теряющуюся в дымке восточную оконечность Плато Обезьяновки. С обеих сторон от нее сидели на корточках легионер Тран и канонир сержант Трент. Сержант сканировал местность ИК-прибором, а Тран помогал Анжеле ввести в компьютер данные, необходимые для дальнейшей работы.
— Есть что-нибудь, сержант? — тихо спросила Анжела.
— Пока нет, Гарсия, — ответил Трент. — Второе и Третье лэнс-отделения уже заняли исходные позиции… но плохих парней еще не видно.
— Черт, — девушка облизала пересохшие губы, внимательно вглядываясь в туман. Вскоре испепеляющий жар звезды Моррисона сожжет утреннюю дымку, а вместе с ней исчезнут и шансы на внезапное нападение. — Может быть, нам стоит отозвать их назад, сержант?
Трент нарочито сплюнул.
— Дай мне еще несколько минут, Анжела, — процедил он. — Мы скоро найдем тех, кого ищем.
— Есть, сержант. Ты здесь главный.
Она снова склонилась над компьютерным терминалом, настраивая изображение. Анжела сделала это скорее из желания хоть чем-то занять себя, нежели из соображений необходимости. Она не могла представить себе, как Фрейзер собирался проводить эвакуацию роты без координации действий взводов.
Лейтенант хотел лично возглавить подготовку диверсионного акта, но Трент воспротивился этому решению, приведя убедительные доводы.
Присутствие в роте Фрейзера было необходимо, он должен был вовремя заметить момент, когда противник схватит наживку и в его рядах образуется брешь, в которую основная часть роты беспрепятственно покинет форт. Итак, Фрейзер оказался прикован к своему командному БМП. Он ждал сигнала, чтобы начать выход из форта. Трент возглавлял отвлекающий маневр, который должен был обеспечить беспрепятственный отход войск.
Тран наклонил голову сначала направо, потом налево и что-то забормотал. Он говорил слишком тихо, чтобы Гарсия разобрала слова, предназначенные для укрепленного на горле микрофона.
Молодой ком-техник нажал переключатель на командной панели и обратился к Тренту.
— Сержант, у второго лэнс-отделения кое-что появилось, — сказал он. Его палец ткнул в изображенную на дисплее компьютерную карту. — Это — патруль ханнов… вот здесь, направляется на юг. Они идут в стороне от сенсоров дистанционного наблюдения, как будто знают, где им нужно двигаться.
Трент задумчиво выпятил подбородок.
— Не думаю, что эти маленькие ублюдки подозревают о существовании защитной линии, — произнес он. — Ну, давай, зададим им жару, Гарсия!
Пальцы Анжелы виртуозно затанцевали по клавиатуре.

Зайдир Киджиид жестом остановил колонну и задрал голову, прислушиваясь к шеиоту утреннего тумана.
Доносящиеся сверху голоса, разумеется, принадлежали демонам и отнюдь не являлись истинным разговором туманов. Кай и раньше слышал подобные звуки. Их издавал летающий танк демонов, двигаясь в воздухе. Киджиид впервые услышал это характерное лязгание, когда служил обыкновенным солдатом-охранником, а только что прибывшие в Драенжаил войска демонов парадом двигались по главной улице столицы.
Теперь, когда он находился во главе своего отряда в туманных джунглях, сатанинские звуки заставили его ощутить подлинный ужас. Между собой каи только и говорили, что о жутких огненных шарах, извергавшихся из жерла орудий летающих танков демонов. Какие потери понес Полк Богохульников еще до того, как упал небесный корабль… О, могущественные Древние Боги! Как смогут обыкновенные смертные совладать с оружием великих демонов?
Помощь, которую оказывал Древний Драенской армии, казалась полной чепухой по сравнению с кошмарным оружием иноземцев. Приборы Древнего годились для обнаружения сенсоров, расставленных по периметру крепости и предназначенных для того, чтобы следить за передвижениями Драенских войск. Но помогут ли они победить невообразимую мощь, заключенную в сверхъестественном оружии демонов?
Судя по звукам, демоны послали оружие в их сторону, танк шел прямо на патруль каев. Асиай предупреждал его, что демоны могут сделать попытку вырваться с плато, чтобы посеять зло и за пределами своей проклятой крепости. Может, они хотели отыскать путь, по которому Полк Богохульников провел танки, участвовавшие во вчерашней атаке? Во всяком случае, охрана части периметра перед ними была слаба.
Киджиид подал сигнал радиооператору. В штабе должны об этом знать…
Внезапно вихрь ветра пронесся прямо у них над головой. Разрывы в тумане позволили заметить очертания плоского корпуса, просвистевшего всего в нескольких квинах над колонной. Киджиид невольно содрогнулся, уронил передатчик и схватился за автомат. БМП пришельцев промчался с огромной скоростью, возможно, его водитель не заметил патруль. Через минуту в тумане с грохотом пронеслась вторая тень.
Вжавшись в землю, кай потянулся за передатчиком. Это определенно выглядело как попытка прорыва, о которой предупреждал Асиай. Войска должны немедленно перегруппироваться, чтобы воспрепятствовать демонам вырваться из крепости. Иначе они снова начнут творить зло…
Как только Киджиид включил передатчик, его оператор рухнул в пыль. Едва не половина лица кая была сожжена невидимым оружием демонов.
Киджиид поборол страх и настроился на нужную радиоволну.
— Говорит третий патруль! Третий патруль! Демоны атакуют! Сектор четыре… атака демонов!
Казалось, ужасающий вой сатанинских "эффеков" доносился отовсюду. Еще двое каев были убиты на месте, в то время как третий пронзительно кричал, зажимая окровавленную руку, пораженную очередью демонических пуль.
— Патруль три атакован демонами! Они пытаются прорваться!
Вряд ли Киджиид почувствовал иглы, легко вошедшие в его тело в дюжине различных мест.
Радиопередатчик выскользнул из онемевших пальцев мертвого кая, умершего с последним предупреждением на устах…

— Убавить огонь! Убавить огонь!
Слова капрала Штраусса громом раздавались в наушниках Слика. Он опустился на землю за ближайшим деревом, держа свой ФЕК наготове и внимательно изучил в ИК: лучах окружающую обстановку. Ни один из солдат ханнов не проявлял признаков жизни. Лишь темные тени носились над туманом, покрывающим усыпанное мертвыми телами поле.
— Доложите обстановку! — требовал сержант Трент по главному командному каналу.
— Здесь красное лэнс-отделение, — ответил Штраусе. — Полный порядок. Патруль уничтожен. Пострадавших нет.
— То же и у Синего лэнс-отделения, — добавил капрал Бракстон.
Два полностью укопмлектованных лэнс-отделения представляли собой воистину всесокрушающую силу. Да еще взвод Паскаль оставался в резерве. Трент направил легионеров прямо по пятам фальшивых летательных аппаратов. Все было рассчитано необычайно точно — патруль аборигенов увидел три инженерных транспорта. Времени каям оставили достаточно для того, чтобы они успели сообщить о "наступлении" в свой штаб, и лишь затем отряд уничтожили. И если план сработает, то обезьяны перебросят большую часть своей армии на этот отрезок перимерта, чтобы помешать противнику вырваться из западни. И чем больше войск будет переброшено сюда, тем легче пройдет настоящий прорыв.
— Очень хорошо, — сказал Трент. — Молодцы, Красный и Синий… пошли. Позиция номер два. Распределиться по местности и начать ставить "галахады"*. Ростов, Каннингем — выгружайте снаряжение и устанавливайте заряды. Вперед, легионеры!
— Ты поможешь Ростову, шишка, — коротко приказал Штраусе.
Слик последовал за двумя экспертами-подрывниками, направлявшимися к ближайшему из трех инженерных транспортов, которые опустились всего в трех метрах от места, где развязался бой с патрулем.
"Они определенно выглядят очень убедительно", — подумал Слик, поравнявшись с одним из транспортов. После того как с этого лаптя сняли лишнее оборудование, а на место башни с лазерной пушкой приварили какую-то железную трубу и вымазали бока зеленой краской, машина техпомощи стала более-менее похожа на боевой "Песчанник", предназначенный для транспортировки десанта. Что ж, если повезет, они заставят лохов поверить, что именно здесь начался прорыв основных сил Легиона.
На самом деле все три транспорта управлялись с пульта дистанционного управления, которым занималась Гарсия. Опытному инженеру-электронщику, каким являлась Анжела, не представляло никаких сложностей запрограммировать транспорты на автопилот и в случае необходимости посылать корректирующие команды на бортовые компьютеры "Песчанников" со своего ком-терминала. Напав на патруль противника силами двух лэнс-отделений и немного постреляв, легионеры надеялись создать убедительную имитацию атаки — настолько убедительную, чтобы ни один из аборигенов не понял, что их дурачат.
Ростов открыл кормовой люк и достал пачку зарядов. Рота Браво в избытке была обеспечена взрывчаткой марки РХ-90* и программируемыми взрывными устройствами, обычно используемыми на строительных работах. На этот раз взрывчатка послужит другим, далеко не мирным целям.
Вместе с противопехотными минами "галахад" М46, расставленными по формальному периметру, эти^омбы должны были дать время подразделению Трента отступить, когда появятся главные силы ханнов.
Криво усмехнувшись, Ростов бросил первую упаковку мин Слику. Хотя Слик точно знал, что мины совершенно безопасны до тех пор, пока в них не поставили программируемый детонатор, он невольно дернулся, поймав сверток. Глаза Ростова засверкали гневом, и он яростно сплюнул, вытаскивая другую упаковку.
"Они убеждены, что я трус", — Слик повторял эти слова как молитву. Он пытался избавиться от навязчивой мысли, забыть ее, отказаться от нее… но она все время возвращалась.
Если план Трента сработает так, как было задумано, то в скором времени здесь окажется основная часть армии ханнов. Душа Слика разрывалась на части. Одна половина его готова была умереть лишь от одной мысли о новом сражении.
Другая же с радостью ждала этого момента.
Он вовсе не хотел бежать с поля боя. И когда начнется битва, он будет вариться в самой ее гуще.
Тогда никто не посмеет думать о нем как о трусе.

— Хорошо… хорошо… теперь немного влево, — Колин Фрейзер внимательно следил за видеоизображением, руководя передвижением транспорта и людей. — Остановитесь в этой точке.
— Понял, лейтенант, — ответил ОО/4 Вандерграфф.
— А что ты скажешь, Гамильтон? — обратился Фрейзер к стоящему рядом офицеру.
Гамильтон наклонился вперед, заглянув через плечо лейтенанта, чтобы оценить картину, передающуюся летательным аппаратам разведки, зависшим над главным лагерем ханнов.
— Да, похоже, они собираются. Судя по всему, наши малыши заглотили приманку.
Фрейзер встал, пригнув голову, чтобы не удариться о низкий потолок командного отсека.
— Оставайся здесь, Гамильтон, — приказал он. — И сообщи мне, когда они выступят.
— Есть, сэр, — Гамильтон соскользнул в кресло рядом с Вандерграффом.
Фрейзер вошел в машинное отделение и просунул голову в кабину водителя. Сержант Перссон оторвал взгляд от панели управления.
— Все готово? — поинтересовался Фрейзер.
— Похоже на то, сэр, — ответил Перссон. — "Песчанники" загружены. Башар и Мэйсон вывели ТМП на позиции.
— Хорошо. Мы двинемся, как только обезьяны станут свидетелями маленького представления, подготовленного для них Трентом и его ребятами.
Фрейзер с трудом скрывал охватившее его возбуждение. Теперь у него поистине появился шанс действовать, а не сидеть и тупо ждать у моря погоды. Аргументы сержанта Трента и впрямь были довольно убедительными… но Фрейзеру все еще хотелось лично командовать отвлекающим маневром. Лейтенанту не сиделось под прикрытием форта, трудно было ждать и суетиться в то время, когда другие рисковали жизнью. Немаловажной проблемой было вывести их с боевых позиций сразу после того, как основная часть роты Браво покинет форт.
Но Трент прав. Фрейзер отвечает за всю роту…
В кают-компании командного БМП молча сидели падре и легионер Нэнгист. Фрейзер почувствовал, что преподобный отец смотрит на него в открытую дверь.
— Ты знаешь какие-нибудь молитвы, способные помочь нам вырваться, падре? — спросил он, стараясь говорить непринужденным тоном.

Предыдущая страница 7 Следующая страница


Шагай или умри 8

Фицпатрик поднял руку в знак согласия.
— Пусть всемогущий Бог-Повелитель благословит наш прорыв… — он гнусавил в точности как пономарь, — и чтобы мы двигались так быстро, как только возможно.
Нэнгист засмеялся.
— Ты думаешь, что Бог следит за нами с небес, падре?
— Конечно же, сын мой, — ответил священник, — Господь видит и оценивает все наши малейшие поступки. И я не думаю, что он любит кого-нибудь больше, чем Легион.
Фрейзер отвернулся, губы его растянулись в улыбке. Он надеялся, что Господь действительно наблюдает за ними. В течение следующих нескольких часов им понадобится помощь всей Вселенной.
Слик хлопнул по жидкой грязи вокруг цилиндрического основания последней "галахад"-мины, затем открыл пластиковую защелку, прикрывающую кнопки управления взрывателем и нажал клавишу с надписью "ПРОВЕРКА". На панельке быстро вспыхнула и погасла зеленая лампочка, свидетельствующая о том, что тест сенсорных систем мины прошел нормально. И в тот же самый миг в наушнике Слик услышал тональный сигнал, обозначавший, что заработала ИФФ-система. Любой легионер, включив систему оповещения, мог без опасений разгуливать по минному полю… но поставленная в режим боевой ботовности мина "галахад" грозила неминуемой гибелью любому живому существу, появившемуся в радиусе десяти метров от блестящего цилиндра. В лишенной верха трубке содержалось десять яйцеобразных зарядов. Как только компьютерный процессор мины обнаруживал подходящую цель и отсутствие дружественных объектов, в воздух взлетал заряд и рассыпался градом смертоносной шрапнели.
Довольный результатами тестирования, Слик включил мину. Между взрывчаткой Ростова и блоками "галахад" пролегала стометровая оборонительная полоса, которую Трент окрестил "Полосой Смерти". Если несчастные ханны захотят пойти этим путем — а это был единственный путь, по которому способны были проползти их транспортные средства, ведущий к восточной стороне Обезьяновки, — то… В любом случае через пять минут инженерные транспорты снова поднимутся в воздух, чтобы привлечь внимание противника.
Слик поднялся на ноги и направился по скользкому склону туда, куда указал ему Штраусе. Капрал велел ему следить за флангом линии обороны Красного лэнс-отделения. Наверно, для того, чтобы держать подальше от эпицентра боевых действий, дабы он повторно не застыл как соляной столб. Но Слик не хотел быть заброшенным. Он докажет Штрауссу… он всем докажет.
Усевшись позади раздвоенного и перекрученного дерева, обычного в джунглях Ханумана, Слик скорее ощутил, чем услышал отдаленную вибрацию. Он вовремя закончил свою работу. Приближались танки ханнов.
Слик проверил заряд ФЕКа и счетчик патронов, опустил забрало шлема и включил компьютерную карту местности, которую Гарсия передавала на индивидуальные компьютеры через ком-сеть наблюдательного пункта Трента. Лэнс-отделение Паскаль выдвинулось вперед на заранее подготовленные позиции. Легионеры ожидали противника, который медленно, но верно приближался к группе диверсантов. По экрану дисплея перемещались красные силуэты, движущиеся к синей линии — оборонительным рубежам роты Браво.
— Да, лейтенант, шесть или восемь танков, может, около сотни пехотинцев. Минут через десять они выйдут прямиком на наше минное поле, — Трент хищно улыбнулся. — Похоже, они приняли наше приглашение!
— Это-то нам и нужно, не так ли, пушкарь? — голос Фрейзера пропадал, заглушаемый хрустом разрядов статического электричества. — Транспорты воздушного наблюдения свидетельствуют о том, что на стороне противника деятельность кипит, как в муравейнике. Они начали перебрасывать большую часть своих парней на восток. И если вам удастся оттянуть их основные силы, мы прорвемся без особых проблем.
— Забудь об этом, — сказал Трент и взглянул на ком-дисплей. Гарсия внимательно изучала изображение, переданное с летательных аппаратов, и корректировала программу автопилотов. — Мы дадим им знать, что они движутся в правильном направлении, лейтенант. Не стоит выводить роту до тех пор, пока мы не сцепимся с туземцами.
Ответ Фрейзера прозвучал холодно:
— Мы будем действовать строго по плану, пушкарь. Только убедись в том, что тебе хватит времени на отступление.
— Об этом можешь не беспокоиться! — ответил Трент. — Мы тоже не собираемся долго торчать здесь!
— Понял. Элис-Один, конец связи.
— Страж, конец связи, — Трент переключил свое внимание на боевую карту, отображавшуюся на вмонтированном в шлем экране. Ханны продвигались медленно, но верно…
— Так держать, Гарсия, — тихо произнес он. — Пора поймать их в ловушку.

Утренние туманы рассеялись, испарившись в ярких лучах звезды Моррисона, уверенно поднимавшейся над горизонтом. "Какую возможность мы упустили, — думал Слик. — Остается надеяться только на то, что лохи все-таки попадутся в западню".
На вмонтированном в шлем экране отображалась карта, на которой ряды ханнов шли вперед менее чем в полукилометре от линии обороны легионеров. Джунгли надежно скрывали врагов, но лэнс-отделение Паскаль следило за их передвижениями… их подставные БМП носились в воздухе, пытаясь убедить каев в том, что в этом направлении идет крупномасштабная переброска войск земной армии. Слик периодически слышал пушечные выстрелы, свидетельствовавшие о том, что танки ханнов пытались обстреливать пустые БМП. Несколько выстрелов прозвучали в опасной близости… в слишком опасной близости…
Рядом со Сликом с ревом турбинных двигателей пронесся инженерный транспорт, взяв направление в сторону минного поля. "Галахады" равнодушно проигнорировали дружественный объект, так как заряды, установленные Ростовым и Каннингемом, были переведены на дистанционное управление. Любому постороннему наблюдателю эта невинная лужайка показалась бы совершенно неопасной.
БМП двигался по открытой местности, пытаясь подняться по крутому склону. Но звук турбин вскоре затих, и БМП замер, остановившись у основания холма. От земли его отделял тонкий слой воздуха, "набивающего" магнитную подушку. Внезапно поле пропало, и транспорт упал на землю, подняв вокруг себя тучу пыли и грязи. Хотя башня "Песчанника" закрывала обзор, Слик с трудом сумел различить, как из заднего люка БМП выбралась капрал Паскаль. Трент приказал разведчикам покинуть управляемые компьютером летательные аппараты и присоединиться к группе диверсантов, расположившейся на оборонительных рубежах.
Практически одновременно на поляну опустились второй и третий БМП, проскользнув между деревьями. Где-то вдалеке в джунглях раздался выстрел танка. Упавший в застоявшуюся лужу снаряд поднял целое облако черной липкой грязи и воды всего в нескольких метрах от "Песчанников". Легионер Рейнгардт растянулся на плоском корпусе вездехода, прицелился в сторону джунглей и дал короткую очередь из ФЕКа.
Слик тоже поднял оружие, уперев приклад в импровизированную баррикаду, сооруженную рядом с деревом, и попытался выровнять дыхание. "Вот они!" Рядом просвистела очередь вражеских пуль, взборонивших землю и рикошетом отскочивших от редких камней, как стайка перепуганных кузнечиков. За танком двигалась негустая цепь пехотинцев. Офицер с нанесенной на лицо боевой окраской отдавал приказания подчиненным и яростно жестикулировал, посылая их в наступление.
Внимание Слика привлекло движение справа, заставив повернуть голову. Из-за деревьев появилась еще одна группа туземцев, вооруженнных "косоплюями" и тяжелыми пулеметами. Двигались они довольно быстро, учитывая непомерные ноши.
Слик громко вздохнул.
Группа аборигенов, казалось, не обратила ни малейшего внимания на легкий путь по пологому склону. Они двигались по труднопроходимому участку холма, свободному от мин, расставленных легионерами перед своими позициями.
Невзирая на сильно пересеченную местность и тяжесть оружия, эти аборигены через несколько минут выйдут в тыл линии обороны диверсантов.
А ракеты, грозно выглядывающие из-за спин солдат, гораздо опасней, чем обычные автоматы туземцев.
Соорудившие западню сами попались в нее…

Глава 10

Главное — действие, сражение, которое поднимает те бя над остальной массой.
Полковник Пэрри Жан Перро, Французский Иностранный Легион, 1958.

Ком-терминал замигал зеленым индикатором, и Гарсия довольно улыбнулась. Последняя программа выполнена: все три транспорта-приманки прибыли на место.
— Все готово, — сказала она Тренту.
Сержант кивнул в ответ. Инженерные вездеходы остановились, маневр закончился. Транспорты создали мощную линию обороны, а их лазерные орудия были приведены в полную боевую готовность.
Как и планировалось, массированный обстрел, начатый транспортами, а также ловушки на минном поле, подготовленные Ростовым и Каннингемом, должны на некоторое время задержать ханнов. Дистанционное управление битвой напоминало детскую компьютерную игру, фантазию мечтателя. Однако эту игрушку, к сожалению, нельзя было выключить…
Гарсии было интересно, что чувствуют солдаты, занявшие оборону на периметре. Для них все будет реально.
На зеленоватом экране монитора появился медленно приближающийся к минному полю танк туземцев в сопровождении взвода солдат. Гарсия включила систему автоматического слежения, наложила на танк координатную сетку и зафиксировала его как цель. В углу экрана она обнаружила какое-то движение: невысокие фигуры, неведомой силой поднятые в воздух. Несколько пехотинцев противника умерли на месте, пронзенные жалящими иглами.
— Давайте! — закричала Анжела и схватила пульт дистанционного управления. Яркий красный луч устремился навстречу вражескому танку.
Началась последняя битва за Обезьяновку.
Взрыв "галахада" на минном поле заставил Слика вжаться в землю. Вооруженные тяжелыми пулеметами ханны, заходящие с фланга, поглотили все его внимание.
Кричали и падали наступающие аборигены. Горящий в красном пламени лазерного луча, бьющего из инженерного вездехода, исчезал на глазах.
Хотя эти лазеры были приспособлены для расчистки просек и создания тоннелей в горах, а не для ведения боевых действий, нескольких секунд было достаточно для того, чтобы прожечь броню и поджарить экипаж. Левая гусеница расплавилась, и машина осела на бок. Мгновение спустя она взорвалась, посеяв панику в рядах аборигенов. Идущий следом еще один танк ханнов оказался прямо над РХ-90, установленной Ростовым. Заряд взорвался, разворотив брюхо железного монстра.
Слик наблюдал за группой вражеских солдат, заходящих в тыл легионерам. Выстрелы и взрывы встревожили их, но холм не давал возможности увидеть картину боя. Офицер поторапливал своих подчиненных, указывая на верхушку холма и отдавая приказы — а может, просто ругался, пинками подгоняя отстающих. Сценка весьма напоминала поведение капрала Штраусса, и Слик улыбнулся.
Но что же ему делать? Слик хотел было вызвать подмогу, но тут же отказался от этой мысли. "Они и так думают, что я трус…"
Если товарищи узнают, что он не сумел справиться с несколькими туземцами, то долго будут осмеивать его малодушие. Он должен проявить себя с лучшей стороны, показать свою храбрость и мужество. Только так он сумеет завоевать доверие легионеров.
Слик выбрался из своего убежища и побежал зигзагами в сторону холма. Он был убежден, что придумал замечательный план, благодаря которому заслужит долгожданное уважение.

Командный вездеход дернулся, когда легионер Хэйнст резко повернул штурвал, пытаясь обогнуть неожиданно возникшее перед ними препятствие.
Колин Фрейзер едва успел схватиться за поручень в стене, затем заглянул в кабину водителя, чтобы проследить на мониторе маршрут их следования.
— Развернись, Хэйнст, — приказал лейтенант. — Перссон, очнись. Давай-ка, покажи парочку коронных виражей.
БМП вздрогнул, турбины завыли еще громче.
Подвешенный на магнитной подушке, с двумя мощными турбинами, аппарат стал быстро набирать скорость. Фрейзер не отрывал взгляд от монитора, через плечо водителя следя за панорамой, открывающейся перед камерами переднего обзора. Впереди летел инженерный транспорт капрала Вестона.
Фрейзер повысил голос, пытаясь перекричать рев турбин.
— Через несколько кликов развилка, сержант. Передай своим водителям, чтобы они были готовы к повороту.
— Есть, сэр.
Хэйнст вновь резко крутанул штурвал — на этот раз для того, чтобы избежать столкновения с дымящимися обломками самоходной артиллерийской установки ханнов, свалившейся на обочину. Башар в буквальном смысле слова расчистил путь колонне, разгромив не ожидавший нападения форпост Драенской армии. Благодаря тому, что основные силы противника переместились в восточный сектор крепости, отвлеченные действиями группы диверсантов, прорыв роты Браво проходил довольно гладко.
Но долго это не продлится. Джунгли в северозападной низине были труднопроходимыми, и транспортные средства легионеров не могли развить достаточную скорость. А воздушная разведка доложила, что к Обезьяновке приближается еще одна механизированная колонна ханнов, чтобы присоединиться к осаде крепости. Рота Браво могла очутиться между молотом и наковальней: основной армией противника с одной стороны и свежим подкреплением — с другой. Да, затишье не будет длительным…
Показалась боковая дорога, ведущая в глубь диких джунглей. Нужно было разведать этот путь и охранять его до тех пор, пока бригада Трента не сможет покинуть свои рубежи в крепости. Началась самая опасная часть отчаянного плана.
Перссон ткнул пальцем в голографическую карту местности, которая проецировалась в пространстве между креслами.
— Башар достиг развилки, лейтенант! — выкрикнул он. — Они сообщают, что все в порядке.
— Отлично, — ответил Фрейзер. — Передай, что БМП уже в пути!
Не дожидаясь ответа, лейтенант развернулся и поспешил в командный центр, едва не упав при очередном толчке, и осторожно опустился в кресло рядом с Вандерграффом. Он взял в руки пульт управления одного из разведчиков и направил летательный аппарат на северо-запад. Настало время определить, сколько минут понадобится Тренту, чтобы присоединиться к колонне…
Слик упал на живот и застыл, тяжело дыша.
Миниатюрные анализаторы, встроенные в ткань хамелеоновой формы, среагировали на новую цветовую гамму окружающего ландшафта, придав материи желто-зеленый цвет скалистого холма. В высокой траве, ковром покрывавшей склон, Слик был практически невидимым.
Вверх по холму карабкались десять солдат ханнов, теперь их подъем шел медленней, "Наверно, утомление сыграло свою роль", — подумал Слик.
Аборигены Ханумана обладали удивительной силой для своего маленького роста и зачастую поражали землян необычайной выносливостью и ловкостью, однако подъем вверх по крутому склону, да еще и с тяжелым снаряжением на плечах определенно утомил их.
Туземец появился менее чем в пяти метрах от Слика. Кай нес ракетную установку и несколько ракет. Казалось, что оружие невероятно велико для такого маленького существа. Позволив себе лишь несколько секунд отдыха, кай снова отправился в путь, оглядывая плоскую верхушку холма в поисках противника. Как ни странно, в руках у него был примитивный оптический прибор. Следом появились остальные солдаты с тяжелыми "косоплюями". Кроме того, Слик заметил пару ТСП. Два туземца были вооружены обыкновенными ружьями и многочисленными лентами патронов, перекинутыми через грудь.
Завершал шествие офицер. Неожиданный возглас наблюдателя с биноклем заставил его стремительно подбежать к каю. Среди громких криков, сопровождавшихся ожесточенными жестами, Слик расслышал, как несколько раз абориген произнес слово "дьявол". Его мозг лихорадочно искал выход.
Поскольку туземцы разбрелись по всему склону холма, он не мог поразить всех одной очередью. А времени оставалось не так уж и много…
Один из солдат установил "косогошй" и начал пристреливать его, целясь в скалистый кряж внизу. Слик напрягся, сомнения мучили его. Кай целился прямо в укрытие Дюпона, откуда лучший снайпер роты вел стрельбу из лазерного ружья. Он должен что-то предпринять, невзирая на опасность.
Слик встал на колени и поднял ФЕК, из ствола которого выплеснулась масса ничем не сдерживаемой кинетической энергии, поразив солдата с "косоплюем" и офицера, мгновенно превратившихся в кровавое месиво. Артиллерист упал, но конвульсивно дрогнувшие пальцы его нажали на курок. Из трубы с ревом вырвалась ракета. Слик молниеносно развернулся в сторону следующего пулеметчика.
Иглы впились в тело аборигена со скоростью десяти тысяч миль в час, отбросив назад вместе с пулеметом. Стрелок повалился навзничь прямо на скалистый выступ, заряжающий покачнулся и рухнул вниз к основанию холма. Прорычал "косоплюй", и Слик почувствовал внезапный жар — ракета просвистела всего в нескольких дюймах над его головой. Он продолжал стрелять и уложил еще трех ханнов.
ФЕК вздрогнул и замолк, стозарядный магазин опустел. Слик выругался, встал в полный рост и приготовил установку для метания гранат. Поток 10-миллиметровых снарядов выплеснулся в сторону второй пулеметной точки ханнов. Предсмертный выкрик замер у туземца на устах, как только маленькая боеголовка вгрызлась в оливково-зеленое тело и взорвалась, разбросав по сторонам окровавленные куски плоти. У Слика не было времени разглядывать результаты своих действий.
Что-то ударилось ему в спину. Защитная форма частично компенсировала силу удара, и все же Слик упал на колени. Ружье выскользнуло из рук легионера и затерялось в высокой траве. Подкравшийся сзади туземец еще раз замахнулся ружьем, пытаясь нанести новый удар прикладом, но Слик перекатился на бок, крепко схватил обеими руками оружие аборигена и дернул на себя. Туземец потерял равновесие и повалился вперед. Через мгновение длинные пальцы сомкнулись на шее Слика.
Взрыв, разразившийся в нескольких метрах от борющихся, обдал их тучей грязи и отвлек внимание туземца. Слик улучил момент и сильно ударил противника в живот, скинув с себя его обмякшее тело. В бешеном порыве он выхватил нож, спрятанный в ботинке, и прямым ударом прикончил ханна, прежде чем тот успел прийти в себя.
Слик поднялся на ноги, пошатываясь от напряжения. Ему казалось, что он очистил верхушку холма. Лишь через некоторое время он осознал, что обстрел ведется с позиций Легиона, вокруг рвутся гранаты легионеров, а не ракеты ханнов. Каев здесь больше не было — они были мертвы или умирали.
— Прекратите огонь! Прекратите огонь! — закричал Слик в радиопередатчик. Он быстро настроил дисплей, чтобы выяснить, кто ведет огонь. — Ростов, здесь Грант! Нахожусь на холме, по которому вы стреляете! Прекратите огонь!
Последний взрыв обдал Слика тучей обломков и земли, вырыв рядом с ним огромную воронку.

Компьютерная карта в шлеме мгновенно потухла — обломок скалы размером с кулак попал легионеру прямо в голову. Затем его настигла иная темнота.
— Ах, черт! — выругалась Анжела Гарсия, увидев, что померкло видеоизображение на одном из мониторов. — Двое выбыли из строя.
Она переключилась на изображение, передающееся третьим транспортом. Атаку ханнов удалось отбить только на центральном участке обороны, но танки продолжали мощно напирать на позиции БМП, защищающие дорогу в джунгли. И хотя "Песчанники" имели по местным стандартам неплохую броню, они вряд ли смогли бы выдержать столкновение лоб в лоб с танковой бригадой туземцев. Когда БМП выбирал цель и начинал обстрел, водитель танка разворачивался и отводил свою громадину назад в лес. Таким образом, лазерный луч инженерного транспорта успевал только легко оплавить гусеницы. Если ханны и были примитивными созданиями, это не значит, что они были тупыми.
Они научились ускользать от БМП.

Технология туземцев не позволяла им изготавливать многозарядные мины, однако они быстро разобрались в принципе их действия. На КП постоянно поступали сообщения о новых группах аборигенов, пытающихся зайти во фланг обороны легионеров. Как только туземцы поняли, что никакой атакой центральную линию обороны им прорвать не удастся, они принялись искать обходные пути.
— Капрал Паскаль сообщает, что в ее лэнс-отделении три раненых. — сообщил ком-техник сержанту Тренту. — Кроме того, один убит… и еще один — в отделении Бракстона. Один из людей Штраусса ранен. Чертов дурак вылез из траншеи, чтобы нарваться на огонь своих с фланга. Ростов и Вруурт пытаются его найти.
— Так-так. Отведите свои подразделения на новые позиции, — Трент нахмурился. — Черт! Я надеялся, что удастся выстоять дольше. — Он замолк и потряс головой. — Черт с ними! Ну ладно, пусть они наступают!
Гарсия мрачно посмотрела на терминал и принялась вводить программы отступления, посылая их на автопилотируемые транспорты.

— Асиай! Асиай! Демоны прорываются с северо-западной стороны крепости!
— Что? — Асиай Зизииг вскочил, направляясь к посыльному, который со всех ног мчался к его палатке. — О чем это ты говоришь?
— Это правда, Высокочтимый! Там эти их чертовы летающие штуковины и непобедимые солдаты! — посыльный содрогнулся под пристальным взглядом Зизиига. — Они взорвали танк и посеяли панику в рядах наших воинов!
Сидевший рядом с Зизиигом семти произнес:
— Я ведь предупреждал, что не следует посылать так много войск для проверки сообщения, — Шаватаар раздраженно шипел. — У легионеров больше ресурсов, чем вам кажется… или у них полностью отсутствует чувство страха. Они могли пожертвовать частью своих войск, специально бросив их в ложном направлении, чтобы попытаться прорваться с другой стороны. Земные солдаты часто поступали так в прежних сражениях. Их командир — один из тех, с кем я согласился бы отправиться в Великий Поход…
— Но его жизнь недостаточно длинна, чтобы он смог пройти с тобой Поход до конца! — злобно выкрикнул Зизииг. Демоны пытались ускользнуть! Он повернулся к радиооператору: — Прикажи полку Неустрашимых и резервам вступить в бой!
— Высокочтимый… понадобится время на то, чтобы подготовиться к атаке! — возразил посыльный. — А демоны взяли под контроль и другое место прорыва!
— Вам не поймать их, Асиай, — спокойно проговорил Шаватаар. — Их транспорты слишком быстры.
Разгневанный Зизииг повернулся к семти.
— Это — ваша вина! Вы все время говорили, что мы должны подождать, что нам удастся легко расправиться с пришельцами, что им некуда бежать!
— Кроме того, много раз повторял, что спокойствие — это величайшая мудрость, — холодно перебил семти. — Если бы вы меньше горячились, то вам удалось бы собрать силы в один кулак и отразить натиск демонов.
Зизииг почувствовал, как его шейные гребни растопырились от ярости. Глубоко вздохнув, кай попытался прогнать охватившую его злобу.
— Если нам не удастся остановить их главные силы, то мы постараемся уничтожить диверсантов! Я приказываю Полку Смертоносных форсировать атаку!
— Жестокость ничего не даст вам, — заметил Шаватаар. — Лучше прикажите войскам перегруппироваться на тот случай, если легионеры попытаются прекратить битву. Вы все еще можете причинить демонам много вреда, который они заметят не сразу.
— Вы хотите, чтобы я прекратил атаку? Я не могу так поступить, — вырвалось у Зизиига. — Древний вы или нет, но я не позволю вам отменять мои приказания. Я велю отправить вас на север, Шаватаар. Я хочу, чтобы вы поехали туда и привели демонов ко мне!

***

— Пригнись, Гарсия! — сержант Трент выпустил залп из ФЕКа и торопливо взглянул на комтехника. Анжела пряталась за скалой, держа ружье наготове.
Последний инженерный транспорт стал добычей ханнов, попав под обстрел танков менее получаса назад, и теперь легионеры могли только сами позаботиться о себе. Три лэнс-отделения минус четыре убитых и два раненых мужественно охраняли маленький периметр баррикад вокруг командного пункта Трента. Очередная атака туземцев была более яростной, чем все предыдущие. Аборигены поливали легионеров и их транспортные средства шквалом автоматных очередей, не обращая ни малейшего внимания на стоны раненых и умирающих.
Очевидно, они не понимали, или не хотели понять, что с ними сражается лишь маленькая группка землян, прикрывавших отход основных сил. Казалось, что обезьяны решили уничтожить подразделение Трента во что бы то ни стало.
И это плохо… очень плохо. План был рассчитан на то, что напор ханнов прекратится, как только они поймут, что прорыв из крепости гарнизона легионеров успешно осуществился с другой стороны форта, и что сражающаяся с ними кучка солдат — всего лишь жалкая часть роты Браво. Возможно, диверсионный маневр сработал слишком хорошо.
— Тран! Дай мне командный канал!
Ком-техник кивнул и протянул сержанту радиопередатчик. Теперь, когда больше не нужно было управлять инженерными вездеходами, ком-терминал вернули на прежнее место рядом с передатчиком. Гарсия выскочила из укрытия и сделала несколько быстрых выстрелов, как только Трент вышел на связь.
— Элис-Один, Элис-Один, здесь Страж! Отмените группу выручки! Повторяю, отмените группу выручки! — Трент тяжело сглотнул, пытаясь справиться с овладевшим им разочарованием. Рота рассчитывала на него…
— Страж, здесь Элис-Один, — отозвался плохо слышный в электрических разрядах голос Фрейзера. — Ответ отрицательный! Группа выручки уже в пути. Держитесь… еще три минуты.
— Черт побери, лейтенант, они столкнутся едва ли не с половиной Драенской армии! Обезьяны уже знают, как расправляться с нашими БМП! Во имя Господа, завершайте операцию!
Внезапно в разговор вмешался капрал Башар.
— И не думай, серж! Никакой примат-ублюдок не сможет причинить вред моей малышке. И ты не забыл, что остался должен мне двадцать солов за последнюю ставку в покере на прошлой неделе?!
Трент выругался.
— Если ты погибнешь, Башар, деньги тебе больше не понадобятся! Уходи!
— Заткнись и не мешай мне спасать тебя, серж! Отбой! — в канале связи воцарила мертвая тишина.
Трент выключил передатчик и осторожно выглянул из-за скалы. В тридцати метрах от него медленно полз танк ханнов, продвигаясь по усыпанной камнями скалистой почве. Внезапно какая-то серо-коричневая фигура выскочила из укрытия рядом со скалой и, вскочив на корпус танка, направила ствол ФЕКа в открытый люк на башне.
Палец капрала Башара крепко стиснул курок, и целая очередь маленьких, но достаточно мощных гранат устремилась во внутренности медлительного гиганта. Из люка и смотровых прорезей танка повалил густой черный дым, которому предшествовала вспышка яркого света. А успевший походя скосить дюжину пехотинцев капрал уже стремглав несся назад в укрытие.
Невдалеке показался еще один танк аборигенов. Тут же миниатюрная грендель-ракета, перевалившая через каменистый холм, закатилась под днище махины. Казалось, ракета на мгновение застыла, подобно собаке, разглядывающей обреченную дичь, а затем вгрызлась в тело металлического монстра.
Вспышка взрыва еще не успела потухнуть, когда над верхушкой холма появился "Саблезуб". Его турбины дико завывали — транспорт шел на полной скорости. Легионер Карацолис нацелил плазменную пушку в ближайший танк и выстрелил.
"Саблезуб" покачивался, разворачиваясь в воздухе, чтобы обеспечить точное попадание. Через мгновение позади "Саблезуба" появился "Песчанник".
Его пулемет стрекотал как тысяча кузнечиков, уничтожая толпы ханнов, появлявшихся перед ним.
— Лэнс-подразделения, вперед! Вперед! Вперед! — внезапно Трент осознал, что это его голос звучит на командной волне. Такой азарт никак не вязался с его имиджем непоколебимого флегматика.
Легионеры, как тараканы, повыскакивали из своих укрытий. Выстрелы легких орудий сменились мощными залпами пушек ВМП. Трент проследил взглядом, как Ростов помог раненому Гранту забраться в "Песчанник". Остальная часть подразделения быстро загружалась в БМП, который медленно разворачивался, чтобы не загораживать видимость "Саблезубу". Когда вездеход тронулся с места, Трент понял, что пора догонять Трана. Сержант опрометью кинулся через поляну, запрыгнув на корму транспорта за долю секунды до того, как успел открыться люк.
Следом подоспела и Гарсия. К этому времени ханны пришли в себя, и вслед Анжеле застрекотали автоматные очереди. Несколько пуль попало девушке в ногу. Она вскрикнула и упала.
Трент трижды выстрелил короткими залпами из гранатомета по пулеметной точке и ринулся на помощь. Он подхватил Анжелу, взвалил себе на плечи и помчался назад. Было похоже, что ее защитная форма все-таки отбросила пули, хотя их удары могли оказаться сильными и причинить существенную боль, или даже вызвать перелом. Гарсия скрипнула зубами.
— Спасибо, серж, — прошептала девушка, когда он уложил ее на носилки, установленные в "Саблезубе". Тран принес Анжеле невесть откуда взявшуюся подушку, затем закатал ей штанину и внимательно исследовал место ранения. Трент, окончательно выбившийся из сил, захлопнул люк и тяжело плюхнулся на сиденье. "Саблезуб" с ревом понесся вперед, его плазменная пушка продолжала яростно стрелять.
Тренту не верилось, что им удалось спастись.

Глава 11

Легион сам о себе позаботится.
Традиционный лозунг Четвертого Иностранного Легиона, 2650.

— Нехорошо, лейтенант. Я целую неделю провел в ремонтном цехе, и все равно список запасных частей, необходимых для того, чтобы эта малышка снова научилась бегать, превосходит по своей длине щупальца тоэлджуков*.
Колин Фрейзер нахмурился.

Предыдущая страница 8 Следующая страница


9 Уильям Кейт, Эндрю Кейт

— Сержант, но ты же утверждал, что все транспорты на ходу.
— Так оно и было, лейтенант, — спокойно возразил Пересов. — Вплоть до последней проверки… пока ты не заставил их поездить по джунглям.
Транспорты роты Браво расположились на большой поляне, расчищенной в джунглях. Обезьяновка осталась более чем в двухстах километрах позади, никаких признаков преследования пока не было видно. В течение первого часа легионер Игначук сбил вражеский истребитель, преследовавший беглецов сразу после поспешной эвакуации. Если не считать этого небольшого происшествия, казалось, что рота оторвалась от преследователей.
Ответвляющаяся от большака узкая лесная дорога вела прямо на север и вполне годилась для отступления, но примерно час назад Фрейзер приказал всем подразделениям сойти с этого пути, свернуть на восток и углубиться в джунгли. Тогда это решение казалось вполне разумным. Лесная дорога через несколько километров выходила из влажного тропического леса, сливаясь с магистралью между столицей Драенжаила Изиаем и вторым по величине городом страны. Лейтенант Фрейзер не хотел раньше времени подвергать роту Браво опасности. Он слишком отчетливо представлял себе угрозу, которой легионеры подвергались на открытой территории. Два "Саблезуба" легко собьют самолет-разведчик, но настоящая форсированная атака могла смять роту. Тем более, что точность попадания в цель резко падала в топких болотах джунглей.
Однако решение покинуть проторенную дорогу оказалось не таким уж верным.
— "Песчанники" не приспособлены для того, чтобы прыгать по деревьям, — продолжил Пересов, высказав вслух опасения Фрейзера. — Нельзя использовать их в качестве тарана, не отдавая себе отчета, что в скором времени придется заменить кое-какие части.
— Хорошо, сержант, ты сказал все, что хотел. Сколько времени понадобится на то, чтобы перегрузить оборудование в другой БМП?
— Может, около часа, лейтенант, — Перссон замолк. — И два часа на то, чтобы как следует уложить ящики и раздеть эту лоханку.
— Раздеть?
— Да… снять всю электронику, выковырять магрэповые модули, разобрать турбины и еще кое-что на запасные части.
Фрейзер внимательно посмотрел на поврежденный транспорт. Это был один из грузовых БМП, забитый провизией, оружием и прочим барахлом.
Одна из турбин "Песчанника" была оторвана начисто, другая — повреждена. Вездеход накренился в результате отказа одного из магрэповых модулей.
Фрейзер крепко стиснул кулаки. Поломка в самом начале длительного пути была плохим предзнаменованием. Из-за этого пришлось пересадить несколько легионеров на внешнюю поверхность транспортов, а иных вообще заставить идти пешком… все это существенно замедляло продвижение колонны.
Глубоко вздохнув, лейтенант кивнул головой:
— Хорошо. Приступай, сержант. Но ты должен управиться не более чем за два часа. Не предпринимай ничего, что потребует больше времени.
— Есть, сэр, — Перссон развернулся и громко позвал капрала Вестона.
В Легионе специалистов транспортного взвода обучали как управлению разнообразными средствами передвижения, так и их ремонту; люди Перссона прекрасно справятся с работами по демонтажу "Песчанника". Но перетаскивание груза из одного БМП в другой пойдет быстрее, если задействовать еще нескольких человек. Фрейзер подозвал сержанта Кэйзи и приказал ему ознакомиться с планом перегрузки, после чего направился в командный БМП. Трент встретил лейтенанта у входного люка.
— Лейтенант, Анжеле удалось кое-что поймать по радио, — сообщил сержант.
Растянутые связки и огромные черные синяки, украсившие голень, доставляли легионеру Гарсия немало мучений, но, работая за ком-пультом, она могла не обращать внимания на подобные пустяки. Трент выглядел совершенно изможденным, и Фрейзер подумал, что его помощнику не мешало бы как следует отдохнуть. Сказывалось напряжение последнего боя в Обезьяновке.
— Что случилось, пушкарь?
Трент покачал головой:
— Не могу сказать точно, лейтенант, слишком много статических помех, а сам по себе сигнал очень слаб. Но он передается на частоте одного из каналов, числящихся за штрафной ротой. В моменты затишья слышны неразборчивые человеческие голоса.
Фрейзер растерянно уставился на сержанта.
Неужели кому-то из штрафной роты все же удалось выжить?!
— Ты не пробовал связаться с ними?
— Гарсия пытается наладить связь, лейтенант, но ответа мы до сих пор не получили. Анжела говорит, что, должно быть, они пользуются передатчиками, вмонтированными в шлемы, а расстояние для таких слишком велико. Нам удалось поймать лишь обрывки слов. Ничего определенного.
— Да-а, не может случиться так, что наши друзья-ханны решили воспользоваться старыми записями? — Фрейзер отвернулся.
— Черт, лейтенант, ты же не собираешься закрыть на это глаза, правда? — яростно выдохнул Трент. — Мы не можем просто взять и бросить их на произвол судьбы!
— Господи, пушкарь… я не знаю! — у Фрейзера внезапно закружилась голова, и он почувствовал странную слабость. Все новые трудности… он вынужден принимать одно ответственное решение за другим… Одна ошибка — и все погибнут. — Я просто не знаю!
— Я мог бы возглавить еще одну спасательную экспедицию… — сказал Трент, закатывая рукава своей робы.
— Забудь об этом, пушкарь, — предупредил Фрейзер. — Ты и так неплохо поработал сегодня, — лейтенант замолк, терзаемый сомнениями. — Ладно. Передай Ватанаке, чтобы он готовил свой взвод — но одно лэнс-отделение пусть оставит. Они возьмут БМП, "Саблезуба" и один из инженерных вездеходов. Да… еще приготовь пару транспортов на тот случай, если мы найдем уцелевших.
— Это как понимать? Ты назначаешь Ватанаку ответственным? Неплохой выбор…
— Я сам возглавлю экспедицию, пушкарь. И если это — западня, то я не могу позволить, чтобы в нее попались зеленые шишки, в то время пока я буду греть свою задницу в командном ВМП. Передай Фэрфаксу, что он остается за главного, если я не вернусь. И пусть отправляет колонну вперед через два часа в любом случае. Ну, пока.
— Лейтенант, мне не кажется…
— Это приказ, пушкарь! — Фрейзер оборвал сержанта более резко, чем хотел. Теперь, когда решение было принято, ему не терпелось воплотить его в жизнь.
Трент вытянулся по стойке "смирно" и отдал честь.
— Есть, сэр.
Фрейзер наблюдал за сержантом, пока тот выбирался из люка, отправляясь на поиски субалтерна Ватанаки. Итак… сколько уже неверных решений? И сколько еще ошибок он совершит?
Лейтенанту не хотелось думать о том, что случится с ротой Браво, если он снова ошибется.

— Что нам делать с этой хреновиной, а? Разве мы не достаточно с ней повозились?
Слик что-то неразборчиво пробормотал в ответ на жалобы легионера Ростова, чей голос доносился из глубин сломанного "Песчанника". Он передал по цепочке очередной ящик с припасами. От усталости у Слика ужасно болела голова, но ему нравилась эта работа. Сидение в запертом БМП, который потряхивает на кочках и швыряет из стороны в сторону на разбитой дороге среди джунглей, было менее приятно, чем даже тяжелая физическая работа. Ему никак не удавалось избавиться от гнетущих мыслей.
Стоящий снаружи люка Вруурт подхватил переданную Сликом коробку так, словно та была начинена ватой.
— Бой, а не работа, — прогрохотал Вруурт, ехидно поглядывая на Ростова, — вот обязанность Легиона.
— Тебе легко говорить, здоровяк, — парировал Ростов. — А ты что думал, что мы вышли на праздничную прогулку в пятьдесят кликов? Я уже устал.
— Могло быть и хуже, — очнулся Слик. — Нас могли отправить вместе со взводом Ватанаки выполнять новый приказ лейтенанта.
Ростов коварно улыбнулся:
— Черта с два! Зато, по крайней мере, я бы мог немного поспать, сидя в БМП! — он толкнул в сторону люка еще одну коробку, заскользившую по полу. Слик поднял ее и передал наружу. — Хорошо то, что хорошо кончается. Капралу, наверно, пришлось бы связать тебя и бросить на пол "Песчанника", если бы нас послали в эту экспедицию.
Слику казалось, что он на верху блаженства.
После небольшой стычки на верхушке холма на него снова, похоже, стали обращать внимание. Судя по всему, больше никто не сомневается в его смелости. Ведь он в одиночку расправился с ханнами!
Но в усталом голосе Ростова, как показалось Слику, прозвучало осторожное предупреждение.
— О чем это ты говоришь? Не хочешь ли ты сказать, что он все еще точит на меня зуб за это дерьмо в траншее?!
— Я говорю о том, что произошло сегодняшним утром, малыш. То, что ты устроил сегодня… этого вполне достаточно, чтобы неделю париться на гауптвахте. Если бы…
— Ты считаешь, что мне просто повезло? Я спас лэнс-отделение! А может быть, и всю эту чертову битву, во имя Кришны!
Ростов удивился настолько, что опустил на пол только что снятый с полки ящик.
— Оказывается, ты так ничего и не понял, малыш?
— Не понял — чего?
— Послушай, может быть, ты на самом деле спас несколько человек от верной гибели…
— Может быть! Прямо на укрытие Дюпона был нацелен "косоплюй"…
— Заткнись, малыш! Я пытаюсь объяснить тебе, — Ростов достал тонкую мидеанскую сигарету и зажег ее. — Как я уже говорил, сегодня утром, возможно, ты и спас несколько жизней. Но то, КАК ты это сделал — не лезет ни в какие ворота. Ты поступил глупо… не говоря уж о том, что просто преступно. Тебе не приходила в голову мысль сообщить кому-нибудь о том, что ты заметил обезьян?
— Да, конечно, — кисло возразил Слик. — В то время, когда все вокруг думают, что я трус, я буду просить о помощи… Нет уж, благодарю покорно.
— Кто говорит о помощи? А тебе не приходила в голову мысль, что можно просто сообщить о своих наблюдениях и спросить дальнейших приказаний? Черт побери, чему тебя только учили, малыш?
— Я проявил инициативу, — спокойно ответил Слик. Хотя в глубине души он чувствовал, что Ростов попал в самую точку.
— Никакая инициатива не помогла бы, если бы одна из ракет разнесла твою голову, шишка. Ты думал гордостью, а не мозгами. Во имя Господа, малыш, сегодня я готов был стереть холм с лица земли только потому, что не знал, что ты там находишься! Кому нужна была бы твоя храбрость, если бы сегодня утром тебя убили, а? Ты должен сообщать о своих наблюдениях и подчиняться приказам, — Ростов умолк, сложив руки на груди. — Вспомни устав, парень. Легион должен сам о себе заботиться. А это значит, что ты сначала думаешь о других парнях, и лишь потом о себе… и никто не лезет из кожи вон во имя славы, рискуя своей жизнью и жизнями товарищей!
— Очень мудрый совет, Ростов, — злобно огрызнулся Слик. — В самом деле, мудрый. Если бы я знал, что вокруг меня есть "другие парни", то я бы внял твоей лекции об искусстве ведения боя со всем вниманием. Любой мой поступок не приносит мне ничего, кроме упреков. И если эти упреки не достаются мне не от кого-либо из сержантов, будь то Штраусе, Трент или кто-нибудь еще, то каждый легионер считает своим долгом поучать меня. Я не стал частью вашей команды и не уверен, что когда-нибудь стану!
— С таким гонором тебе точно не влиться в Легион, малыш, — с серьезным видом заметил Ростов. — Ты станешь одним из нас только тогда, когда станешь настоящим легионером, и не ранее. И пока будешь играть в свои дурацкие игры, не прислушиваясь ни к чьим советам, ты останешься для всех не более чем тупоголовой шишкой!
— Хватит болтать! — заорал капрал Штраусе, привлеченный перепалкой в сломанном вездеходе. — Давайте за работу!
Слик поднял ближайший ящик и спихнул его вниз по трапу, толкая с невыразимой злобой, переполнявшей все его существо. Ростов был прав, говоря об ошибках, которые допустил Слик, в одиночку сразившись с ханнами… а уж остальные…
Чем больше Слик пытался проникнуть в сущность бойцов Легиона, тем хуже это у него получалось.
Что бы он ни делал, все выходило шиворот-навыворот. Ему казалось, что он никогда не станет легионером в их понимании этого слова.

— Ты не можешь заставить эту старую галошу двигаться побыстрее, Мэйсон? — раздраженно поинтересовался Фрейзер, когда в очередной раз "Саблезуб" притормозил перед плотными зарослями кустов.
Сержант Поль Мэйсон даже не поднял голову от монитора переднего вида, не дав себе труда ответить на вопрос лейтенанта.
— Не могу. Впрочем, если вы желаете, чтобы я выпустил из нашего транспорта последние кишки, лейтенант… — недовольно проворчал он тоном человека, объясняющего общеизвестные истины маленькому ребенку.
— Как показывает карта местности, плотность леса должна увеличиться через несколько кликов, — заметил легионер Тран, сидящий рядом с Фрейзером. Он занимал место Гарсии, которая до сих пор не оправилась от ранения. Трану не хватало технических навыков, но он с лихвой компенсировал этот недостаток избытком энтузиазма. — Нам лучше проехать здесь.
Мэйсон пробормотал себе под нос:
— Да, пожалуй, ты прав.
Нелегкий марш продолжался уже около двух часов. Следуя в направлении радиосигнала, который все же запеленговала Гарсия, легионеры достаточно далеко продвинулись в непроходимых джунглях. Фрейзер несколько раз порывался развернуть группу и вернуться к основным силам роты.
Стало ясно, что место, к которому они направлялись, не было ни одним из форпостов штрафной роты. Однако необходимо было выручить попавших в беду товарищей или же полностью убедиться, что никого из легионеров не осталось в живых.
Скорость продвижения спасательной группы постепенно снижалась, джунгли смыкались перед ними все теснее и теснее. Иногда маленькие перекрученные деревья настолько тесно сплетались друг с другом, что казалось, будто весь лес представляет собой единый организм, решивший воспрепятствовать продвижению легионеров. Местами заросли были настолько густыми, что местность становилась совершенно непроходимой как для человека, так и для транспорта. Тогда приходилось двигаться в обход преграды. Мэйсон сильно беспокоился, что "Саблезуб" и два БМП могли выйти из строя, поэтому спасатели продвигались с черепашьей скоростью.
Через несколько минут тронется в путь основная часть роты, и с каждой минутой расстояние, отделяющее лейтенанта от основных сил, будет неминуемо увеличиваться. Но нельзя терять время на то, чтобы дождаться отправившуюся в спасательную экспедицию группу.
С другой стороны… при создавшейся ситуации и без того потрепанные силы маленького подразделения Легиона оказывались разделенными надвое, да еще в самом сердце вражеской территории. Еще одно неправильное решение…
— У меня есть кое-что, лейтенант, — внезапно оживился Тран. Он крепко прижал наушник. — Похоже, что… да, это Руссо, ком-техник штрафной роты. Я думаю, они отражают атаку!
Фрейзер вырвал наушники из рук техника и нацепил на себя. Статические разряды не могли заглушить звуки отдаленного боя.
— …переведите эти чертовы факторы налево… слишком поздно!
— Это точно… зеленые сволочи наступают по дороге…
— Ранили саба! Скажите Балкеру, чтобы срочно прислал медика! Где сержант? Передайте, что он теперь командующий!
Вернув наушники Трану, Фрейзер взглянул на ком-терминал, лежащий на коленях у техника.
— Ты определил их координаты?
— Да, сэр. И кроме того, Гарсия будет направлять нас, корректируя точку пеленга данными радара на командном БМП. Похоже… они где-то здесь, — на компьютерной карте показались две пунктирные линии, пересекшиеся в точке, удаленной от экспедиции примерно на двадцать километров. Тран нажал на клавишу, и на экране выделился нужный участок карты с изменением масштаба. Фрейзер подался вперед, чтобы лучше изучить ее.
Направление, по которому им следовало двигаться, шло по территории, именуемой "Голова Шелтона". Точка сигнала находилась, по крайней мере, километрах в ста от ближайшего форпоста штрафной роты… и более чем в двухстах километрах от главного штаба, где должен был находиться Руссо.
— Какая информация у тебя есть о местности, Тран? — спросил Фрейзер, показав на участок карты..
Тран обратился к компьютеру.
— Это плантация зайглина, лейтенант, — ответил легионер Виет. — Вот здесь она начинается.
Плантация была основана искателем приключений по имени Шелтон, сотрудничающим со СтелФар… лет десять назад. Похоже, Шелтон и его жена заключили своего рода сделку с местными племенами, выращивающими зайглин, и основательно обосновались там. Именно Шелтон построил дорогу, ведущую от его плантации к Обезьяновке.
Фрейзер медленно кивнул.
— Итак… если они оказались там, значит, некоторые легионеры штрафной роты, должно быть, решили погостить у Шелтона.
— Похоже на то, сэр, — согласился Тран.
Фрейзер снова углубился в изучение карты.
— С другой стороны, это может оказаться и западней. У нас нет доказательств тому, что мы слышим в эфире прямой сигнал, а не запись. Возможно, это — ловушка, специально рассчитанная на нас.
— Все может быть, сэр, — ответил ком-техник. — Однако если штрафная рота действительно находится на плантации Шелтона, это позволяет объяснить, почему сержу не удалось поднять их по тревоге в ту ночь, когда на форт было совершено нападение.
— В этом есть резон, — Фрейзер нахмурился. — Черт! Жаль, у нас нет командного вездехода, тогда бы мы могли взглянуть на то, что там происходит, а не действовать вслепую. Разведывательные аппараты пригодились бы нам сейчас, как никогда.
— Это не займет много времени. Хотите, я вызову их, лейтенант? — предложил Тран. — Соединяю с Гарсией.
Фрейзер выбросил из головы мысли об основных силах своего подразделения… фактически он вообще ни о чем не думал. Конечно, Гарсия может послать аппараты-разведчики, чтобы они покружили над "Головой Шелтона". Но, чтобы добраться туда, им понадобится как раз столько, сколько потребуется вездеходам экспедиции, чтобы доковылять до плантации по лесу. Кроме того, много ли они сумеют рассмотреть среди джунглей с большой высоты…
Фрейзер сжал кулаки. Ему не хотелось отказываться от помощи разведки, но не хотелось и терять столько времени… Все же он решил не рисковать жизнями своих людей.
— Хорошо, Тран. Вызови разведаппараты, — он нахмурился и заглянул в кабину водителя. — У тебя есть координаты, Мэйсон? Тогда дуй так быстро, как только можешь. И если эти сигналы настоящие, то мы поможем нашим людям выбраться из передряги.
Лейтенанту показалось забавным, что для разнообразия у него появилась ясная цель. Фрейзер почти улыбался, пристегиваясь ремнями к креслу, чтобы не пострадать от резких толчков "Саблезуба", стремительно набирающего скорость.
Но улыбнуться ему так и не удалось. Фрейзер прекрасно понимал, что уверенно командовать людьми, да еще и в боевых условиях, ему не хватает опыта. И на этот раз у него под рукой не было такого помощника, как сержант Трент. Если он влипнет в очередные неприятности, выручить его будет некому.
Теперь лейтенанту Фрейзеру самому предстояло принять решение.

Глава 12

Третья рота Первого Батальона уничтожена, но сделала столько, что любой командующий мог бы сказать: "Все, что у меня было — это хорошие солдаты".
Сержант Эварист Берг, отчет о кампании в Камеруне, Французский Иностранный Легион, 1863.

— Они живы! Смотрите, лейтенант, там, внизу — люди!
Фрейзер наклонился вперед, чтобы взглянуть на дисплей Трана. Фигуры, попавшие в круг обзора разведывательных аппаратов, нельзя было спутать ни с чем. Фрейзер внимательно следил, как солдат с онагром наперевес бежал по открытой местности — полю плантации — в направлении полуразрушенного блокгауза. Нет… это был не блокгауз. Фрейзер отчетливо увидел башню БМП типа "Саблезуб". Кто-то просто завалил корпус вездехода землей и камнями, оставив над поверхностью лишь округлую башню, снабженную смертоносным плазменным орудием. Стрелок-онагр остановился, выстрелил и скрылся в заднем люке.
Что ж, по крайней мере, они нашли уцелевших легионеров штрафной роты.
— Передай Гарсии, чтобы дала команду разведаппаратам описать круг пошире. Надо понять, с кем они сражаются.
— Есть, — Тран взглянул на лейтенанта. — А… хотите, я свяжусь со штрафной ротой, сэр?
Фрейзер колебался.
— Нет. Я не хочу рисковать. Мы можем привлечь внимание плохих парней, которые нам и без того досадили. Ханны находятся слишком близко. Если нам удастся застать их врасплох, то мы наверняка добьемся более существенных результатов, растерев этих мерзавцев в порошок.
Тран согласно кивнул и принялся вызывать Гарсию. Изображение на экране приблизилось и замигало — аппарат набирал скорость и высоту. Через мгновение картинка стабилизировалась, и Фрейзер получил возможность увидеть полную панораму поля.
Судя по характеру боя, штрафная рота неплохо о себе позаботилась. Они оборонялись от небольшой группы ханнов-пехотинцев, наступавших под прикрытием легкой артиллерии. Насколько позволяло судить изображение, передаваемое камерами, и его компьютерная расшифровка, осуществлявшаяся Гарсией с командного вездехода, наступавшие аборигены были не так хорошо экипированы, как те, что участвовали в осаде Обезьяньей Крепости. В штрафной роте были раненые, и довольно много — по оценкам компьютера, примерно пятьдесят процентов личного состава — но, вероятно, большинство легионеров пострадали во время внезапного нападения, когда решающую роль играло число, а не огневая мощь. Теперь, судя по всему, земляне оказывали успешное сопротивление ханнам, которые потеряли много солдат… и боевого духа.
Один хороший удар, и враг, несомненно, будет сломлен…
— Ну, ребята, за дело, — наконец сказал Фрейзер.
Три боевых вездехода остановились на краю плантации, на которой кипело сражение. Лейтенант посвятил сержантов Ватанаку и Фонтэйна в разработанный им план.
— Пора действовать, пока какой-нибудь заблудившийся макака не наткнулся на нас и не забил тревогу.
Детально разработав план нападения и обсудив его эффективность с подчиненными, Фрейзер наконец-то избавился от мучавшего его беспокойства.
Ситуация стала предельно ясна лейтенанту, у легионеров были на руках все козыри.
Однако в глубине души Колина Фрейзера шевелился червь сомнения, лейтенант не мог избавиться от мысли, что, возможно, поведет своих людей на верную смерть.

Сержант взвода, убренфар Хигриг, яростно раскачивал хвостом.
— Насколько плохи наши дела?
Возможности терранглийского языка были явно недостаточны для выражения той злобы, которая переполняла Хигрига. Вот его родной каджефский язык… Однако выражения оказались достаточно сильны, чтобы заставить трех вошедших в его кабинет землян попятиться. В этом не было ничего удивительного, люди часто теряли дар речи при виде представителей Радужной Расы, даже если это был всего лишь незначительный Хигриг. Сержанту стало интересно, как бы они повели себя, если бы им выпал шанс предстать пред истинным Убренфаром, представителем одной из высших каст, например, Драгмирга или Воинов Жанги.
Если бы его отец не опозорил свой род, запятнав честь трусостью в сражении при Джиргане, то и Хигриг принадлежал бы к воинам Жанги. Однако отец умер среди людей, бросив своего единственного ребенка на произвол судьбы. Когда-то он называл их "слабые людишки", как это было принято среди Жанги, но двадцать циклов, проведенных в рядах Легиона, убедили Хигрига в том, что отнюдь не все люди слабы. Некоторые из них могли помериться силой и храбростью с убренфарскими Воинами.
Теперь им предстояло умереть настоящими Воинами здесь, на планете, которую они называют "Хануман".
— У нас осталось по два магазина на человека, — начал капрал Джонсон. — Уцелел только один грендель и, может быть, около десяти факторов.
Хигриг коснулся лба, а затем ответил земным жестом, кивнув головой. Соплеменники Хигрига посчитали бы повторять движения людей ниже своего достоинства, но, к сожалению, те отказывались понимать любые жесты, кроме своих собственных.
— Продолжай.
— У Конни практически закончилась горючка, и я не думаю, что нам удастся завести двигатель, — продолжил Джонсон.
Конни… так в штрафной роте называли ТМП типа "Саблезуб", единственный уцелевший в хаосе, воцарившем в результате внезапного нападения ханнов. Один из танков аборигенов умудрился влепить снаряд прямо в двигатель вездехода, и несмотря на все усилия механика легионера Брехта, сделанный на скорую руку ремонт грозил пойти насмарку.
Транспорт защищал северную часть периметра плантации "Голова Шелтона", но с одной рабочей батареей от него было не много толку.
— Нашей энергии хватит лишь на пять, максимум шесть полных выстрелов.
— Нехорошо, — ответил Хигриг. — А как с людьми?
— Пятьдесят три парня пока могут стоять на ногax, серж, — ответила легионер Деландри, одна из двух медиков, оставшихся в подразделении. Хотя у Хигрига врачи вызывали обычно только раздражение, он уважал храбрость и отвагу земных женщин.
Однажды он видел, как Деландри вытащила из траншеи раненого легионера и несла его на плечах около пятидесяти метров через открытое пространство поля боя в условиях ожесточенной перестрелки. До сих пор Хигриг совершенно не понимал смысла спасать раненых — Воины Жанги сражались до последней капли крови, до самой смерти, невзирая на раны — впрочем, традиции убренфаров ни в коей мере не умаляли личной храбрости, проявленной Деландри. — Пятьдесят три, учитывая раненых, способных самостоятельно передвигаться. Есть еще пятеро с тяжелыми поражениями. В их числе и субалтерн Лоутон.
Люди не переставали удивлять Хигрига. У убренфаров командующий транспортным взводом мог быть, следуя традициям его касты, водителем или механиком, но ни в коем случае не Воином. Но когда после внезапной атаки аборигенов были убиты командиры обоих взводов, именно Лоутон собрал легионеров и повел их в атаку. Хигриг надеялся, что этот человек соберется с силами в достаточной мере для того, чтобы встретить смерть как положено Воину: с оружием в руках и с врагом перед глазами.
Молчавший до сих пор сержант Бэйкер откашлялся.

Предыдущая страница 9 Следующая страница


Шагай или умри 10

— Что будем делать, серж? — спросил он. — Если мы застрянем здесь, то рано или поздно ханны доберутся до нас. Как только закончатся боеприпасы… — он замолк.
— Ты хочешь сказать, что нас окружили? — Хигриг раздраженно ощетинился своими острыми зубами. Вряд ли кто-нибудь из землян сообразил, что этот жест соответствовал улыбке.
— Н-нет, серж, — промямлил Бэйкер. — Но… все-таки, какого черта мы будем делать?
— Сражаться. Если будет нужно, то умрем, — Хигриг снова забил хвостом. — По крайней мере, мы умрем, как Воины!
Дверь в комнату распахнулась, и на пороге появился ком-оператор Руссо. Техник замер в дверях, его лицо напоминало серую угрюмую маску.
— У нас неприятности, серж. Хассан заметил движение на главной дороге. Танки и пехота.
Хигриг кивнул.
— Пора начать, — сказал он. — Поднимайте людей. Джонсон, выведите солдат из джунглей и расположите по одному лэнс-отделению с каждой стороны периметра на тот случай, если ханны попробуют провести еще один фланговый удар, подобный тому, который предприняли прошлой ночью.
— О'кей, серж, — Джонсон и Деландри поспешно вышли.
Хигриг успел остановить Бэйкера, который пытался выскользнуть из помещения вслед за товарищами. Лапа убренфара железной хваткой вцепилась в воротник легионера.
— Нас не окружат, Бэйкер, — сказал он угрожающе-спокойным голосом. — Не позорь свое подразделение.
Хигриг отпустил воротник сержанта и вытолкнул его в дверь. Взрывы и залпы, доносившиеся издалека, свидетельствовали о том, что атака туземцев началась.
Теперь и Легион, и Жанги убедятся в том, что Хигриг может руководить битвой как настоящий Воин.

Фрейзер вытащил свой ПЛФ и огляделся.
— Думаю, пора, сержант, — произнес он.
Взводный сержант Фонтэйн кивнул и махнул рукой, подавая сигнал "Приготовиться к атаке!" Легионеры с капралом Радеску во главе засуетились, в последний раз проверяя оружие, устраиваясь поудобнее в траншее и прицеливаясь.
Расположившийся рядом с Фрейзером легионер Тран склонился над ком-терминалом и сосредоточился на двойном изображении, посылаемом с разведывательных аппаратов. На мониторе появилось поле боя, на котором были отмечены позиции легионеров. Взвод прикрытия капрала Ватанаки рассредоточился вдоль линии перестрелки. Сражение шло на западе от дороги, ведущей на осажденную плантацию. У самой усадьбы "Головы Шелтона" прогремели взрывы, слившиеся с еще более громкими выстрелами — ханны перешли в наступление.
Расчет времени должен быть необычайно точным.
Нужно дождаться момента, когда все войска ханнов втянутся в бой, и в то же время не допустить, чтобы туземцы успели уничтожить штрафную роту.
Напряжение свело внутренности Фрейзера. Несмотря на то, что защитная форма смягчала жару, он сильно вспотел. Лейтенант решил, что сам поведет своих людей, вместо того чтобы давать указания и командовать боем из удаленного безопасного места. В этом сражении на счету будет каждый человек. Фрейзер вспомнил, что находился в подобном положении во время первой атаки ханнов на Обезьяний Форт. И он не впервые участвует в сражениях.
Но тогда некогда было размышлять, они должны были отражать атаки врага. Сейчас все по-другому. Если он упустил хоть какую-нибудь мелочь, то вся операция пойдет прахом. Погибнут люди…
Может быть, погибнет и он сам… только потому, что принял неверное решение.
— Черт побери! — закричал Тран. — Лейтенант, "Саблезуб" штрафной роты перестал вести огонь.
— Взорван?
— Не думаю… по-моему, у них кончилась энергия.
— Без плазменной пушки наши ребята — дохлые куски мяса, — заметил Фонтэйн, — Некоторое время они смогут продержаться с онаграми и факторами, но долго это не продлится…
— Они выпустили грендель-ракету! — сообщил Тран. — Похоже, что… да, у них кончились патроны. Они покидают "Саблезуб". Отступают к строениям, расположенным вокруг усадьбы.
— Лейтенант… — голос Фонтэйна был тихим, но угрожающим.
Фрейзер вкдючил командный радиопередатчик.
— Вперед! В атаку! Вперед!
Лейтенант поднялся в полный рост и побежал, повторяя на ходу приказ. За ним поднялся Фонтэйн с ФЕКом наперевес, мгновенно уложил ближайшую группу солдат-ханнов. Легионеры Радеску вступили в бой.
Ханны ничего не успели понять. Иглы прошивали тела туземцев, прежде чем те успевали сообразить, что подверглись нападению. Некоторые пытались спастись бегством, но никому из них не удалось преодолеть больше двух-трех метров. Через пару минут огонь прекратился. Противника больше не было.
Фрейзер не сделал ни единого выстрела.
— Все в порядке! — произнес он, выйдя на командную линию. — Мэйсон, теперь твоя очередь. Дмовский! Выведи лэнс-отделение на позиции. Выступают все, кроме отделения Ватанаки. Вперед!
Пока все шло по плану. На 500 метрах открытой местности взводу удалось отбросить назад колонну, которая шла на подмогу осаждавшим "Голову Шелтона". Укомплектованный тяжелым вооружением взвод Дмовского засел на главной дороге, сдерживая подкрепление обезьян, в то время как одно лэнс-отделение обошло нападающих с тыла. Одновременно три транспорта Мэйсона должны поддержать атаку пехотинцев, а затем прорваться на плантацию к периметру штрафной роты и выручить осажденных.
— Фонтэйн, возьми отделение Радеску и помоги Дмовскому, — приказал Фрейзер. — Я иду к субалтерну, чтобы помочь на главном направлении атаки.
Француз вытянулся по стойке "смирно" и отдал честь. Фрейзер повернулся и припустил рысью. За ним следовал Тран.
Может быть, все сработает как надо…

***

Хигриг склонился над телом легионера О'Нэйла и вытащил пусковую установку фактор-ракет из одеревеневших пальцев погибшего. Ничто не было способно заставить НСО-убренфара потерять самообладание: ни вид мертвого тела, ни шорох пуль, рикошетом отлетающих от бронированного скафандра. Хигриг дважды, не торопясь, проверил установку, нацелил ее на ближайший танк и пробежался пальцами по панели управления. Ракета с ревом вылетела из ствола, словно влекомая страстным желанием ринуться в бой.
Ракета взорвалась, попав в отделение водителя, из танка взвились клубы черного дыма. Хигриг удовлетворенно стиснул зубы. "Я — Жанги! Я — Воин!"
— Давай, серж! Мы тебя прикроем! — кричал капрал Джонсон, стоя в дверях ближайшего строения плантации с зажатым в руках МЕКом. Он нажал, на курок, и глухой рокот пулеметных очередей заглушил стрекот автоматов аборигенов.
Хигриг покопался в вещмешке О'Нэйла, но больше там не оказалось фактор-ракет. Он яростно швырнул ставшую бесполезной пусковую установку в сторону противника и взялся за свое кинетическое ружье. Дав длинную очередь, он помчался к строению, не обращая внимания на вражеские пули.
— Докладывай! — рявкнул он на Джонсона, когда тот захлопнул за ним дверь.
Руссо взглянул на ком-терминал.
— Убиты еще двое… Вместе с О'Нэйлом будет трое. Деландри говорит, что обезьяны подобрались слишком близко к санитарной палатке. Она не знает, сколько продержится ее отделение.
— У Бэйкера осталось по пол-обоймы на человека, — сообщил Джонсон. — Черт, скоро нам придется швырять в них камнями.
— У меня осталась последняя фактор-ракета, — раздался еще один голос.
— Эй, серж, — оживился Руссо, — У меня на мониторе появились кое-какие забавные картинки. Похоже, какая-то передача…
— Неважно, — резко ответил Хигриг. — Возьми свое оружие.
— Куда мы пойдем, серж? — поинтересовался Джонсон.
— Мы пойдем в атаку, — ответил Хигриг. — Будем прорываться в джунгли. Передай, пусть Воины соберут любое туземное вооружение, котррое найдут на своем пути.
— Но это же самоубийство! — громко сказал легионер Грэйх.
— Да, но некоторым из нас удастся выбраться, — заметил Хигриг. — Остальные же… лучше умереть настоящими Воинами, чем сидеть в этой вонючей дыре.
Джонсон широко улыбнулся. Хигригу потребовалось некоторое время, чтобы понять, что так человек выражает свое согласие, а не пытается оспорить его приказ.
— Я — с тобой, серж, — произнес Джонсон. — К черту горилл! Покажем им, что такое Легион дьяволов!

— Легион! Легион!
Фрейзер подхватил боевой клич, вырвавшийся из глоток его солдат, когда они выбрались из джунглей, ударив в тыл атакующим ханнам. Лейтенант удивлялся странной перемене, которая произошла с субалтерном Ватанакой: обычно невозмутимый и спокойный японец был невероятно возбужден, грозно размахивал ФЕКом и выкрикивал ругательства, как обыкновенный легионер.
Справа легионер Хсу упал на одно колено, навел фактор-ракету на легкий танк противника и выстрелил. Снаряд врезался в то место, где башня соединялась с корпусом. В небо поднялись клубы дыма и пламени. Где-то завыл ФЕК, сметая вражеских солдат, укрывшихся за поверженной металлической глыбой.
На противоположном конце огромного поля плантации цепи ханнов как ни в чем не бывало продолжали атаковать штрафную роту. Со своей позиции лейтенант не видел здания, в котором забаррикадировались легионеры, кроме того, звуки одной ожесточенной битвы заглушали звуки другой. Именно это обстоятельство играло ключевую роль в плане Фрейзера. Туземцы, атакованные с тыла, были ошеломлены. Резервный взвод Ватанаки легко справлялся с численно превосходящими силами врага.
Фрейзер на мгновение задумался. Как в настоящий момент обстоят дела у штрафной роты? Лейтенант строго придерживался решения не выходить на связь с уцелевшими легионерами и не пользоваться радиочастотами, чтобы не привлечь к себе внимание воюющих на другой стороне поля ханнов раньше времени. Он стремился застать противника врасплох и поразить в одну минуту. С тех пор как туземцы научились находить сенсоры дистанционного наблюдения легионеров, Фрейзер стал относиться с большим уважением к их способностям.
Кроме того, он вспомнил, что Келли Уинтерс утверждала, будто видела в штабе армии аборигенов семти. Возможно, та каракатица и заварила всю кашу. В таком случае, ханны могли иметь оборудование и приборы наблюдения, превосходящие их технологический уровень… пусть уж штрафная рота действует в неведении, что к ней спешит помощь.
Внезапность появления даст дополнительную выгоду легионерам.
Игра стбила свеч. Если противник и прослушивал коммуникационные частоты Легиона, то определенно не занимался анализом каналов, использовавшихся ротой Браво. Еще несколько минут, и штрафной роте можно будет сообщить о присутствии товарищей.
Хсу выпустил в сторону разворачивающегося танка еще одну ракету. Этот выстрел был менее удачен. Ракета сорвала лист брони с левой стороны, но не помешала махине закончить разворот.
Танк двигался вперед, грозно клацая гусеницами, вмонтированный в башню пулемет яростно плевал огнем. Хсу упал, пораженный насмерть. Кровь сочилась из десятка ран на руках, ногах и животе — крупнокалиберный пулемет легко пробил комбинезон легионера, рассчитанный только на защиту от легкого оружия. Тран подхватил пусковую установку и подобрался ближе к танку. Несколько секунд Фрейзер с замирающим сердцем следил, как башня поворачивалась, пытаясь поразить Трана.
Легионер вскрикнул и выронил фактор-ракету, охваченный пламенем.
Огнедышащий танк выдвинулся на новую позицию, несколько раз выстрелил, едва не попав в Ватанаку, укрывшегося за валуном справа от Фрейзера.
Загудели турбины — на поле появился "Саблезуб". Вездеход развернулся и двинулся на огневую точку, его броня и лопасти турбин выдерживали высокотемпературные условия. Игначук навел плазменную пушку и выстрелил, мгновение спустя танк, погубивший нескольких легионеров, превратился в лужу расплавленного металла и облако поднявшейся к небесам пыли. Ударная волна сбила Фрейзера с ног. Лейтенант был поражен видом упирающейся в небо колонны дыма и градом расплавленных обломков, падавших на плантационное поле. Над хаосом, который прежде был боевой машиной, несколько секунд кружил в воздухе обломок брони, затем упал на землю и еще некоторое время продолжал танец агонии. Погребенные под обломками своего танка ханны пронзительно кричали.
Пошатываясь, Фрейзер поднялся на ноги. Он с опаской думал о том, что взрыв мог сделать с его людьми. Но легионеры в полном составе быстро пересекали поле боя, преследуя жалкие остатки войск ханнов. То тут, то там туземцы бросали оружие и опрометью бежали, стараясь укрыться в чаще джунглей. Многие погибали на месте.
Спустя несколько минут бой, — а возможно, и вся битва — закончился.

Глава 13

На что вам жаловаться, если я веду вас к славе?
Полковник Пэрри Жан Перро, Французский Иностранный Легион, март 1958.

— Великолепная тактика, лейтенант Фрейзер! Превосходно!
Фрейзер попытался стряхнуть гнетущее чувство, которое в нем вызвал вид сержанта-убренфара. Мощное чешуйчатое тело инопланетянина было покрыто царапинами и мелкими ранами, не хватало многих чешуек. Однако Хигриг яростно воспротивился, когда ему предложили оказать первую медицинскую помощь.
Когда подразделение Фрейзера пробилось наконец к позициям штрафной роты, огромный убренфар возвышался в центре поля в окружении мертвых ханнов. Он неистово размахивал ФЕКом, в котором давно уже не было ни одного патрона, и громко распевал какую-то военную песню своего народа. Казалось, Хигриг держал в руках не ружье, а какой-то гигантский кривой нож, закаленный в огне сражения.
Возможно, Хигриг был недоволен тем, что ему не удалось со славой погибнуть на поле, в самый разгар битвы, как истинному Воину Жанги. Внезапная атака Фрейзера, ударившего в тыл ханнов, решила исход сражения в пользу землян, которые не разделяли философию боя убренфаров.
Ханны были обращены в бегство внезапным наступлением легионеров. Но потери, которые штрафная рота понесла на "Голове Шелтона", делали победу пирровой. На плантационном поле остались лежать семнадцать легионеров. Из сорока шести человек, оставшихся в живых во взводе Хигрига, более половины были ранены, и из них десять — тяжело. Субалтерны Лоутон и Джекинот погибли, а оба транспорта штрафной роты, участвовавших в сражении, представляли из себя бесполезный металлолом. В подразделении Фрейзера погибло пять и было ранено три человека.
Не так уж плохо… за исключением того, что любой человек был совершенно незаменим во время длинного марша по джунглям. И когда примитивным аборигенам, даже ценой десятков и сотен жизней своих солдат, удалось вывести из строя столько легионеров, триумф казался весьма сомнительным.
— Черт побери, лейтенант! Почему ты не предупредил нас? — гневно спросил сержант Бэйкер. В бою он потерял шлем, и лоб его пересекала царапина, оставленная вражеским штыком во время рукопашного боя, завязавшегося возле хозяйственных построек плантации. Окровавленная повязка на голове придавала Бэйкеру некоторое сходство со средневековым пиратом. — Мы держали бы оборону, если бы знали, что вы идете к нам на подмогу, вместо того чтобы кидаться с голыми руками на этих обезьян!..
Убренфар раздраженно фыркнул.
— Все прошло великолепно, — возразил он.
Утреннее солнце пробивалось сквозь мутные стекла здания и переливалось на чешуйках тела и изогнутого хвоста убренфара.
— Лейтенант воспользовался нашей атакой для того, чтобы отвлечь их внимание, а затем ударил ханнам в тыл и разгромил их прежде, чем те успели среагировать!..
Фрейзер смущенно отвернулся. Он использовал штрафную роту, чтобы обеспечить себе успешное, наступление. Прежде этот план казался ему более' умным.
Теперь ему было стыдно. Похвала убренфара оказалась солью, небрежно высыпанной на рану.
Всем было известно, что эти бесстрашные и отчаянные существа в битве готовы пожертвовать всем, включая свою жизнь.
"Мало похоже на хорошую тактику, — с горечью подумал Фрейзер. — Сколько потерянных жизней! Очередные ошибки…"
Ватанака откашлялся.
— Очередное сообщение, лейтенант. Гарсия передает, что по дороге приближается новая группа плохих парней. Может, мне стоит начать погрузку людей на транспорты?
Фрейзер мрачно кивнул:
— Приступай, саб. Вызови БМП и погрузи сначала раненых.
Легионер отсалютовал в ответ.
— Есть, сэр. Я возьму Руссо, который заменит погибшего Трана на посту ком-техника, если вы не возражаете.
— Хорошо.
Смерть Трана все еще была свежа в его памяти. Руссо был ком-техником командующего штрафной ротой капитана Рэйберна. Пришедшая в голову Ватанаки замена Трану была очень удачной.
Ватанака поспешил к соседнему зданию, громко выкрикивая имя сержанта Фонтэйна. Фрейзер направился следом, не сказав ни слова находящимся в комнате офицерам. Субалтерн был прав. Они должны убраться с плантации, прежде чем свежие силы ханнов начнут очередную атаку.
Единственное, что следует сделать — это забыть про свои ошибки, забыть про мертвых и поскорее отправиться в путь. Только это поможет ему сохранить жизни уцелевших легионеров.

***

Шаватаар, Третий Коготь Вечнодлящейся Расы, поежился от яркого дневного солнца, лучи которого просачивались в окно личных апартаментов Наисветлейшего, и еще ниже натянул черный капюшон на глаза. "Будь проклято Вечностью это место", — подумал он. Горячая влажная планета, жарящаяся в ослепительных лучах звезды спектрального класса F вместе со шляющимися по ней землянами, очень напоминала древние представления Семти об аде.
Но это совсем не значило, что рациональное существо обязано верить в подобную чепуху. Семти слишком долго манипулировали чужими религиями и верованиями, стараясь внедрить в них ростки собственной старинной мифологии. Но обучение других — это лишь часть Древних Знаний, которые постоянно преумножались, накапливались и почитались. Временами, глядя на этот ужасный негостеприимный мир, Шаватаар содрогался от ужаса и представлял себе Конец Похода.
Однако именно Хануману выпал шанс хоть на какое-то время приостановить хаотическое варварство землян, ослабить силы их Содружества. Их юношеская горячность, позволившая одержать победу над Анклавом, оказалась чрезмерной. Разрушение Киассы, естественной столицы Анклава, повергло в хаос администрацию семти, позволив разгуляться варварским началам. Но скоро наступит час, когда Вечная Раса восстановит свои права и займет принадлежащее ей по праву место Правителя и Судьи во Вселенной, она будет руководить примитивными и неразумными землянами. Стоит лишь найти верное решение, и эти недолговечные призраки рассыплются в прах, не оставив и следа своего существования.
Разумеется, нужно учитывать, что существуют и другие эфемеры, в избытке населяющие хлюпающие грязью болота и джунгли. Их тоже нужно направить на путь истинный.
Пока торжество справедливости находилось под вопросом.

— Демоны выкинули еще одну штуку! — Асиай Зизииг грозно хлопнул ладонью по столу. Командующий аборигенов избрал для своего кабинета церемониальный зал Крепости Небес, место пребывания недавно избранного Езила. Неудивительно, что эта комната тщательнейшим образом охранялась. — Еще одна бойня! Вы утверждали, что демоны поражены в самое сердце, что их будет легко уничтожить! И что теперь? Они вырвались из окруженной крепости, а потом спасли другое подразделение! Сотни кьендипов убиты в неравном сражении!
Шаватаар спокойно посмотрел прямо в глаза Асиаю. Возражения Зизиига против указаний Шаватаара были причиной большинства неудач, но, разумеется, подобное заявление стало бы крайне невежливым и не послужило бы на благо цели. Значение имел только Великий Поход, требовавший Мощи Двух Солнц. Необходимо было заставить каев сотрудничать и действовать против землян.
Все, достигнутое таким трудом, могло в любой момент покачнуться и упасть в пропасть краха. Цивилизация Драенжайла была примитивной, варварской даже по земным стандартам, но здесь было место Мощи Двух Солнц, чего нельзя недооценивать.
— Демоны на самом деле оказались более выносливыми, чем мы предполагали, — ответил семти, придав голосу успокаивающую интонацию. — Но не забывайте, мой высокочтимый Компаньон, что они существенно пострадали, и гранитное надгробье к их могиле уже находится у вас в руках. Другими словами, они уже не смогут летать над землей.
— Летать! — Зизииг скрипнул зубами. — Но они атакуют так, как хотят. Они идут туда, куда захотят. При чем здесь их умение летать?
— Да, они направляются строго на север, к границе. Это длительное и опасное путешествие они могли бы совершить при помощи только одного своего транспорта, который доставил бы их в безопасное место в течение всего нескольких минут. Наши рассчеты во многом оправдались. Коль уж легионеры пустились в такой опасный переход, значит, их бросили. Время на нашей стороне, они вскоре выбьются из сил, плутая в непроходимых джунглях. И когда ваши солдаты нападут на их след, наступит долгожданный миг триумфа. Вам понадобится собрать все терпение, чтобы дождаться этого момента.
— Мне надоели нескончаемые речи о терпении! — вспыхнул Зизииг. — Ваше содействие и ваши советы представляют собой лишь пустые речи!
Шаватаар не ответил. Всегда существовала опасность переборщить в разговорах с варварами.
Было легко направлять этих дикарей по нужному пути, незаметно воздействуя в течение долгих столетий, но оказывать существенное давление, чтобы достичь одной конкретной цели, нелегко. Эти эфемеры легко выходят из себя, а их горячность приводит к тому, что осторожное и незаметное воздействие становится неэффективным. Но успех Очищения во многом зависит от Зизиига и его каев.
Без такого инструмента, как эфемеры, Вечноживущая Раса не могла обойтись. Пока.
— Ну? — прорычал Асиай, на этот раз голос его был не таким самоуверенным. Семти сохранял молчание. Предки Зизиига почитали семти как богов. И, по большому счету, под маской гнева и властности аборигена таились раболепие и страх. — Вы ничего не хотите сказать… Высокочтимый?
Шаватаар внимательно изучал выражение лица Зизиига, наблюдая за ним из темноты капюшона.
С каждым новым поражением, нанесенным землянами, становилось все сложнее и сложнее управлять туземцами. Возможно, стоит предоставить армию Драенжаила ее собственному командованию и сосредоточить основное внимание на Мощи Двух Солнц. В любом случае события уже нельзя повернуть вспять… даже если Легион останется костью в горле Зизиига. Мудрее было бы — продумать более общие аспекты Похода, чтобы быть готовым справиться с Асиаем, когда он станет совершенно ненадежным.
Да… это — единственно верный путь.
— Мне только что стало ясно, мой Компаньон, что вам больше не нужны мои советы, — сообшил каю Шаватаар. — Моя работа здесь закончена. Вы можете завершить Очищение без моего дальнейшего вмешательства.
Казалось, Зизииг поражен, как громом.
— Но…
— У меня есть много других дел, которые требуют решения, Асиай, — продолжил семти. — Сосредоточь все усилия на том, чтобы не дать ускользнуть демонам… до тех пор, пока я не пришлю дальнейших указаний. Когда я буду готов к тому, чтобы закончить Поход, ты и твоя армия сыграют в этом акте существенную роль. Будь готов.
Шаватаар отвернулся и зашагал прочь, прежде чем Зизииг успел ответить. Покидая апартаменты Наисветлейшего, семти чувствовал, как по его телу пробегает холодок удовлетворения. "Сила Сумерек нарастает. Скоро, очень скоро я смогу покинуть этот ад…"

Колин Фрейзер с облегчением нырнул в открытый люк командного вездехода. Наконец-то закончились два дня непрерывных мучительных маневров, потребовавшихся, чтобы избежать встречи с многочисленными патрулями ханнов, наводнившими густые низинные джунгли. Полубатальон Элис… по крайней мере, сто семьдесят четыре человека из двух рот Легиона снова объединились в одну воинскую часть, чтобы сосредоточить усилия на предстоящем финальном сражении.
Все выглядело просто. Однако прежде чем дать это "финальное сражение", предстояло покрыть около тысячи километров, добраться до гор, перевалить через них и покинуть территорию Драенжаила… до тех пор слишком многое могло перемениться.
Легионер Гарсия оторвала взгляд от терминала, когда Фрейзер просунул голову в ком-отсек, чтобы поинтересоваться, как идут дела.
— Рада, что вы вернулись целым и невредимым, сэр, — сказала Анжела.
Он коротко кивнул:
— Спасибо. Не думаю, что вы успели соскучиться за время нашего отсутствия.
Пока все шло очень хорошо. Они совершили короткую вылазку, завершив ее успешным освобождением остатков штрафной роты. Но на транспортах не нашлось места для всех вновь прибывших воинов. Поэтому отступление от плантации "Голова Шелтона" шло очень медленно, со скоростью, не превышающей маршевый шаг самого неторопливого солдата. А при столь существенном числе раненых, пусть и передвигающихся своим ходом, холонна продвигалась еще медленней.
Фактически туземцы могли давно преградить путь подразделению, если бы Трент не предложил послать Фэрфакса с группой легионеров вперед, чтобы те расчищали дорогу, по которой следовали основные силы. Хотя значительных сражений не было, во время периодических стычек они потеряли четыре гренделя… и время.
Фрейзер до сих пор не решил, благодарить ли ему Трента за то, что тот заставил спасти уцелевших из штрафной роты, или за то, что он отправил вперед Фэрфакса Традиционное высказывание сержанта о том, что Легион должен сам себя охранять, не казалось таким уж правильным теперь, когда на карту были поставлены многие десятки жизней." Если следовать этим соображениям, он не долясен был отвлекаться на выручку штрафной роты…
Это противоречие упорно не поддавалось осмыслению.
Фрейзер уселся в кресло перед терминалом компьютера.
— Что видно с разведывательных аппаратов, Гарсия? — поинтересовался он.

Предыдущая страница 10 Следующая страница


11 Уильям Кейт, Эндрю Кейт

На мониторе засветилась компьютерная карта.
— Посмотрите на северо-восток, лейтенант, похоже, там чисто, — ответила ком-техник. — Однако сержант Трент утверждает, что именно там должны быть сосредоточены основные силы ханнов, которые, вероятно, приближаются по полосе, лежащей вне сферы видимости камер разведаппаратов. Вы хотите, чтобы я увеличила размер исследуемого периметра?
Фрейзер покачал головой:
— Нет, пока. Будем считать, что интуиция пушкаря говорит правду. Я не хочу рисковать ни одним разведаппаратом. У нас и так осталось только два, и мы должны сохранить их до самой границы.
Гарсия кивнула:
— Если лохи засели там…
— Тогда мы увидим их, как только они подойдут достаточно близко. Пока же вернем наши аппараты на прежнее место и будем как ни в чем не бывало продолжать путь.
Лейтенант откинулся на спинку кресла и закрыл глаза. Теперь, когда утрачен еще один БМП, и штрафная рота еле плетется, все зависит от скорости марша. Раненые были погружены в транспорты, а оставшегося места хватало, чтобы перевозить уставших легионеров, так что маршевый переход в идеале мог длиться без остановки, хотя скорость колонны по-прежнему оставалась черепашьей. Принято было считать, что земные войска могли пересечь континент всего за несколько часов. Но подразумевалось, что будут использоваться высокоскоростные боевые вездеходы. В настоящее время ханны и то могли передвигаться быстрее, чем легионеры.
— Мы выйдем на позиции примерно через час, Гарсия, — сказал наконец Фрейзер. — Но сначала нужно привести себя в порядок. Я хочу, чтобы Трент и остальные сабы прибыли на КП. И пусть приходит сержант Хигриг.

Выживание легионеров больше зависело от скорости их марша, нежели от боевых действий, но нужно быть готовыми ко всему. Временная интеграция бойцов штрафной роты в состав лэнс-подразделений Браво должна быть произведена до начала возможного сражения. Еще одна задержка в этом нескончаемом пути… Оставалось надеяться, что все пройдет гладко.
Медленная, унылая песня казалась скорее похоронным, нежели солдатским маршем. Она лишь усугубляла мрачное настроение Слика. ФЕК тяжело давил на плечо, и каждый новый шаг казался труднее предыдущего. До очередного привала еще час. Только тогда лэнс-отделение четыре часа проведет в БМП, чтобы отдохнуть и выспаться.
Слик надеялся, что ему удастся продержаться.
Даже во время напряженных тренировок на Дэвро легионерам никогда не приходилось совершать столь длительных переходов. Со времени возвращения лейтенанта Фрейзера, спасшего оставшихся в живых бойцов штрафной роты, самый длинный привал длился не более часа. С тех пор колонна постоянно была в движении, одни сменяли других на борту десантных транспортов, ели, пили, отдыхали, меняли позиции в постоянном ожидании атаки ханнов. Последнего добра хватало с лихвой. Перед глазами Слика все еще стояла яростная атака противника, разыгравшаяся пару дней назад. Капрал Лемэй нарвался на засаду вместе с лэнс-отделением, в котором служил Слик. Ханны выплеснулись из джунглей непрекращающимся потоком, казалось, материализовавшись из воздуха, и с воплями бросились на легионеров сразу со всех сторон.
Когда атака была отбита, они заметили, что одна из дробинок все-таки пробила форму Лемэя…
Четыре человека погибли в этом сражении, а Легион по-прежнему двигался вперед, прорубая себе путь в непроходимых джунглях.
Они шли и шли. И пели. Давнишняя традиция, уходящая корнями еще в историю старушки-Земли, когда легионеры отчеканивали 88 шагов в минуту. Строгий ритм шагов поддерживался песнями, в которых говорилось об одиночестве, о тоске по Родине и о тупости политиков.
Как-то еще на Дэвро за мелкое нарушение Устава Сликом НСО наказал его, заставив маршировать целую ночь с полной боевой выкладкой и распеванием во всю глотку военных песен… Он не без удовольствия вспомнил то происшествие. Тогда Слик, по крайней мере, знал, что его мучение окончится с рассветом.
Чья-то рука подтолкнула его в спину.
— Давай, шишка! Пой! — это был не кто иной, как капрал Штраусе, на котором, казалось, долгие часы марша совершенно не отражались. — Я слэжу за тобой. Понэл?
— Есть, капрал, — вяло ответил Слик, за что получил еще один пинок.
Во всяком случае, Штраусе кое-что упустил.
— Тэбэ повэзло, что нам нэкогда занэматься наказаниями, шишка. Но я это тэбэ припомню, — капрал отвернулся, чтобы переговорить о чем-то с Врууртом.
— Похоже, у тебя нет взаимопонимания с капром, малыш, — заинтересовался Ростов. — Возможно, тебе повезет, и ты решишь эту проблему до того как мы столкнемся с чем-нибудь серьезным, а?
— Может быть, мне и удастся искупить свою вину, — пробормотал Слик.
Ростов рассмеялся.
— У тебя обязательно появится такой шанс. Ты ведь знаешь, что капрала Штраусса любая пуля облетает стороной. Они его сами боятся!
Слик не ответил. Он по горло был сыт шуточками Ростова, впрочем, как и всех остальных бойцов лэнс-отделения. Он ненавидел их плоский казарменный юмор, а также нескрываемое чувство собственного превосходства над бедным беззащитным новобранцем. Ему надоел и Штраусе с его постоянными угрозами наказания… ему надоел Легион.
До Слика доходили слухи о том, что около трети легионеров дезертировали еще до того, как их имена заносились в списки личного состава. И если удастся вернуться назад, в лоно цивилизации, Слик намерен проверить это. Он не принадлежит Легиону и не собирается больше оставаться в его рядах.
Бесконечный марш продолжался.

Глава 14

Мы сражаемся лучше, преодолев многие километры.
Генерал Франциско де Негри, Французский Иностранный Легион, 1881.

— Извините, Фрейзер, но и в этот раз мне нечем вас утешить. Резидент-генерал наотрез отказывается послать за вами транспортный корабль.
Фрейзер устало кивнул. На самом деле он и не ожидал изменений в политике руководства. Он каждый день разговаривал со штабом батальона, и каждый день слышал одно и то же.
— Я понимаю, комендант, но хочу предупредить, что у нас все идет не так гладко, как хотелось бы.
Это был лишь предлог. Прошла всего неделя с тех пор, как завершилась операция по спасению уцелевших легионеров штрафной роты и объединенные подразделения сформировали полубатальон. С тех пор расстояние до Фвинзея сократилось почти на пятьсот километров. На самом же деле легионеры прошли куда больше, поскольку преодоление препятствий и обходные маршруты, вызванные как трудностями местности, так и атаками противника, не позволяли им двигаться по прямой.
Возникла проблема с продовольствием. Из-за того, что в подразделении появились новые рты, а также резко сократилась скорость продвижения, съестных припасов могло просто не хватить.
— Мы продолжаем путь, как и раньше, — громко продолжил Фрейзер. — Но я не знаю, в каком состоянии наши припасы, захваченные еще из крепости. Вчера мы наведались в деревню примми*, но пока не могу сказать, насколько это был мудрый поступок.
— Так в чем дело? — требовательно спросил комендант Исаев.
— Чем дальше мы продвигаемся на север, тем меньше и меньше деревень встречается у нас на пути, сэр, — осторожно ответил лейтенант. — Блочные форпосты, построенные драенцами, которые стали встречаться у нас на пути, гораздо лучше укреплены, чем деревни лесных племен. Каждая экспедиция за продовольствием занимает уйму времени и, кроме того, может стоить человеческих жизней. Если мы вдруг наткнемся на мощную линию обороны, то можем в одночасье все потерять.
Фрейзер на мгновенье отвернулся от телекоммуникационного терминала. Была еще одна причина в том, что ему не нравились вылазки за продовольствием, но он не мог об этом сказать. В его памяти были свежи воспоминания о пылающих деревнях ханнов, о сотнях смертей и ужасе разрушений. Живущие в джунглях племена хотели лишь того, чтобы их оставили в покое. Но легионеры вынуждены сражаться с ними, сея неминуемую смерть. Это было необходимо для того, чтобы Легион мог продолжать движение вперед, но лейтенанту совсем не нравилось, что его люди убивают невооруженных примми, неспособных защитить себя.
— Делайте все, что можете, лейтенант, — сухо ответил Исаев. — Я попытаюсь выбить какую-нибудь подмогу, но не могу обещать, что она придет быстро. По крайней мере, не так скоро, как хотелось бы, учитывая весь расклад дел.
— Сэр?
— Фрейзер, линкор "Сенека" через неделю приблизится к границе звездной системы Морриссона. Ничего особенного — очевидно, какой-нибудь политикан или бюрократ приказал судну лететь сюда и подождать какую-то важную персону или что-либо в таком духе. Но и этого достаточно, чтобы учинить мэрфи* с нашей помощью. Резидент-генерал надеется выбить кое-какие войска, переданные в распоряжение гарнизону Энкида. Вот почему "Ан Квар" еще не возвратился на базу; он дожидается систерма*.
— Сюда прибудут войска? Чтобы напасть на Драенцев?
— Отчасти так, — согласился Исаев. — Но в последние несколько дней у нас наметились кое-какие проблемы и с Вьюжеидами. Вчера в Имперском Городе вспыхнуло восстание. Один из советников убежден в том, что может разгореться кровавая революция. А если так, то у нас на счету будет любой человек, так как основная наша цель — защита интересов Содружества в северной части планеты. Даже если к нам прибудет подкрепление, Фрейзер, я не уверен, что мы сможем выделить когонибудь к вам на подмогу. Все транспорты займутся переброской войск из одной горячей точки в другую. Руководство Флота не хочет, чтобы история с "Ганимедом" повторилась, когда на счету каждый транспорт.
— Да, сэр, — сказал Фрейзер. — Я понимаю вашу точку зрения. И лично мне она не слишком импонирует.
— В таком случае, я бы сказал, что ты сделал лучший выбор из имеющихся. Если тебе удастся самому вывести полубатальон из Драенжаила, то всем будет лучше. Ты очень умно поступил, вырвавшись из Обезьяньей Крепости.
— Благодарю, сэр. Но тем не менее я с трудом представляю себе, как мы пробьемся у Жархи.
Исаев кивнул.
— Я видел спутниковые фотографии. Не могу точно сказать, чем вызвана суматоха, царящая между вами и границей, но там в действительности наблюдается максимум активности аборигенов. Так что вам придется двигаться в этой местности с максимальной эффективностью, если только к этому времени я не успею снарядить к вам какую-нибудь подмогу.
— Есть, сэр, — повторил лейтенант.
— Держи со мной связь, Фрейзер, — посоветовал Исаев. — Я знаю, что чувствуешь, когда тебя бросили…черт! Да резидент-генералу и его лизоблюдам, кажется, это нравится. Но не забывайте, что вы — часть Легиона, а Легион сам о себе заботится. Удачи, лейтенант. Ланселот, конец связи.
— Элис, конец связи, — Фрейзер откинулся на спинку кресла и долго невидящим взглядом смотрел на потухший экран. Если комендант прав и где-нибудь еще на Ханумане разгорелись беспорядки, то надежда на поддержку катастрофически падает. Что ж, Легион должен сам о себе позаботиться.
Единственное, что они могли предпринять и на чем должны сосредоточить все свои усилия — это покрыть столько километров, сколько возможно… и даже больше, чем возможно. И молиться Богу, чтобы тот помог им избежать серьезных столкновений с туземцами.

Келли Уинтерс облокотилась на бревно и глубоко вздохнула. Два часа марша не оставили ей ни единой возможности присесть, пусть даже на несколько минут. Даже секундная передышка была приятна ее натруженным ногам. Легионеры шли пешком, кроме тяжело раненых и больных, которых разместили в медицинских транспортах. Несколько дней она брела рядом с отцом Фицпатриком, прежде чем заметила лейтенанта Фрейзера и присоединилась к его колонне.
Это дало девушке временную передышку. Несмотря на грубость и ужасную манеру вести себя, легионеры обращались с ней очень предупредительно. Келли даже стала замечать, что некоторые уделяли ей более чем пристальное внимание.
Однажды ей пришлось оказаться вместе с дюжиной женщин среди толпы неотесанных и грубых дикарей. В Легионе соотношение мужчин и женщин было приблизительно десять к одному. Теперь же, когда в подразделения Браво влились парни из штрафной роты, оно дало сильный крен в сторону мужского пола.
Впрочем, Келли сильно сомневалась, что в настоящий момент секс может оказывать хоть какое-то влияние на их поведение. Она была грязной, давно немытой, одежда, испачканная липкой тропической грязью, дурно пахла, волосы перепутались. Ей пришлось коротко подстричь их после того, как в них вцепился кизайский репейник. Келли никогда не считала себя такой непривлекательной и несексуальной, как сейчас. И она была истощена, полностью истощена. И что бы там ни говорили легионеры, они чувствовали себя точно так же.
Удовлетворение сексуальных потребностей вряд ли стояло первым пунктом в списке нужд любого легионера, явно уступая доброму ночному сну.
Или горячему душу. Келли хотелось принять душ даже сильнее, чем спать.
Над джунглями раздался надрывный рев турбин, заставив ее поднять голову. Над деревьями промелькнул инженерный транспорт, подняв белые хлопья пены и тучи грязи из реки, ставшей очередным препятствием на пути легионеров. Если бы не естественная преграда, привал не устроили так быстро, поэтому наличие реки в определенной степени принесло удовольствие. Хотя, с другой стороны, это замедляло продвижение колонны, увеличивая риск быть настигнутыми противником, наступавшим на пятки.
Маяги объяснил, что они остановились на берегу одного из верхних притоков реки Джикиж, основной водной артерии джунглей, которая по своим размерам, как поведал компьютер, превосходила земную Амазонку. Даже на громадном расстоянии от моря река была широкой, спокойной и достаточно глубокой, чтобы стать существенным препятствием на пути пеших воинов. Сначала они собирались форсировать реку у истоков, где ее можно было легко перейти вброд, но ходили слухи, что пушкарь Трент уговорил лейтенанта Фрейзера соорудить переправу именно здесь, чтобы оторваться от преследующего противника.
Это было похоже на Трента. Он всегда просчитывал множество вариантов и выбирал лучший, убеждая в своей правоте начальство. Поэтому-то лейтенант Фрейзер и разрешил ему командовать ее подразделением.
Каким бы хитроумным ни казался маневр, он мог доставить много хлопот. Слишком много легионеров и слишком мало транспортных средств…
Кроме того, два "Песчанника" и "Саблезуб" были приданы подразделениям, высланным в продовольственную экспедицию и на разведку местности.
Переправа войск на противоположный берег реки грозила занять уйму времени.
Инженерный вездеход застыл в тридцати метрах от Келли и открыл кормовой люк. Расположившиеся поблизости легионеры принялись собирать ящики и подтаскивать их к транспорту. Дурные предчувствия не помешали Келли заметить, что солдаты с готовностью выполняли возложенную на них работу. Ей претило сидеть— сложа руки, пока другие работали, но сержант Трент недвусмысленно дал ей понять, что лучшая ее помощь — это не мешать.
То же касалось и Маяги. Маленького аборигена наконец выпустили из регенерационной камеры. Как и все легионеры, кай то ехал, то маршировал в колонне. Поскольку он был единственным туземцем, то большую часть времени проводил рядом с Келли.
Странно, но девушке иной раз казалось, что у нее гораздо больше общего с маленьким аборигеном, нежели с легионерами.
Один из легионеров споткнулся и уронил свою ношу, не дойдя до БМП нескольких шагов. Кто-то громко заржал. Внезапно солдат закричал и схватился за ногу, забившись в конвульсиях. Келли мгновенно вскочила и понеслась к пострадавшему. Лишь много позже она осознала, что действовала скорее инстинктивно, нежели по велению рассудка. Девушка опустилась на колени рядом с солдатом.
Лодыжка несчастного, как и нога вплоть до самого колена, была покрыта какой-то мягкой пульсирующей тканью.
— Медика! Кто-нибудь, приведите медика! — закричала Келли, судорожно доставая индивидуальный пакет первой медицинской помощи. Легионер продолжал кричать, его лицо исказилось агонией.
Девушка ткнула слизняка, облепившего ногу солдата, палкой, но существо, как ей показалось, усилило хватку. Крик легионера стал еще пронзительней.
— Не надо его трогать, мэм, — произнес кто-то у нее за спиной.
Келли с удивлением оглянулась. Рядом с ней стоял молодой легионер, лицо которого показалось ей знакомым. Она бросила взгляд на знаки различия в петлицах и на погонах. Память сделала свое дело — это был легионер Донован, медик Первого Взвода, доставивший ее в ту страшную ночь в Обе'зьянью Крепость. Внешне Донован совсем не был похож на медика. Он был одет в обычную солдатскую робу, а за плечами у него висело тяжелое ружье. Как и все в Легионе, Донован был в первую очередь солдатом, а лишь потом медиком.
— Спиноклещ, — сурово сказал Донован. Келли попятилась, освобождая ему путь.
— Он ядовит? — спросила Келли.
— Возможно, — ответил врач, копаясь в своем кармане. — Чужеродные белки… Они вызывают общую негативную реакцию организма. Черт, да у него уже шок…
Солдат конвульсивно дернулся, когда Донован надел ему на лицо пластиковую дыхательную маску. Медик что-то пробормотал, быстро включил лазерный скальпель и, стал осторожно отделять пульсирующую ткань, присосавшуюся к раненой ноге легионера. Внезапно разнесся запах паленой плоти и протухших яиц. Наконец иноземный слизняк ослабил хватку и распался на две части.
Келли заметила, что брюхо кровососа сплошь покрыто множеством длинных присосок, из которых сочилась кровь. Легионер бился в судорогах, словно пытаясь вырваться из объятий двух товарищей, которые удерживали его, пока врач вводил ему в шею дозу противостолбнячной сыворотки.
Раненый не мог больше кричать, с его воспаленных губ срывались лишь хрипы и шипение.
— Вызови санитаров, — сказал Донован одному из легионеров. — Гэйтсу понадобятся носилки. И пусть кто-нибудь осмотрит берег, вдруг еще обнаружатся эти мерзкие твари. Смотрите за дырами, расположенными у самой воды. Следите за собой. Они чертовски проворны!
— С ним все будет в порядке? — спросила Келли.
Донован повернулся к девушке и взглянул ей в глаза. Затем покачал головой.
— У него тяжелая аллергическая реакция. Регенерационные камеры просто не успевают справиться с инфекцией при подобных укусах. Единственное, что мы можем предпринять, это продержать его до тех пор, пока он не…
Келли содрогнулась и быстро отвернулась, она вспомнила свое шоковое состояние, наступившее в результате пореза о гребень туземного солдата. Как ужасно столкнуться со смертью лицом к лицу, наблюдать, как умирает этот парень и знать, что бессильна помочь. Как его звали? Кажется, Гэйтс.
Пошатываясь, она пошла прочь. Еще один день в джунглях. Еще один юноша мертв.
Смерть будто нарочно выбирает молодых, новичков. Старые же ветераны казались несокрушимыми, способными взвалить себе на спину целый корабль и как ни в чем не бывало продолжать путь.
Они были слишком опытны и не позволяли своему вниманию рассеиваться, кому-нибудь или чему-нибудь поразить свою персону…
Келли опустилась на бревно, тупо уставившись на медленно текущую воду. Легионеры не подчинялись никаким известным ей законам, девушке приходилось в корне пересматривать весь свой жизненный опыт и все, во что она верила, пытаясь понять этих странных людей. Она не могла смириться со многим из того, что видела, например, с сержантом Трентом и его отношением к жизни, которое можно было выразить фразой "оставь дело тому, кто справится с работой". У большинства было устоявшееся мнение: если ты не легионер, то с тобой никто не считается. Это-то ее как раз и раздражало.
Тем не менее эти мужчины и женщины не были обычными эгоистами. Они были способны на поистине невероятные усилия. Трудно было представить на их месте даже Десантников Содружества, которые считались лучшими подразделениями Регулярной Армии. В походе Легион казался скопищем непоколебимых и крутых парней. А в битве… в битве они были вообще неустрашимы.
Келли Уинтерс поймала себя на том, что все ее существо заполняет восхищение этими людьми.
"Ангел Смерти" безмолвно парил над деревней аборигенов, похожий на страшного металлического дракона, призванного уничтожить грязные лачуги примми. Из ближайшей разрушенной хижины била струя пламени — ханны, оборонявшие свои дома, не желали прекращать сопротивление. Старик-ханн, лишившийся почти всех шейных гребней, поджег хижину, когда один из легионеров вошел внутрь.
Туземец упал, скошенный очередью, а легионер остался погребенным под горящими обломками рухнувшей лачуги.
Спиро Карацолис установил МЕК в специальном углублении, расположенном рядом с округлой башней, и окинул деревню опытным взглядом видавшего виды солдата. Использование плазменного орудия против невооруженных обезьян было равносильно стрельбе из пушки по воробьям. Но автоматический пулемет МЕК вполне годился на роль огневого прикрытия войск, высадившихся на землю, если осмелевшие ханны снова рискнут пойти в атаку.
Вокруг ТМП кружили легионеры, собирая снаряжение, которое укладывали в ящики и относили в инженерный вездеход, застывший на берегу реки.

Три рейда за четыре дня… Карацолис постепенно стал ненавидеть продовольственные экспедиции.
Жители деревень не были полноценными противниками, но они враждебно относились ко всему живому, что появлялось в джунглях. Подобные же набеги были единственным способом раздобыть съестное для легионеров, которые не могли заниматься охотой во время изнурительного марша.
Но понимание необходимости не делало экспроприацию продовольствия менее грязной.
Карацолис много видел на своем веку. Он служил в одном из подразделений Колониальной Армии, базирующемся на узкой косе у Батальонной Отмели. У него были прекрасные перспективы вскоре стать капралом, пока его не перевели сюда.
Несколько раз он пытался дезертировать и попасть назад в Танаис. Когда он отслужит, то обязательно вернется на Новый Кипр и купит себе маленькую ферму. Или нет, пожалуй, он обоснуется в Тоте.
Прекрасный мир, незагаженный искателями сокровищ. Может, та девушка — как же ее звали? — Елена? — может быть, она до сих пор ищет себе жениха.
Ну а пока он — легионер, и приходится этим довольствоваться. Стрелять по беззащитным хижинам — это не бой. Но кому-то нужно делать грязную работу, и он выполнит ее до конца.
— Эй, Спиро, только не пальни сдуру по нам! — прокричал Башар. — Люк на "Саблезубе" турка был распахнут. — Помни, как только ты уснешь, тут же разразится Гвиррианское восстание.
— Я попал куда-то не туда? — ответил Карацолис. — В любом случае, я не спал. Просто хотел проверить, ты это или не ты. И это оказался не ты.
Башар фыркнул:
— Ну, конечно. Придумал какую-то чепуху, за чепуху и получишь.
— Хотя он не очень-то был похож на гвиррианца, — продолжил Карацолис. — Было слишком, к чертям, горячо.
— Горячо, холодно — кого это волнует. Просто еще одна планета, переполненная эйлами.
— Лучше сам будь повнимательнее, Башар, — предупредил Карацолис. Он показал рукой на сержанта Хигрига, стоящего в центре разрушенной деревни. Огромный убренфар управлял продотрядом. В его подчинении находился один "Саблезуб", два инженерных "Песчанника" и один десантный транспорт, предназначенный для переброски трех лэнс-отделений недавно сформированного Четвертого Взвода. Хигриг стал командиром этого взвода.
Он стал им по праву. Новый взвод был целиком создан из уцелевших легионеров штрафной роты, которые куда лучше подчинялись приказам Хигрига, чем командам любого командира, назначенного из представителей роты Браво.
От вида убренфара Карацолису стало явно не по себе. Непросто думать о таком монстре, как о друге. Даже в Легионе, куда вступали представители разных рас, нечасто можно было встретить подобное чудовище.
— Ладно-ладно, только не надо потеть, Спиро, — усмехнулся Башар. — Черт, да я сам слышал, как прошлой ночью Хигриг на чем свет стоит ругал проклятых эйлов! Он…
Башар внезапно замолк, оглушенный свистом ракеты, промчавшейся всего в нескольких метрах от "Саблезуба". Следом прозвучала серия взрывов, разнесших очередную лачугу. Кто-то кричал, кто-то звал медика.
— Черт побери! — выпалил Карацолис, нырнул в башню и задраил за собой люк. — Тут же не было никаких ракетных установок!
Казалось, "Саблезуб" задрожал всем корпусом и ожил, когда Башар начал разворачивать его, подав на турбины необходимую тягу.
— Чем бы это ни было, оно предназначалось нам! — ответил турок.
ТМП медленно развернулся и прицелился в сторону деревьев, расположенных к западу от деревеньки. МЕК-пулемет, вмонтированный в башню, выплескивал одну очередь за другой, поливая джунгли и прячущихся там ханнов. Тем временем Карацолис склонился над пультом управления плазменного орудия, готовя его к бою.
Никто не произнес ни слова, но Карацолис прекрасно знал, что Башар думает о том же, о чем и он. В любой момент из-за деревьев могла вырваться новая ракета. Если "Ангел" не выдержит прямого попадания…
ТМП ворвался в лес, проскользнул между двумя скоплениями деревьев, не прекращая огонь. Видеокамера, установленная на башне вездехода, передавала на экран переднего вида изображение многочисленных солдат в форме Драенской армии, в ужасе разбегающихся при виде грозного "Саблезуба" демонов. Один из каев отбросил в сторону громоздкий предмет и повалился на землю.
Карацолис проверил сенсорные блоки ТМП. Эти сумасшедшие приборы ничего не показывали, никаких признаков наличия танков противника. Он открыл люк и высунулся из башни, пристроил на крышу "Саблезуба" МЕК и стал целиться в убегающих ханнов. Затрещал пулемет, и сотни игловидных пуль понеслись между деревьями, впиваясь в стволы и в тела туземцев.
Сражение длилось не больше нескольких секунд.
Сержант Хигриг приказал одному из своих лэнс-отделений проникнуть в лес и разведать местность на предмет наличия солдат противника. В результате чего капралу Джонсону удалось обзавестись единственным трофеем, результатом их экспедиции.
— Какого черта ты это приволок? — спросил Башар, когда все собрались в центре уничтоженной деревни.
Убренфар повертел объемную трубу в руках, поочередно разглядывая оба конца. Труба была слишком велика, чтобы ханны могли с легкостью переносить ее. Кроме того, она имела маленькую коробочку с клавишами управления и оптический прицел.
— Да эта штуковина примерно на пятьдесят лет опереясает возможности технологий обезьян, это уж точно, — удивленно произнес Карацолис. — Ракета, которую выпустил этот ублюдок, была типа "выстрелил-и-забыл". У ханнов нет ничего подобного. Нам очень повезло, что гаденыш плохо прицелился.
— Похоже, гвиррианского производства, — сказал капрал Джонсон. — Я видел много устаревшего военного барахла, когда гостил на Гвирре. Эта штуковина здорово напоминает их оружие.
Хигриг показал на линию косых насечек, расположенных под управляющим блоком.
— Мне знакомы эти письмена, — медленно произнес он. — Мы захватили много оружия, когда восстали против семти. Это их язык.
— Семти? — Башар нахмурился. — Что нужно здесь этим стервятникам?
— В этом есть какой-то смысл, — задумался Карацолис. — Гвиррианцы были любимыми воинами семти, пока Анклав не пал. И ханны почитали семти как богов. Похоже, обезьяны добрались до какого-то старого оружейного склада.
— Конечно, это еще не доказывает, что семти помогают обезьянам… — Башар замолк.
— А вы помните, как уверенно ханны обходили линии наших сенсоров, расположенных вокруг крепости? Мне кажется, что Драенская армия пользуется чьей-то технологической помощью, — Карацолис взглянул на убренфара.
Хигриг медленно кивнул.
— Мы должны сообщить об этом лейтенанту. И если это правда…
"Если это правда, — подумал Карацолис, — то Легиону предстоит столкнуться с чертовски опасными вещами, большей части из которых он вряд ли сможет противостоять".

Глава 15

Только такие солдаты способны сохранять в бою беспрекословную дисциплину, отражать атаки противника и нести потери, которые день ото дня возрастают.
Из газетной статьи о Миротворческих Силах Французского Иностранного Легиона в Бейруте, 1983.

Предыдущая страница 11 Следующая страница


Шагай или умри 12

— Лейтенант? Лейтенант, проснитесь. Срочно необходимо ваше присутствие на КП.
Взгляд Фрейзера постепенно сфокусировался на лице преподобного отца Фицпатрика. Каждый мускул в теле лейтенанта дрожал, отзываясь болью.
Он вспомнил наставления, которым учили в академии: настоящий солдат в любой обстановке урвет несколько минут сна и может спать где угодно.
Однако тесное кресло "Песчанника" мало годилось в качестве кровати.
— Что случилось, святой отец? — поинтересовался Фрейзер, вставая и потягиваясь.
— Противник, лейтенант. Похоже, что из столицы в нашем направлении летит целая эскадрилья аппаратов. Бартлоу следит за ними. По результатам компьютерного анализа можно предположить, что это — легкие истребители, имеющие на борту, по крайней мере, по одной тяжелой бомбе.
От этих слов Фрейзер мгновенно проснулся.
Битва в крепости показала, что легионеры легко справляются с авиацией туземцев… но вид сбитого "Ганимеда" явился жестоким уроком, доказывающим, на что способны местные летчики, если им удается прорвать оборону землян. Страшная картина никак не выходила из головы лейтенанта.
С тех пор как они форсировали реку, прошло уже несколько дней, и колонна продолжала двигаться на север, стараясь избегать контактов с войсками туземцев. Аппараты воздушной разведки заметили значительную группировку войск противника — колонну БМП и пехоту, движущуюся навстречу полубатальону землян, однако пока существенных столкновений с Драенской армией не было. Сообщение Хигрига о том, что, возможно, некоторые туземцы вооружены современным оружием, отбило у Фрейзера всякую охоту вступать с ними в стычки. Кроме того, они находились в опасной близости от Жархи, от городского гарнизона их отделяло не более трехсот километров, если двигаться на северо-восток…
Заснуть удавалось с трудом, несмотря на всеподавляющую усталость. Приближающаяся эскадрилья уменьшала шансы полубатальона благополучно достичь цели.
Легионер Руссо и субалтерн Бартлоу напряженно всматривались в экран монитора, когда в комотсеке появился лейтенант. Ответственный офицер Гамильтон неподвижно застыл перед другим терминалом.
— Наши опасения подтвердились, — сказал Гамильтон, не отрывая взгляда от монитора. — Это — тактические истребители класса "Торнадо". Пропеллерные. Один пилот. Способны нести одну бомбу и вооружены двумя пулеметами.
— Сколько истребителей приближаются к нам? — спросил Фрейзер.
Бартлоу выпрямился и взглянул на лейтенанта с обреченным выражением в глазах.
— Двенадцать, сэр, — ответил он. — Наш разведаппарат ведет постоянное наблюдение за ними.
— Наблюдение за истребителями? — Фрейзер выругался. — Руссо, переключи разведаппараты на режим поиска. Посмотрим, что у них еще есть.
Ком-техник штрафной роты вопросительно взглянул на Бартлоу и кивнул.
— Программа поиска задана, — отрапортовал он, когда его пальцы кончили плясать по клавишам.
— Бартлоу, переключись на командный канал и подними людей по тревоге. Рассредоточьте транспорты и распределите личный состав по местности. И еще, передай экипажам "Саблезубов", чтобы приготовили грендели для стрельбы во воздушным целям.
— У "Саблезуба" номер один осталось только четыре ракеты, лейтенант, — напомнил Гамильтон.
— Я не забыл, офицер, — рявкнул Фрейзер. — Но мы не можем просто проигнорировать этих сволочей, рассчитывая, что они улетят себе с миром.
— С этой задачей могут справиться и фактор-ракеты, сэр, — заметил Руссо.
Фрейзер кивнул.
— Хорошо. Разверните артиллерийские лэнс-отделения. Хотя все равно приготовьте грендели… так, на всякий случай. Офицер Гамильтон, попытайтесь определить место базирования самолетов, а также проанализируйте, откуда еще мы можем ожидать нанесения воздушных ударов.
Фрейзер занял место Бартлоу перед пультом управления, пока капрал передавал срочные приказы. В отличие от своих подчиненных, лейтенанту нечего было сейчас делать, только смотреть на экран, на котором разноцветными огоньками мерцали позиции вражеских самолетов.
Ожидание нервировало его.

***

Легионер Спиро Карацолис сжал ручку джойстика, управляющего траекторией грендель-ракеты, контролируя воздушное пространство над местом дислокации полубатальона.
— Так, малышка, — тихо бормотал он, — Легонечко…легонечко… вот так… Туда! Восемь… десять… двенадцать ублюдков.
В наушниках загромыхал голос Башара.
— "Саблезуб"-Один засек цели. Повторяю: "Саблезуб"-Один засек цели.
— Зафиксируйте их, — приказал Руссо. — Но пока подождите.
— Что, по его мнению, я должен делать? Исследовать буреломы этих джунглей? — Карацолис отрегулировал курс ракеты таким образом, что изображение вражеских самолетов поместилось в перекрестье прицела. Четыре грендель-ракеты кружились в воздухе над колонной легионеров. Они были подключены к единому пульту и подчинялись джойстику Карацолиса. Миниатюрные турбины ракет перекачивали нагретый воздух, позволяя гренделям неподвижно висеть над джунглями.
— Да нет, — огрызнулся Башар, — они боятся, что ты вдруг заметишь какую-нибудь овечку и утратишь всякий интерес к бою. Любовь сильнее нас, не так ли? — голос турка внезапно утратил игривость. — Факторы в воздухе.
Карацолис пробежался пальцами по клавишам управления.
— Есть, я засек их, — сообщил он. — Навожу… цели перестраиваются.
Самолеты туземцев разлетелись в стороны, разрушив первоначальный плотный строй. На мониторе пульта управления объекты рассыпались подобно разноцветным горошинам драже. Все смешалось: факторы, беспорядочно мечущиеся в воздухе, грендели, неподвижно повисшие над джунглями, и вражеские истребители.
— Черт! — прозвучал голос легионера Игначука, управляющего вторым "Саблезубом", — похоже, они успели кое-чему научиться. Мне кажется, что пара самолетов пытается сбить нас с толку. Что скажешь, Спиро?
— Возможно, — напряженно ответил Карацолис.
Его пальцы бешено мелькали над пультом управления, вводя новые команды ракетам. Зависшие в двухстах метрах над вершинами деревьев грендельракеты послушно следовали его приказам. Ракетные турбины взревели, вспыхнули сопла реактивных двигателей, позволив гренделям развить стремительную скорость. Следуя примеру самолетов противника, грендели больше не представляли единого целого и теперь управлялись с четырех различных пультов. У каждой ракеты была своя цель, Карацолис знал, что Игначук вводит соответствующую программу и для пяти гренделей "Саблезуба"-Два.
— Цели зафиксированы, — сообщил Игначук. — Ракеты пошли.
— Что ж, поучим примитивных ублюдков, как связываться с Легионом, — заметил Башар.
— Новые цели! Новые цели! — раздался истерический возглас Руссо, едва не сорвавшийся на визг. — Еще одно звено. Передаю координаты.
— Черт побери! — выкрикнул Игначук. — Откуда только взялись эти клопы?
Карацолис взглянул на монитор своего компьютера, пытаясь подавить гложущий изнутри страх.
— Движутся на бреющем полете, — сказал он.
Координаты говорили о том, что эскадрилья ханнов находилась в опасной близости. Пока первое звено истребителей шло открыто на большой высоте, второе звено приближалось скрытно, подкрадываясь к подразделению на бреющем полете, едва не цепляя верхушки деревьев. — Эти примитивные гады, кажется, знают, что делают, Башар.
— Факторам избрать новые цели, — приказал Руссо. — "Саблезубы", сообщите о своем состоянии.
— "Саблезуб"-Один, пусто, — ответил Карацолис.
— "Саблезуб"-Два, осталось четыре ракеты, — добавил Игначук. — Ввожу огневую программу.
— Первый, подожди. Второй — огонь!
На экране монитора Карацолис увидел точечные вспышки, свидетельствующие о том, что ракеты легионеров нашли свои цели. Обычно успешное попадание придавало ему новые силы и приносило почти сексуальное удовольствие. На это раз он остался равнодушен.
Обезьяны не перехитрили Легион. Что еще они готовят?
Взгляд Фрейзера был прикован к тактическому экрану командного пункта. Вторая эскадрилья самолетов противника приближалась к колонне легионеров с востока. Очевидно, она прилетела из Жархи. Истребители шли в режиме бреющего полета над кронами деревьев, стараясь максимально долго оставаться вне поля зрения сенсоров легионеров. Чтобы противостоять тактике низко летящих самолетов, землянам придется призвать на помощь всю свою удачу.
Им и так уже слишком долго везло… Разведаппараты вели поиск, и уже через несколько минут вывели на главный монитор изображение эскадрильи самолетов.
"Черт побери! Бартлоу направил разведчиков прямо в противоположном направлении…!" Но ошибка капрала была естественной и объяснимой — Бартлоу не хватало опыта.
Стоило ли теперь сыпать проклятиями, если все равно уже ничего не изменишь. Командиром был Фрейзер, а не Бартлоу, поэтому и отвечать за все предстоит ему.
— Запущены факторы, сэр, — объявил Руссо. В ту же секунду на мониторе появились прочерченные ими траектории.
Гамильтон облокотился на спинку кресла Фрейзера.
— Истребители снова перестраиваются, — сказал он. — По крайней мере, это подразделение обезьян окончило школу, лейтенант. Такие навороты в маневрах применяются только в борьбе против тактического оружия. Но ведь до этого лохам никогда не приходилось сталкиваться с самонаводящимися ракетами.
Фрейзер настороженно взглянул на него:
— Тогда, похоже, Хигриг был прав. Как ты думаешь, за всем этим действительно могут стоять семти?
— Возможно. Обезьяны где-то научились тому, как противостоять нашему оборудованию. Они сумели обмануть сенсоры дистанционного наблюдения, вмонтированные в стену Анклава… и, кажется, не очень-то испугались огромного "Ганимеда". Будто знали, что на нем не было вооружения.
— Да, — Фрейзер еще некоторое время смотрел на экран. — Руссо, передай "Саблезубу"-Два, чтобы запустил грендели.
— Этого будет недостаточно, — спокойно заметил Гамильтон.
— Я знаю. Но таким образом мы несколько повысим шансы на выживание, — лейтенант напрягся. Джунгли были довольно густыми, что сильно снижало маневренность транспорта. Сможет ли "Саблезуб" развернуться так, чтобы поразить самолеты противника плазменной пушкой? Это сработало в Обезьяньей Крепости… но там было больше пространства для маневра. Из-за деревьев будет труднее следить за вражескими самолетами… хотя эти же самые деревья обеспечивают прикрытие транспортам Легиона.
Снижая шансы на попадание…
— Передай "Саблезубу", пусть переместится на восточный фланг колонны, чтобы обеспечить соответствующую огневую поддержку, — приказал он. — И во имя Бога, пусть запустят все оставшиеся факторы!
Руссо обеспокоенно взглянул на лейтенанта.
Фрейзер глубоко вздохнул, пытаясь сохранить присутствие духа. Он знал, что в его словах сквозит паника, и он должен перебороть страх. Войску нужен лидер.
Войску нужен лейтенант Фрейзер.

Жирай Кьенди всем телом навалился на рычаг управления, и проворный истребитель-бомбардировщик "Агхир" взмыл вверх. Двигатели завыли, протестуя против крутого виража. Кьенди заморгал, на несколько секунд ослепнув от яркого света, поглотившего ведущего эскадрильи Вьилина.
Турбулентные потоки, образовавшиеся в результате мощного взрыва, швыряли "Агхир" из стороны в сторону, как бешеного зимлата*.
Кьенди выровнял самолет и сверил курс по компасу. Взглянув вверх, на маленькую черную коробочку, на скорую руку установленную под крышей кабины, кай прочитал сообщение, написанное на цифровом экране. Инопланетное устройство установили всего несколько дней назад, оно являлось частью программы Асиая, призванной очистить землю Драенжаила от земных демонов. Среди летчиков ходили слухи, что сами Древние Боги передали Драенжаилу эти магические приборы.
И Кьенди верил в это. Прибор обладал волшебным свойством: он определял цель на большом расстоянии и вел самолет к ней, несмотря на густой покров леса, который скрывал демонов. И кроме того, как говорил командир кая, этот прибор скажет летчику, на какой скорости и высоте нужно лететь и когда нажать на гашетку, чтобы бомбы, подвешенные под каждым крылом, попали точно в цель.
Волшебное устройство заменяло второго пилота, на которого возлагались обязанности бомбардира… очень удобно, когда самолет перегружен, когда ни о каком втором пилоте не может идти и речи.
Кай получил четкие инструкции: он должен был следить за сигналами, которые посылают соседи, выявлять цели для нанесения бомбовых ударов и заботиться, чтобы прибор не был поврежден. Кьенди протянул руку вверх и нажал маленькую кнопку сбоку на приборе. Он наблюдал за тем, как бриллиантовым светом засветился экран и по нему побежали странные цифры.
Кай снова потянул за рычаг, и бомбардировщик сорвался вниз, пикируя над самыми верхушками джунглей. Кьенди положил руку на гашетку, повторяя про себя обратный отсчет времени.
Четыре…три…два…один…
Кай нажал на гашетку и две 48-йнизовые* бомбы оторвались от крыльев самолета.
Тремя секундами позже сияние плазменной пушки поглотило самолет Кьенди.

— Сброшены бомбы! В укрытие! Противник вычислил наши позиции!
Едва прозвучали панические крики Гамильтона, как первый взрыв потряс командный вездеход.
Ударная волна швырнула Колина Фрейзера к стене, едва не заставив испустить дух. Лейтенант пошатнулся и попытался войти в двери, ведущие в десантный отсек.
Гамильтон и Руссо, привычные ко взрывам, пытались удержаться за своими терминалами. БМП содрогался от ударов взрывной волны. Ком-техник помог Фрейзеру протиснуться в люк, когда раздался второй взрыв.
Попадание было более точным, и осколки бомбы изрешетили левый борт вездехода. Из кабины водителя раздались крики.
Фрейзер ошеломленно смотрел на рухнувшего к его ногам Гамильтона. Рот его был искажен нечеловеческой болью и страданием. По подбородку текла струйка крови.
Осколок брони размером с солдатский штык торчал из спины Гамильтона как раз напротив сердца.
Фрейзер ошалело стоял, наблюдая за умирающим офицером. Он долго бы стоял так в оцепенении, если бы Руссо не взял его за руку и не протолкнул в дверь.
Легионер Карацолис слышал завывание протестующих сервомоторов, когда башня "Саблезуба" бешено вертелась в поисках новой цели.
— Я потерял связь с командным пунктом! — кричал он.
— Эх, — голос Башара, прозвучавший в наушниках, казался спокойным и невыразительным. — Похоже, что в них попала бомба. Переключайся на свои сенсоры.
— А ты что, думаешь, я семечки лузгаю, а? — Карацолис покосился на экран наведения, пытаясь понять, что с ними станет, если лейтенант Фрейзер погиб. Хотя это была не особенно удачная замена капитану Ласаллю, но перспектива попасть под командование одного из трех субалтернов или Флотского инженера была еще хуже.
Полубатальону Элис нужен был руководитель, обладающий опытом… даже если он только набирал этот опыт, как молодой лейтенант. По крайней мере, Фрейзер стал понимать свою работу.
Забравшись так глубоко в джунгли в самом сердце вражеской территории, нельзя менять командира. Только не это.
— Шевелись, Спиро! — прозвучал хрустящий от статических разрядов голос легионера Игначука. — В твоем направлений движутся несколько целей!
Карацолис заметил вспышку света и невесело улыбнулся. Плазменная пушка ТМП-2 Игначука уничтожила один истребитель.
— Раздолби их, Чук!
Спиро развернул башню и дал короткую очередь из пулемета. Каждый выстрел наполнял башню шумом лязгающего металла, рождающимся от трения о ствол снарядов, выплевываемых из дула мощными гауссовыми полями. От жара перегретой пушки буквально закипал воздух. С экрана исчез еще один самолет ханнов. Карацолис мысленно представил, как огромный плазменный шар проглатывает вражеский истребитель.
В тот же самый момент на экране появилась группа маленьких искорок. Дважды прозвучал выстрел плазменной пушки — Спиро пытался поразить в воздухе десяток летящих по дуге бомб. Перед тем как взорваться, второй вражеский самолет успел разбросать свои поганые подарки.
— Разворачивай, Башар! — прокричал Карацолис. — Уматываем отсюда!
Звук последнего выстрела был заглушен ревом турбин, включенных на полную мощность. Башар развернул транспорт и дал полный газ. Карацолис едва удержался в кресле во время мощного рывка "Саблезуба" и нажал кнопку, управляющую автоматическим наведением башни.
Вдруг "Саблезуб" дернулся и покачнулся от мощного толчка. Карацолис ударился о спинку сидения, прижатый перегрузкой.
— Держись за свою пушку, Спиро! — выкрикнул Башар.
Легионер Карацолис хотел было выкрикнуть в ответ нечто умное, но не успел. Второй мощный удар пришелся на корму стремительно двигающегося ТМП, швырнув его в сторону. Спиро ударился головой о предохранительный поручень. В глазах у него померкло, он потерял сознание. По левому уху потекла теплая струйка крови.
Рев турбин резко смолк, когда третий взрыв потряс металлическое тело "Саблезуба".
— Я не могу удержать его! — кричал Башар, от его показного спокойствия не осталось и следа. — Мы…
ТМП ударился обо что-то твердое и внезапно замер. Придя в себя, Карацолис понял, что "Саблезуб" утратил магрэповый модуль и упал. Передняя часть корпуса была причудливо изогнута и смята как раз в том месте, где вышла из строя магнитная подвеска. "Ангел Смерти" накренился наподобие корабля, черпающего воду носом.
— Башар? — Спиро чувствовал себя полностью опустошенным.
Тишина… затем из водительской кабины донесся жалобный стон. Раздался треск горящей проводки, звуки электрических разрядов, и в устоявшемся воздухе кабины появился привкус озона.
Карацолис поспешно отстегнул ремни безопасности и нырнул в люк башни, чтобы быстрее попасть в передний отсек "Саблезуба", туда, где находился его раненый механик. Голова Спиро была наполнена пульсирующей болью, но он не обращал на нее ни малейшего внимания. Напрягая зрение, заставлял себя идти вперед. Проскользнув мимо двигателя, управляющего башней, он оказался в водительской кабине.
Из панели управления валил дым. Карацолис схватил огнетушитель, висевший на щите позади водительского кресла, и быстро залил пеной искрящиеся приборы. Затем торопливо отстегнул ремни, которыми был пристегнут к креслу Башар. Водитель стонал, но не шевелился. На лбу у него зияла рана.
Карацолис попытался открыть люк, но лязгание сервомотора дало ему понять, что механизмы повреждены. Выругавшись, он надавил на рычаг аварийного открытия двери. Ему пришлось приложить все силы, чтобы заставить бронированную крышку приоткрыться, голова у него раскалывалась. Кто-то кричал, уговаривая его поскорее найти укрытие, пока ханны не сбросили еще одну бомбу на беззащитный "Саблезуб".
Но Спиро не собирался бросать Башара. Он нажал на другой рычаг, пытаясь приоткрыть дверь, расположенную рядом с креслом водителя. Она отворилась на несколько сантиметров. Карацолис навалился всем телом и толкнул, дверь неохотно подалась, покачиваясь вперед-назад. Тяжело дыша, он вытащил турка из машины, а затем выпрыгнул и сам. Ядовитый чад заставил его закашляться.
Когда дым рассеялся, Спиро увидел разбитый ТМП и глубоко вдохнул свежий влажный лесной воздух. Башар снова застонал и попытался сесть.
— Какого черта? — кашляя, спросил капрал.
Карацолис сидел на коленях рядом с другом.
— Я всегда знал, что ты пропускал занятия в школе водителей, — сказал он, пытаясь сохранять традиционную насмешливую манеру их бесед. — Только посмотри, что ты сделал с нашим "Ангелом", мальчик!
Правая сторона ТМП была обожжена и испещрена мелкими пробоинами в результате первого неточного попадания. Даже после утраты одного из магрэповых модулей транспорт перекосился. Его корма висела на магнитной подушке, в то время как развороченная носовая часть уперлась в земляную насыпь.
— Медик! — кричал легионер, возникший рядом с двумя членами экипажа ТМП. — Эй, Уаттс! Здесь еще двое раненых!
Карацолис поднял руку, потрогав рану на голове, и долго в оцепенении смотрел на кровь.
Утрата "Ангела Смерти" оказалась для Спиро самой ужасной раной, полученной на войне.

Фрейзер нервно отмахнулся от доктора Рамиреса.
— Со мной все в порядке, док, — прокричал он. — Отправляйтесь к тем, кому действительно требуется неотложная помощь.
Рамирес неохотно кивнул и заспешил прочь.
Падре последовал за врачом, бросив неодобрительный взгляд на Фрейзера, возмущенный повышенным тоном лейтенанта. Сегодня днем отец Фицпатрик выполнил много обрядов, отпуская грехи умирающим.
— Какие у нас потери, пушкарь? — спросил Фрейзер у Трента. Сержант материализовался буквально ниоткуда, появившись перед Руссо и Фрейзером у люка командного вездехода. Казалось, даже Трент был потрясен.
— Выведены из строя три транспорта, лейтенант, — сказал Трент. — Во-первых, командный вездеход, а также один ТМП. Транспорт с ранеными поражен прямым попаданием, — по лицу сержанта пробежал спазм боли.
— Черт… — Фрейзер отвернулся. — Сколько пострадавших?
— Мы еще подсчитываем, лейтенант. Если бы не раненые… то не слишком много. Башару и Карацолису удалось выбраться из "Саблезуба" после того, как он был подбит. Нам повезло, что артиллерийским отделениям удалось отойти, прежде чем их позиции были атакованы.
— Какого черта! Как эти сволочи сумели нанести нам такой сокрушительный удар? — Фрейзер спрашивал скорее у самого себя, нежели у Трента. — Оружие примми не должно было причинить нам такого вреда!
— Должно быть, они воспользовались компьютерным наведением, — ответил Трент. — Когда они кидали бомбы, летчики знали, в какой момент освобождаться от груза.
— Но это не сошло им с рук, — добавила Келли Уинтерс, возникшая за спиной сержанта. — Второй "Саблезуб" сбил последний из самолетов обезьян, прежде чем тот успел сбросить бомбы и улететь.
— Эх, — Трент выразительно вздохнул и махнул рукой. — Я клянусь, что мы уничтожили все их самолеты, начиненные подобными компьютерами.
— Будем надеяться, что так, пушкарь, — устало ответил Фрейзер. — Потому что еще одна такая атака, и наш поход закончится.

Глава 16

Могилы были неотъемлемыми атрибутами каждого ночного привала.
Капитан Роулет, в письме с Мадагаскарской Кампании, Французский Иностранный Легион, 1895.

— Иду по долине теней смерти, и не чувствую страха перед злом: ты навеки пребудешь со мной; как твоя участь и твой прах.

Предыдущая страница 12 Следующая страница


13 Уильям Кейт, Эндрю Кейт

Лейтенант Колин Фрейзер невольно поежился, слушая псалом, который читал падре. Уцелевшие легионеры собрались на небольшой поляне, тишина нарушалась только негромким голосом отца Фицпатрика. Они собрались, чтобы воздать почести и проводить в последний путь своих усопших товарищей, погибших во время бомбового налета ханнов.
Фрейзер угрюмо оглядел людей, выстроившихся в шеренгу перед массивным надгробным холмом, который легионеры возвели в память о погибших.
Пятнадцать человек погибло при атаке. Лейтенант едва ли знал половину из них, и эта мысль принесла в его душу чувство неискупимой вины.
Дональд Гамильтон… молодой ответственный офицер, очевидно, спас Фрейзеру жизнь, подставив свою грудь под смертоносный металлический осколок. Только после его смерти Фрейзер узнан из разговоров товарищей о том, на что надеялся и о чем мечтал этот молодой парень. Гамильтон записался добровольцем в Легион сразу же после окончания колледжа. По словам Вандерграффа, он хотел побывать на передних рубежах Содружества, чтобы накопить кое-какой опыт и достойно предстать перед комиссией по отбору ответственных специалистов для Регулярной Армии. Несомненно, молодому человеку светило быстрое продвижение вверх по служебной лестнице разведывательного штаба Армии Содружества. Когда-то так было и с Фрейзером.
Или сержант взвода Перссон… Он находился в кабине командного вездехода рядом с водителем Хэйнстом, когда носовая часть транспорта взорвалась огнем. В секретном досье шведа он прочел, что Перссон добровольно отправился в Легион, избежав службы в штрафном батальоне за убийство трех мирных граждан в пьяной потасовке в Системе Тритона. Перссон был твердолобым, необщительным человеком… но отличным солдатом. И прекрасным легионером.
Один мечтал о будущем, в то время как другой бежал от мрачной тени прошлого. Смерть уравняла всех… Легион был для них домом.
Погибли многие, и ни один не был похож на другого. Кого-то смерть настигла во сне, пронзив грудь, спину или горло вражеской пулей. Легионер из штрафной роты, у которого не хватало одной руки после сражения в "Голове Шелтона"… Офицер Флота, раненый при падении "Ганимеда"…
Смерть объединила и уравняла их здесь, на чужой отдаленной планете.
Фицпартик захлопнул библию, но церемония похорон продолжалась. Фрейзер подумал, сколько лее еще раз ему придется присутствовать на погребальной церемонии, прежде чем полубатальон Элис достигнет базы. Десять процентов личного состава выбыли из строя после бомбовой атаки…
А до границы Драенжаила оставалось чуть менее тысячи километров.
Лейтенант почувствовал огромную ответственность, чудовищной ношей навалившуюся ему на плечи. Эти люди мертвы, и их смерть целиком лежит на совести их командира.
"Что я мог сделать иначе? — Фрейзер без конца задавал себе один и тот же вопрос. — Что мне нужно будет сделать в другой раз, чтобы уберечь своих людей от гибели?"
Им предстоял еще долгий путь, и Фрейзер точно знал, что очередного боя не миновать. Единственное, в чем лейтенант не был уверен, так это удастся ли ему узнать, чем закончится поход.

Мурашки пробежали по спине Слика, когда падре покрестился и подал знак, чтобы все опустили головы и помолились за успокоение душ погибших. В глубине души Слик надеялся, что церемония не займет много времени.
Вид тел, рядами уложенных в яму, наводил на него ужас, наполняя воспоминаниями пережитого страха.
За полчаса до начала бомбардировки лэнс-отделению Слика был отдан приказ погрузиться в транспорт. Они разместились в "Саблезубе", которым управляли легионер Игначук и сержант Мэйсон, надеясь отдохнуть до следующего пешего марша. Во время налета легионеры сидели в гнетущей темноте тесной десантной камеры, едва не оглохнув от пронзительного воя плазменного орудия.
Слику это сражение показалось самым ужасающим.
Запертый в металлическом гробу, без оружия, он не мог предпринять никаких действий для собственной защиты.
Каким-то невероятным образом ему удалось выдержать это, не потеряв рассудок. Но при воспоминаниях о недавно пережитом кошмаре кровь стыла у него в жилах. С болью он думал о людях, погибших во время бомбардировки.
— Во имя Отца и Сына и Святого Духа. Аминь, — произнес падре и еще раз быстро покрестился.
В тот же момент канонер сержант Трент шагнул вперед из строя.
— Слушайте все! Я хочу, чтобы вы отдали дань уважения всем, о ком скорбите, но немедленно после этого приступайте к работе! Я требую, чтобы вы, гориллы, были готовы к выступлению, которое начнется в 18.00.
Из рядов солдат раздался тихий ропот. Трент внимательно осмотрел своих подчиненных:
— Для тех, кто ворчит, повторяю, в 18.00 стандартных часов. Разойтись!
Сержант подошел к лейтенанту, стоящему в группе офицеров, пока толпа легионеров начала нехотя рассасываться. Слик собрался было уходить, но заметил, что Дмитрий Ростов быстро подошел к могиле. Ветеран Легиона присоединился к очереди, выстроившейся у могилы, и наклонился, чтобы взять комок земли. Охваченный любопытством Слик последовал за Ростовым.
Очередь, собравшаяся перед могилой, оказалась довольно длинной. Каждый из проходящих бросал в яму свой комок земли или горсть песка. Несколько крупиц легионеры клали себе в карман. Капрал Штраусе вытащил из вещмешка небольшой сосуд, уже наполовину наполненный землей всевозможных оттенков и добавил туда горсточку песка, подобранного им с края могилы.
— Что такое они делают, Ростов? — тихо спросил Слик. — Для чего им нужна эта земля?
Ростов оглядел юношу с неподдельным удивлением.
— Разве ты никогда… — он покачал головой. — Ах, да, ты все еще остаешься шишкой. Послушай, малыш, не задавай дурацких вопросов, если не хочешь, чтобы тебя потом считали тупицей, ладно?
Очередь медленно двигалась вперед, несколько минут Ростов хранил молчание. Затем он вдруг заговорил:
— Это традиция, малыш. Ты помогаешь похоронить парней, которых уже не вернуть, и забираешь горсть земли с их могилы. Это так, будто мы помогаем им преодолеть Последний Путь, понимаешь? Это приносит удачу.
— Ну, хватит, Ростов, — сказал Слик. — Только не говори мне, что ты веришь в удачу! С какой же ты, к чертям собачьим, планеты прилетел, а?
Глаза Ростова вспыхнули гневом.
— Прикуси язык, шишка! — он замолчал, глубоко вдыхая, чтобы успокоиться. — Послушай, как я уже сказал, это — традиция. И многие легионеры свято в нее верят. Это обычай, распространенный не только в Новом Крыму. Так что можешь думать, что хочешь, но большинство склонно считать именно так. И не тебе, сопливому шишаку, судить о том, правда это или нет. Понял, малыш?
— Да, конечно, Ростов… разумеется, — Слик отвернулся. — Мне просто показалось это забавным, вот и все. Похоже, что эти ребята не из нашего взвода. Или, может, кто-нибудь из них был твоим приятелем?
— Они все — мои приятели, шишка. И твои тоже. Мне кажется, ты все-таки не понял, — грозно выкрикнул он. — Легион сам о себе заботится. И неважно, видишь ли ты этих ребят впервые, или они — твои старые друзья, с которыми ты прослужил много лет. Они все — твои напарники, твои товарищи. Они были частью нашей семьи, единственной, которая у нас есть на многие годы!
Перед глазами Слика внезапно возникло лицо Билли таким, каким он видел его в последний раз.
Но он выкинул этот образ из головы. Как мог Ростов сравнивать каких-то незнакомых легионеров с его собственной плотью и кровью?
Он так сильно разозлил Ростова, что посчитал дальнейшие пререкания опасными.
За спиной Слика раздался рычащий голос:
— Тебе бы следовало это знать, шишка.
Голос принадлежал Хигригу, сержанту-убренфару из штрафной роты. Этот огромный, покрытый чешуей саурианин вызывал у Слика нервную дрожь. Разве можно доверять инопланетянам, даже если они служат в Легионе?
Казалось, Ростов не разделял его чувства.
— Он всего лишь новичок, серж, — заметил Ростов с улыбкой. — Тебе следовало бы знать, что новички редко прислушиваются к советам.
— Если бы они прислушивались, то вы, земляне, были бы славными Воинами, — ответил Хигриг. — Ваш Легион почти соответствует… но дураки вроде этого подрывают боевой дух, — убренфар снова повернулся к Слику: — Воздай честь своим товарищам, юноша. Воин, который идет в бой, не уважая своих погибших, с самого начала обречен на поражение.
— Это, небось, параграф вашего Устава? — поинтересовался Ростов.
Убренфар оскалил в улыбке пугающее количество зубов и щелкнул челюстью.
— Честно говоря, это — слова одного из моих товарищей по лэнс-отделению, я их лишь немного видоизменил. Этот афоризм принадлежит Вруурту, но он необычайно близок той философии, которой учили меня.
Ростов рассмеялся.
— Надо полагать, все солдаты одинаковы, серж.
— Здесь не над чем смеяться, Ростов, — Хигриг нагнулся, чтобы подобрать сырой ком земли. — Мои соотечественники не верят в "удачу", на которую вы, земляне, так часто полагаетесь. Но я надеюсь, что никто из присутствующих не будет возражать, если я выражу свое уважение к погибшим, следуя твоему старинному обычаю, — он гневно сверкнул глазами на Слика. — Даже если так не поступят некоторые из твоих соплеменников.
Слик отвернулся и пошел прочь, прежде чем Ростов успел ответить.

***

Келли Уинтерс дотронулась до маленького диска, закрепленного за ухом у Маяги. Туземец удивленно замигал.
— Ваша… магия такая удивительная, — медленно произнес Маяги на терранглийском. — Похоже на сон.
Келли улыбнулась.
— Это — не волшебство, Маяги. Это называется — технология. Ты себя хорошо чувствуешь?
Абориген уверенно кивнул, как истинный землянин. Кай быстро достиг прогресса в изучении английского, а также обычаев и жестов людей. Келли позаимствовала у отца Фицпатрика адчип, когда Маяги выпустили из регенерационной камеры. Раз уж бедолага вынужден был отправиться в поход вместе с Легионом, не оставалось ничего другого, как научить его земному языку. Даже самые ленивые легионеры, пренебрегавшие изучением языка, не всегда задумывались — или это их просто не беспокоило, — что никогда не достигнут взаимопонимания с местными жителями, если будут говорить с ними на разных языках. Общение также должно было помочь каю не думать о тех вещах, которых он безвозвратно лишился.
Маяги пристально смотрел на чип, лежащий на ладони Келли. Девушка нахмурилась и спрятала прибор в специальную коробочку.
— На сегодня все, — сказала она каю. — Я думаю, пока достаточно.
Большинство обнаруженных Содружеством форм жизни были способны воспринимать и обмениваться информацией с землянами при помощи адчипов без существенных изменений в приборе; только совершенно чуждые человеческому разуму мыслящие существа не воспринимали подсознательную передачу информации. С другой стороны, использование адчипа имело определенные недостатки.
Насколько могла судить Келли, пока все шло хорошо, а это значило, что кай оказался восприимчив к потоку подсознательной информации. Адчипы применялись во многих сферах, начиная с образования, спортивных состязаний, театральных постановок. Использовались они и для создания порнографических мысленных картинок, ставших в некоторых случаях причиной психологических расстройств, которые ученые окрестили "адчиповыми проблемами". Информация, передаваемая в мозг акцептора, была более мощной, чем сновидение, человек при этом полностью отрывался от реальности. На Земле использование адчипа стало одной из острых социальных проблем, непомерно раздутой некой пустопоржней общественной организацией, возмущенной тем, что каждому из миллиардов землян стали доступны практически неограниченные информационные ресурсы.
Келли не хотела, чтобы Маяги попал в замкнутый круг адчипа. У кая было достаточно своих проблем кроме той, что он мог затеряться где-нибудь на просторах Страны Грез.
Раны туземца довольно быстро заживали, но в душе, должно быть, зияли психологические шрамы, которые никогда не зарубцуются полностью. Маяги пожертвовал всем: друзьями, домом, семьей и привычным образом жизни только ради того, чтобы помочь Келли спастись. Туземец привязался к девушке, считая ее своим единственным другом, поэтому Келли не могла наплевать на его нужды.
Этому каю она обязана своей жизнью.
Но так больше продолжаться не могло. Даже если она не может сделать ничего полезного для Легиона, это еще не значило, что она будет тратить все свое свободное время на общение с несчастным Маяги. Было бы несправедливо ставить кая в такую сильную зависимость от нее.
Туземцу требовалось что-либо еще, на что он мог бы опереться в трудную минуту.
Несколько дней назад Келли разговаривала с лейтенантом на эту тему. Если бы для Маяги нашлась какая-нибудь посильная работа…
— Лейтенант Уинтерс? Надеюсь, не помешал вам?
Келли взглянула на Фрейзера, который подошел к ней вместе с сержантом Трентом и легионером Гарсией. Она улыбнулась:
— Вовсе нет, лейтенант. Я просто бездельничаю в компании Маяги.
Фрейзер повернулся к туземцу:
— Жиги ас-вай нииджиик?
Маяги ответил на чистом терранглийском:
— Да, Высокочтимый сэр. Доктор сказал… что я полностью здоров, — кай взглянул на Келли. — Все правильно?
Девушка кивнула, пытаясь скрыть улыбку при виде ошарашенного выражения на лице Фрейзера.
— Что-нибудь не так, лейтенант?
— Нет. Стало даже одной проблемой меньше. Я подумал над предложением, которое вы сделали мне несколько дней назад относительно работы для… нашего гостя. У сержанта Трента есть кое-какие соображения на этот счет, и я думаю, что мы могли бы сейчас это обсудить.
Келли посмотрела на Трента. Тот встретил ее проницательный взгляд с полнейшей невозмутимостью. Наверно, они с Фрейзером все уже решили, и теперь искали способа уговорить ее.
— Поначалу, когда вы подняли этот вопрос, я отнесся к нему очень скептически, — продолжил Фрейзер, — но сержант Трент подсказал мне, как мы можем использовать Маяги, чтобы этот малыш оказал нам существенную помощь. — Он несколько секунд помолчал, подбирая подходящие слова.
Прежде чем Фрейзер собрался с мыслями, оживился и заговорил Маяги.
— Помощь, Высокочтимый? — переспросил кай.
— Верно, — ответил Фрейзер. — Видишь ли, один из людей, погибших в атаке сегодня утром, был советником по вашему народу. Он давал ценные советы по поводу боеспособности вашей армии, о поведении каев, о проводимой вашим правительством политике и другие такого же рода. Я хочу, чтобы ты занял его место.
— Высокочтимый сэр, я слишком мало понимаю в военном деле. Все, о чем я могу вам рассказать — это о гражданской обороне. Очень немного… А что до технологий… — тувемец скрестил руки на груди — местный жест, обозначающий "нет".
— Может, оно и так, — вмешался Трент. — Но ты все равно должен что-то знать о политике. Даже если все, что ты знаешь, это слухи, даже они смогут нам существенно помочь.
— Мы нуждаемся в любой, пусть самой незначительной, информации, — сказал Фрейзер и взглянул на Келли. — Однако, вполне вероятно, что мы требуем от него слишком много. Если Маяги считает себя предателем, причиняющим вред своему народу…
Абориген снова скрестил руки, выражая несогласие.
— Не я, а Асиай предал народ, — горько сказал кай. — Кай убил Езила и напал на землян, которые пришли к нам с дружбой.
— Так ты поможешь нам? — спросила Келли.
Маяги поднял на девушку глаза, взгляд его был суровым и решительным.
— Да. Да… я помогу, — однако в голосе кая не было уверенности. Он настороженно изучал лицо Фрейзера. — Я благодарю вас, Высокочтимый лейтенант Фрейзер. Не знаю, будет ли вам полезна моя помощь, но, по крайней мере, вы даете мне шанс на справедливую борьбу. Благодарю вас.
— Легионер Гарсия введет тебя в курс дела, Маяги, — подытожил Фрейзер. — А я поговорю с тобой немного позже.
Гарсия пригласила туземца следовать за собой. В последний раз взглянув на Келли, кай пошел за ней.
— Спасибо, лейтенант, — проговорила Келли, прервав размышления Фрейзера. — И вам, сержант, тоже спасибо. Для Маяги это важно.
С отсутствующим видом Фрейзер кивнул.
— Мы должны использовать все имеющиеся у нас возможности, лейтенант Уинтерс, — он наградил Трента странным взглядом и замолк, очевидно, задумавшись над чем-то, что не имело к туземцу никакого отношения, Наконец пришел в себя и продолжил: — Вам не одиноко, лейтенант?
Келли пожала плечами и одарила его печальной улыбкой:
— Скучно до слез, лейтенант Фрейзер. Как вы знаете, у меня не слишком много дел.
— Ну, я, право, не уверен, смогу ли что-нибудь для вас сделать. Здесь нам не очень-то нужны военные инженеры… до тех пор, пока мы не начнем строительные работы.
— Понимаю, лейтенант, — ответила Келли. В глубине души она чувствовала пустоту и собственную никчемность. Даже Маяги в настоящий момент приносил больше пользы, чем она. Только теперь Келли поняла, как страстно желала быть полезной легионерам.
— Я считаю, мисс Уинтерс, что вы окажете нам существенную помощь, если будете вместе с падре и доком ухаживать за ранеными, — напрямик сказал Трент.
Фрейзер согласно кивнул.
— Все, что вы сделаете, будет вам засчитано, лейтенант. А пока попробуйте втянуться в эту работу.
Все быстро прояснится.
Келли с трудом подавила в себе желание язвительно прокомментировать мнение сержанта о том, что она годится только для работы санитаркой. Это была горькая правда. Ее профессиональные навыки теперь никому не были нужны. К тому же она была на положении аутсайдера, запасного игрока, она не входила в команду Легиона, и поэтому была не в праве требовать для себя ответственного дела.
По крайней мере, для нее нашлась хоть какая-то работа.
— Может быть, мне пойти и посмотреть, не нужна ли им помощь прямо сейчас? — тихо сказала она. — Падре говорил, что они потеряли много медицинского оборудования, когда был подбит БМП.
Девушка поднялась на ноги:
— Если только вы не предложите мне какое-либо другое занятие, лейтенант?
— Нет, пока ничего нет, лейтенант Уинтерс, — ответил Фрейзер.
Келли отвернулась, еще менее уверенная в своих чувствах, чем когда-либо.

Невидящим взглядом Фрейзер проводил удалявшуюся женщину в мундире Космофлота. Бомбовая атака буквально выбила его из колеи, поразила тем, насколько уязвим в настоящее время Легион. Лейтенанту трудно было сосредоточить внимание на чем-либо определенном… Мысль о том, что удача легионеров рано или поздно исчерпает свои резервы, преследовала его. В который раз им удавалось избежать катастрофы… но и цена возрастала.
Гибель Гамильтона настигла их в самый неподходящий момент. Колонна слишком близко подошла к военному городу Жархи, и сейчас познания Гамильтона в области вооружения ханнов были бы бесценными. Но эксперт мертв. Насколько хорошо справится с его работой туземец, которого подобрала Келли Уинтерс?
Фрейзер сильно сомневался, сумеет ли этот малыш правильно понять ситуацию и предложить приемлемый план. Маяги не доставало знаний и опыта Гамильтона, день за днем занимавшегося изучением Хануманской культуры, технологии и философии. Что мог посоветовать этот дворцовый слуга?
Зато, казалось, Трент был до глубины души убежден в том, что это хорошая идея.
— Первое правило в обращении с туземцами, лейтенант, — сказал канонир, как только закончилась погребальная церемония. — Местные жители всегда лучше разбираются в местных условиях. Зачем иначе батальону держать дюжину аборигенов при штабе?
Фрейзер не был уверен в правильности этого решения, но если уж Тренту нравилась идея, то скорее всего она была хорошей. Лейтенант все больше и больше убеждался в том, что если он хочет завершить марш-бросок по джунглям Драенжаила, стоит полностью полагаться на таких ветеранов, как Трент. И если сержант говорит, что туземец сгодится на роль советника по нравам местных жителей, то Колину Фрейзеру этого было вполне достаточно.
Фрейзер махнул Тренту рукой, указывая сержанту на бревно, и уселся сам.
— Ты думаешь, что нам следует убираться отсюда как можно быстрее, пушкарь? — спокойно спросил он.
— А ты думаешь иначе, лейтенант? — удивленно спросил Трент.
— Меня преследует недоброе предчувствие, вот и все, — Фрейзер наклонился вперед. — Может быть, нам стоит забрать все целое, что можно снять с разбитых транспортов? Как мы это делали раньше.
— Нет, лейтенант, бомбардировщики задали нам хорошую трепку. И если у ханнов осталась еще пара подобных штучек, то мы окажемся по уши в дерьме. И никаких гвоздей.
— Но ты же сказал, что у них ничего не осталось.
— Я сказал, "наверное, не осталось", — поправил его Трент. — А "наверное" не значит "совершенно точно". Единственное, в чем можно быть уверенным, так это в том, что видишь и слышишь собственными ушами и глазами, лейтенант. И если предстоит убедиться, что я был не прав, то будет, к чертям, слишком поздно.
Фрейзер медленно кивнул:
— Понимаю, к чему ты клонишь. Но если вбе же у них есть самолеты, то они имеют возможность напасть на нас в любую минуту похода.
— Но прямо сейчас, сэр, единственное, что мы можем предпринять, это — двигаться дальше. И неважно, суждено нам столкнуться с их войсками или нет. Мы не можем сидеть здесь и ждать, когда снова налетят бомбардировщики или пока на нас не нарвется патруль. Как только они найдут нас, мы поцелуем наши шансы на успех и скажем им "до свидания".
— Но на пути у нас лежит Жархи, — заметил Фрейзер, — Гамильтон предупреждал, что где-то там ханны собрали значительные группировки войск.
Лицо Трента было суровым.
— Тогда нам придется рассчитывать на скорость движения и на внезапность, чтобы успеть проскочить опасный район.
— Послушай, пушкарь… я не хочу черпать сапогами кровь, но, может быть, мы снимем все полезное с командного вездехода? Или даже попытаемся починить его? Двигатели и турбины определенно понадобятся нам в будущем. А если мы бросим вездеход, то вместе с ним лишимся и блока связи. Когда я в последний раз говорил с комендантом Исаевым, он сказал, что попытается послать нам на помощь дополнительные силы. И если мы подождем, они постараются прислать корабль и эвакуировать нас. Мне не нравится, когда я не могу связаться с Верховным Командованием.
— Решение за тобой, лейтенант, — сказал Трент. — Но неужели ты на самом деле всерьез думаешь, что резидент-генерал рискнет одним из своих кораблей, чтобы выручить нас? Нам нужно идти вперед, не рассчитывая на помощь. И каждая минута, которую мы теряем здесь, увеличивает наши шансы быть пойманными в десять раз.
Фрейзер пожал плечами.
— Ты настоящий эксперт, пушкарь, — произнес он наконец. — Черт, в любом случае, ты управляешь этим балаганом.
Трент дал полный назад.
— Стоп, лейтенант! Принятие решения остается за тобой. Если хочешь разобрать транспорты…
— Успокойся, пушкарь, — Фрейзер распростер руки. — Еще в высшей школе офицеров меня учили прислушиваться к тому, что говорит старший сержант. Итак… я слушаю. Что у нас по графику?
Казалось, Трент хотел что-то добавить, но Фрейзер махнул ему рукой:
— Лучше проверь, что все заняты своим делом, пушкарь. И сообщи мне в 17.00.
— Есть, сэр, — неохотно ответил Трент.
Когда сержант ушел, Фрейзер с облегчением откинулся назад. Он чувствовал себя несколько лучше с того момента, когда закончилась бомбардировка… неужели все это произошло только утром?
Пока рядом с ним такой вояка, как Трент, бремя тяжкой ответственности не будет давить непомерно. Сержант Трент был тем человеком, который мог провести их всех в безопасное место.
Если это вообще кому-нибудь под силу.

Предыдущая страница 13 Следующая страница


Шагай или умри 14

Глава 17

Они идут вперед, даже если на их головы обрушивает ся ад.
Генерал-лейтенант Магрин-Вернер,
Французский Иностранный Легион, 1940.

Казалось, долина Жархи навалилась на лейтенанта всей своей мощью. Фрейзер переключил встроенный в шлем дисплей в режим укрупненного плана. Левой рукой он осторожно передвигал регулятор увеличения, пока на управляющей панели не загорелась надпись "х500".
— Мало похоже на город, — спокойно произнес он.
Рядом с ним заерзал Трент.
— Вполне достаточно, лейтенант. Поверь мне, этого достаточно.
Они лежали, распластавшись на верхушке холма, укрывшись за скалистым кряжем, уходящим в степь, и наблюдали за южной оконечностью равнины. Маленький туземец Маяги сидел на корточках рядом с Трентом, разглядывая долину через бинокль, который подобрал в качестве трофея во время очередной стычки с аборигенами. Четыре легионера из лэнс-отделения Паскаль организовали бдительную охрану вершины холма. Их камуфляжные костюмы сливались с серо-оранжевой поверхностью земли. В пяти километрах от скал, в глубине густых джунглей, скрываясь от посторонних наблюдателей, расположился временным лагерем полубатальон Элис, ожидая возвращения командира.
Фрейзер внимательно изучал открывшуюся перед его взором местность у подножья холма. Долина была широкой и ровной. По ней протекали две реки, истоки которых находились где-то в горах Райжи, возвышавшихся на горизонте.
Большая часть долины была затоплена водой.
Маяги объяснил, что эта область страны была специально приспособлена для выращивания зайглина, да Фрейзер и сам вскоре заметил ханнов, которые ходили по колено в воде, обходя грядки. Кроме того, в поле его зрения попали два огромных животных, используемых местными жителями в качестве тягловой силы, их, кажется, называли зимлатами.
Поле было испещрено многочисленными дорожками вдоль плетеных оград, какими-то маленькими баррикадами и тропинками, которые в конце концов сливались в большак, ведущий в город.
Жархи напоминал огромный остров, вздымающийся посередине мутного моря.
На горизонте островерхие пики гор образовывали своего рода занавес, искусно обрамляющий затопленную водой сцену. Горы казались суровыми и неприступными, на вид даже более грозными, чем земные Альпы. Где-то там, меж: вершин, затерялся узкий проход, за которым находился дружественный Вьюжеид… и Фвинзей, Анклав Содружества.
Безопасность…
Впрочем, если легионерам удастся беспрепятственно миновать такое опасное место, как Жархи.
Прошло почти три недели с того сокрушающего бомбового удара ханнов, прежде чем легионеры достигли этого рубежа. Был пройден громадный тысячекилометровый путь, отмеченный на командных картах, который легионеры проделали, шагая по пересеченной местности Драенских джунглей, карабкаясь по холмам и до недавнего времени едва не утопая в отвратительной жиже Джиединских болот. Фрейзер считал, что они покрыли не менее двух тысяч кликов, постоянно вступая в мелкие стычки с противником и выискивая обходные пути на север, чтобы миновать совершенно непроходимые заросли.
До сих пор противник следовал по пятам Легиона. Стычки с патрулями ханнов стали обычным делом, а прикрывающие пехоту самолеты повторяли в воздухе малейший изгиб в линии движения колонны легионеров. Только когда полубатальон забрался в глубь мутных болот Ханумана, Драенская армия наконец осталась позади; примитивная техника ханнов не могла соревноваться с магрэповыми БМП на труднопреодолимой местности. Готовясь к последнему рывку, легионерам пришлось перегрузить транспорты и соорудить импровизированные сидения на внешней поверхности вездеходов, чтобы разместить всех людей… но избыточный груз сделал транспорты опасными и неповоротливыми. Колонна не могла покрыть сколь-нибудь существенные расстояния за день при таком положении дел.
Утешало только то, что бомбовых налетов больше не было. Фрейзер приходил в ужас от одной мысли о том, какие потери мог бы понести полубатальон, если бы один из "Песчанников" получил такое же повреждение, как командный вездеход.
Но даже такой путь был очень нелегким. Постоянные стычки с противником, усталость, несчастные случаи и прочие непредвиденные обстоятельства снизили число боеспособного личного состава до ста десяти человек, и это не считая тридцати двух тяжелых раненых, которые не могли даже передвигаться, не то что сражаться. Вышли из строя еще четыре вездехода: два просто испустили дух, третий — инженерный транспорт — был поврежден в поединке с танком ханнов и окончательно разбит во время многочисленных стычек с туземцами. Четвертый был утерян при продвижении по болоту, он наткнулся на плющеобразное растение, ветви которого застряли в роторах и лопастях турбин. БМП использовался для перевозки боеприпасов и обеспечения, так как его магнитная подвеска сохранилась. Однако, используя поломанный транспорт в качестве телеги, легионеры вынуждены были передвигаться крайне медленным темпом.
Если бы не мысль о том, что дружественная территория находится буквально в нескольких шагах, скорее всего им бы не удалось преодолеть этот нескончаемый путь…
Но вот на дороге встал Жархи. Обескураживали и донесения разведывательных команд, вынудившие Фрейзера лично осмотреть долину.
— Взгляни-ка, лейтенант, — сказал Трент, дернув Фрейзера за рукав. — Вправо 354. Как раз рядом с аэродромом.
Фрейзер стал менять угол зрения, пока на его дисплее не показался указанный участок равнины.
По взлетной полосе двигался маленький пропеллерный самолет. Зачем Трент пытался обратить на него внимание лейтенанта? Что он увидел в этой этажерке? Вот оно… Фрейзер резко и громко вздохнул.
В поле зрения его сенсоров попала ведущая из города на север широкая дорога, по которой неторопливо двигалась длиннющая транспортная колонна. Квадратные грузовики, раскрашенные традиционными красно-серыми полосами, были снабжены широкими гусеницами и, казалось, еле ползли. Фрейзер принялся считать их, но вскоре забросил эту пустую затею.
Все наземные транспорты Драенской армии… по крайне мере, достаточно для того, чтобы вместить полностью укомплектованный полк. Колонна двигалась из города на север, в сторону горного перевала. К границе…
— Что ж, капрал Бракстон оказался прав, — прошептал Фрейзер. Он весь покрылся потом, вызванным отнюдь не тридцатиградусной жарой и влажным полуденным воздухом.
Трент кивнул.
— Он говорил, что еще вчера в том направлении прошли три полных полка… в подобной колонне. Теперь еще один. Боже праведный, лейтенант, сколько еще солдат они собираются послать туда?
— Я думаю, больше, чем мы сможем победить, пушкарь, — ответил Фрейзер. — Неужели ханны на самом деле решили собрать столько войск только для того, чтобы расправиться с нами?
— Я не вижу в этом особого смысла, лейтенант, — рассудительно ответил Трент. — В обзорных рапортах по этому перевалу я читал, что он слишком узок для эффективного использования таких сил. Черт, всего двух рот достаточно для того, чтобы остановить там несколько армий, по крайней мере, на неделю. А два полка просто заполонят его.
— Хм-м-м. Если только… — Фрейзер замолк, не сводя глаз с медленно ползущих транспортов.
— Если что, лейтенант?
Фрейзер поднял щиток шлема и посмотрел прямо в глаза Тренту.
— Мне только что пришла в голову эта мысль, пушкарь, и она мне не слишком нравится. Ханны, живущие на этой территории, внезапно оживились, решив в срочном порядке покончить с иноземными демонами, так? После того как они убили капитана Ласалля и всех членов дипломатической миссии, они не успокоились и отправились в поход против нас.
— Да, все так, — Трент тоже поднял щиток и яростно сплюнул.
— В настоящее время нам известно, что ханны откуда-то получают технологическую помощь в виде разнообразных сенсоров и кое-каких приборов, облегчающих наведение их примитивных бомб и ракет. Вероятнее всего, помощь исходит от семти, если верить словам Хигрига о той бандуре, которую мы подобрали после сражения в джунглях.
Трент медленно кивнул.
— Все это похоже на то, что некоторые из наших приятелей семти весьма недовольны нынешним положением дел.
— Ну, этим падалыцикам стоило бы знать, что они лишь на время выгоняют нас из Драенжаила. Даже если они сотрут в порошок нас, бьюсь об заклад, в скором времени с юга прибудет пара полков легионеров и надерет задницу этим обезьянам, показав, что нельзя так вероломно нарушать торговые соглашения с Содружеством… или убивать солдат Легиона. Черт побери, сам Исаев возглавит карательный поход, даже если резидент-генерал постарается ему помешать!.. Итак, ты думаешь… что, лейтенант? Что у этих драенцев на уме кое-что серьезное? — на мгновение Трент нахмурился. Затем его лицо моментально побелело, как мел. — Ты думаешь, они собираются напасть на Фвинзей, лейтенант?
— Почему бы нет? Он расположен не так уж далеко от перевала. И если войска будут двигаться так же быстро, то сумеют овладеть городом прежде, чем гарнизон успеет повыскакивать из казарм. У коменданта войск менее полубатальона плюс два полка местных ополченцев. Все остальные части разбиты на мелкие гарнизоны и охраняют второстепенные объекты. Если ханны начнут быструю и массированную наступательную операцию, то легко и просто захватят город и займут космопорт, если только будут держаться вдали от пушек космического челнока.
— Да, но они же не смогут долго держать врозь наших парней, лейтенант. И семти прекрасно это понимают.
— Одно дело — совершить несколько карательных рейдов против распоясавшегося Зизиига и его головорезов, дабы проучить его за резню, которую он устроил в Крепости Небес и Обезьяновке. Но если нам придется сражаться со всей этой богом забытой планетой… тогда в наших планах появляетсяогромный мэрфи, пушкарь, — Фрейзер ткнул пальцем в сторону вражеской колонны. — Это — наступательные силы захватчиков, направившиеся в Фвинзей. Я готов биться об заклад, что это так.
Трент буркнул себе под нос.
— Я бы не стал делать такие прогнозы, лейтенант.
Маяги нервно заерзал.
— Высокочтимый лейтенант, — осторожно вмешался кай. Маленький туземец существенно продвинулся в изучении терранглийского языка, благодаря постоянным урокам с применением адчипа. Он был одет в форму со знаками различия легионера третьего класса, которую смастерил специально для него сержант Форбес, поработав несколько часов в одном из уцелевших ремонтных секторов. — Я не знаю, значат ли что-нибудь мои сведения, но я знаю опознавательные знаки, нанесенные на те грузовики.
— Что, они значат что-нибудь особенное? — поинтересовался Трент.
— Мой… отец? Да, супруг моего отца служил в таком подразделении много лет назад. Это Полк Говорящих С Туманом. Очень хорошее войско, лейтенант Фрейзер.
— Да? И что? — Фрейзер не мог скрыть переполнявшего его нетерпения.
— Этот полк базировался в городе под названием Гинджик, расположенном неподалеку от дельты Джикижа, лейтенант. На восточном побережье. Полк Говорящих С Туманом представляет собой соединение легкой пехоты, обученной специально для ведения боевых действий в джунглях и на болотах с примитивными племенами, обитающими в некоторых районах Драенжаила, — туземец замолк, с опаской взглянув на Трента. — Я еще не выучил достаточное количество английских слов, сержант Трент. Но это очень высокопрофессиональные солдаты, обученные вести стремительные наступательные операции, набеги с учетом превосходящей численности противника.
— Коммандос, — произнес Трент.
— Вот, точно! Это как раз то слово, которое я искал! — обрадовался Маяги. — Коммандос. Но, кроме того, они самые лучшие коммандос. Это — один из самых уважаемых полков во всей армии!
— Элитарные войска, лейтенант, — подытожил Трент. — И их путь лежит по этим чертовым топям и болотам. Как ты думаешь, может, и для охоты за нами они применят одно из таких подразделений?
— Если они на это решатся, то вполне возможно, — ответил Фрейзер, особенно не веря собственным словам. — Но я думаю, что это вполне вписывается в теорию о нападении.
— Да, — Трент опустил щиток и подстроил увеличенное изображение у себя на дисплее. — Да, на переднем фронте видна повальная мобилизация. Черт побери, легкая пехота коммандос окажется дьявольски эффективной против слабого гарнизона Фвинзея. Думаю, ты прав, лейтенант. Вопрос в том, что теперь, к чертям, делать нам?
— Да будь я проклят, если знаю, пушкарь, — ответил Фрейзер. — Но что бы мы ни делали, мы должны сделать это быстро. В противном случае, когда пересечем границу, нам некуда будет идти.

Звук пропеллеров просачивался в кабину стоящего на взлетной полосе самолета. Асиай Зизииг медленно отстегнул ремни безопасности, отпихнув услужливого штабного офицера, пытавшегося помочь ему справиться с незнакомой конструкцией.
Командир экипажа уже распахнул люк.
Зизииг проследовал к люку и спущенному трапу, вся его свита оставалась стоять на месте. Ветер, дувший прямо в лицо, был неприятно холодным и сильно отличался от теплого ветерка столицы. Но даже Жархи был гораздо более приятным местом, чем пустынные взгорья, куда направлялась армия. Асиай не мог не почувствовать разницы по сравнению с комфортом Крепости Небес.
Но началась финальная стадия, завершающая операцию по изгнанию иноземных демонов, и присутствие Асиая имело крайне важное значение для готовящихся к сражению войск. Иными словами, некоторые из местных командиров больше строят из себя стратегов, чем умеют руководить солдатами, да и не мешало показать всем, что из себя представляет новое правительство Драенжаила.
Рабочие устанавливали трап, раскачивающийся в открытом люке. Как и было приказано, никакой официальной церемонии по встрече Асиая не было. Не стоило из-за такого пустяка срывать расписание вторжения… да и разведка землян…
После того как их внимание должно было занимать сражение во Вьюжеиде, не хотелось, чтобы они заметили прилет важной персоны.
В последних сообщениях говорилось о том, что Иностранный Легион послал некоторые свои подразделения в поход на юг, и теперь от области Джиендиен их отделяло всего несколько дней марша.
Лучше не испытывать судьбу. После печально закончившегося бомбового налета Асиай проникся уважением к способности легионеров отражать воздушные атаки.
Зизииг невольно поежился при виде облаченной в черные одежды высокой фигуры, ожидавшей его у трапа самолета. Итак, Шаватаар вернулся из своей таинственной поездки.
Асиай надеялся, что на этот раз семти окажет более весомое содействие, вместо того чтобы давать многозначительные советы и распространяться об общих вопросах философии. Кай знал, что инопланетянин хочет что-то сообщить ему по поводу все еще действующего полубатальона легионеров.
Впрочем, землянам никогда не удастся соединиться с частями Фвинзея, если на их пути встала Армия Истребителей Демонов. Как только легионеры попробуют прорваться, они тут же попадут в лапы ожидающих их войск, как зайглиновые зерна во время урожая.
Кай медленно спускался по лестнице, стараясь продемонстрировать свое достоинство и превосходство. Инийик Двиел, командующий гарнизоном Жархи, шагнул вперед, чтобы поприветствовать Зизиига. По положению шейных гребней кая было совершенно ясно, что он собирался сказать.
— Асиай… добро пожаловать…
Зизииг прервал офицера, скрестив руки на груди.
— Не время для любезностей, Двиел. Я хочу, чтобы через час собрался весь штаб. И, во имя Вечных Туманов, скажи мне, почему полк Кровопийц повернул назад на юг?
— Мы… у нас есть достоверные сообщения о том, что демоны движутся в том направлении среди болот, Высокочтимый, — пробормотал растерянный командир. — Я подумал…
— Ты занимаешь свой пост не для того, чтобы думать, Двиел. Из столицы двигаются подразделения, которым приказано заняться демонами. Полк Кровопийц нужен мне за перевалом, чтобы завершить операцию по штурму Фвинзея. Поэтому они должны находиться по ту сторону гор. Твоя тупость может привести к отсрочке главной атаки и стоить нам всей операции, — Зизииг оглядел младших офицеров Драенжаила, выстроившихся перед самолетом. — Эй, ты… — он ткнул пальцем, — ты — Исполнительный офицер на этой базе?
— Да, Высокочтимый.
— Нет. С этого момента ты — командующий базой. Убедись в том, что Кровопийцы вернулись на главное направление в максимально короткие сроки. И назначь этого дурака в их полк. Кай будет превосходным разведчиком, раз уж он так преуспел в мышлении и планировании.
— Есть, Высокочтимый.
Зизииг отвернулся от офицера, чтобы взглянуть на Шаватаара, который медленно приближался к нему.
— Добро пожаловать, мой Компаньон, — прошептал семти. Они отошли в сторону от кучки встречающих офицеров. Молодым каям не стоило знать лишнего о деталях Великого Плана, призванного покончить с землянами. — Я вижу, что вы по-настоящему взяли командование в свои руки.
Зизииг подозрительно уставился на скрытое в полумраке капюшона лицо.
— Если вы хотите выразить свое разочарование, то лучше сделайте это в другом месте. На этот раз я не потерплю противоречий и невыполнения моих приказов войскам.
— Напротив, Высокочтимый Асиай, — прошамкал Шаватаар. — Я полностью с вами согласен. Теперь, когда наступил момент заключительного акта Очищения, когда расставлены все ловушки и западни, нам как никогда нужно согласие и мудрые решения.
— Все готово?
— Все. Я не сомневаюсь, что вы прочитали в донесениях о деятельности спецагентов на перевале. Предатели сделали так, что гарнизон Вьюжеида не оказал никакого сопротивления вашей передовой колонне. На перевале поставлен мощный бункер, из которого легко держать под контролем путь.
Зизииг сделал нетерпеливый жест.
— Говорите в будущем времени, а не в прошедшем, Высокочтимый.
— Хорошо, мой Компаньон. События во Вьюжеиде развиваются в нашу пользу. Купцы, фермеры и большая часть простолюдинов готовы на борьбу против демонического ига. Пытаясь нарушить естественное развитие старинных ремесел и уничтожить сложившиеся за века торговые пути, демоны маскируют свои намерения высокопарными словами о социальном равенстве.
— Что ж, значит мы можем рассчитывать на поддержку во Вьюжеиде?
— Возможно, не сразу, — заколебался Шаватаар. — Демоны до сих пор нагоняют на этих несчастных поистине суеверный ужас. Когда местные жители видят, что пришельцев нельзя ранить или уничтожить, как простого смертного, они отказывают нам в поддержке. Но падение Фвинзея повлечет за собой волну массовых выступлений против демонов, которая сметет всех приспешников Имперского Правительства.
— Если Фвинзей падет… — произнес кай, позволив своим тайным страхам и предчувствиям временно материализоваться. — Очень многое зависит от победы над гарнизоном демонов. Точно ли у них не будет времени заметить наше продвижение и приготовиться к атаке?
— У них есть время, но его недостаточно. Гарнизон не настолько силен, как может показаться с первого взгляда: в нем всего лишь один батальон Иностранного Легиона и примерно полк или два местных ополченцев. Многие подразделения были переведены на дальние форпосты, находящиеся за пределами Фвинзея.
— А не смогут демоны объединиться?
Шаватаар шумно и с удовлетворением вздохнул.
— Один наш доброжелатель создал кучу проблем в пригородах Фвинзея. Саботаж. Антиправительственная агитация. Взрывы. И при всем при этом земляне не рискнули принять решение об отводе локальных гарнизонов, так как боялись вызвать недовольство Имперского Правительства. Между прочим, одним из условий их договора является то, что демоны должны оказывать помощь аристократии в охране старых порядков во Вьюжеиде.
— Что ж, тогда мы можем действовать по плану, чтобы еще более распылить их силы?
Шаватаар ответил жестом скрещенных рук.
— Боюсь, что нет, мой Компаньон. Как я уже говорил, к планете приближаются три транспорта демонов с подкреплением. Я полагаю, что это — единственный момент всей кампании, когда удача отвернулась от нас. Резидент-генерал землян надеется на то, что ему удастся получить часть войск, летящих на планету Энкид. Три батальона отличных воинов-штурмовиков будут очень и очень опасными противниками… Поэтому мы должны действовать, пока они не высадились на Ханумане. А это вопрос лишь нескольких дней.
— Тогда мы должны прекратить операцию! — воскликнул Зизииг. Кай испуганно понизил голос, заметив любопытные взгляды штабных офицеров. — У нас нет права совершить ошибку… но что бы ни произошло в Фвинзее, мы не сможем удержать прибывших легионеров от того, чтобы они не включились в войну против нас!
— Настало время принимать решение, Асиай, — проговорил Шаватаар ледяным тоном. — Следует действовать быстро, хотя обычно более мудрой является неторопливость. Но наградой за успех будет…
— И как вы собираетесь удержать войска демонов от контрнаступления, когда они высадятся на планете?
— Есть еще один план, мой нетерпеливый Компаньон. Еще один, — Шаватаар вплотную приблизился к Зизиигу, чтобы почувствовать его дыхание и заглянуть в глаза. — Во-первых, эти войска не обучены вести наступление без поддержки с базы. Во-вторых, скорее всего, они побоятся приземляться на оккупированной противником территории, помня, что произошло с их транспортом в южном анклаве. Если они лишатся своей базы в Фвинзее, то, наиболее вероятно, останутся на орбите, ожидая прибытия наступательных кораблей. И пройдет еще много и много циклов, за время которых мы успеем собрать свои силы в единый кулак и как следует укрепиться на этой территории.
— Все это похоже на опасную азартную игру…
— Второе, и наиболее важное сообщение. Вскоре у вас появится союзник, по силе и мощи равный землянам и их Содружеству. Вы когда-нибудь слышали об Убренфарах?
— Да… да. Я помню, как о них разговаривали между собой земляне во время приема в банкетном зале. Содружество одержало победу над Убренфарами в конфликте, возникшем из-за территориальных споров. Земляне прогнали убренфаров из этого сектора космоса, — шейные гребни Зизиига зашевелились. — Неужели вы предлагаете их в качестве союзников? Убренфары однажды проиграли войну демонам.
— Когда-то мне довелось… побывать среди убренфаров, мой Компаньон. В вашей системе в настоящее время курсируют два их корабля. Они не будут вмешиваться до тех пор, пока Хануман однажды не заявит о том, что нуждается в их поддержке и покровительстве. Но как только они услышат зов о помощи, правительство убренфаров мгновенно организует освободительную кампанию.
Земляне вряд ли рискнут воевать с целой планетой. И на этот раз именно им придется убраться восвояси.
— И нам придется сменить одних деспотов на других?
— Не думаю. Убренфары давно ищут случая показать землянам, что они — Великая Раса, достойная бескрайних просторов Вселенной. И они защитят вашу независимость… если только ваши соплеменники не захотят чего-нибудь большего.
— Итак, если мы возьмем Фвинзей…
— Во Вьюжеиде разгорится восстание. И вся ваша нация при поддержке убренфаров поднимется против инопланетных демонов. Земные транспорты никогда не достигнут орбиты вашей планеты, если атака будет достаточно сильной. И достаточно разрушительной.
— Итак, все зависит от одного лишь хода, от одного броска игральной кости, не так ли?
— Великий Поход с самого начала, с самого первого момента был именно таковым, мой Компаньон. Любая ошибка поставит его под угрозу. Но удача… удача провозгласит конец власти демонов над космическими мирами и над вашей планетой. В результате чего мы сможем уничтожить их Содружество. Но нам не видать успеха до тех пор, пока вы не решитесь на новый и опасный шаг.
Зизииг не ответил. Он резко повернулся к штабным офицерам.
— Где моя машина? Мне срочно нужно быть в штабе. Мы должны закончить все приготовления и немедленно начать штурм!
Спиной Зизииг почувствовал, как от семти повеяло ледяным ветром упоения. Великий Поход приближался к концу. Вскоре за дело возьмется Сила Сумерек.
Асиай думал о том, что поведал ему пришелец. И, насколько можно было судить, все это была правда.
Разумеется, Шаватаар не сказал каю, что успех или неудача операции на Ханумане очень мало меняли в плане семти. Фвинзей падет, весь Вьюжеид будет охвачен восстанием, и неважно, покинут ли земляне этот мир, или затратят много сил и энергии на то, чтобы снова покорить его. Скоро не будет ни Асиая, ни его преемников. В любом случае сопротивление ослабит землян и позволит семти вернуть себе былую власть и могущество, победить Содружество.
Пусть только падет Фвинзей, и Сила Сумерек восторжествует. Неважно, что будет потом.

Глава 18

Смерть всегда знает, когда твой черед.
Генерал-лейтенант Дмитрий Амилаквари.
Французский Иностранный легион, 1942.

— Люди есть люди, поэтому проверьте еще раз, все ли в порядке. Взводам доложить о готовности.
Фрейзер оглядел тесный отсек инженерного вездехода, временно приспособленного для командных нужд. В нем было еще меньше свободного места. Над головой нависала масса приборов, через потолок тянулась массивная металлическая балка.
Эти приспособления были предназначены для строительных работ, а не для штаба.
Рядом легионер Гарсия пристроила на коленях ком-систему. Руссо по мере своих сил помогал ей. В углу с беспомощным видом стояли ОО/4 Вандерграфф и лейтенант Келли Уинтерс. Маяги сидел на корточках в другом углу и во все глаза наблюдал за двумя легионерами. Интересно, боялся он или сгорал от любопытства? Фрейзер не так хорошо разбирался в настроениях туземцев, чтобы сказать наверняка.
— Первый взвод готов, — ответил Фэрфакс. Его сухой, без эмоций голос прозвучал в наушниках лейтенанта.
— Второй взвод готов, — сообщил Ватанака. Голос молодого японца оставался спокойным и холодным. В течение всего похода молодой субалтерн являлся примером мужества и стойкости.
— Четвертый взвод готов. — доложил сержант Бэйкер, назначенный командиром подразделения, добывающего провиант, сформированного из уцелевших легионеров штрафной роты.
Сержанту Хигригу и пушкарю Тренту была отведена особая роль в операции, и Бэйкер командовал взводом, лишенным своего предводителяубренфара. Фрейзер совершенно не знал этого человека, но лейтенанту не хотелось расставаться с нужными людьми, поэтому он и не назначил ни одного из своих НСО на эту должность.
— Третий взвод. Одну секунду, — прозвучал голос сержанта Кэйзи, исполняющего обязанности командира взвода с тех пор, как субалтерн Бартлоу подорвался на мине ханнов среди болот и в настоящее время пребывал в регенерационной камере. Если его удастся доставить в цивилизованный госпиталь, то, возможно, однажды он снова сможет ходить. — Третий взвод. Полная готовность, лейтенант. Пару минут назад мы бросили поврежденный "Песчанник".
— Страж готов, — мгновение спустя раздался голос Трента.
— Внимание всем подразделениям, — заговорил Фрейзер. — Начинаете движение по моему сигналу. Страж, переключись на канал два-девять.
— Переключение два-девять.
Лейтенант кивнул Гарсии, и в его наушниках послышалась иная гамма помех, он переключился на закрытый канал, предназначенный для связи со старшими НСО.
— У тебя остался последний шанс дать мне какой-нибудь совет, пушкарь, — сказал Фрейзер. — Потом у нас просто не будет времени на изменение плана.
— Я не могу ничего предложить, потому что не знаю, с чем нам предстоит столкнуться, лейтенант. Единственное, что, в моем представлении, мы можем предпринять, это все выяснить самим, — голос Трента казался усталым. Фрейзер попытался представить себе изможденное лицо сержанта-канонира, находившегося снаружи одного из последних оставшихся у роты ТМП. Бронированный скафандр сержанта крепился к специальной раме, приваренной на боку транспорта прошлой ночью. Трент был вынужден болтаться в таком положении вместе с десятью другими солдатами, прозябающими снаружи. Впрочем, он сам настаивал на том, чтобы его закрепили на борту "Саблезуба", объясняя это тем, что должен видеть происходящее собственными глазами.
— У нас есть еще время выслать вперед одно лэнс-отделение, чтобы произвести разведку местности и поубивать плохих парней, которые вполне могут ждать нас в засаде.
— Как я уже говорил, лейтенант, это — чертовски рискованно. Одна ошибка, и мы потеряем последний оставшийся у нас шанс.
Прошло двадцать часов с того момента, когда Трент и Фрейзер заметили огромную колонну ханнов, выходящую из Жархи. Под прикрытием сумерек легионеры расположились на опушке леса в десяти километрах от северо-восточной окраины города, в максимальной близости от дороги, ведущей через перевал. Пока они оставались незамеченными, их передвижение происходило очень осторожно, так что даже многочисленные патрули, наводнившие долину, не заметили присутствия иноземных воинов. К счастью, основное внимание драенцев было сосредоточено на севере, за перевалом.
Но положение дел могло измениться в любой момент. На закате Ватанака отправился на разведку, взяв часть своего взвода, и вскоре сообщил, что войска ханнов направляются к болотам на юге и уже успели побывать на месте последнего лагеря легионеров. В который раз преследователи настигают свою добычу.

Предыдущая страница 14 Следующая страница


15 Уильям Кейт, Эндрю Кейт

Конечно, у Трента готов был план поспешного отступления. Они сумели разместить всех людей на имевшихся в распоряжении полубатальона транспортных средствах, когда начинали свой путь через болота. Они могли это сделать снова сегодня ночью, чтобы попытаться застать ханнов врасплох и на большой скорости проскочить мимо Жархи, воспользовавшись растерянностью противника.
Фрейзер считал, что такой план должен сработать. Но что было делать дальше?..
Несомненно, высоко в горах, да и на самом перевале, должны быть войска ханнов… а еще целая армия по ту сторону хребта. Есть ли у легионеров шанс прорваться в безопасное место… или им стоит занять оборонительную позицию и продержаться до тех пор, пока не прибудет помощь?
Если таковая вообще когда-нибудь придет. В настоящее время Фвинзей мог быть сожжен и разрушен.
— Понял, пушкарь, — наконец заговорил Фрейзер. — Хотя мне все еще кажется, что это "cafard".
— Это меня не печет, лейтенант, — весело ответил Трент.
Le cafard — в буквальном смысле "таракан" — часть старой традиции, идущей еще из тех незапамятных времен, когда Иностранный Легион входил в состав французской армии. От "le cafard" легионеры приходили в ярость, совершали безумства и сражались отчаянно.
— В любом случае мы попытаемся. В Фвинзее находятся наши товарищи, и мы не можем допустить, чтобы они погибли.
— Что ж, тогда решение принято. Переключаю канал, — Фрейзер подождал, пока Гарсия настроит комлинк*. — Всем подразделениям, приготовиться к броску.
Он видел, как Руссо что-то говорит в микрофон, и вскоре командный вездеход наполнился гулом проснувшихся турбин, которые принялись за тяжелую работу. Как только включились магрэповые модули, вездеход поднялся в воздух, медленно раскачиваясь.
Адреналин вскипел в крови Фрейзера. "Началось!"
"Саблезуб" парил над поверхностью земли, балансируя на невидимой магнитной подушке. Турбины завывали как безумные — ТМП постепенно набирал скорость. Канонир сержант Трент в последний раз проверил крепление, удерживающее его на корпусе транспорта.
Устроившийся рядом с ним легионер Карацолис как всегда подшучивал над капралом Башаром.
— Я никогда не имел возможности восхищаться картиной, которая открывается с этих малышек, — говорил он. — Это ведь так романтично, не правда ли, Башар?
Башар буркнул что-то в ответ.
— Только бы Чук не забыл, где мы находимся. Твой пушечный жокей чересчур любит играть с рычагами управления.
Бывалые легионеры взорвались смехом, в то время как шишки пугливо поглядывали на сверкающую поверхность башни "Саблезуба".
— Эй, кап, — сказал кто-то. — Может, еще не поздно порвать бумаги о переводе в другое подразделение, которые я подписал в прошлом месяце?
Капрал Паскаль захихикала:
— Не поздно, только для этого тебе придется пробраться в Фвинзей, Русс. Они, наверное, засунули твои бумаги куда-нибудь между стопками личных дел и ждут не дождутся, когда ты придешь к ним, чтобы попросить их обратно.
Трент отвернулся от болтунов и сосредоточил внимание на местности, по которой они двигались.
Он знал многих офицеров, попадавших в Легион в основном из Регулярной Армии, которые ни во что не ставили ранги и звания, когда попадали в экстремальные условия. Зато это помогало сохранить высокий моральный и боевой настрой легионеров, уберегая их от размышлений о том, что произойдет с ними через шесть часов… или даже через несколько минут.
В любом случае они были легионерами, и вряд ли их можно было мерять по стандартам Регулярной Армии.
Вытянутая форма "Саблезуба"-Два пронеслась мимо медленно ползущего БМП. На экране ночного видения Трент успел заметить Хигрига: сержантубренфар сидел на корточках за грозной башней перед КЕК-пулеметом. Вокруг него расположилась небольшая группка людей из артиллерийского лэнс-отделения.
Эти два транспорта и сорок два человека составляли штурмовой отряд полубатальона, который должен был прорвать оборону противника и обеспечить безопасный проход основной колонне. Хотя транспорты были чрезмерно перегружены, на них ехали лучшие бойцы с лучшим вооружением. Они должны были выдержать неравный бой в неподходящих условиях. На этот раз подразделение использовало тактику прорыв-маневра: то есть нужно преодолевать любые препятствия на своем пути, только бы сохранить пусть медленное, но верное движение вперед. Неважно, что встретится им на пути.
Два передовых транспорта двигались медленнее, чем основная колонна, но зато значительно впереди. Они должны расчистить путь полубатальону Элис.
По крайней мере, все на это надеялись. Положение было очень сложное: всего лишь одним ударом можно было разрушить весь план легионеров.
Стоило выйти из строя одному транспорту, и весь поход автоматически оказывался законченным.
Два вездехода неслись бок о бок в тумане над залитой водой плантацией зайглина. Важным их преимуществом была высокая проходимость. Хотя машины ханнов имели достаточную скорость, чтобы преследовать колонну легионеров, однако узкие топкие дороги среди зайглиновой плантации затрудняли их движение, в то время как транспорты Легиона легко парили над глубокими и грязными лужами.
Но возвышенность на другом конце долины неумолимо заставляла весь транспорт двигаться по единственной дороге, ведущей с юга на север и исчезающей во мраке за перевалом. Все было хорошо, пока колонна шла над водяными грядками плантации, но как только легионеры свернут на дорогу, они окажутся настолько же в плену пересеченной местности, насколько и туземцы.
Поэтому неожиданный прорыв имел такое большое значение. Нельзя допустить, чтобы ханны успели подготовиться к встрече "демонов".
Трент оглянулся через плечо. Хвост колонны выползал из укрытия в джунглях. Осталось десять машин, не считая двух идущих впереди. Двум вездеходам явно не дотянуть до теряющегося в дымке гор перевала. Они истратили половину своих сил и ресурсов. Машины, как и их водители, уже давно находились у точки излома, которая подстерегала их в любой момент.
Трент надеялся, что лейтенант Фрейзер не дрогнет. Если люди Трента попадут в беду, то естественные природные инстинкты Фрейзера заставят его броситься на помощь. Однако этот шаг будет фатальным для всех.
"Легион сам о себе заботится". Наверно, Фрейзер слишком хорошо усвоил этот урок. Но на другой стороне гор было больше легионеров, и, вполне вероятно, помочь им могла только рота Браво, если, разумеется, Фрейзеру удастся осуществить свой замысел.
Трент снова посмотрел вперед. Главная дорога казалась такой близкой. Они могли красться по ней до самого выхода из долины, оставаясь незамеченными…
Словно желая подтвердить нереальность этой мечты, со стороны Жархи раздался душераздирающий вой тревоги, расколовшей ночную тишину.
Сирена сходила с ума, рассыпаясь в бессильной ярости.
Их заметили.

Пронзительный визг сирены прервал совещание Асиая Зизиига с пилотами самолетов, которые должны были обеспечивать воздушное прикрытие перебирающейся через горный перевал еще со вчерашнего дня пехоты. От дикого воя шейные гребни Асиая встали дыбом. Что случилось глухой ночью, почему охрана включила тревогу?
Страх душил кая в железных объятиях. Может, это — атака демонов? Может, Шаватаар ошибся в своих расчетах, и подкрепление к землянам уже прибыло?
Адъютант с видом сумасшедшего ворвался в конференц-зал, который Зизииг экспроприировал для проведения совещания штаба.
— Асиай! Наблюдатели с северного отрезка периметра сообщили, что только что ими замечены транспорты демонов, летящие над фермерскими полями.
Это была страшная весть! Кай изо всех сил ударил кулаком по столу.
— Почему их не заметили раньше?
— Они… они прятались от нас, Асиай, — робко ответил побледневший молодой офицер. — Прятались в джунглях. Должно быть, демоны двигались под прикрытием зарослей.
— А как противовоздушная оборона? Я хочу сказать, не можем ли мы помешать им перебраться через горы, чтобы исчезнуть из зоны видимости?
Адъютант непонимающе уставился на Зизиига.
— Но… Асиай… они… эти демоны летят не из-за гор! Эти демоны — с юга, те, что все время ускользали от нас.
Легионеры! Зизииг уставился на своего подчиненного ледяным взглядом.
— Разве я один из Древних Богов, чтобы читать твои мысли? Ладно, не имеет значения. Ты уверен?
— Д-да, Асиай, — пробормотал офицер. — Мы узнали один из их транспортов. На нем стоят опознавательные знаки подразделения, располагавшегося раньше на Плато Демонов. Хотя наблюдатели насчитали на один вездеход меньше по сравнению с последними сообщениями разведки, но…
— Достаточно! Ты мне скоро понадобишься в командном центре. Тем временем передай приказ полку Кровопийц продолжать марш и выводи гарнизон, — кай чувствовал, как в нем снова закипает злоба. "Опять этот чертов Иностранный Легион! Что же сделать, чтобы остановить его?" — И передай, чтобы на всех проверочных пунктах были готовы. Я хочу, чтобы демонов остановили — о-стано-ви-ли, ты понимаешь меня? — неважно, какой ценой! Нельзя дать им снова ускользнуть!

Спиро Карацолис развернул махину МЕКа и проверил магазин. Ему было странно чувствовать себя прикованным снаружи летящего на полной скорости "Саблезуба", вместо того чтобы сидеть в безопасном и неуязвимом коконе башни.
По крайней мере, ему досталось мало-мальски приличное оружие. Пулемет принадлежал легионеру Вердуру, но тот погиб от укуса спиноклеща, напавшего на него в одном из болот. Перед смертью он передал оружие Карацолису, а скафандр Башару, который был такого же плотного телосложения.
Турбины "Саблезуба" завыли еще пронзительнее, когда транспорт задрал нос, чтобы перевалить через невысокую насыпь. Проселочная дорога пересекала зайглиновые плантации и выходила на большак. Справа виднелись бриллиантовые вспышки света, напоминающие звезды: ханны открыли огонь по легионерам. Пули стрекотали, рикошетом отскакивая от брони вездехода.
Башар ответил коротким залпом из ФЕКа. Затем турок переключил оружие на гранаты и сделал несколько выстрелов. Местность осветилась вспышками взрывов, обнажив скрывавшиеся во мгле силуэты перепуганных ханнов.
— Полегче с гранатами, Башар, — заметил капрал Хоувелл. — Прибереги их пока.
У них было много патронов для гауссовых ружей; несложно изготовить тонкие металлические иглы, используя оборудование ремонтного транспорта. Но запас гранат кончался, иссякнув за недели перестрелок.
— Шаровая молния! — прокричал сержант Трент.
Карацолис мгновенно среагировал, включив поляризатор, встроенный в дисплей шлема. Через мгновение Трент выпустил в воздух осветительную ракету. Она стремительно взмыла в небо, осветив яркой вспышкой местность и превратив ночь в день. Успевших подготовиться легионеров ослепительное сияние оставило равнодушными. Оставалось надеяться, что ханнам этот маленький фейерверк не показался такой же приятной забавой.
Плазменная пушка "Саблезуба" испустила душераздирающий визг, облив местность еще одной волной яркого света. Прикованный к башне Карацолис даже почувствовал резкий жар, обдавший его с головы до ног. Пулеметное гнездо ханнов, засыпавшее легионеров тучами пуль, исчезло вместе с облачком рассеявшегося дыма.
— Испепели их! — кричал Трент.
Удерживаемые разнообразными ремнями и рамами на боках ТМП, легионеры схватились за оружие и открыли беспорядочную пальбу. Карадолис разворачивал МЕК, описывая стволом плавную дугу и не спуская палец с курка. Пламя вспыхнувшей в небесах ракеты начало постепенно увядать, но силуэты бегущих и падающих ханнов все еще были отчетливо видны на более темной местности, напоминающей теперь кладбище. Непонятно откуда вынырнул ханн с огромной бандурой на плече.
Очевидно, это был один из местных "косоплюев".
Но абориген даже не успел прицелиться, отброшенный на пять метров пулеметными очередями МЕКов. Кай свалился в лужу, подняв вокруг себя тучу брызг.
Впервые с момента утраты "Ангела" Карацолис почувствовал себя живым. После долгих дней марша по джунглям и болотам неожиданный всплеск адреналина в крови был необычайно приятен измученному "le cafard" телу. Легионеры созданы для битвы.
И вот они несутся на боевых транспортах мимо противника в сторону горного хребта, туда, где скрывается проход, ведущий к свободе. Карацолис бросил удивленный взгляд на ханнов, разбегающихся в разные стороны от пылающего от выстрелов двух передовых вездеходов танка. Очевидно, прямое попадание онагра оставило в его броне эту оплавленную дыру, из который непрерывным потоком валил дым. Что ж, значит, больше не осталось целей, достойных огня.
Карацолис отпустил курок, привычный щелкающий звук прекратился. Только тогда он понял, что опустошил почти весь пятисотзарядный барабан.
Прошло не более тридцати секунд с того момента, как Трент запустил осветительную ракету.
Спиро заменил опустошенный барабан. Рядом с "Саблезубом" пролетел "Песчанник" с людьми Хигрига. Несколько легионеров радушно приветствовали "Саблезуб", и Башар не замедлил махнуть рукой улыбающимся приятелям.
Карацолис посмотрел вперед. Он чувствовал необычайный прилив энтузиазма, который принесла эта маленькая и.неожиданно легкая победа. Но впереди ханны готовили им более "теплый" прием.
Последние транспорты приближались к позиции, блокирующей движение по дороге. Карацолис опустил глаза на землю с ноющим чувством в груди. Ханны, устроившие на дороге баррикаду, знали свое дело. С другой стороны дороги крутые горные склоны преграждали путь земным БМП, равно как и транспортам туземцев. Но им нужно было прорваться через этот барьер… и Карацолис не был уверен в том, что это им удастся.
Слик ударился о раму, он пытался пригнуть голову как можно ниже, когда БМП стал набирать скорость. Товарищи по отделению вокруг него вжимались в напоминающий ската корпус транспорта и поливали неистовым огнем спрятавшихся за баррикадой ханнов. Однако оружие Слика молчало.

Сержант-убренфар внимательно разглядывал баррикаду противника, изучая ее на экране дисплея ночного видения.
— Полный вперед, Сигх! — кричал он водителю "Песчанника": — Мы должны прорваться через эти заграждения!
Рядом с убренфаром легионер Дюпон задрал голову, рассматривая линию обороны противника.
— Да ладно тебе, серж! Неужели ты в самом деле думаешь, что нам удастся преодолеть эту кучу хлама одним махом? Их заграждение выглядит достаточно мошно.
— Ми должны попробивать, — сурово произнес Штраусе.
— Ладно, слушайте! — резко сказал Хигриг. — Я не знаю, сможет ли "Песчанник" перебраться через этот завал, но мы попробуем пробить баррикаду, чего бы это нам ни стоило! Это — единственная возможность расчистить путь на перевал остальным!
В небе загорелась полоса ослепительного света, это летящий слева и чуть позади "Саблезуб" стрелял по баррикаде. Слик оглянулся. Продвигаюшиеся за ТМП вездеходы стали выбираться на насыпь, ведущую к большаку.
— Запомните, — продолжал Хигриг. — Если БМП остановится, я приказываю всем покинуть транспорт. Попытайтесь взорвать эти махины, чтобы расчистить завал. У вас будет только один шанс. Колонна не остановится, если вы ее не подведете.
— И не забывайте отгонять этих ублюдков-ханнов от себя, — резко добавил командир Третьего Взвода капрал Бракстон. — На этот раз слишком много хороших парней рассчитывают на нас.
Слик закрыл глаза. Они все выглядели такими хладнокровными… Как они могут так спокойно говорить об этом?
Доносились отдаленные звуки пулеметных очередей и зловещий шорох пуль, отскакивающих от бронированного корпуса БМП. Дюпон привстал, чтобы выстрелить из лазерного ружья, но упал назад, повиснув на креплении. Почти половина его головы была снесена, щиток шлема окрасился кровью. Ружье медленно покатилось по дороге, подскакивая на асфальте позади увеличивающего скорость вездехода. Почувствовав дурноту, Слик отвернулся.
"Песчанник" ударился в баррикаду с такой силой, что у Слика чуть не захрустели кости. Он едва слышал звуки перестрелки и крики людей: приказы сержантов и вопли разбегающихся в панике противников.
— Давай, шишак! Выбирайся отсюда! — Ростов тряс его за плечо. — Давай, двигайся, не то опоздаешь, малыш!
Руки Ростова запутались в ремнях, когда он пытался отстегнуть Слика. Наконец застежка открылась, и Слик то ли спрыгнул, то ли упал на асфальт. БМП со всего размаха налетел на баррикаду, едва не пробив в ней брешь и отодвинув в сторону два тяжелых грузовика туземцев. Теперь транспорт висел в воздухе, нос его был опущен, а турбины надрывно кряхтели — обессиленный вездеход пытался сдвинуть с места огромный вражеский грузовик. Задний люк был распахнут, и большая часть артиллерийского лэнс-подразделения Дмовского высыпала наружу. Но вот отказали задние магрэповые модули, после чего "Песчанник" с грохотом рухнул на землю.
Пушка "Саблезуба" выплюнула очередную порцию огня, и еще один вражеский грузовик запылал. ТМП влетел в образовавшуюся в баррикаде расщелину. Слик видел, как на борт влез капрал Бракстон, подбадривающий легионеров смелыми выкриками. "Саблезуб" двинулся дальше.
Ханны появлялись словно ниоткуда. Ружья каев раскалились от выстрелов, пули то и дело ударялись и отскакивали от нагрудных пластин скафандра Слика. Он прицелился из ФЕКа и нажал на курок. Казалось, крики туземцев не стихают ни на минуту.
Рядом Ростов упал на одно колено и дал три коротких залпа гранатами, целясь в открытую дверь ближайшего грузовика. Из кабины выплеснулось пламя, и Слик услышал, как довольный результатами своей стрельбы Ростов забавно захрюкал.
Когда бывалый легионер в очередной раз навел ружье, ничего не произошло. Ростов яростно вырвал опустевший магазин и переключился на пули.
— А вот и лейтенант! — крикнул кто-то.
Слик оглянулся и увидел колонну "Песчанников", быстро летящих к бреши в баррикаде. Он пополз вперед, чтобы присоединиться к группе легионеров. Неожиданно споткнулся, попав ногой во что-то мягкое. Несколько мгновений Слик пытался сохранить равновесие, сражаясь с непослушными ногами. Но свирепая боль в левой ступне заставила его согнуться пополам, и он упал, беспомощно взмахнув руками.
Первый транспорт, почти не снизил скорость, пролетая сквозь узкую расщелину, однако несколько легионеров умудрились на ходу вскарабкаться на его борт. Горячий ветер, вырывающийся из турбин, не обжигал лица Слика. Стиснув зубы, он поднялся на колени. Одна нога была вся в крови, ступня страшно болела. Но на вид кровь казалась более жидкой и светлой, чем должна была быть. Слику понадобилась целая минута, прежде чем он понял, что эта кровь принадлежит убитому солдату-ханну, о тело которого он споткнулся. Хотя его собственная нога и побаливала, но ран не было видно. Между тем в брешь пролетели еще два транспорта.
Слик осторожно встал, пытаясь не сильно опираться на ушибленную конечность, и неловко заковылял к пролому в заграждении. Ростов и Штраусе стояли рядом с медицинским вездеходом, наблюдая за продвижением колонны. Ростов чтото крикнул, но что именно, Слик так и не разобрал.
Мимо промчались еще несколько БМП…
Он заторопился, но снова споткнулся и распластался на земле. Внезапно чьи-то сильные руки подхватили его и быстро поволокли вперед. Грубая и чешуйчатая кожа, слегка поблескивающая в темноте, однозначно могла принадлежать только Хигригу.
— Тащите его! — кричал убренфар. Слик почувствовал, как его полутолкнули-полушвырнули вверх, дюжина рук схватила его за ремни скафандра и втащила на борт инженерного вездехода.
Вруурт держал обессилевшее тело Слика, пока кто-то другой пристегивал его к рамам на борту транспорта.
— Хигриг! — выдохнул Слик.
— Он не успел, — спокойно ответил незнакомый легионер.
Слик оглянулся. У баррикады не осталось ни одного человека, только одна динозавроподобная фигура возвышалась над телами мертвых солдатханнов, крепко сжимая напоминающий саблю нож и распевая боевые песни.

Глава 19

Горы преградили путь, но приказ был — преодолеть их, чего бы это ни стоило. И Легион справился с задачей.
Надпись на стене тоннеля Фоум-Зейбель, Марокко, Французский Иностранный Легион, 1928.

В двух километрах от выхода из ущелья вездеходы остановились в тени стометрового гранитного утеса. Легионеры отстегнули ремни и спрыгнули на землю, чтобы размять затекшие руки и ноги.
Однако никто ни на секунду не расставался с оружием, которое могло понадобиться в любую минуту.
Внутри импровизированного командного вездехода Фрейзера собрались командиры подразделений, обеспокоенно изучая голографическую карту местности, на которой четко был обозначен перевал.
— Я не вижу другого пути, лейтенант, — наконец сказал Трент. — На этот раз нам не удастся с ходу прорвать оборону ханнов, как мы это сделали при входе на перевал.
— Согласен, — пробормотал Фрейзер, внимательно изучая мерцающее голографическое изображение. — Здесь, в самом узком месте, расположен бункер — прямо за крутым поворотом. Значит, если мы попытаемся взять его с налету, то просто окажемся трупами. Как только "Песчанники" снизят скорость, чтобы совершить поворот, ханны пригвоздят нас к земле в одно мгновение ока.
— Верно, — кивая, согласился Трент. — И не забывай, что противник может быть вооружен ракетными установками, подобными той, что нашел Хигриг. Или там притаились танки. Боюсь, на этот раз тактика молниеносного прорыва приведет нас к гибели. Я предлагаю организовать разведку боем и захватить дот. Лэнс-отделение может подняться по скале и свалиться прямо на головы ханнам. Если нам удастся его захватить, тогда у нас появится шанс.
— Будет чертовски сложно рассчитать время, — заметил Фрейзер. — Ты ведь знаешь, что они наверняка вызовут подкрепление из Жархи. И если туземцы нападут на нас в ущелье… до того, как будет взят приступом бункер…
Неожиданно раздался голос Келли Уинтерс:
— Можно задержать их, лейтенант. Несколько зарядов, установленных на скалах, — и весь перевал окажется заваленным камнями. Чтобы расчистить его, понадобится как минимум несколько дней.
— Это не выход, — упрямо возразил Трент.
— Почему нет, сержант? — девушка упорно не понимала, почему ее план вызвал столь негативную реакцию Трента. — Послушайте, я не очень хорошо разбираюсь в тактике боя, но моя специальность — сапер-подрывник. И я прекрасно знаю, что может сделать даже с самой крепкой скалой хорошая порция РХ-90.
— Я не спорю с вами, мисс, — спокойно возразил Трент. — Но у нас нет времени на минирование. Передовые отряды ханнов будут здесь через час или два.
— А ты сможешь быстро провернуть свой план, пушкарь? — нетерпеливо спросил Фрейзер.
Трент пожал плечами.
— Я сделаю все от меня зависящее. Только не забудь поставить в хвост колонны "Саблезуб" и проследи за тем, чтобы Чук контролировал основные позиции и внимательно наблюдал за дорогой. Я готов поклясться, что сейчас эти обезьяны дважды подумают, прежде чем начать новую атаку на нашу колонну.
Казалось, Келли хотела возразить, но так и не открыла рта.
— Если нам не удастся быстро захватить дот, тогда придется попробовать воплотить в жизнь идею лейтенанта Уинтерс.
— Будем надеяться, что нам не придется прибегать к этому средству, лейтенант, — кисло ответил Трент. — Потому что, если мы окажемся запертыми в этих проклятых горах, у нас появится тьма новых проблем.
— Серж, а если направить к доту два "Песчанника"? Они окажутся перед окопавшимися ханнами в тот момент, когда ты будешь готов к штурму, это не облегчит твою задачу? — в дискуссию вступил старший НСО транспортного подразделения сержант Мэйсон, который занял этот пост с тех пор, как был убит швед Перссон. — Может быть, вы застанете их врасплох?
Трент взглянул на Мэйсона.
— Пожалуй, но это будет самоубийством для всех, кто окажется на борту этих железяк. А в настоящее время у нас просто нет времени, чтобы поиграть с дистанционным управлением, как это делала Гарсия в Обезьяньем Форте.
— Я думаю, что недостатка в добровольцах у меня не будет, сержант. Стоит только позвать.
— Минуточку, — Фрейзер поднял руку, прерывая разговор. — Я не прошу вас идти на такой риск…
— Давай смотреть на вещи объективно, лейтенант, — парировал Трент. — Сейчас мы все рискуем. И Мэйсон прав. Наши друзья-ханны, засевшие на выходе с перевала, ждут не дождутся, пока "земные демоны" попытаются прорваться мимо их укреплений. И раз они этого ждут, мы не должны обманывать их надежды. Нужно, чтобы противник получил то, что ожидает… только все будет не совсем так, как они надеются. Поэтому плохие парни очень часто умирают в недоумении.
Многие из собравшихся вокруг карты офицеров и сержантов весело загоготали. Фрейзер долго размышлял.
— Хорошо, — наконец произнес он. — Раз ты считаешь, что стоит рискнуть, пушкарь, — он повернулся к Мэйсону: — Приготовь два "Песчанника" и выбери двух добровольцев-водителей. Только добровольцев, понял? А не тех, кого ты сам назначишь в добровольцы, капрал.
— Есть, сэр, — прошепелявил Мэйсон.
— Ладно, джентльмены, — завершил заседание Фрейзер. — Пора приниматься за дело, не так ли?

***

Слик застонал, когда доктор дотронулся до опухоли на его раненой ноге. Рамирес довольно кивнул головой.
— Всего лишь растяжение, ничего страшного, — сказал док. — Заживет через день, максимум через два, если будешь носить вот это.
"Это" представляло собой двенадцатисантиметровую трубу, в которую врач заключил ногу Слика.
— Не снимай регенерационный гипс до тех пор, пока сигнальная лампочка не замигает зеленым светом, — продолжил Рамирес. — Он позволит тебе передвигаться, разумеется, с ограниченной свободой, и кроме того, значительно ускорит процесс заживления. Тебе не стоит пока бегать или заниматься тяжелой физической работой.
Слик кивнул, заскрипев зубами, когда Рамирес поправлял шину. Регенерационный гипс загудел, и Слик почувствовал, как по его голени и ступне разлилось покалывающее тепло.
— Это далеко не так серьезно, обманщик, — улыбнулся Рамирес, протянув юноше маленький диагностический чип. Доктор поднялся на ноги. — Приходи ко мне, если у тебя возникнут проблемы с гипсом.

Предыдущая страница 15 Следующая страница


Шагай или умри 16

Как только доктор удалился, к новобранцу подошел капрал Штраусе.
— Итак, шишка. Совсем несерьезное повреждение, да? Что ж, зато ты не пойдешь вместе с нами в атаку.
Прежде чем Слик успел возмущенно запротестовать, капрал повернулся к нему спиной, утратив всякий интерес к юноше.
Лэнс-отделение собралось вокруг одного из инженерных вездеходов. Работа шла полным ходом.
Ночной сумрак разгоняла одна-единственная красная осветительная лампа. С тех пор как канонир сержант Трент отдал приказ о подготовке к нападению на огневую точку противника, три лэнс-отделения суетились, готовя вооружение, проверяя скафандры и укомплектовывая патронами магазины своих ружей. Слик наблюдал за работой словно посторонний. События последних нескольких часов, бой на дороге к перевалу занимали его мысли.
Рядом с ним на секунду остановился Ростов, он сматывал веревку и укладывал ее кольцами в походный мешок. Эксперт по подрывным работам выглядел необычайно усталым и нервным, каким Слик его не видел на протяжении всего похода.
— Похоже, тебе теперь не до наших забот, малыш, — буркнул Ростов. — Жаль, у меня не хватило ума сломать себе ногу о труп или что-нибудь подобное.
— А я думал, что тебе нравится быть коммандос, Ростов, — удивился Слик.
— Да, но карабкаться по скалам, а затем бросаться в едва ли не самоубийственную атаку на противника не является в моем понимании приятной службой, малыш. Это по душе Вруурту, а не мне.
Кто-то из отделения Бракстона весело загоготал.
— Ну хватит тебе, Ростов, теперь ты еще будешь распускать нюни!
Смех моментально затих, как только в поле зрения легионеров появился канонир сержант Трент.
— Все вы ленивые кирпичи. Пора двигаться. Паскаль, у тебя все мое снаряжение?
— Да, вот оно, серж, — ответила капрал Паскаль, отдавая Тренту снаряжение и моток веревки.
— Пора в путь. Первый человек, добравшийся до вершины скалы, получит лично от меня бутылку водки "Новый Крым", как только мы доберемся до бара в Фвинзее.
— Ух ты, здорово! — оживился Ростов. — Что ж, придется добираться до Фвинзея или отправить тебя туда одного, да поскорее!
— Я не вчера родился, Ростов, — в тон ему ответил Трент, коварно улыбаясь. — Теперь вперед!
Слик с завистью смотрел, как они уходили. Эмоции бурлили в нем, обдавая волнами нерешительности, смущения и растерянности.
"Лучше бы я умер там, на дороге, — думал он. — Я бы умер, если бы Хигриг не спас меня".
Почему убренфар пожертвовал жизнью и спас Слика, закинув его на борт последнего БМП? Хигриг всегда открыто выражал свою неприязнь к юноше, еще с того дня, когда Слик глупо повел себя на погребальной церемонии. "Он даже не был человеком, но все-таки решил меня спасти…" "Легион сам о себе заботится. И неважно, кто эти ребята — твои друзья или незнакомцы, с которыми ты не обмолвился ни единым словом за все десять лет службы. Они твои приятели… твои товарищи. Они — часть' семьи, которая у нас есть!" — так сказал Ростов во время погребальной церемонии.
И Слик впервые стал понимать их особое значение… и верить в них. Верить так, как верил Ростов. И Хигриг.
Он смотрел на дисплей ночного видения, следя за тем, как три лэнс-отделения карабкались вверх по скалам. Затем взглянул на свою ногу и почувствовал полное разочарование.
Он должен был пойти… быть вместе со своим подразделением… вместе со своими товарищами.

Канонир сержант Трент заполз на вершину скалы и приподнялся на локтях, чтобы оглядеть местность. Изображение проецировалось на дисплей ночного видения, вмонтированный в шлем.
Скала была неровная, покрытая выбоинами и трещинами. Высоко в горах Ханумана жизнь животных или растений была невозможна из-за смертельного излучения, исходящего от пылающей звезды Моррисона. Любители путешествий, конечно, могли побродить по горам, но длительное пребывание на взгорьях было крайне нежелательным.
Именно по этой причине Имперская Армия Вьюжеида устроила наблюдательный пункт на границе под землей, в сумраке извилистых пещер, уходящих в глубь скал. Бункер, преградивший путь легионерам, был лишь верхушкой айсберга; в пещерах находились склады, бараки — все необходимое для того, чтобы поддерживать нормальное существование целого полка ханнов в течение месяца.
Непонятно, каким чудом драенцам удалось захватить эти укрепления. Если подземная сеть до сих пор функционировала, то трем лэнс-отделениям придется немало попотеть, чтобы очистить путь для продвижения полубатальона Элис. Оставалось надеяться, что пещерный гарнизон достаточно мал.
Противник нуждался в каждом солдате, если Асиай собирался штурмовать Фвинзей.
Трент выглянул из-за широкого выступа на вершине скалы, чтобы оглядеть долину. Он переключил дисплей на режим увеличенного изображения. Местность внизу предстала перед ним как на ладони.
У бункера кипела жизнь. Солдаты возводили баррикады и устанавливали тяжелые противотанковые орудия, призванные охранять южную часть прохода. Дотянувшись до браслета, Трент набрал команду тактической визуализации. Через секунду на дисплее появилась тактическая карта. Долина от края до края тянулась на пять километров.
Выход из нее охраняла примерно рота ханнов, и не было видно никаких признаков подкрепления, готового ринуться в бой из потайных пещер. По крайней мере, так показалось сержанту. Будет трудно, но вполне возможно… особенно, если легионерам удастся застигнуть ханнов врасплох.
Три полных лэнс-отделения должны были сразиться с ротой… десять человек против почти ста.
"Типичный расклад для легионера", — угрюмо подумал Трент.
К сержанту подползла капрал Паскаль и принялась вместе с ним изучать вид на перевал. Она показала на скалу и достала моток веревки.
Трент устало кивнул. "Я становлюсь чертовски стар для таких дурацких игр", — сказал он самому себе и в последний раз взглянул на долину. Прошло уже более десяти лет с того дня, как он впервые появился в Легионе.
Но у него есть в запасе несколько приемов, которых не ожидают от него молодые сорванцы.
Трент дважды дал условный сигнал. Водители, которых назначил Мэйсон, прекрасно знали, что значил странный набор звуков.
Легионеры поползли вниз по скале. Через пять минут начнется жестокий бой.

***

Капрал Франк Вестон наблюдал за счетчиком, на котором мелькали цифры обратного отсчета времени. Он холодно улыбнулся. "Осталось ждать недолго…"
Прошло больше шести лет с тех пор, как человек по имени Франклин Вест возвратился домой только для того, чтобы увидеть, как его семья погибла в результате землетрясения, уничтожившего до основания колонию в "Новом Раю". Если бы он был в тот момент дома, вместо того чтобы нажраться, как свинья, то Кейт и Каролина, возможно, остались бы живы. Или, по крайне мере, он бы погиб вместе с ними, и ему не нужно было бы продолжать жить с воспоминаниями о том, какую утрату он понес той ужасной ночью.
Но Вест был пьян, а его жена и дочь мертвы.
Колония лежала в руинах. Когда последние сэкономленные центы исчезли вместе с уничтоженной фермой, он решил, что лучше бы ему умереть.
И Пятый Иностранный Легион послал его туда, где он мог найти смерть.
Большая часть жалования — которое Франк не успевал пропить или проиграть — анонимно перечислялась в адрес семьи Кейт. Конечно, он не мог вернуть деньгами дочь, которую отнял у матери, но, по крайней мере, поступая так, он мог спокойно смотреть на себя в зеркало по утрам. Когда-нибудь судьба настигнет его, и тогда все его заслуги перед Легионом станут заслугами семьи Кейт. И Франклин Вест, именующий себя Франком Вестоном, сможет почить с миром.
Счетчик обратного отсчета времени дошел до нуля, и Франк включил турбины. Невооруженный инженерный вездеход держался на одном честном слове и сделанных второпях ремонтах, которые приходилось проводить едва ли не каждый день. Сигх управлял вторым вездеходом, у которого вышла из строя лазерная пушка, а магрэповый модуль был настолько истощен, что грозил отключиться в любую минуту.
Франку было интересно, что заставило Сигха вызваться добровольцем. Было не принято спрашивать у товарищей, почему они безрассудно идут на смерть, но интерес не пропадал. Плотный и жилистый Сигх обычно ходил с ножом. Во взводе бродили слухи, что он был убийцей, записавшимся в легион для того, чтобы покончить со своим преступным прошлым.
Это напоминало Вестону его судьбу.
— Итак, пустышки, — заскрежетал в наушниках голос сержанта Мэйсона. — Уматывайте!
Казалось, вездеходы неохотно поднялись в воздух, словно знали, что их ждет на выходе с перевала. Рабочая команда в спешном порядке разгрузила транспорты, пока лэнс-отделения карабкались по скалам. Вездеход был пуст, а запасы туземной пищи и несколько запасных частей больше не пригодятся. До Фвинзея осталось менее ста километров, и не было нужды в значительных запасах провианта.
Вестон нажал на рычаг, и БМП дернулся вперед, постепенно набирая скорость. Колонна вскоре пропала из виду, и два обреченных вездехода устремились вперед к неизвестности.
Быстрее… еще быстрее… сержант Мэйсон дал четко понять, что ему нужно. Транспорты должны отвлечь на себя внимание ханнов. Вестон холодно улыбнулся. С таким ревом, с каким вращались лопасти турбин его вездехода, одна машина могла запросто сойти за целый транспортный полк.
БМП обогнул острый скалистый выступ и устремился к выходу с перевала. На "Песчаннике" загорелась дюжина прожекторов, и ночь тут же разразилась до боли знакомой трескотней автоматных очередей ханнов.
Казалось, секунды превратились в минуты.
"Песчанник" несся по пологой долине. Вестон успел разглядеть оборонительные позиции ханнов, баррикаду и гнетущую махину тяжелого танка. Он даже заметил, как с вершины скалы на ханнов и на бункер неслись короткие вспышки лазерных выстрелов. Атака началась и шла строго по графику.
Танк выстрелил. Снаряд пролетел в опасной близости от "Песчанника" и обдал летящий вслед за ним по замкнутой долине БМП Сигха тучей каменных осколков и пыли.
Вестон снова улыбнулся. Танк мог причинить много хлопот, даже если атака Трента пройдет гладко. Был только один выход, единственный способ помешать этому…
Он направил свой вездеход прямо на танк.
Франк уже не видел, как низкорослые ханны, в панике выскакивающие из дверей дота, тащили огромные пусковые установки, не слышал воя ракет, летящих над долиной.
Ракеты вгрызлись в тело БМП, взорвались прямо в водительской кабине и у левого борта, мгновенно убив Франка Вестона. Но было слишком поздно. Остановить развивший сумасшедшую скорость и охваченный пламенем "Песчанник" было невозможно. Через мгновение танк ханнов исчез в клубах огня и дыма.
Душа Франклина Веста нашла мир и покой в самом сердце яростного пламени.

— Пригвозди этих маленьких сволочей! — кричал Трент, поливая огнем ФЕКа ближайшую к нему позицию ханнов.
Неожиданное нападение имело потрясающий эффект. Легионеры заняли позиции у подножья скал как раз в тот момент, когда внимание притаившихся за баррикадой туземцев отвлекли бешено приближающиеся транспорты. В смятении аборигены даже не заметили первые залпы наступающих лэнс-отделений.
При столкновении БМП с танком туземцев в темное ночное небо взвился столб пламени и дыма, ослепив незадачливых защитников. Легионеры, чьи глаза защищали поляризаторы, встроенные в щитки скафандров, с максимальной эффективностью использовали неожиданно полученное преимущество.
Ровно через секунду ракетами туземцев был уничтожен второй "Песчанник". И только тогда ханны осознали всю опасность положения, в котором они нежданно очутились.
Абориген с грозно ощетинившимися шейными гребнями направил на Трента огромный крупнокалиберный пулемет. Пули загрохотали, ударяясь в скалу, и сержант еле успел упасть и откатиться из сектора обстрела. Пулеметчик снова прицелился в сержанта, но тот успел переключить ФЕК на гранаты и сделать короткий залп. Цель была поражена. Пулемет затих.
Стоящий поблизости капрал Бракстон поливал баррикаду струей пламени, утопившей в своих объятиях, по крайней мере, десять ханнов. Инстинктивно он развернулся, но его движение было недостаточно быстрым. Ханн, вооруженный "косоплюем", успел прицелиться и нажать на курок.
Примитивная боеголовка угодила легионеру прямо в живот. В приступе ярости Трент шквальным огнем смел туземного стрелка. Затем повернулся в другую сторону, чтобы прижать к земле ханнов, по которым стрелял Бракстон, и не дать им воспользоваться смертью легионера. Двое из них все-таки успели добежать до скалистых пещер, но лишь для того, чтобы встретиться с яркой вспышкой когерентного излучения, сверкнувшей в дымной темноте. Легионер Доуг Рэйделл показал Тренту "О'кей" и навел лазерное ружье на очередную группу солдат противника.
С севера на помощь ханнам приближался еще один танк, медленно выползая из-за скалистого утеса. Он был вооружен мощным крупнокалиберным пулеметом, установленным в куполообразной башне над десантным отделением. Ханн-стрелок удивленно взглянул вверх, в последний момент заметив, как легионер Вруурт бросился на него со скалы.
Мощные руки гвиррианца стиснули смертельной хваткой горло туземца, достав незадачливого воина из люка башни. Затем Вруурт нацелил ФЕК внутрь танка и выпустил несколько гранат. Он успел спрыгнуть с борта до того, как из люка вырвалась яркая вспышка света, и разбитая махина остановилась как вкопанная.
Подползшие вплотную к бункеру легионеры Ростов и Каннингем не теряли времени впустую. Около каждой из амбразур дота они установили взрыватели, затем отбежали назад и нажали кнопку на пультах управления. Стреляя в еще не рассеявшийся дым, они быстро очистили здание от вражеских солдат.
Бой закончился. Лишь жалкая кучка уцелевших ханнов, спасаясь, стремглав бежала к северу.
Трент с ФЕКом наперевес пересек дорогу, направляясь к бункеру. Ростов встретил его около взорванной двери.
— Внутри все чисто, серж.
— Хорошо. Пошли сигнал лейтенанту.
Трент хмуро оглядел поле битвы. Они довольно легко расчистили проход, даже слишком легко. Сержант надеялся, что колонна успеет миновать перевал раньше, чем перед ней окончательно сомкнутся челюсти Драенской армии.

Фрейзер облокотился на спинку водительского сидения командного вездехода, не отрывая взгляда от монитора. "Песчанник" несся во главе колонны над развалинами вражеской баррикады. Где-то позади стрелял "Саблезуб", пытавшийся остановить плазменными шарами передовые отряды ханнов, идущие из Жархи. Взрывы онагров перепахали дорогу, что существенно затрудняло движение транспортных средств противника, да и к тому же позади колонны вряд ли осталось много отважных солдат, которые бы не страшились дьявольского пламени оружия демонов.
Лейтенант видел, как Трент машет ему рукой.
БМП притормозил и остановился. Сержант казался усталым, но жизнерадостным.
Трент имел право веселиться. Ему всего с десятью легионерами удалось победить более ста ханнов. Двое мертвых и один раненый — не большая плата за такую победу.
Через несколько минут колонна оказалась на территории, принадлежащей В ыо же иду. Но легионерам недолго предстояло радоваться своей удаче…
— Господи! — водитель "Песчанника" легионер Димарко выключил турбины. Транспорт перелетел через вершину холма, венчавшего северный выход перевала. Вьюжеид… конец длинного марша.
Вся долина была запружена транспортами и солдатами. Это был огромный лагерь, тянувшийся насколько хватало возможности оптических камер.
Армия ханнов, не успевшая двинуться на Фвинзей, находилась прямо перед ними, вальяжно расположившись на пути к свободе.
Легионеры попали в ловушку.

Глава 20

Если будет дан приказ умереть, то Легион умрет достойно.
Полковник Джозеф Конрад,
Французский Иностранный легион, 1837

— Ланселот, Ланселот, здесь Элис-Один. Слышите меня? — вызывая коменданта Исаева, Фрейзер изо всех сил старался побороть страх. — Ланселот, пожалуйста, ответьте. Прием.
Легионеры расположились на верхушке холма, заняв бункер и позиции, оставленные ханнами под натиском легионеров Трента. Прошло уже почти два часа. К счастью, реакция коммандос Драенской армии на развернувшиеся события походила на торопливость улитки. Войска, двигающиеся с юга, все еще не могли очухаться от разрушений и ужаса от выстрелов плазменной пушки; полки на севере, похоже, не обращали на легионеров никакого внимания, наверно, из-за того, что у них не было прямой связи с Жархи. Или же они были слишком напуганы молвой о непобедимости демонов, которую принесли беженцы, уцелевшие в битве на перевале.
Сколько времени осталось у легионеров, не знал никто.
— Ланселот, здесь Элис-Один. Пожалуйста, отвечайте. Прием, — Фрейзер выругался. Они должны предупредить гарнизон Фвинзея.
Пока Трент вместе с командирами взводов мудрил над строительством кое-каких укреплений, легионеры Руссо и Гарсия влезли на скалы, чтобы установить антенну прямой связи, которая должна была помочь наладить связь с Фвинзеем. Но пока их усилия не увенчались успехом.
— Элис, говорит Ланселот, — голос, раздавшийся из комлинка, был искажен тысячами помех, но Фрейзер все-таки сумел различить подозрительные нотки, прозвучавшие в холодном и беспристрастном тоне оператора. — Дайте шифр автоидентификации.
Лейтенант включил компьютер и облегченно вздохнул. Наконец-то! Он был уже на грани.
Компьютеры на обоих концах линии сравнивали контрольные наборы тонов. Каждый передатчик был снабжен подобным устройством, а также электронной схемой кодирования и декодирования. Через несколько секунд из динамика вновь послышался голос радиооператора.
— Элис, говорит Ланселот. Даю коменданта Исаева.
Прошло несколько минут, прежде чем в эфире раздался хрипловатый голос коменданта.
— Фрейзер? Боже праведный, дружище, а мыто уж думали, что вас нет в живых. Где вы, к черту, шляетесь?
Фрейзер тяжело сглотнул и попытался придать своему голосу невозмутимость.
— Сэр, полубатальон достиг границы перевала Жархи со стороны Вьюжеида. Мы предприняли атаку на огневую точку противника и теперь удерживаем дот, а также другие укрепления, расположенные на выходе с перевала. Нами замечены соединения Драенской армии, приблизительно две дивизии, расположенные к северу от перевала. Они стоят между горами и Фвинзеем.
— Мы знаем об этом, — ответил Исаев, — Ханнам удалось сговориться с Имперской Армией, которая помогла им завладеть перевалом. Вчера они отбросили Седьмую Имперскую Дивизию и разгромили батальон местных ополченцев.
— По нашему мнению, комендант, они готовят штурм Фвинзея, в рамках какой-то антиземной кампании, начавшейся с атаки в Обезьяновке.
Исаев засмеялся.
— Что ж, приятно, что младший офицер на лету схватывает вещи, которые с таким трудом приходится вдалбливать штабу Колониальной Армии. Резидент-генерал потратил два прошедших дня на то, чтобы организовать встречу и "обеспечить разрешение спора между суверенными нациями". Это продолжалось до тех пор, пока пара батарей не принялась методично обстреливать Дом губернатора. Лишь тогда в его толстолобую голову проникла мысль о том, что без нас не обойтись.
Фрейзер взглянул на Анжелу Гарсию, которая показывала ему "О'кей", стоя у входа в бункер.
— Комендант, мы крупно застряли. С каждой стороны перевала нас ждут ханны, а у меня осталось не больше ста боеспособных человек. Есть, ли у нас шанс на эвакуацию?
— Минуту, — только после затянувшейся паузы Исаев ответил. — Элис-Один, если вам удастся продержаться хотя бы сорок восемь часов, то мы сможем прислать вам кое-какую подмогу.
— Сорок восемь часов?! — Фрейзер больше не мог сдерживать выплеснувшиеся наружу эмоции. — Да вы понимаете, о чем просите?
— Я знаю, это будет нелегко, лейтенант, — невозмутимо ответил Исаев, не обратив внимания на отчаяние в голосе Фрейзера. — Но через два дня мы ожидаем морских пехотинцев, которые прибудут на линкоре "Сенека". Они находятся на пути к систерму. Если вам удастся удержать перевал, то они приземлятся рядом и эвакуируют вас.
— Сэр…
— Пока перевал находится под контролем вашего подразделения, части Драенской армии, развернутые по эту сторону гор, будут отрезаны от подкрепления. Ханны почувствуют недостаток обеспечения, им будет трудно держать связь со штабом, если только они не начнут посылать приказы самолетами. Чем дольше вы сможете продержаться на перевале, тем больше мы имеем шансов удержать эту армию от атаки на Фвинзей. Если морским пехотинцам удастся высадиться на перевале, повезет нам обоим. Я не могу послать к перевалу невооруженные лайтеры, а это все, что мы имеем на сегодняшний день.
Несколько секунд Фрейзер молчал, не зная что ответить. Удастся ли им продержаться целых два дня? Или морские пехотинцы найдут только мертвых легионеров, раздавленных превосходящими в сотни раз силами противника?
Однако Фвинзею угрожала смертельная опасность, независимо от того, удержат они перевал или нет.
"Легион сам о себе заботится." Перевал Жархи… Препятствие, лишавшее ханнов возможности перебросить через горы остальные свои части.
— Ланселот, приказ понял. Сорок восемь часов до эвакуации.
Исаев тяжело вздохнул, достаточно громко, чтобы вздох достиг противоположного конца линии связи.
— Мы поможем вам, Колин. Если из кого-нибудь и вытягивали когда-либо кишки, то это как раз твои ребята. Вы совершили длительный переход… и единственное, что вам остается — это снова стрелять. Вот ведь как.
— Только не опоздайте, комендант, — тихо сказал Фрейзер. — Только не опоздайте.

Магазин МЕКа вновь опустел, и Спиро Карацолис сочно выругался. Нырнув в укрытие за разбитым "Песчанником", он щелкнул клавишей и выбросил пустой барабан, заменив его полным. У него осталось только два запасных магазина, если только кто-нибудь не притащит ящик боеприпасов.
Это было жестокое испытание на выдержку и храбрость. Прошедшие сорок часов оказались самыми трудными за все время похода. Легионеры удерживали ключевые позиции на перевале, до предела и даже больше напрягая силы. Время шло, оставалось только восемь часов до прибытия обещанного подкрепления.
Карацолис взглянул на капрала Башара. Левая рука турка была перевязана грязной тряпкой, на которой выступили свежие пятна крови.
Башара ранило шрапнелью из разрывной гранаты, но это не мешало турку сражаться. Шесть атак ханнов… одна за одной… неудивительно, что многие легионеры получили легкие ранения, хотя Карацолис умудрялся оставаться невредимым. Командир поредевшего Четвертого Взвода сержант Бэйкер руководил обороной северных рубежей. Он лишился возможности передвигаться, раненый в обе ноги, но не согласился покинуть поле боя. Легионер Деландри возила сержанта вдоль линии обороны на инвалидной коляске, в то время как на его ногах находились обширные регенерадионные гипсовые повязки. Невзирая на опасность навсегда лишиться ног, Бэйкер находился на своем боевом посту.
Отбито еще две атаки… К счастью, войска, у которых легионеры оказались в тылу, до сих пор пребывали в растерянности и не сумели организовать эффективные атаки. В противном случае легионерам не удалось бы так долго продержаться. Возможно, у ханнов кончались припасы, да и талантливые командиры. По сведениям, полученным из штаба батальона в Фвинзее, большинство опытных офицеров Асиай заменил на новых — своих политически надежных сторонников всего за несколько дней до начала военных действий против землян.
Обезьяны сражались неплохо, но их боевой дух в значительной мере был подорван. Если бы у легионеров хватило сил перейти в контрнаступление, ханны обратились бы в бегство, невзирая на громадный перевес в численности.
Карацолис слышал, что на южной стороне перевала дела обстояли гораздо хуже. В пяти километрах от дота Второй Взвод из последних сил отражал атаки войск, вышедших из Жархи. Пока наступление было остановлено, так как Игначук здорово поработал дорогой своему сердцу плазменной пушкой. Кроме того, технике ханнов потребовалась уйма времени, чтобы расчистить завалы на дороге. Вооруженное примитивными ружьями южное войско, даже под руководством опытных офицеров, которых так не хватало с другой стороны перевала, было бессильно…
Пока Легиону везло. Они продержатся еще несколько часов, затем придет подкрепление… это должно случиться очень скоро. Чертовски скоро.
Число пострадавших росло. Всего час назад погибли двое парней из Четвертого Взвода, расстрелянных на дороге вражеским самолетом; субалтерн Фэрфакс убит во время последней атаки туземцев на южной окраине перевала.
— Эй, Спиро, — закричал Башар, дав залп из ФЕКа в сторону группы туземных солдат, скопившихся в ста метрах от линии обороны у обочины дороги. — Как ты думаешь, эти ханны лучше тех клопов, с которыми мы сражались на Локи?
Карацолис крепко стиснул МЕК и выплеснул волну игл на наступающих аборигенов, не позволив им пробраться по краю дороги мимо горящего грузовика.
— Черт, нет! У тех гадов, по крайней мере, было приличное оружие. А не это барахло, с которым обезьяны идут в бой.
Башар на мгновение прекратил огонь, выискивая новые цели.
— Эх, но маленькие парни более настойчивые, этого у них не отнять. На Локи можно было один или максимум два раза легко обдурить плохих парней. А эти же ребята, как мне кажется, не желают ничему учиться! — как будто желая подчеркнуть свои слова, турок вытащил из кармана туземную гранату и небрежно бросил ее на дорогу. В подземных складах легионеры нашли целую кучу военного снаряжения и оружия аборигенов, поэтому многие набили себе целые карманы гранат.
Хотя они были не столь эффективны, как гранаты ФЕКов, но вполне годились для того, чтобы вынудить нежданных визитеров удирать со всех ног.
Удалось также откопать несколько тяжелых орудий, даже изготовленные по последнему слову техники пусковые установки, подобные тем, из которых были уничтожены "Песчанники"-приманки, взорванные ханнами во время прорыва Артиллерийские батареи позволяли держать вдали от дороги танки и грузовики ханнов.
Карацолис прекратил огонь и осторожно выглянул из-за угла баррикады. Противник отступал.
Еще одна победа… на какое время?

Предыдущая страница 16 Следующая страница


17 Уильям Кейт, Эндрю Кейт

— Прекращена? Атака была прекращена? — Асиай Зизииг яростно ударил по разложенной на столе карте, словно желая смести с нее нежелательные отметки. Адъютант тщетно пытался подхватить рассыпавшиеся фломастеры и расправить сползшую: жа пол карту.
— Но, Асиай, — пытался возражать офицер. — У демонов более выгодные позиции. И их магическое оружие. Наши войска растеряны, у нас не хватает обеспечения и боеприпасов, и кроме того, они потеряли связь с командованием. Очень трудно…
— Демоны захватят нас! — вопил Зизииг. Его шейные гребни оттопырились и напряглись. — Демоны захватят и убьют всех кретинов, которые не хотят проявить ни капли инициативы!
— Очевидно, мой Компаньон, вы не приняли во внимание выгоду, которую может дать отступление и тщательная подготовка нового штурма, — заметил Шаватаар, устроившийся на другом конце стола перед картой. — Вместо того чтобы посылать солдат на верную гибель, лучше подготовить массированный и целенаправленный удар и нанести его одновременно с двух сторон. Тогда демонам не удастся удержаться на позициях, и вы завладеете перевалом.
Зизииг гневно взглянул на семти и тяжело задышал. Бездушный шепот был таким спокойным, таким расчетливым… кай ненавидел малейшее движение Древнего.
Но этот совет действительно был хорош. До сих пор атаки были беспорядочными и непродуманными, судя по всему, командиры рассчитывали, что горстка демонов не сможет долго сопротивляться многократно превосходящему по силам противнику. Тем не менее все атаки были успешно отражены.
Необходимо мощное финальное наступление.
Они сломят легионеров. И армия сможет во всеоружии двинуться на Фвинзей, чтобы устроить погребальный марш для иноземных захватчиков.
Злоба постепенно угасла, и Зизииг мысленно вернулся к началу своего плана.
— Да… да, это — выход, — наконец выдохнул Асиай. Казалось, его спокойствие заставило офицера нервничать больше, чем дикие вопли. — Поднимите эскадрилью в воздух, — приказал Зизииг. — И пошлите столько самолетов, сколько нужно для преодоления горного хребта.
Ракеты демонов, летящие из Фвинзея, здорово умели расправляться с Драенскими самолетами, из-за чего разделенной на две части армии было еще труднее поддерживать связь.
— Есть, Высокочтимый, — ответил штабной офицер.
— Передай… что атака начнется через два часа после рассвета. Говорящие С Туманом пусть идут первыми.
— Есть, Высокочтимый, — ответил кай.
Зизииг повернулся к другому офицеру.
— Ты прикажи полку Кровопийц, чтобы готовились к наступлению в это же самое время, — велел Асиай. Несколько минут кай молчал. — Нет, подожди… я пойду сам. Прикажи прислать мой автомобиль. Я лично прослежу за тем, чтобы Кровопийцы вовремя и точно справились с поставленной задачей.
— Асиай… разве это мудрое решение? — спросил кто-то из офицеров.
— Ты пытаешься спорить со мной? — прогромыхал в ответ Зизииг. — Эта атака слишком важна, чтобы доверить ее волокитам и болтунам! Я лично буду командовать наступлением! Приготовьте мне к утру планы завершающей атаки! Собрание закончено!
Офицеры засуетились, стараясь поскорее покинуть комнату. Зизииг повернулся к Шаватаару.
— Вы не желаете присоединиться ко мне, мой Компаньон?
Шаватаар скрестил руки.
— Я не думаю, что мое присутствие принесет вам значительную пользу, мой Компаньон. Я буду оставаться здесь, пока вы не прорвете линию обороны легионеров.
Зизииг улыбнулся.
— Хорошо, мой Компаньон, — насмешливо произнес кай. — Я открою путь, ведущий в Фвинзей! Любой ценой!

Келли Уннтерс чувствовала свою полную никчемность, сидя в углу бункера. Звуки далеких артиллерийских выстрелов становились все громче и звучали все чаще. Находящиеся в здании Фрейзер, Трент, Гарсия и Руссо суетились над мониторами, картами и передатчиками. Они следили за переговорами, маневрами, принимали рапорты и отдавали приказы, пытаясь как можно более эффективно использовать ограниченные ресурсы. На рассвете стало ясно, что ханны готовятся к решающей атаке. Вопрос был в том, начнется она до или после прибытия морских пехотинцев, спешащих, как все надеялись, на помощь защитникам перевала.
Келли пыталась предложить свои услуги доктору Рамиресу, но тот отказался, так как при помощи падре успевал справляться с ранеными, которых накануне перевели в тоннель под землей. Медицинский вездеход превратили в БМП… но в него попала одна из ракет ханнов, и теперь его дымящиеся обломки валялись у южной баррикады. Тяжелая артиллерия и бомбардировщики ханнов уничтожили все транспортные средства легионеров за исключением трех, и то державшихся на честном слове. Один "Саблезуб" был отдан защитникам южных рубежей, непрерывным огнем он сдерживал противника. Два других стояли около бункера. Интендантское отделение — единственный резерв Фрейзера — торопливо грузило в них боеприпасы и снаряжение, быстро таявшие на огневых позициях. Два раненых легионера на оборудовании, снятом с ремонтного вездехода, латали скафандры и чинили оружие, все это тут же шло снова в дело.
Келли не нашлось работы. Единственное, что ей оставалось — это сидеть сложа руки и дожидаться прибытия морской пехоты. Когда же придет конец этому кошмару! Маринеры! Она страстно желала, чтобы помощь пришла как можно скорее.
Морские пехотинцы, разумеется, далеко не такие смелые и крутые, как легионеры, но, по крайней мере, они возьмутся за дело со свежими силами. В том, что с Легионом никто не сравнится.
Келли Уинтерс была убеждена.
Даже маленький Маяги отправился на передовую, вооружившись туземным автоматом, который нашел на складе. Кай стал курьером и передавал приказы командира от одной позиции легионеров к другой, действуя на северной стороне перевала. Маленький абориген был превосходным бегуном. Солдаты, сражающиеся на передовой, так привыкли к новому посыльному, что, не стесняясь, отпускали в его адрес соленые шуточки.
Келли тоже хотела отправиться на передовую с оружием в руках, но знала, что скажет по этому поводу сержант Трент. Она не солдат, и ей не место на поле боя.

— Лейтенант? — Гарсия передала микрофон Фрейзеру. — Субалтерн Ватанака на линии.
Не отрывая взгляда от голографической карты, с которой на ком-блоке манипулировал Руссо, Фрейзер ответил:
— Включи в громкоговорители, Анжела.
Голос Ватанаки, обычно такой спокойный и уравновешенный невзирая на самые сложные обстоятельства, теперь был близок к панике.
— Штаб! Они уничтожили наш "Саблезуб"! Ханны продвигаются вдоль дороги, и нам теперь нечем их остановить!
Трент вмешался, прежде чем лейтенант успел собраться с мыслями.
— Ты уверен, что ТМП полностью выведен из строя? Может быть, он просто поврежден?
— Господи, серж, они влепили ракету прямо в башню! Он весь охвачен огнем! Магрэповые подушки вышли из строя еще раньше, дружище! Половина носовой части расплавлена в лужу!
— Madre de Dios, — пробормотала Гарсия.
Ни на Фрейзера, ни на Трента нельзя было смотреть без содрогания, Мэйсон и Игначук вряд ли уцелели при таком положении дел.
— Эй, штаб? Какого черта, где ваши приказания?
Трент и Фрейзер обменялись взглядами, и сержант выключил звуковой канал.
— Лейтенант, мы должны послать им подкрепление. Может быть, стоит отправить туда даже пару ракетных установок. Они заменят "Саблезуба"…
— Черт, мы и так держимся на пределе, пушкарь, — ответил Фрейзер и ткнул указательным пальцем в сторону солдат, укладывающих боеприпасы. — Ты думаешь, настала пора задействовать последние резервы?
— Нет… кто же доставит боеприпасы на линию фронта? Черт побери, если бы у нас было чуть больше людей. — Трент оглядел комнату. Его взгляд остановился на Келли: — Ты, лейтенант Уинтерс, — коротко сказал он, — ты ведь умеешь обращаться с передатчиком, не так ли?
Келли кивнула, проигнорировав грубые манеры сержанта.
— Руссо и Гарсия учились обращаться с ракетными установками, лейтенант… Кроме всего прочего они прекрасно знают любое противопехотное оружие. Я тоже отправлюсь туда, если ты не против.
— Ватанака выдержит, пушкарь, — резко сказал Фрейзер. — Ты мне нужен здесь. Гарсия и Руссо, возьмите несколько ракетных установок и отправляйтесь на баррикаду. Лэнс-отделение Бракстона снимается с погрузки… и берите всех, кто встретится вам на пути. Мисс Уинтерс… — лейтенант жестом предложил Келли заняться ком-оборудованием.
Девушка села перед пультами. Сержант Трент снова связался с Ватанакой.
— Ватанака, держись, — сказал Фрейзер. — Я послал к вам на подмогу пару ракетных установок. Держи этих ублюдков максимально долго, из последних сил, только в самом крайнем случае оставляй позиции.
Казалось, субалтерн немного успокоился.
— Есть, командир. Мы сделаем, что в наших силах.
Келли надела наушники, вслушиваясь в радиопереговоры, а Фрейзер и Трент снова повернулись к голографической карте.
— Насколько я понимаю, лейтенант, скоро должен прилететь транспорт с морской пехотой. Нам нужно обдумать заключительную часть плана, — сержант ткнул пальцем в карту. — Эти пещеры воистину ниспосланы нам богом, если бы мы только могли их получше закамуфлировать…
Голос, раздавшийся в наушниках, заставил Келли вздрогнуть.
— Я вижу их! Наши!!! — кричал кто-то.
— Флот! Флот Содружества! — далее шла непереводимая игра слов с использованием неизвестного диалекта.
— Черт побери, а я уже начинал думать, что нам никогда не удастся еще раз увидеть эти огромные летающие галоши!
— Лейтенант! — позвала Келли. — Я получила видеоизображение транспорта.
— Минуточку, — всполошился Трент. — А они послали запрос? Запросили информацию о точке приземления?
Келли склонила голову, прислушиваясь, она сканировала радиоканалы в поисках нужной частоты.
— Ничего, сержант. Ничего нет…
— Какого черта они делают? — услышала она голос по радио.
В дверях появился легионер Донован, помогающий ответственному офицеру Вандерграффу.
Келли задохнулась от ужаса, увидев специалиста-ученого. Ванлерграфф был без шлема, лицо его, залитое кровью, напоминало ужасную маску. Донован остановился, задрав голову в небо.
— Эй, лейтенант, транспорт Флота даже не тормозит! Он уматывает отсюда ко всем чертям!
Фрейзер и Трент ринулись наружу. Келли наблюдала за ними сквозь дверной проем. Она слышала, как выругался Трент.
— Будь прокляты эти флотские ублюдки. Они слишком забрали на юг.
— Лейтенант Уинтерс. — приказал Фрейзер, развернувшись на сто восемьдесят градусов и взглянув на Келли. — Свяжитесь с транспортами морской пехоты. Немедленно!
Келли переключилась на стандартный канал "земля-корабль".
— Корабль, здесь Элис-Один. Корабль, вы меня слышите? Прием.
— Элис-Один. Здесь "Туен Кванг". Мы вас слышим, слышимость пять из пяти.
В одно мгновение Фрейзер оказался рядом с ней, лицо его горело от злобы.
— "Туен Кванг", говорит Фрейзер, командующий Элис-Один. Какого дьявола вы там делаете? Мне сказали, что вы приземлитесь и заберете моих людей.
Послышался треск радиопомех. Затем зазвучал новый голос.
— Фрейзер, говорит полковник Рэйнольд Смит-Хендерсон, командующий Временным Наступательным Полком Маринеров. Вам было приказано держаться максимально долго. Подкрепление прибудет тогда и только тогда, когда командование посчитает это необходимым.
— Мы подчиняемся, полковник. — злобно прокипчал в ответ Фрейзер. — Но одним подчинением приказу мои люди не смогут дольше удерживать занимаемые позиции. Комендант Исаев обещал…
— Комендант Исаев не командует операцией. Фрейзер, — перебил полковник, — Командую я. Под руководством резидент-генерала. Мы собираемся высадиться в Жархи, в самом центре, обеспечивающем поддержку и управление наступательными силами Драенской армии. Мы должны покончить с угрозой, нависшей над Фвинзеем, раз и навсегда. И ваше подразделение играет ключевую роль в этой операции. Как только мы высадимся, организуем оборону посадочной зоны и обратим противника в бегство, тогда сможем прислать за вами один из челноков. До тех пор выполняйте приказ. Смит-Хендерсон, конец связи!
Тишина, повисшая в бункере, нарушалась только грохотом выстрелов танков ханнов. Враг подбирался все ближе и ближе.

Стоящий на мостике лайтера "Туен Кванг" лейтенант Чарльз Уингэйт взглянул в суровое лицо полковника Смита-Хендерсона, Офицер морской пехоты изучал карту местности. Казалось, что радиопереговоры с попавшим в безвыходное положение полубатальоном Элис-Один совершенно не затронули его души.
Командующий лайтером Уингэйт был посвящен в детали плана атаки на Жархи и знал, где будет произведена посадка корабля. Это был неплохой замысел. В то время как основное внимание противника будет сосредоточено на кучке легионеров, высадка морской пехоты пройдет практически без сопротивления, что даст возможность внезапно атаковать противника в его самое уязвимое место.
Уингэйт удивлялся мужеству легионеров, изъявивших желание оборонять перевал в таких сложнейших условиях. Внезапно он понял правду.
— Полковник? — напряженно спросил Уингэйт. — Возможно, нам действительно стоит что-нибудь предпринять, помочь этим людям внизу?
— Каким людям, Уингэйт? — казалось, СмитХендерсон обескуражен. — Ты имеешь в виду этих легионеров?
— Да, сэр. Похоже, они давно ждут, когда мы прилетим за ними.
— Мы не принимаем непродуманных решений, — сухо ответил полковник. — Настоящая операция позволит нам уничтожить более половины Драенской армии, расположенной прямо внизу. И это куда лучше, чем дурацкая освободительная экспедиция Исаева!
— Я знаю, сэр, но не хотим ли мы от них слишком многого?
— Они все равно уже мертвецы, Уингэйт. Ты же сам видел отчеты подразделений разведки — ханны прут на них всей своей мощью. Я не хочу упускать шанс расправиться со всей армией обезьян одним махом. Пока ханны занимаются тем, что добивают легионеров, мы выиграем кампанию.
Полковник отвернулся, обратил взор к медленно двигающейся карте.
— В любом случае, — добавил он, не глядя на лейтенанта. — Это — не потеря настоящих солдат. Они — всего лишь легионеры.

Глава 21

Это не люди, это дьяволы!
Полковник мексиканской армии Франциско де Пабло-Милан, в разговоре о защите Камеруна Французским Иностранным Легионом, 30 апреля 1863.

Келли, не веря своим глазам, уставилась на ком-передатчик. Неужели командование Флота могло вот так просто бросить их на произвол судьбы?
Рядом стоял Фрейзер с крепко сжатыми кулаками, лицо его побелело от злобы.
— Он солгал мне, — тихо сказал он самому себе. — Исаев солгал мне!
— Или кто-то солгал ему, — возразил Трент. Казалось, что сержант перенес это известие легче. — Давай взглянем правде в лицо, лейтенант. Они никогда не жалели легионеров. Собрать всех кого ни попадя, всю тухлятину в одно подразделение, а затем поручить им такую работу, за которую никто больше не возьмется. Так всегда, из века в век поступают с Легионом!
Фрейзер тупо уставился на голографическую карту. В углу простонал Вандерграфф, когда легионер Донован опустил раненого на землю и заспешил в тоннель, который доктор Рамирес преобразовал в госпиталь.
— Черт побрал… Донован, — внезапно остановил легионера Фрейзер. — Вандерграфф… как он?
— При взрыве его осыпало целой тучей скалистых обломков, — ответил Донован. — Я ввел ему дозу обезболивающего.
— Вандерграфф… ты что-нибудь успел обнаружить, прежде чем тебя ранили? — спросил Фрейзер. Ученый в сопровождении лэнс-отделения ходил в разведку. С вершины скалы, нависающей над южной частью перевала он пытался оценить развитие событий. Келли взглянула на Трента.
Она давно предлагала взорвать скалу, но никто не принимал ее советов всерьез до тех пор, пока Фрейзер не произвел расчеты.
— Я… я не уверен, — слабо отозвался Вандерграфф. — Похоже… возможно, но у меня было недостаточно времени… я не очень хороший геолог. Или подрывник.
— Ладно, Вандерграфф, — остановил его Фрейзер. — Ты сделал все, что мог. Донован, отнеси его к доктору.
Трент наблюдал за группой, продолжавшей загружать БМП.
— Я пошлю Ростова, лейтенант, пусть все проверит, — предложил сержант. — Мы должны были сделать это раньше, — голос его был полон злобы. — Каннингем — наш единственный подрывник, а он отправился с лэнс-отделением Бракстона. Нет времени, чтобы отозвать его. Черт побери!
Фрейзер потер переносицу.
— Возьми всех, кого можно снять с погрузки боеприпасов на БМП, пушкарь, — наконец произнес он. — Взорвите эту скалу, потому что она — единственный оставшийся у нас шанс.
— Можно, и я пойду? — вмешалась Келли. — Раз уж нет Каннингема…
Трент отрицательно покачал головой.
— Вам лучше бы оставаться здесь. Вы принесете больше пользы, лейтенант Уинтерс, если будете управлять ком-блоком.
— Черт вас побери, сержант, — взорвалась взбешенная его покровительственным тоном Келли. — Я все-таки — инженер, а не связист. Я разбираюсь во взрывчатке… и знаю критические точки. Технологию закладки зарядов. Для этого меня и готовили. Во имя Господа, дайте мне эту работу!
Трент сделал шаг назад, осмотрев девушку долгим изучающим взглядом.
— Извините, лейтенант, — сказал он более спокойно и доброжелательно. — Я не хотел вас обидеть.
— Возьми ее, пушкарь, — поддержал Келли Фрейзер. Он помолчал. — Наверно, мне тоже следует пойти…
— Нет, сэр, — невозмутимо возразил Трент. — Командир не должен подвергать себя дурацкому риску. Твое место здесь. Ты должен сидеть и отдавать приказы, а не болтаться на передовой, когда земля горит под ногами, как в аду.
Фрейзер взглянул на сержанта.
— Я не знаю, каковы были бы мои решения, не будь у меня такого советчика как ты, пушкарь, — тихо сказал он.
— Глупости, лейтенант… ты же знаешь, как мы все тебя уважаем, — Трент улыбнулся. — У тебя есть все, что нужно… но внутри. И тебе нужно только научиться пользоваться этим, — он повернулся к Келли. — Пойдемте, мисс Уинтерс. Нам нужно устроить праздничный фейерверк.
Келли пошла за сержантом к выходу из бункера. Трент громко звал Штраусса и Паскаль.
Ее удивляло, как люди выдерживают общество такого бесцеремонного человека.

***

Слик смотрел на сержанта Трента, в сопровождении лейтенанта Флота пересекавшего маленький дворик. Они направлялись ко входу в главный тоннель.
— Похоже, у нас будут неприятности, — спокойно заметил стоящий рядом со Сликом Ростов. — Каждый раз, когда сержант собирает лэнс-отделение…
Слик спрятал улыбку. Когда Трент страстно хотел, чтобы какад-нибудь работа непременно была выполнена, он всегда поручал ее их лэнсотделению и лично командовал людьми.
Слик все еще носил на ноге регенерационный гипс, но почти перестал чувствовать боль. Его включили в группу, работающую на загрузке БМП, однако утром его подразделению было поручено новое задание. И никто не сказал ни слова. Слику было приятно чувствовать, что приносит пользу, постепенно он становился полноправным членом команды.
— Ну, вы, лентяи и лоботрясы, — во весь голос рявкнул Трент. — Пора вам снова идти в бой. Паскаль и Штраусе, я хочу, чтобы ваши лэнс-отделения отправились со мной. Лейтенант Уинтерс убеждена, что мы сумеем взорвать этот чертов скалистый навес, заблокировать дорогу и тем самым временно приостановить наступление ханнов, Слик нервно облизал губы, чувствуя беспокойство. Ответственный офицер Вандерграфф и артиллерийское отделение Дмовского должны были отправиться на разведку на рассвете. Позже он видел Вандерграффа и суетящегося рядом с ним медика. Судя по всему, задание у них — не из легких.
— Хочешь, я возьму мешок со своими игрушками, серж? — оживленно спросил Ростов.
— Нет, Ростов, — саркастично ответил Трент. — Думаю, скала развалится на части от одного вида твоей противной морды!
Раздался громкий смех. Трент поднял руку, требуя внимания, и продолжил:
— Пусть каждый положит в вещевой мешок РХ-90 в качестве дополнительного снаряжения. На этот раз вам не надо брать альпинистское снаряжение. Вандерграфф обнаружил тоннель, который выходит почти у нужной точки. Капрал Джонсон, твое отделение остается на базе. Закончи погрузку и отправь БМП на передовую максимально быстро. Затем возвращайся сюда. Твое отделение останется в резерве до тех пор, пока лейтенант не прикажет тебе что-нибудь иное. Понял?
— Есть, серж, — ответил Джонсон.
— Да, еще вот что. На этот раз не забудьте замаскировать "Песчанник" хамелеоновой тканью. Так обезьянам будет труднее вас обнаружить, — Трентч замолк. — Все поняли? За дело!
— Ти останешься здэсь, щищка, — подколол Штраусе. — Лучше таскай яшики. Легкая жизнь для тэбя закончится со следующей опэралшей, хорошо, да?
Слик повернулся к навязчивому капралу.
— Опять ты за свое, Штраусе, — спокойно парировал он. — Я пойду с отделением. Моя нога почти не болит. Я готов сражаться.
Капрал хотел было что-то сказать, но так и не раскрыл рта. Несколько секунд он ошарашенно смотрел на Слика, затем коротко кивнул.
— Хорошо. Собэрай свои манатки.
Тут уж Слик уставился на капрала, не веря своим глазам и ушам. Ему даже показалось, что в голосе командира прозвучали слабые нотки гордости.

Предыдущая страница 17 Следующая страница


Шагай или умри 18

Ростов хлопнул его по спине.
— Давай, Грант. Нам еще нужно все уложить.
Слик двинулся за Ростовым, удивлению его не было границ. Впервые в подразделении кто-то назвал его по имени.

Фрейзер вернулся в блокгауз, все внимание он сосредоточил на голографической карте. Лейтенант остался один на один со своими опасениями.
Подразделение Трента направилось к скале полчаса назад, два БМП, доверху загруженные боеприпасами, вот уже несколько минут как неслись к передовой. Теперь он ожидал сигнала, который должен прозвучать из комлинка в любую минуту. Фрейзеру казалось, будто его нарочно изолировали от всех, как от противника, так и от собственных подчиненных.
"Что с нами будет, если подкрепление так и не придет? — с горечью размышлял он. — Будь проклят этот Флот… чертов Исаев. Как они могли бросить людей на смерть?" Спасти легионеров могло чудо. Даже если Тренту удастся взорвать эту скалу, то завал остановит ханнов лишь на какое-то время — рано или поздно противник все равно прорвется.
Легионеры погибнут… и что дальше? Сумеют ли они продержаться, пока маринеры захватят Жархи? Лейтенант бывал в городе, видел, как устроена его оборона. Морским пехотинцам понадобится куда больше, чем несколько часов, прежде чем они будут праздновать победу.
У полубатальона Элис этого времени не было.
— Штаб… Штаб, говорит Лидер-Четыре, — из комлинка раздался голос, который показался Фрейзеру сдавленным. Серьезно раненый сержант Бэйкер отказался покинуть пост командира четвертого взвода, объяснив свое решение так: "Я обязан сделать это ради сержанта Хигрига".
— Здесь Фрейзер, — ответил лейтенант, переключившись на нужную частоту. — Слушаю вас.
— Штаб… В нашем направлении движется новая волна наступающих. Легкая пехота. Маленький ханни утверждает, что это полк Говорящих С Туманом, какого черта бы это ни значило.
Лейтенант мгновенно вспомнил разговор, который состоялся во время броска мимо Жархи. Говорящие С Туманом… элитные коммандос. Их не удастся отбросить так же легко, как обычные войска.
Из долгих разговоров с Маяги Фрейзер понял, что ханны-коммандос использовали такую же тактику, которую применил Трент при захвате перевала. Как только обезьяны прекратят штурмовать баррикады и полезут по скалам, с легионерами будет покончено. Однозначно покончено.
— Есть предположения относительно их скорости, сержант Бэйкер? — спросил лейтенант, удивившись, каким спокойным остался его голос.
— Они продвигаются очень медленно и осторожно, сэр. Наверно, пройдет еще около часа, прежде чем они обрушатся на нас. Если только за это время не устанут от нашего огня и не повернут назад.
— И не рассчитывай, сержант, — возразил лейтенант. — Подумаю, что предпринять. Продолжай держать связь. Фрейзер, конец передачи.
"Подумаю, что предпринять". В этой фразе не было совершенно никакого смысла. Он ничего не мог поделать. Ханны в конце концов решительно настроились прорвать их оборону. Можно ожидать, что в ближайший час или два обе группировки войск противника объединятся.
Они больше не ждут…
Лейтенант вспомнил слова Трента, которые сержант произнес в ту ночь, когда они захватили огневую точку на перевале. "Сейчас нужно, чтобы противник получил то, что ожидает… только все будет не совсем так, как они надеются." Удастся ли застать их врасплох?
У роты осталось всего несколько транспортов.
Но Трент все время твердил про какой-то "последний" план. Что-то насчет тоннелей. Конечно, можно скрыться в тоннелях, но это лишь отсрочит неизбежное. Как только легионеры оставят позицию, они не смогут надеяться на помощь маринеров… или еще хуже — начнется атака на Фвинзей.
Что сделал бы Трент? Если бы сержант был рядом, то помог бы выработать план…
Но на Трента навалилась куча других проблем.
На этот раз решение придется принимать именно Фрейзеру. Именно лейтенант должен придумать способ, как заманить противника в ловушку… уберечь легионеров от пуль до тех пор, пока Говорящие С Туманом не выйдут на линию интенсивного огня. Если коммандос не встретят на своем пути существенного сопротивления, то им, наверно, не захочется карабкаться по скалам.
Тоннели пригодились бы только в том случае, если бы вход в них можно было заблокировать или закамуфлировать.
Снаружи завыли турбины БМП. Из транспорта выбрался капрал Джонсон и направился ко входу в дот. Униформа, покрытая серо-коричневой пылью, придавала капралу сходство с огромным валуном.
Фрейзер неторопливо поднялся из-за стола, идея наконец-то окончательно сформировалась в его голове. Что ж, по крайней мере, они задержат ханнов… пусть даже на совсем короткое время.

— Асиай! Мы заметили еще один отряд демонов на хребте. Там, наверху!
Зизииг посмотрел в сторону, куда показывал солдат. Действительно, на верхушке скалы появились несколько легионеров. Что они там делали, было совершенно непонятно.
— Если у них есть магическое оружие, то они могут вести огонь и с большого расстояния, — пришел к заключению командир полка Кровопийц. — Возможно, нам лучше отступить…
— Не смей говорить об отступлении! — рыкнул Зизииг. — Атаковать, и только атаковать! До тех пор, пока мы не уничтожим всех! Прикажи полку начать новое наступление. До тех пор пока вы будете продвигаться под скалистым навесом, ни один легионер не сможет причинить вам вреда! В атаку!
Офицер кивнул адъютанту.
— А с этими что делать, Высокочтимый? — осторожно поинтересовался кай. — С теми, что на гребне хребта?
— Пусть ими займется артиллерия, — ответил Зизииг, самообладание постепенно возвращалось к нему. — Сотрите скалу в порошок, но уничтожьте демонов.
— Есть, Высокочтимый.
Оборона противника в настоящее время держится на тонкой ниточке… Их единственный танк наконец-то замолк. Демоны, несомненно, отступят, и вскоре весь перевал окажется в руках Драенской армии.
Очень скоро…
Пронзительно заревела сирена воздушной тревоги. Шаватаар быстро пересек помещение штаба и подошел к окну. Семти достал портативный бинокль ночного видения и невозмутимо оглядел долину. Через пару секунд изображение наладилось, горный хребет предстал перед ним, как на ладони. Земной транспорт, лайтер… второй… третий… Прибыло подкрепление Содружества. Шанс на победу, конечно, еще оставался, но с каждой секундой он становился все меньше и меньше. Шаватаар спрятал бинокль в карман своей черной мантии и несколько долгих минут стоял абсолютно неподвижно. Затем медленно повернулся и пересек комнату — решение было принято.
Пришла пора бросить драенцев на произвол судьбы. Единственное, в чем следовало убедиться, это то, что они не отменят последнюю атаку, под прикрытием которой он покинет эту погрязшую в трясине войны планету.
— Офицер, — прошептал он, открыв дверь. При виде Древнего штабной офицер Драенской Армии поклонился в знак уважения. — Офицер, приближаются три воздушных корабля демонов. У меня есть батарея переносных ракетных установок, и ты можешь попытаться уничтожить транспорты демонов. Но это нужно сделать немедленно.
Офицер отдал честь и направился к местному радиопереговорному устройству.
Шаватаар почувствовал холодок удовлетворения, пробежавший по спине. На этот раз торопливость ханнов сыграет ему на руку…

Лейтенант Уингэйт, капитан корабля маринеров, просмотрел информацию, переданную камерами внешнего наблюдения, и коротко кивнул исполнительному офицеру Грину.
— Код "Посадочная Станция Номер Один", — коротко приказал он.
— Есть "Посадочная Станция", — ответил Грин.
Транспорт покачнулся и стал медленно снижаться на залитую водой зайглиновую плантацию.
Уингэйт взглянул на полковника Смита-Хендерсона. Маринерам явно не понравится месить болотную грязь. "Слава Богу, что я служу во Флоте, а не среди этих месителей грязи", — подумал он.
Они шли на довольно отчаянный шаг — посадить три легких транспорта в опасной близости от вражеского гарнизона, охраняющего город.
Впрочем, основная часть Драенской армии сконцентрирована на перевале. На этот раз ханнам не удастся повторить то, что они сделали с "Ганимедом".
Корабль замер, рев последнего двигателя растворился в тишине.
— На земле и в безопасности, — отрапортовал Грин. — Десантные люки открываются…
— Цели! Цели! — закричал кто-то на мостике. — Множество ракет. Они летят на нас!
— Обеспечить контрмеры! — приказал Уингэйт.
— Что-то не так… — Грин оторвал взгляд от дисплея. — Что-то здесь не так, шкипер! У меня на мониторе двенадцать ракет. Они ушли от нашей сети!
Боеголовки ракет Семти пробили борт транспорта, рассыпавшись в десантном отсеке облаками смертоносной шрапнели. Стометровое помещение машинного зала было покрыто погибшими маринерами. Смерть нашла и Уингэйта, и полковника Смита-Хендерсона.
В черное ночное небо устремился столб огня и дыма из огромной дыры в борту поверженного корабля. Издалека за происходящим внимательно следила облаченная в черные одежды фигура. Шаватаар довольно, почти по-человечески, кивнул.

***

— Атака! Еще одна атака! Они идут!
Келли даже не взглянула на капрала Паскаль.
До конца осталось немного. Совсем чуть-чуть…
Потребовалось около часа, чтобы выйти на огневую позицию и установить заряды взрывчатки. Тоннель, обнаруженный Вандерграффом, был частью фортификационных сообщений, в избытке прорытых под перевалом. Подземные ходы начинались под пологим склоном южного периметра и выходили на вершинах скал. Там, где подъем был слишком крут, были высечены ступеньки, что существенно облегчило легионерам транспортировку ятциков со взрывчаткой. Наверху их ожидали капрал Дмовский с тремя легионерами артиллерийского взвода. Два онагровых ружья очень пригодились саперам, когда понадобилось пробить отверстия в скалах для установки взрывных устройств.
Первый взрыв раздался всего в пятидесяти метрах, заставив Келли поторопиться. Ей нужно было запрограммировать еще два детпака*.
— Давай, лейтенант! — кричал Трент. — Во имя Господа, в укрытие!
— Еще два заряда! — отозвалась Келли.
Она ринулась к последней лунке, в которой была установлена шашка со взрывчаткой, и стала перед ней на колени. Осторожно проверила детпак и принялась вводить программу детонации.
Какое-то движение справа заставило девушку оторваться от работы. Оказалось, Ростов принес ей последнюю партию РХ-90. Легионер широко улыбнулся, подняв кверху большой палец.
Над головами просвистело еще несколько снарядов, разорвавшихся где-то у них за спиной. От душераздирающего свиста Келли захотелось пуститься наутек. Но она упорно не позволяла себе отвлекаться от работы. Пара команд, и лампочка готовности призывно засияла.
Еще один взрыв, на этот раз совсем близко.
Колючий дождь мелких осколков и пыли посыпался на нее сверху. Келли вспомнила Вандерграффа. Она подхватила рюкзак с инструментами и со всех ног рванула к тоннелю, стараясь пригибаться как можно ниже.
Внезапно девушка почувствовала, словно в спину ее ударил кулак великана. Грохот разрыва оглушил ее. Келли упала на землю, накрыв голову руками. В ушах звенело, ей пришлось собрать все свои силы, чтобы сесть и постараться прийти в себя.
Трент кричал что-то, но она ничего пе сумела расслышать. Келли потрясла головой, пытаясь избавиться от застлавшего глаза тумана. Затем, превозмогая боль, замигала.
Сержант бежал к ней. как в фильме замедленной съемки.
Метрах в десяти от Трента взорвался еще один снаряд. Он полетел вперед, подхваченный взрывной волной, и сильно ударился о землю. Время шло, но сержант лежал неподвижно.
Рядом с девушкой возник Ростов. Легионер наклонился и подхватил ее на руки.
— Ты можешь двигаться, лейтенант? — голос Ростова доносился издалека, сквозь смог боли, которая раскалывала голову. Келли кивнула. — Тогда вперед!
Ростов хотел нести ее, но девушка яростно отвергла его помощь.
— Помоги сержанту, — крикнула она. — Я и сама управлюсь!
Ростов кивнул и побежал к распростертому на земле Тренту. Келли каким-то чудом успела добраться до входа в тоннель, где укрылись остальные легионеры.
Ростову пришлось нести сержанта. Внутри пещеры он опустил его на землю. Все собрались вокруг него, на суровых лицах застыло беспокойство.
Келли почувствовала себя лучше, она опустилась на колени рядом с Трентом и проверила его пульс. Сердце билось нечасто, но сильно. Глаза сержанта медленно открылись, и он попытался сфокусировать взгляд на девушке.
— Хорошо… что тебе удалось это… — едва слышно прошептал он. — Теперь… все зависит от тебя, лейтенант…
Сержант снова потерял сознание.
Ханны продолжали обстреливать из гаубиц, но легионеры не замечали этого. Келли крепко сжала руку сержанта, внимательно вглядываясь в его лицо.
Трент был прав. Теперь все зависит только от нее.

— Демоны отступают! Демоны отступают!
По рядам Кровопийц пробежала радостная молва. Зизииг взобрался на крышу грузовика и ткнул жезлом в сторону перевала.
— Наверх! — кричал кай. — Вперед, к победе! Вперед!
Клич Асиая подхватили десятки голосов, охваченные жаждой боя побежали по дороге. Завыли двигатели, и бронемашины двинулись вслед за солдатами.
Эта атака будет неотразимой. Наконец-то удача!!! Пусть гибнут сотни, победа важнее. Демоны сражаются, как загнанные в угол звери, но Драенская армия сломит их оборону. Асиай Зизииг уничтожит иноземных захватчиков.
— Высокочтимый! Высокочтимый! Срочное сообщение из Жархи!
— Забудь про Жархи, — крикнул кай адъютанту, махавшему ему с командного пункта.
— Но, Высокочтимый! Они…
— Забудь! Заткнись! Через несколько минут мы истребим демонов!

Глава 22

На той же самой баррикаде я повстречался со смертью.
Легионер Алан Зигер, Французский Иностранный Легион, 1916.

Келли Уинтерс поднялась с колен. Она повернулась к огромному гвиррианцу, стоящему около выхода из тоннеля.
— Ты понесешь сержанта. Вы должны уйти отсюда, чтобы я могла установить детонаторы, — девушка подняла ружье и повесила его на плечо.
— Ханны прорвались внизу! — с другого конца тоннеля закричала капрал Паскаль. — Ватанака отступает!
— Мы окажемся в ловушке, если останемся здесь! — заметил один из людей Дмовского.
— Тогда отправляйся в бункер, и твоим беспокойствам настанет конец, — приказала Келли. — Ростов, ты установил реле?
— Так точно, мэм, — ответил эксперт-подрывник.
Радио-реле, установленное у выхода в тоннель, должно было дать сигнал детонаторам на минах.
Келли очень хотела верить, что легионер ничего не перепутал.
Уверенный вид Ростова избавил ее от последних сомнений. Иногда он вел себя как гороховый шут и часто шокировал девушку извращенным чувством юмора, но это ни на секунду не затмевало в нем черты профессионала, прекрасно разбирающегося в своем деле.
Легионеры не забывали действительно важные вещи, от которых зависела собственная жизнь и жизнь товарищей. Даже этот юноша, неуклюжий из-за регенерационного гипса на ноге, как казалось, готов ко всему.
— Вперед, выматывайтесь! — приказала Келли.
Спуск показался легионерам более долгим, чем подъем. Наконец они достигли выхода из тоннеля.
Девушка подняла руку, приказав подрывникам подготовиться. Лэнс-отделение Паскаль скрылось в тени. Стрекот автоматов ханнов приближался.
Если обезьянам придет в голову бросить в тоннель гранату…
Келли взяла в руку пульт дистанционного управления взрывателями и нажала на клавишу "детонация".
— Ну, начнем с Богом, — громко сказала она.
Ростов уверенно кивнул ей в ответ.
Гром потряс землю, прокатившись звенящей волной вниз с вершины скалы.

Тормоза заскрипели, и грузовик остановился на скалистом выступе перед поворотом на перевал. Зизииг неподвижно сидел на кабине. Солдаты должны видеть своего Асиая. Кай наслаждался триумфом.
Демоны не будут больше стоять на пути Очищения. Даже Шаватаар не сможет оспаривать его заслуги в победе.
Где-то наверху рассыпалось ожерелье бриллиантовых вспышек, через несколько секунд раздался грохот, эхо от которого, казалось, не стихнет никогда. Солдаты поднимали глаза к небу, и страх мгновенно парализовывал их суставы, касаясь холодными щупальцами каждого уголка души каев.
Зизииг последовал общему примеру и посмотрел вверх. Шейные гребни кая мгновенно встопорщились от ужаса.
Нет… это невозможно. И это накануне блестящей победы!
Вместо того, чтобы растаять, грохот нарастал.
Тонны скалистой породы и тучи земли рухнули на дорогу с вершины расколотой горы.
Зизииг даже не успел осознать, что Смерть пришла за ним.

Земля покачнулась под ногами, и Слик застыл от ужаса. Казалось, своды тоннеля через секунду сомкнутся над ним. Он упал на колени — грязь приняла его в свои липкие объятия. Долгое время единственными звуками, проникавшими в его сознание, были грохот и рев, с которым устремились к земле обломки скалы.
Вдруг все затихло. Слик услышал, как кто-то чихнул от пыли. Банальность звука привела легионеров в чувство. Выстрелы прекратились.
— Ханны все еще там, — произнесла Паскаль. — И их чертовски много. Но, кажется, они в полной растерянности. Похоже, взрыв сделал свое дело!
Лейтенант Уинтерс пробралась к входу и выглянула из тоннеля. Келли сжимала в руках ФЕК раненого сержанта Трента.
— Их оцепенение не продлится долго. Еще несколько минут, и они начнут приходить в себя! — Келли улыбнулась, зубы ее ярко блеснули в кромешной темноте пещеры. — Ну, чего вы, гориллы, ждете? Давайте покажем маленьким обезьяньим ублюдкам, на что способен Легион!
Она выскочила из пещеры, нацелив ФЕК на ближайшую группу ханнов. Мгновение спустя за ней высыпала остальная часть легионеров. Слик бежал вместе со всеми.
Туземцы пытались понять, откуда ведется огонь, и умирали на месте. Слик упал на одно колено, укрывшись за камнем, и переключил ружье на автоматический огонь. Он вслушался в визг гауссовых полей, швыряющих все новые и новые брызги смертоносных стрел в противника. Один ханн направил свой крупнокалиберный пулемет прямо на Слика, но тут же повалился на спину — тело его пронзили дюжины маленьких игл.
Однако оцепенение ханнов вскоре прошло. Грузовик противника заложил крутой вираж и с лязгом помчался к входу в тоннель. Пули застучали по камням всего в нескольких сантиметрах от головы Слика, заставив его поспешно нырнуть в расщелину. Но затем он высунулся и прицелился в пулеметчика.
ФЕК завыл… но в нем не оказалось патронов.
Магазин гранат тоже был пуст.
Рядом со Сликом прогромыхал онагр капрала Дмовекого, который сам напоминал маленький танк, с головы до ног закованный в пластиковую броню, уберегавшую стрелка от смертельного жара плазмы. Дмовский дважды нажал на курок, и плазменные шарм вонзились в бронированную кабину грузовика так, словно она была сделана из картона. Ханны закричали и ринулись врассыпную.
Туземец с ракетной установкой спрыгнул с грузовика, стреляя на ходу. Ракета полетела слишком низко, всего в нескольких сантиметрах от земли и попала в левую ногу Дмовского. Капрал повалился навзничь, из изувеченного обрубка фонтаном забила кровь.
На мгновение перед глазами Слика предстал Чилдерс, с которым произошло то же самое в битве у Обезьяньей Крепости. Слик ринулся вперед…
Штраусе оттолкнул его в сторону и сам подбежал к Дмовскому. Он бросил ФЕК и мгновенно вытащил пакет первой медицинской помощи.
Ханн вновь прицелился из "косоплюя", но упал, сраженный залпом ФЕКа Келли Уинтерс, стреляющей из укрытия около тоннеля. Стрелок-онагр Чандра разнес в куски охваченную пламенем кабину грузовика.

Предыдущая страница 18 Следующая страница


19 Уильям Кейт, Эндрю Кейт

Слик хотел сменить магазин, но обнаружил, что патронов больше не осталось. Он выругался и огляделся по сторонам. Еще один бронированный грузовик встал как вкопанный, не доехав метров пятьдесят до горящего собрата. Орудие, установленное на нем, было 138 мм в диаметре. Ствол пушки медленно поворачивался, нацеливаясь на скопившихся около тоннеля легионеров.
Чандра дал очередь, но не попал в водителя.
Слик закричал, пытаясь предупредить товарища, но не успел. Люк на башне распахнулся, и на Чандру бросились два вооруженных длинными ножами ханна. Легионер опоздал. Слик заметил, как брызнула кровь, — один из ханнов нашел слабое место в скафандре легионера.
Штраусе потащил Дмовского к тоннелю. Слик ринулся на помощь.
Внезапно автомат аборигена застрекотал прямо у него над ухом. Слик пригнулся и покатился по земле, увертываясь от выстрелов туземца, который быстро сокращал расстояние. Пули свистели так близко, что Слику казалось, будто он чувствует щекой их обжигающее тепло. Секунду спустя навязчивый ханн упал. За своей спиной Слик услышал победные крики Ростова.
— Грант! Капрал ранен!
Слик обернулся. Капрал Штраусе лежал, не двигаясь, на теле раненого Дмовского. Слик подполз к ним.
Широко раскрытые глаза капрала смотрели в небо. На его скафандре в центре грудной пластины зияло окровавленное отверстие. Пуля попала Штрауссу прямо в сердце. Слик уже не мог ему ничем помочь.
Он осторожно коснулся пальцами цепочки, надетой на шею Штраусса, и снял ее. На цепочке болталась маленькая коробочка, заполненная землей разных отттенков.
Землей с десятков миров, на которых довелось повоевать капралу Гельмуту Штрауссу. Он потерял немало товарищей.
Слик прижал к груди талисман, хранящий землю с могил солдат Пятого Иностранного Легиона.
Неожиданно битва показалась ему второстепенным отголоском реальности.

***

— Сэр, субалтерн Ватанака на проводе.
— Спасибо, Грэйх, — ответил Фрейзер, присоединив кабель ком-терминала к входу на своем шлеме. — Элис-Один слушает вас, Лидер-Два.
— Элис-Один, мы отступаем к блокгаузу, — ответил запыхавшийся Ватанака. — Их слишком много. Извините, сэр…
Фрейзер оглядел замкнутое пространство темной пещеры, в которой помимо него находились еще несколько легионеров. Он подумал, что когда противник узнает о взрыве, потрясшем южную сторону перевала, Ватанаке станет легче. Возможно, он хотел от японца слишком многого.
— Понял, — сурово ответил лейтенант. — У тебя есть связь с командой сержанта Трента?
— Никак нет, сэр, — ответил Ватанака и замолк. В наушниках Фрейзера зазвучали выстрелы перестрелки. — Тоннель, ведущий к вершине горы, завален, лейтенант. Между нами и отделением подрывников находится чертовски много ханнов. Даже если наши и живы, нам будет чертовски сложно с ними связаться.
Фрейзер молчал.
— Сэр, — продолжил Ватанака. — Серж заблокировал перевал. Но в ловушку попало слишком много ханнов. Мы отрезали их от основных частей Драенской армии, но у меня осталось примерно двадцать человек. Не могли бы вы прислать хоть какое-нибудь подкрепление? Думаю, тогда бы нам удалось удержать этих ублюдков. Они потрясены тем, что оказались отсеченными от подкрепления.
По крайней мере, группа Трента завалила дорогу. "Черт! Если бы Ватанака продержался еще несколько минут…"

***

Говорящие С Туманом продолжали медленное, но верное наступление. Через пять минут они доберутся до прежних оборонительных рубежей, если им удастся сохранить темп наступления. Теперь на перевале не было легионеров, которые спрятались в пещерах и тоннелях на северной стороне перевала. Все было тщательно подготовлено к встрече ханнов.
А если план сорвется? Если ханны, вступившие в бой с Ватанакой, действительно так потрясены…
— Послушай меня, саб, — медленно произнес Фрейзер. — Прекрати сопротивление. Быстро освободи им дорогу. Защищайте только себя, если вам это необходимо, но не оказывайте сопротивления. Они должны беспрепятственно продвигаться по перевалу.
— Сэр? Но это ведь значит, что они нападут на вас?
Фрейзер улыбнулся.
— Это как раз то, что нужно, саб. Когда я отдам приказ, ударьте по ним с тыла всеми огневыми средствами, какие у вас только остались.
— Есть, командир. Мы сделаем все от нас зависящее.
— Я знаю, саб. Фрейзер, конец связи.
Он представил себе Говорящих С Туманом, которые были полны предчувствием славной победы.
Что может сильнее подстегнуть их к атаке, чем вид приближающихся с юга друзей?
Фрейзер закусил губу и оглядел немногих стоящих перед ним легионеров. Если он рассчитал правильно, то немного лишних ханнов не изменят положения дел.

***

Грохот очередного взрыва вернул Слика к реальности. Он уронил коробочку с землей, принадлежащую Штрауссу, и распластался на земле, стараясь укрыться от осколков. Снаряд попал в скалу над тоннелем. Сквозь рев и шум битвы Слик услышал, что Ростов что-то кричит ему.
— Уходи! Уходи от тоннеля!
Танк с лязганьем приближался, ствол, торчащий из огромной башни, готов был выплюнуть сокрушающий залп. Дмовский погиб, Чандра боролся с наседающими на него с ножами ханнами, кто-то должен был остановить эту махину.
Слик коснулся ногой громоздкого предмета. Это был онагр Дмовского, присоединенный к шлему мертвого стрелка кабелем системы наведения.
Слик смотрел на танк. Выбора не было…
Он суетливо схватил онагр, выдернул разъем из шлема Дмовского, отсоединив кабель наведения.
Затемг отстегнул мешавшие ремни крепления и навел грозное длазменное ружье на танк. Вспомнил лекции об онаграх, которые им читали на Дэвро…
Мощный поток тепла, выделявшийся при выстрелах из онагра, мог сильно обжечь незащищенного специальным скафандром человека, но пара залпов не должна была причинить особого вреда…
Товарищам нужна его помощь. Слик не собирался подвести свою команду. Не теперь…
Он изо всех сил стиснул ружье и нажал на курок. Жар растекся по его рукам, онагр яростно выплюнул сноп пламени. Слик стрелял снова и снова… и снова.
Боль терзала его незащищенное тело. Огонь пытался иссушить его глаза, когда он бросил взгляд на охваченную пламенем башню танка. Пулемет танка продолжал сеять смертоносную сталь, и Слик выстрелил снова.
Но вот нестерпимая боль вонзилась в его руки.
Онагр покатился по земле, и юноша, пошатнувшись, упал.
Сквозь пелену, застилавшую глаза, Слик различил фигуру Ростова, который склонился над ним.
Едва слышный сквозь шок голос товарища, казалось, пробивался через многие километры.
— Ни о чем не беспокойся, Грант. Ты убил этих сволочей. Остальные бегут…
— Нет… я — не Грант, — прошептал Слик.
— Не болтай, приятель, — сказал кто-то еще.
— Не Грант… — повторил юноша. Он чувствовал, что это важно. То, что он собирался сказать, было жизненно важным для него. — Слик… зови меня Сликом…
Он хотел, чтобы его семья узнала его имя.

Фрейзер приподнял край хамелеоновой ткани и осторожно выглянул наружу. Авангард наступающих ханнов подходил к тому месту, где перевал спускался в широкую пологую долину. Пройдет еще минута, и аборигены окажутся прямо перед бункером… и тогда можно будет захлопнуть ловушку.
Лейтенант очень надеялся, что правильно все рассчитал. Так поступил бы и сержант Трент.
Туземцы шли тесными рядами по дороге, словно марширующая на параде колонна. Что ж, это как раз то, что нужно. Высланные вперед разведчики перебегали от одного укрытия к другому, как при перестрелке, готовые к сопротивлению. К своему удивлению, они не встретили ответного огня, и их напряжение постепенно спало.
Отзвуки затихающего на юге сражения усилили уверенность наступающих. Они, должно быть, представляли себе, как под натиском войск из Жархи демоны умирают один за одним.
"Нужно дать им то, что они хотят… но только немного иначе". Фрейзер надеялся, что ему представится шанс поведать Тренту о том, как он воплотил совет сержанта на практике. Если они выживут…
Но даже уничтожив Говорящих С Туманом, потрепанные легионеры вынуждены будут противостоять нескончаемым рядам противника. Их ждет неминуемая смерть. Зато они утопят в крови элитарные силы обезьян.
Может, когда-нибудь оборона роты Браво на перевале Жархи войдет в справочники и книги по военному делу наравне с такими славными делами Легиона, как завоевание Камеруна, Ганимеда и Дэвро… на страницах которых историки расскажут, как их смерть принесла победу Легиону.
Его люди заслужили, чтобы их имена сохранились для потомков.
— Элис-Один, здесь Наблюдатель, — в наушниках лейтенанта послышался голос Маяги. Маленький ханн напросился участвовать в самой ответственной и опасной части операции. Маяги распростерся в неудобной позе на баррикаде. Он был одет в защитную форму, которую снял с мертвого солдата Драенской армии. Голова его была измазана кровью. Маяги притворился мертвым и спокойно наблюдал за продвижением Драенских войск вглубь долины, передавая сведения Фрейзеру.
Опасность подстерегала кая как от огня дружественных легионеров, так и от пуль Драенских солдат. Но Маяги не дрогнул и не дрогнет.
— Я — единственный, кто не подвергается опасности, Высокочтимый, — сказал тогда Маяги. — Если мертвым притворится легионер, то мои соплеменники в него могут выстрелить ради предосторожности…
— Солдаты приближаются к бункеру… двое, — последовала долгая пауза. Затем голос Маяги затрепетал от возбуждения. — Я вижу еще солдат, они идут с юга! Все ближе! Говорящие С Туманом заметили их!
Фрейзер услышал, как по рядам туземцев пронеслись радостные возгласы. Он кивнул капралу Джонсону.
— Пора!
Джонсон со свирепым видом нажал кнопку на пульте дистанционного управления. В долине одновременно сдетонировали двадцать последних противопехотных мин "галахад".
Легионер Грэйх отдернул хамелеоновую ткань, и отряд Фрейзера мгновенно высыпал наружу с ФЕКами наперевес, поливая смертоносными иглами застигнутых врасплох туземцев.
Ружье Фрейзера вращалось в руке, сея смерть.
Смятение в рядах противника достигло апогея. Ханны бросились врассыпную, пытаясь определить, откуда ведется огонь, но было уже слишком поздно.
Легионеры стреляли из полудюжины пещер, свист пуль напоминал гул тысяч насекомых, взметнувшихся в воздух над долиной.
— Добей их! Добей! — Фрейзер повернулся, чтобы взглянуть на огромного грека, уроженца Нового Кипра — Карацолиса, который прикрепил МЕК к своему скафандру клеем. Его товарищ, бывший водитель "Саблезуба" капрал Башар поднял руку над головой и резко махнул, приказывая своим людям наступать.
Легионеры, как разъяренные быки, выскочили из укрытий и ринулись вперед, горя страстным желанием растерзать ненавистного врага. Контратака усилила смятение, царившее в рядах ханнов.
Именно на это Фрейзер и рассчитывал. Погибших, затоптанных в неразберихе и застреленных собственными солдатами оказалось едва ли не больше, чем павших от рук легионеров.
Раненый в обе ноги сержант Бэйкер что-то кричал. Подчиненные подтащили его вперед и помогли устроиться за камнем. Бэйкер размахнулся и бросил в ближайшую группу ханнов позаимствованную из их же склада гранату. Затем другую и третью. Он выкрикнул отрывистый боевой клич, которому научился у убренфара Хигрига. Пуля, попавшая Бэйкеру в лицо, превратила его голову в кровавое месиво, но другой легионер через секунду расправился с туземцем, бросив в него гранату.
Битва продолжалась.
"Галахады" устроили переполох в тылу наступающих ханнов. Предсмертные крики туземцев заглушил воинственный рев подразделения Ватанаки.
Противник дрогнул. Говорящие С Туманом были элитарными воинами, но даже они не выдержали дикой резни. Коммандос сражались и умирали достойно, но через некоторое время многие в спешке побросали оружие и стремглав побежали по перевалу.
Единицам удалось избежать ярости Легиона.
Фигуры землян возвышались на вершине скалы… Ватанака, стройный и бледный, показывал два растопыренных буквой "V" пальца, знак победы.
Анжела Гарсия сняла шлем, темные волосы девушки развевались на легком ветерке. На плече Анжела пристроила "косоплюй". Келли Уинтерс присоединилась к лэнс-отделению. На вершину поднимались все новые и новые легионеры, даже доктор Рамирес и отец Фицпатрик. С ФЕКами в руках и гранатами, распиханными по карманам гражданских костюмов, исполнительные офицеры выглядели настоящими солдатами.
Легион держался.

***

Джонсон схватил Фрейзера за руку.
— Лейтенант! Послушай!
Фрейзер снял шлем и прислушался. На севере долины нарастал шум канонады. Взрывы, пулеметные очереди, крики… и что-то еще…
— Черт побери! — обреченно вздохнул Грэйх. — Только не еще одна атака обезьян!
— Больше нам их не удержать, — сказал Джонсон. — У нас не осталось боеприпасов.
— У нас все еще есть ножи, — произнес угрюмый Башар.
— Ну-ка, помолчите! — Фрейзер поднял руку. — Тихо!
Лейтенант напряг слух, затем улыбка коснулась его губ.
— Разве вы не слышите? Это же музыка!!!
Легионеры смотрели на командира как на сумасшедшего. Наконец, Карацолис тоже заулыбался. Он услышал триумфальные звуки фанфар, прилетевшие на крыльях ветра.
"Le Boudin"… старинный походный марш Иностранного Легиона.

***

Шаватаар пристегнулся к креслу ремнями безопасности и пробежался пальцами по клавишам панели управления кораблем, набрав команду автоматического взлета. Двигатели ожили, корабль задрожал и развернулся вокруг своей оси с легким шипящим звуком.
Космолет взмыл в небо из укрытия на краю зайглиновой плантации. Внизу, на поверхности планеты, которую земляне называли Хануманом, рухнула в полном беспорядке Сила Сумерек. Эфемеры проиграли.
С тех пор как Зизииг допустил, чтобы его убили, план Великого Похода пошел наперекосяк. Теперь ничто его не восстановит. Восстание во Вьюжеиде, интервенция убренфаров… все потеряно, разгромить землян и уничтожить Иностранный Легион не удалось.
Ну что ж, Хануман высосет из Содружества дополнительные ресурсы, которые пригодились бы землянам на Энкиде или где-нибудь еще. Шаватаар теперь свободен. Он покидает этот адский мир и вскоре ступит на борт космолета убренфаров, который ожидает его.
Шаватаар был спокоен — семти не имели эмоций. Он подождет… спланирует снова. И когда-нибудь земляне проиграют.
У бункера приземлился командный вездеход, заглушив триумфальное пение труб. Задний люк распахнулся, как будто на сцене драматического театра.
Фрейзер скомандовал "смирно" и отсалютовал коменданту Исаеву, оставшись стоять по струнке до тех пор, пока суховатый голос не отдал команду "вольно".
Гарнизон Фвинзея застал Драенскую армию врасплох, так как основная часть сил и внимания ханнов была задействована на перевале. Неорганизованный, с низким боевым духом из-за постоянных неудач на перевале противник оказался легкой добычей. Расположенная к северу от хребта Драенская армия развалилась в труху под мощным натиском легионеров.
В последний момент рота Браво была спасена.
Взгляд Исаева пробежался по долине, заваленной телами убитых, брошенным оружием и искореженной техникой. Наконец его взор остановился на рядах поредевшей роты Фрейзера — пятьдесят человек, мужчин и женщин, которые из последних сил держались на ногах. Они дорого заплатили за бесконечные дни сражений. Раненых погрузили в машины скорой помощи и отправили в госпиталь в Фвинзее, среди них были канонир сержант Трент и маленький туземец Маяги.
Со дня первого сражения в Обезьяньей Крепости подразделение потеряло семьдесят процентов личного состава. Выжившие стояли, сбившись в кучку, у них едва хватало сил, чтобы идти.
Тем не менее они упрямо стояли в шеренге — как-никак, они были солдатами Легиона.
— Хорошая работа, Фрейзер, — наконец заговорил Исаев. — Чертовски хорошая работа. Вы — гордость Легиона.
— Не я, сэр, — ответил лейтенант и показал на свою команду. — На их плечах держится победа.
Казалось, Исаев его не слышал.
— Ублюдок Смит-Хендерсон приказал нам не высовываться из Фвинзея и держать оборону. Он не хотел спасать вас. Но мы не могли просто вот так ждать, пока он передумает, — комендант взглянул Фрейзеру прямо в глаза. — Жаль, что нам не удалось вырваться раньше.
Лейтенант покачал головой.
— Не имеет значения, сэр. Я уверен, что они знали, что когда-нибудь вы придете. Они знали, что Легион о себе позаботится.

ЭПИЛОГ

Только наш капитан помнит о нас и подсчитывает мертвых.
Капитан де Борелли, Туен Кванг, Французский Иностранный Легион, 1885.

Улицы Фвинзея были расцвечены всеми цветами радуги. Парадная колонна маршировала по дороге, ведущей к Космопорту Содружества. Люди и ханны шагали в одном строю, выкрикивая поздравления и бросая цветы.
Позади колонны маршировали маринеры в торжественном ритме — восемьдесят восемь шагов в минуту. Третий батальон Первого полка легкой пехоты Пятого Иностранного Легиона. Впереди колонны шла рота Браво, принесшая столько славы и почестей своему Легиону.
Капитан Колин Фрейзер стоял рядом с комендантом Исаевым на трибуне и наблюдал за своими боевыми товарищами, шествующими стройными рядами. Он был одет в парадную форму, грудь украшали тяжелые и неудобные эполеты. Фрейзер предпочел бы свой потрепанный скафандр, в котором прошел от Обезьяньей Крепости до Фвинзея, но гражданское население Фвинзея потребовало от коменданта устроить самые пышные торжества в честь солдат, которые навели порядок в Драенжаиле.
Прошло уже три месяца после Битвы на перевале Жархи. Потерпевшие сокрушительное поражение драенцы впали в полную анархию. Страна стояла на грани гражданской войны. Содружеству пришлось высылать дополнительное подкрепление на борту линкора Колониальной Армии "Нестор". С большим трудом удалось спасти от гибели погрязшую в войне страну. В Обезьянью Крепость направлен новый гарнизон…
Рота Браво имела полное право возглавлять марш Иностранного Легиона.
Колин Фрейзер до сих пор не привык к повышению. Он стал командующим ротой Браво и получил чин капитана. В скором времени они выступят в новый поход.
С трибуны капитан Фрейзер внимательно вглядывался в лица легионеров. Большинство из них было ему незнакомо — свежее пополнение, прибывшее с Дэвро. Но многих он узнавал с первого взгляда.
Канонир сержант Трент… наконец-то он вышел из плена регенерационных камер и двигался в строю монолитной и безэмоциональной глыбой… субалтерн Ватанака, заслуживший в последнем сражении две награды — рваный шрам над глазом и ослепительно сияющий на груди орден.
С трибуной поравнялось лэнс-отделение второго взвода. Огромный гвиррианец возвышается над массой незнакомых лиц. Среди идущих Фрейзер без труда узнал легионера второго класса юного Гранта и Дмитрия Ростова, на погонах которого виднелись полоски капрала. Вот и Маяги, принятый на службу легионером третьего класса в это же отделение. Кай решил остаться в Легионе даже тогда, когда понял, что Драенжаилу больше ничего не угрожает и что он может со спокойной душой вернуться к гражданской деятельности. Маленький абориген прижился среди легионеров и считал их своей семьей.
Келли Уинтерс… После разгрома Драенской армии девушка попросила у Фрейзера совета: когда Флот подло бросил легионеров на произвол судьбы, оставив их умирать на перевале, она решила остаться в Легионе. И вот Келли Энн Уинтерс, КСН Флота, числится погибшей в бою… но Энн Келли, ответственный офицер четвертого класса, принята на службу в Легион в качестве специалиста по инженерным работам. Такое решение устроило и Фрейзера, и Исаева. Легион заботится о себе, а Келли доказала, что она — настоящий солдат.
Рота Браво скрылась за поворотом, за ней проследовал недавно созданный полубатальон Биатрис. Фрейзер повернулся к коменданту и отдал честь.

Предыдущая страница 19 Следующая страница


Шагай или умри 20

— Разрешите присоединиться к моему подразделению, сэр!
— Разрешаю, капитан Фрейзер, — ответил Исаев, отсалютовав в ответ.
Фрейзер махнул легионеру Анжеле Гарсии.
— Пошли!
Его ждал летомобиль* с открытым верхом, покачивающийся на магрэповых подушках. Легионер Карацолис открыл капитану дверцу, Гарсия разместилась на заднем сидении вместе с капралом Башаром. Сверкающая позолотой новенькая парадная форма смущала привыкших к суровым походным условиям легионеров.
В первую очередь они — Легион. И капитан Колин Фрейзер — один из них.

Глоссарий

Адчип — сокращенное название, обозначающее "самоклеящийся чип" (adhesive chip, прим. пер.). Обычно микрокомпьютер размером не более пуговицы, вживляемый в мозг человека и напрямую взаимодействующий с нервной системой. Адчип является альтернативой компьютерным имплантантам.

Анклав — территория или часть территории одного государства, окруженная со всех сторон территорией другого государства.

Асиай — военный чин в Драенжаиле, примерно соответствует начальнику штаба.

Батальон — военное подразделение в войсках Содружества. Обычно в состав батальона входит 6-9 рот под командованием коменданта или майора. Три и более батальонов образуют полк.

Боевой Флот Содружества — вооруженные соединения, снабженные межпланетными и межзвездными средствами передвижения. Предназначен для осуществления военных операций в любых уголках Вселенной.

Боевой скафандр — стандартный боевой костюм легионера двадцать девятого столетия, состоит из дюратканевого покрытия, включает электронный шлем и сапоги. Обладает маскировочными свойствами, максимально сливаясь по цвету с окружающей средой. В полный комплект входит рюкзак. Многие легионеры дополняют его защитными пластинами из пластиковой брони, пристегивающимися на грудь, спину, руки и ноги.

Браслет — компьютерный терминал, который крепится как браслет на руке. Браслет вышел из употребления в тех регионах Содружества, где появились компьютерные имплантанты (особенно на Земле, где они получили особое распространение). Тем не менее Браслет до сих пор можно часто увидеть у офицеров. Компьютер в состоянии выполнять множество функций: автоматический перевод, запоминание/вывод данных, вычисления и т. п. Некоторые браслеты рассчитаны на управление с помощью вживленных в мозг имплантантов, другие — дистанционным радиоприемником, устанавливаемым за ухом.

Взвод — основное тактическое военное подразделение вооруженных сил Содружества. Включает шесть танков, тринадцать БМП и два пехотных отделения, всего 34 человека.

Вьюжеид — государство в северном полушарии Ханумана. Будучи остатками распавшейся древней империи, Вьюжеиды представляют собой наиболее развитую и культурную нацию на Ханумане.

"Галахад" — противопехотная мина марки М-46. Открытая, лишенная верхней крышки труба, в которой содержатся десять яйцеобразных зарядов, начиненных шрапнелью. Когда сенсоры замечают, что нечто живое приближается к мине ближе, чем на 10 метров и в округе нет легионеров, в шлемах которых установлен ИФФ передатчик "свой-чужой", то срабатывает взрыватель, подбрасывающий в воздух один заряд, разрывающийся залпом шрапнели. Таким образом, "галахады" не причиняют вреда "своим" и смертельно опасны для "чужих".

Гвиррианцы — коренное население Гвирра (Лиустрин IY) или колоний, образованных под протекторатом Семти. Представители расы — двуногие, покрытые шерстью существа ростом 1,9 метра. Общественное устройство — военный феодализм, подобный средневековой Японии. Люди и гвиррианцы с трудом приспосабливаются к языку и мышлению друг друга, несмотря на совершенство курсов адчипа.

Гражданин — лицо, имеющее гражданство Содружества Земли. Родившийся на Земле автоматически становится гражданином. Исключительно высоко ценится за пределами Земли. В колониях присвоение почетного звания "гражданин" считается знаком большого уважения.

Граплекс — гражданский комплекс.

"Грендель" — крупное орудие, устанавливаемое на ТМП типа "Саблезуб"

Двик — единица времени на Ханумане, десять двиков примерно равняются пятнадцати минутам.

Детпак — программируемый взрыватель, используемый в противопехотных минах марки РХ-90. Оператор по желанию может установить дистанционное, стандартное или запрограммированное по времени управление взрывом. Без соответствующей программы детпак не представляет угрозы.

Дэвро — удаленный мир, захваченный в 2729 году армией Семти. Героический Четвертый Легион выдерживал осаду в течение восьми месяцев. Мир стал свидетелем уничтожения Четвертого Легиона как боевой единицы. Теперь Дэвро — тренировочная база Пятого Иностранного Легиона.

Езил — слово кьендипского языка, которое приблизительно можно перевести как "король". Повелитель Драенжаила.

Зимлат — тягловое животное, используемое жителями Ханумана.

ИК-дисплей — экран инфракрасного изображения.

Йииз — стандартная мера массы кьендипов. Примерно равняется 1,76 кг.

КЕК марки 18 — тяжелое кинетическое энергетическое оружие, монтируемое на аппаратах класса "Саблезуб" и "Песчанник". Энергетическая пушка эквивалентна по силе современным орудиям типа "Вулкан", кроме того, она обладает невероятной скорострельностью и практически молниеносной скоростью наведения.

Колониальная Армия — военное подразделение Содружества, используемое для охраны удаленных колоний. В отличие от Регулярной Колониальную Армию комплектуют целиком из местного населения. Обычно несколько специальных полков Вооруженных Сил Планеты преобразуются в Колониальную Армию, которая несет службу за пределами данной планеты (на удаленных анклавах на границах Содружества).

Ком — сокращение, включающее Командование, Контроль и Коммуникации. Обычно относится к техникам, управляющим портативными компьютерными (коммуникационными) блоками или к операторам крупных командных центров, расположенных в штабах или на транспортах.

Комендант — офицер Вооруженных Сил Содружества, командующий батальоном, приравнивается к чину майора.

Комлинк — радиопередатчик с диапазоном действия 250 км. Комлинки устанавливались в шлемах солдатских скафандров.

"Косоплюй" — пусковая установка, похожая на базуку, вооружение ханнов. Свое название получила благодаря специфике формы, напоминающей морду животного.

Лайтер — общее название транспортных средств, предназначенных для действий на маршруте планета/ орбита. Лайтеры работают на антигравитационном принципе и имеют громадный грузовой отсек, способный вместить от пяти до десяти тысяч тонн. Они менее маневренны и более уязвимы по сравнению с реактивными челноками, но их недостатки с лихвой компенсируются повышенной грузоподъемностью. Обычно лайтеры не вооружены.

Лайтер класса "Камерун" — стандартный невооруженный транспортный корабль, используемый в батальонах Пятого Иностранного Легиона. Названия кораблей отражают славные победы Легиона (на Камеруне, Ганимеде, Дэвро, Туен Кванге, АН Кваре и т. д.).

Легионер — общее название солдата Пятого Иностранного Легиона (или любого другого Легиона). Различаются легионеры первого, второго и третьего класса. Члены подразделений, не принадлежащих данному Легиону, именуются солдатами.

Летомобиль — автомобиль с открытым верхом на магнитной подвеске, используемый как в мирных, так и в военных целях. Штабной автомобиль, джип.

Линкор — общее название огромных, на многие миллионы тонн кораблей Флота, используемых Содружеством и другими инопланетными расами для межзвездных перелетов. Обычно на таких кораблях содержатся десятки или даже сотни более мелких шаттлов, предназначающихся для межпланетных перелетов. На таких кораблях непременно устанавливались мощные компьютерные системы, обладающие искусственным интеллектом, без которого невозможно рассчитать точные навигационные маршруты межзвездных перелетов. Компьютерная система линкора обладает явными признаками мыслящей личности. Имена линкоров берутся из истории и мифологии — по именам великих философов или мудрых советников. По флотской традиции как корабли, так и их компьютеры имеют исключительно мужские имена.

Лох — жаргонное слово "местный", используется как кличка туземцев.

Лэнс (lance — англ, поэтич. — бросаться в атаку, прим. пер.) — название основного боевого подразделения Содружества. Группа из примерно пяти пехотинцев или один танк/корабль.

Магрэповый модуль — маленький полукруглый проекционный модуль, подключенный к генератору. Обеспечивает работу магнитной подвески.

МЕК (МЕК/15) (от фр. Mitrailleuse d'Energie Kinetique Model 15) — кинетическое энергетическое штурмовое орудие производства Фабрики "Европа". Используется в подразделениях Пятого Иностранного Легиона в качестве орудий огневой поддержки лэнс-отделений.

Мэггер — любой, кто управляет ТМП; член команды танка или ВМП.

Мэрфи — любое непредвиденное и потенциально катастрофическое происшествие.

НСО — младший командир в Легионе, примерно соответствующий старшине.

Онагр (от фр. fusil d'onagre; штурмовое ружье) — плазменное ружье, изобретенное в период расцвета Французской Империи, отсюда его французское наименование. Онагр — это стандартное оружие подразделений Пятого Иностранного Легиона (как и фактор-ракеты). Онагры могут использоваться только солдатами, защищенными бронированными комбинезонами, предохраняющими от мощного теплового излучения. Однако онагры необычайно эффективны на поле боя. Более крупные онагровые орудия устанавливаются в башне аппаратов ТМП типа "Саблезуб".

Ответственный офицер — специальный офицер в Колониальной Армии. Хотя ответственные офицеры не входят в состав подразделений Регулярной Армии, на них возлагается ответственность и обязанности обычных армейских офицеров. Существует четыре категории офицеров (от ОО/1 до ОО/4); ОО/4 приравнивается к субалтерну и входит в штаб роты. Обязанности ответственного офицера зачастую сильно отличаются от обычной офицерской деятельности.

Типичными ответственными офицерами являются священники, медики, ученые, специалисты по интеллекту и технологиям пришельцев, специалисты по военным укреплениям и т. п. Следует заметить, услугами ответственных офицеров пользуются только в Колониальной Армии.

"Песчанник" (серия М-786) — общее название целой серии вооруженных транспортных средств, предназначенных для выполнения различного рода задач. Среди них есть БМП, командный вездеход, инженерный транспорт, медицинский вездеход, грузовик и т. д. В "Песчаннике" помещается шесть человек, предусмотрено место для специального оборудования. Большинство энергетических кинетических орудий установлено на дистанционно управляемых башнях; кроме того, большинство "Песчанников" снабжены специальным инженерным 375 1 оборудованием (например, ковшами бульдозеров, маломощными лазерами для лесоповала и т. д.) ПЛФ (от фр. Pistolet Lance-Fusee) — десятимиллиметровый лазерный пистолет производства Фабрики "Европа". Широко распространенное личное оружие, используемое офицерами Пятого Иностранного Легиона.

Полубатальон — временное объединение двух и более рот под командованием старшего по чину офицера. Полубатальоны предназначены для ведения боевых действий на удаленных участках, где затруднительно сформировать полный батальон.

Примми — жаргонное слово, обозначающее среди землян "примитивный"

Ра-паек — продуктовый паек. Эквивалент НЗ, используемого в девятнадцатом-двадцатом веках.

Регенерационная терапия — новая медицинская методика, позволяющая выращивать поврежденные ткани.

Рота — мельчайшее независимое воинское подразделение Содружества Земли. Стандартная пехотная рота Пятого Иностранного Легиона содержит три взвода плюс специальное лэнс-отделение управления из четырех человек (Исполнительный офицер, ротный НСО и два ком-техника). Кроме того, в состав роты входит дополнительный персонал: Ответственные Офицеры, транспортные подразделения, саперы и т. п. Обычно рота насчитывает 109 офицеров и солдат.

РХ-90 — пакет взрывчатки весом 1 кг. Используется в комплекте с высокоинтеллектуальными минами и детпаками с детонаторами. РХ-90 используются как для военных нужд, так и для нужд строительства.

"Саблезуб" (ТМП М-980) — транспорт обеспечения огневой поддержки роты, используемый в Пятом Иностранном Легионе. На "Саблезубах" установлены две ракеты типа "Грендель", башня с онагровой пушкой и кинетическое орудие. Может нести шесть человек десанта, два члена экипажа. Обычно в числе тринадцати транспортных средств роты два "Саблезуба".

Семти — инопланетная раса, владевшая Конклавом Семти. В настоящее время многие планеты Конклава вошли в состав Содружества. Семти произошли от хищников, питавшихся падалью. Это двуногие существа, внешним видом напоминающие людей, но с сухой, морщинистой кожей и крупными глазами. Очевидно, они эволюционировали в пустынных условиях на планетной системе звезды спектрального класса К или М. Поэтому зачастую облачаются в темные балахоны при посещении планет более ярких звезд. Голос у семти тихий, похожий на шепот. В культуре Семти сложились устойчивые многовековые традиции. К сожалению, внешность их, с человеческой точки зрения, крайне отвратительна. Кожа семти похожа на змеиную, а изо рта дурно пахнет, поэтому люди называют их "стервятниками" или "зомби". Безжалостный прагматизм привел Семти к вооруженному конфликту с Содружеством Земли, в результате которого они потеряли власть над более чем двумястами планетами, входящими ранее в межзвездную империю Конклав Семти. В послевоенные годы природная способность к управлению позволила Семти стать неотъемлемой частью земной административной системы. Работа семти на некоторых высших административных постах в Содружестве приносило неизмеримую выгоду. Философия Семти совершенно недоступна воображению людей. Их жизнь длится чрезвычайно долго, поэтому только формирование "пролонгированного взгляда на мир" занимает у них целые столетия. Так, например, семти не испытывали болезненных чувств в связи с потерей империи, так как большинство из них остались управляющими на тех же территориях, но только под генеральным руководством Земли. И "это — их жизненная стезя". Как только люди осознали менталитетные особенности расы Семти, они примирились с наличием семти на управляющих должностях.

Сержант — младший командир, соответствующий по чину сержанту армии США двадцатого века.

Систерм — "системный терминал", космическая платформа, позволяющая линкору маневрировать вблизи границы планетной системы.

Содружество Земли — межзвездное государство, созданное людьми. Победив в войне с Семти, Содружество получило формальную власть над большей частью Анклава Семти, превратившись в колониальную империю.

Субалтерн — младший офицерский ранг, командир взвода. Так же — "саб".

ТМП — Транспорт на магнитной подвеске (ТМП); официальное название любого транспортного средства, работа которого основана на принципе магнитной подвески.

Тоэлджуки — инопланетная раса. Межзвездная империя, решившая поживиться на обломках Анклава Семти. Тоэлджуки — приземистые существа со щупальцами, живущие в условиях пониженной гравитации. Имеют репутацию жестоких жадюг.

Убренфары — раса ящеров, выросшая в межпланетную империю после развала Анклава Семти. Убренфары давно требовали независимости и желали падения Анклава, это позволило Содружеству использовать их в войне. В настоящее время убренфары — главные соперники Содружества на пути к контролю за межзвездными путями. Цивилизация Убренфаров базируется на жесткой кастовой системе.

Уитни-Сакс ВМЛП-55 (Высокомощное Лазерное Ружье марки 55) — лазерное ружье, производимое австралийской компанией Уитни-Сакс, специализирующейся на производстве легкого вооружения. ВМЛР-55 используется в качестве снайперского ружья в подразделениях Пятого Иностранного Легиона.

Фактор-ракета — портативная ракетная установка, используемая в подразделениях Пятого Иностранного Легиона. Каждая ракета оснащена "умной" системой, позволяющей программировать поражение только выбранных целей, задаваемых специфическими силуэтами. Ракеты используют для противотанковой и противовоздушной обороны.

Фвинзей — островной анклав, переданный Содружеству государством Вьюжеид. Анклав охраняется усиленным батальоном Пятого Иностранного Легиона и несколькими полками аборигенов. В анклаве расположена резиденция генерал-губернатора, дипломатическая миссия Содружества и Колониальная Администрация.

ФЕК (от фр. Fusil d'Energie Kinetique Model 27) — кинетическое ружье производства Фабрики "Европа". Стандартное длинноствольное оружие в Пятом Иностранном Легионе.

Ханн — жаргонное слово, презрительная кличка аборигенов Ханумана. Оно лишено особого смысла, однако считается таким же оскорбительным, как и "обезьяна".

Хануман — четвертая планета звезды Моррисона, ранее колония Анклава Семти. Теперь — член Содружества.

Шишка — новичок или сопляк.

Эйл — жаргонное слово, презрительное название пришельца (от alien, прим. пер.)

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 10)
  • Глава 14 (Страница 11)
  • Глава 15 (Страница 11)
  • Глава 16 (Страница 12)
  • Глава 17 (Страница 14)
  • Глава 18 (Страница 14)
  • Глава 19 (Страница 15)
  • Глава 20 (Страница 16)
  • Глава 21 (Страница 17)
  • Глава 22 (Страница 18)
  • ЭПИЛОГ (Страница 19)
  • Глоссарий (Страница 20)


Уильям Кейт - Шагай или умри

Уильям Кейт
Эндрю Кейт

Шагай или умри

Цикл: "Пятый иностранный легион" - 1

 Читать книгу

Аннотация

Действие этой написанной в лучших традициях боевой фантастики трилогии происходит в отдаленном будущем. В ней повествуется о противоборстве союзников Земли — держав Содружества — и враждебных человечеству инопланетных сил. Пятый Иностранный Легион — элитарный спецназ колониальной армии Содружества, с честью выходит из самых трудных и опасных ситуаций, оставаясь верным духу товарищества и взаимовыручки.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel