Уильям Кейт - Ксенофобы

1 Уильям Кейт

ПРОЛОГ

Шло празднование Нового года, первого дня месяца Шо Гатсу, и веселье было в самом разгаре в этом необъятном, медленно и величаво вращающемся вокруг своей оси великолепном сооружении, именуемом Тенно Кьюден - Дворец Рая. Его Небесное Величество, Император Человечества очень рано удалился от всех праздничных церемоний и игрищ в свои личные апартаменты и теперь в одиночестве парил в пространстве, обозревая рассыпавшиеся прямо над его головой, подобно разноцветным светлякам, роившимся в пустоте, звезды Шикидзу. Эта вереница солнц, плывущая навстречу светящемуся серебристому туману Млечного Пути, разумеется, была не более чем иллюзией, искусственной формой, задаваемой ВИР-реальностью и пропущенной сквозь сито ИИ, управляющего всеми феериями этого Дворца, но сам Император считал весьма полезным для себя иногда превратиться вдруг в ничтожную песчинку перед лицом этой величественной галактической перспективы, подобно гигантскому заднику необозримой сцены, раскинувшейся перед ним.
Немало было среди окружавших его и тех, кто считал его, Императора, Богом... хотя сам Шигинори Коное, как никто другой осознавал собственную ничтожность и бренность. К восемьдесят пятому году эры своего правления, которую он нарек фуши, или эрой Бессмертия, он уже прожил в этом мире 181 земной год.
Медицина, нанджиниринг и всякого рода геронтологические изыскания возымели эффект, прочистив, отскоблив его сосуды от ненужных и вредных отложений, перестроили и обновили структуру его тканей, увядших, утративших эластичность, превратив его из дряхлеющего полутрупа, каким он давно бы стал, не будь всемогущим Императором, в бодрого, полного энергии правителя, и теоретически он мог рассчитывать на неограниченный запас лет и весен, дарованной ему дополнительной жизни. Но ожидания ожиданиями, а вот возжелать это было уже нечто совершенно иное.
Силы Шигинори Коное были на исходе. Проведя большую часть своей жизни здесь, при Дворе Императора на Тенно Кьюдене, синхроорбитальном Небесном Дворце, расположенном высоко над Сингапурским небесным лифтом, Шигинори с самого детства рос с осознанием того, что правление - это не только долг и святая обязанность Империи Нихон, но и ее тяжкое бремя, которое она была призвана нести в этом пестром многообразии Вселенной.
Когда запад пять столетий тому назад отказался от космических полетов, едва вставшая на ноги после ужасов и тягот войны Нихон заняла его место, взяв в свои руки знамя первопроходцев космоса, которое несет и по сей день. За каких-нибудь пять десятилетий мощь державы шагнула от лунных шахт и орбитальных станций к обретению стратегического преимущества с помощью сооружения гигантских боевых космических крепостей и лазерных платформ, сделавших Нихон сверхдержавой, господствующей на планете, сумевшей запросто подмять под себя нищавшие в бесконечных войнах друг с другом нации Земли.

Итогом этого явилось образование Земной Гегемонии или пятидесяти семи наций, объединившихся под заботливым крылышком Тейкокуно Хейва - Согласия в Империи. И когда был найден путь из обычного четырехмерного пространства в царство гиперпространства, открывший дорогу в другие звездные миры, чтобы и их оэемелить, иными словами, поработить и эксплуатировать, Гегемония стала быстро обрастать колониями из государств тех миров. На языке Нихон слово Шикидзу обозначало "Семьдесят" и слегка устарело: теперь Империя охватывала уже семьдесят восемь обитаемых миров в семидесяти двух звездных системах, в том числе и в тех, что сейчас мерцали над головой Шигинори.
И если верховенство Нихон в Гегемонии казалось логичным и оправданным самому Императору Шигинори, то и его многочисленным подданным оно также нисколько не претило, и они принимали его как должное. Тем более Император Человечества был так поражен внезапно вспыхнувшим пламенем восстания.
Это, действительно, не укладывалось ни в какие рамки понимания. Множившиеся очаги напряженности, появление агитаторов, скликавших чернь на беспорядки в окраинных мирах, таких, как Новая Америка и Радуга - все это предшествовало созданию некоего новообразования, названного "Сетью", призванного разодрать Гегемонию на части. В последних сообщениях высказывались предположения, что, самое малое, пять миров Шикидзу, впрочем, их число могло быть и больше, уже готовились объединиться в конфедерацию, новое Правительство которой должно было быть образовано из тех лидеров, которые и объединились в эту "Сеть". Почти одновременно с этим локальные беспорядки вылились, наконец, в открытый конфликт: произошло первое сражение гражданской войны. Драма разыгралась в одном из миров под названием Эриду, что располагался примерно в двадцати пяти световых годах от Земли.
Найран - гражданская война. Сама идея ее казалась немыслимой со всех точек зрения для режима, правящего этим миром на протяжении вот уже многих столетий.
Проблема, размышлял Император, лежит в тех самых различиях между Нихонджин, или японцами, и гайджин - остальными людьми Земли, которыми те управляли. Воспитываемые на протяжении всей их жизни в духе кодекса Кодо - Имперского духа, и Он, концепции которых основывались на идее безграничной преданности Императору и предкам, японцы всегда отличались особой, присущей лишь им одним внутренней самодисциплиной, чего нельзя было сказать об остальных иностранцах.
Внезапно звезды исчезли, и тьма над головой Императора рассеялась. Вздрогнув, он огляделся. Он не подавал никакой мысленной команды, и все же картина, созданная виртуальной реальностью, спроектированная в его мозг, изменилась. Вокруг него материализовались деревья, трава, усыпанные гравием дорожки, знакомые здания, и он снова ощущал притяжение Земли. Он узнал это место, хоть ему всего лишь раз довелось пройтись по этим садам в один из его редких вояжей на Землю. Это было святилище Цуругаока, что у Кама-куры, место поклонения Хачиману, Богу Войны.
Сосредоточившись, он через свой цефлинк стал посылать приказы, желая прекратить эти имитации, оборвать связь, но ничего не получалось. Сделав неуверенный шаг назад, Император вдруг ощутил спиной, что наткнулся на шершавый и бугристый ствол древнего гинкго. В нос ему ударил запах цветущей вишни.
- Что, такое? - громко вопросил Император. Кто-то должен был управлять этой его ВИР-сценой и наверняка сейчас слышал его слова. Кто же это?
Ответ на этот вопрос он уже знал.
- Тенно Хейка, - произнес вдруг голос рядом. "Ваше Императорское Величество..." Повернувшись налево, он увидел в нескольких метрах от себя в белоснежной, без единого пятнышка форме Военно-Морских сил Империи Генсуи Тадаши Икеда. Адмирал флота отвесил ему низкий поклон, после чего вперил пристальный взгляд ниже подбородка Императора.
- Ах, это вы, Икеда-сан, - медленно произнес Император. - Интересно, как это вам удалось оседлать мой личный ИИ?
- Отчего же, это можно, если возникает очень уж большая необходимость, Ваше Величество. Вот, как сейчас, например.
Император предпринял еще одну попытку разъединить связь. Нет, эта сцена не могла быть реальностью - это была всего лишь ВИР-драма, иллюзия реальности, сцена, разыгрывающаяся в его мозгу при помощи хитроумной программы - результата деятельности искусственного интеллекта. А тело его, тем временем, спокойно лежало в Небесном Дворце, упакованное в капсулу-саркофаг из дюраллоя. И все, что сейчас требовалось, - это ПРОСНУТЬСЯ...
Но проснуться он не мог.
- Что же вам нужно в таком случае?
- Уверен, что вы догадываетесь, Ваше Величество, смею вас заверить.
- Понятно. - Император помолчал. - Ну, а приговоренному, то есть мне, дозволено осведомиться о том, за что же он должен быть наказан? Вернее, убит?
И снова Икеда отвесил церемонный поклон.
- Вот именно поэтому я здесь, Ваше Величество.
- Мунимори прислал вас сюда, я полагаю.
- Генсуи Мунимори и я тянули жребий. Предстать перед вами выпало мне, хоть я и недостоин этого.
- Вы правы. - Император выжидал, придав своему лицу безразличное выражение, тем самым вынуждая своего убийцу высказать все самому, но никак не терять лица, снизойдя до расспросов.
- Я говорю от имени Кансеи-но-Отоко, - пояснил Икеда, - Людей Совершенства. Они чувствуют, что ваша политика приема гайджин в Имперские Военно-морские силы, в сам Имперский Совет, порочна и наносит непоправимый вред Империи, она частично повинна и в нашем поражении на Эриду. Более того, вы не ведете себя с достоинством, подобающим... Богу.
Это обвинение вызвало у Императора улыбку, несмотря на его ширан као. Японская концепция Бога разительно отличалась от европейской; так, большинство японцев и своих родителей готовы были видеть в качестве "богов", за такого же Бога они принимали и своего Императора.
Но были и такие, правда, их было меньшинство, которые гораздо серьезнее воспринимали идею о том, что Император являлся прямым потомком Богини Солнца Амерацу.
Но как же, в таком случае, они могли решиться на убийство своего Императора? Ни много ни мало, они ведь покушались на жизнь Бога!
Он уже набрал в легкие воздуха, чтобы ответить...и вдруг ощутил, что не может дышать, что дыхание его блокировано, у него было такое ощущение, что горло ему стягивает тонкий шелковистый шнурок.
- Тавакеру-на, - прохрипел он. - Хватит валять дурака! - Шнурок затянулся туже, уже начинал врезаться в кожу шеи. Император ощутил нарастающую боль в груди, она, казалось, готова была прожечь его насквозь, вгрызалась в его плоть, заставила левую руку бессильно повиснуть.
БОЛЬ. Обычно чисто физические симптомы не могли перешагнуть барьер ВИР-реальности. И то, что его цефлинк пропускал их сейчас, - было чем-то вроде сигнала об опасности, указанием на то, что тело его сейчас в серьезной опасности. Он попытался поднять руки, но они безвольно, как плети, повисли по бокам. И снова он призвал на помощь свой цефлинк.
- Ваш цефлинк изолирован, Ваше Величество. Теперь я контролирую ваш ИИ и дал ему команду остановить ваше дыхание и сердце. Обещаю вам, что страдания ваши не будут долгими. - Икеда помолчал и его изображение облизнуло губы. - Они обнаружат ваше тело во Дворце, - продолжал он. - Вы просто совершите сеппуку. В некрологе по случаю вашей кончины вас простят за то, что вы повинны в гражданской войне и в беспорядках, которые потрясали и потрясают Империю.
- Кто... кто... станет Императором?...
- Ваш племянник и наследник, Ваше Величество, Ичиро Такеда.
- Но он ведь не...
- С прискорбием вынужден вам сообщить, Ваше Величество, что ваш сын и первый наследник также будет обнаружен мертвым. Это будет самоубийство, он решит наложить на себя руки, скорее всего, по причине того, что не перенесет скорбной вести о вашей смерти.
- НЕТ! - Нежелание смириться с происходящим и в тоже время болезненное чувство беспомощности заполнило разум Императора, и боль эта была сильнее той, что сковала грудь. Нет! Нет! - Этот Такеда просто пустоголовый идиот, игрушка в руках Мунимори и остальных заговорщиков. Явно, они, эти Люди Совершенства, рассчитывают взять власть в свои руки.
И тут усыпальница Цуругаока растворилась во тьме, и Император Человечества снова поплыл в тихой ночи, которой не было конца.

ГЛАВА 1

Специфика восприимчивости западного человека такова, что чайная церемония чужда ему, бледна, лишена жизненного содержания. Для представителя Нихонджин в противоположность тому, каждое движение, каждый ее неуловимый оттенок преисполнены глубочайшего смысла, значимости, совершенно особой эстетики; этот освященный веками ритуал освежает, бодрит, побуждает к действию, олицетворяя уверенность и благополучие. Именно здесь и лежит душа, сутьДзм, сдержанной апелляции к разуму.

Япония: Из прошлого в завтра.
Фрэнк Харрисон,
2045 год Всеобщей эры.

Вся планета Земля была охвачена скорбью по поводу кончины Тенно Хейка, Императора Человечества. Тело повелителя вернули на Землю по небесному лифту Сингапура, чтобы на борту Императорской яхты на подводных крыльях "Манадуру" совершить прощальный переход через Южно-Китайское море в Киото, где в соответствии с древним ритуалом Шинто должна была состояться кремация и захоронение урны с прахом в Имперской усыпальнице близ Киото.
В факте кончины Императора, провозгласившего когда-то эру своего правления "Эрой Бессмертия", легко можно было усмотреть иронию, но открыто этих мыслей никто не высказывал. Более того, даже лидеры тех государств, которые были весьма далеки от обожествления Императора, признавали, что в лице восседавшего на Хризантемовом троне повелителя они потеряли верного друга и защитника их интересов, поскольку самоубийство Коное и его единственного сына и первого наследника закрывало путь не-японцам к участию в делах Империи.
Наследник Императора Фуши взошел на Хризантемовый трон во Дворце Тенно Кьюден на четвертый день Шо Гатсу, или первого месяца 2543 года Всеобщей эры. Ичиро Такеда уже выбрал название для своей эры правления - Тенраи, название, безусловно, поэтическое - "Гром небес", Символика его недвусмысленно выражала политическое кредо нового наместника Бога на Земле - в то время как Император Фуши прилагал все усилия к тому, чтобы добиться длительного периода стабильности для служившей олицетворением Бессмертия Империи и самого Императора. Тенраи, видимо, склонялся к тому, чтобы напомнить своим подданным о безграничной власти Небес Как над Землей, так и вне ее - везде, где бы ни рассеяла судьба сыновей человеческих. Тенно Хейка Тенраи, видимо, все же собирался пребывать скорее в образе Бога, нежели человека, и воспарить над простыми смертными и земными делами оных, как воспарял в космосе его Дворец.
И станет он для недругов своих громом предостерегающим, который заставит их всех ради покоя Империи повиноваться.

* * *

Слово генсуи служит в языке Нихон для обозначения и титула, и звания. Генсуи Ясухиро Мунимори, командующий Первым Императорским флотом и начальник Военного штаба Императора вежливо кивнул - знак формального приветствия, не больше. Мунимори был крупным, импозантным мужчиной, его слегка заплывшее жиром массивное тело напомнило его собеседнику чуе Тетсу Кавашиме мощные телеса борцов "сумо".
Эту аудиенцию у адмирала флота Кавашима воспринимал как встречу с чем-то очень большим, почти неодушевлённым и трудно постигаемым и сильно сомневался в конечном успехе ее. Мунимори относился к числу тех людей, кто лишь ставил других в известность о том, чего от них ждет, кто крайне редко менял свое мнение лишь из-за того, что кто-то, рангом значительно ниже, отваживался ему возразить. А подобные возражения стали в нынешние времена большой редкостью, поскольку с его назначением Начальником Имперского штаба не много находилось смельчаков, которые рискнули бы бросить вызов ему, достигшему столь значительных высот на лестнице политической иерархии.
Вице-адмирал Кавашима почти сорок лет провел в рядах Имперского военно-морского флота и свою нынешнюю должность командующего эскадрой заполучил лишь после четырех лет безупречной службы в должности командующего группой кораблей бортового базирования. Он терпеть не мог молодых выскочек типа этого молодца Мунимори, который еще бегал в лейтенантиках, когда Кавашиме доверили командование кораблем, и не доверял этим карьеристам. Но теперь, когда Кавашима являлся командующим эскадрой "Цветок сакуры" и Мунимори стал его непосредственным начальником, долг и старинное представление о чести офицера, кодекс "бушидо" требовали от него беспрекословного повиновения.
- Коничива, Кавашима-сан, - обратился к нему Мунимори. Голос у него был очень странным - слова шли будто бы откуда-то изнутри, из недр его огромного живота. Взмахом руки он отправил прочь восхитительно красивую служанку - продукт генной инженерии, ту самую, которая проводила Кавашиму в помещение, где восседал Мунимори. - Добро пожаловать в мой дом.
- Коничива, Генсуи-сама, - почтительно поклонился Кавашима, - Это большая честь для меня.
- Входите, входите, прошу вас. Я распорядился, чтобы нам принесли о-ча.
Кавашима знал, что Мунимори собирался ему поручить что-то важное, но что именно - он не знал. И уж, конечно, это приглашение явиться в личные апартаменты Командующего Флотом внутри колеса Тенно Кьюден было для него как гром среди ясного неба. Едва оказавшись в передней, он был поражен скромностью и, пожалуй, даже некоторым аскетизмом вкуса своего командира, о котором недвусмысленно говорило почти полное отсутствие какой бы то ни было мишуры и вообще всего, что можно было назвать внутренним декором - иностранец, гайджин, непременно окрестил бы вкус командующего "минималистским". А вот японцы называли этот вид непритязательной скромности шибуи, так называли суровую складку у уголков рта, возникающую после первой попытки прожевать недозрелый плод хурмы. Скромный решетчатый орнамент стен отличался спокойствием и уравновешенностью - деревянные квадраты, оклеенные бумагой - традиционный японский дом, - плетеные циновки, устилавшие пол, мягкий, рассеянный свет неизвестно откуда - такая обстановка могла быть в доме какого-нибудь преуспевающего торговца, но уж никак не вязалась с приближенным самого Императора. Единственным свидетельством тому, что дом этот принадлежит человеку очень богатому, было наличие здесь живых слуг - не роботов, и женщины эти отличались изысканной, слишком совершенной красотой, что не оставляло никаких сомнений в их происхождении: живые результаты успехов генной инженерии - нингье. Мунимори должен хотеть чего-то чрезвычайно деликатного, размышлял Кавашима, углубляясь вслед за своим начальником в лабиринт его личной резиденции. Доселе ему даже слышать не приходилось, чтобы адмирал Флота проявил к кому-нибудь подобное расположение, ну разве что, может быть, к самым высшим из высших, к членам Имперского правительства.
Большая часть старших офицеров Империи проживала здесь, в недрах медленно вращавшегося Небесного Дворца в непосредственной близости от Хризантемового трона. Резиденция Мунимори располагалась на уровне одной шестой G колеса Тенно Кьюден, и эта сила притяжения - намного меньшая, чем на Земле. Скорее, она была примерно такой, как на Луне, - очень приходилась ему по душе. Здесь он мог передвигаться с завидной грациозностью и легкостью, одним прыжком перенося свою массивную фигуру через широкие, плавно изгибающиеся проходы и коридоры, и Кавашиме, идущему следом, приходилось поторапливаться, да при этом смотреть в оба, чтобы ненароком не споткнуться и не упасть, потеряв при этом лицо. Глядя на Мунимори, он усомнился в том, что этот великан смог бы с такой же непринужденностью выписывать подобные пируэты в условиях настоящей гравитации.
Они остановились в одном из помещений, отличавшемся особенно спартанской обстановкой, но не в том, что было отведено под чайные церемонии. Здесь не было никакой мебели, за исключением разве что циновок на полу, старинного стенда с мечами на стене и необычной, причудливо изгибавшейся иночи-зо, помещенной в небольшую нишу.
- Прошу вас подождать здесь, - это прозвучало почти как приказ и Кавашиму оставили одного.
Внимание его целиком сосредоточилось на иночи-зо, "живой статуе" высотой, наверное, сантиметров тридцать-тридцать пять. Подобно какому-нибудь растению торчала она из горшка с землей, но в действительности была живой плотью, которой ухитрились придать скульптурную форму, нежнейшим созданием, гомункулусом - плодом труда генинженера-ваятеля. Статуэтка эта по форме своей очень напоминала мужское тело, конечности которого грациозно обхватывали туловище, застывшее в странном, томном изгибе. Стараниями скульптора лицо было вписано в грудь; раскрытый рот застыл в беззвучном и вечном зове, в то время как живые и беспокойные глаза не упускали ни единого жеста Кавашимы.
Ему, несомненно, не раз приходилось слышать об этих занятных предметах, но видел он это впервые - явление было редкое и вследствие необычайной дороговизны доступное лишь чрезвычайно состоятельным людям. Каждая из них была уникумом, шедевром; по общему мнению, они подразделялись на два класса - на таношими-зо, пребывающих в состоянии перманентного оргазма, и их точные копии, правда, выполненные в более темных тонах - курушими-зо, существование которых сводилось к преодолению вечных мук, к страданию, к агонии, которой не было конца.
Стоявшая здесь фигурка, несомненно, страдала. Кавашима невольно уставился прямо в эти безмолвно взывающие к нему глаза - зрачки их были блекло-голубого цвета - и вздрогнул. У него возникло ощущение, что он глядит в два бездонных омута отчаяния и ужаса.
- Это моя самая большая гордость, - произнес голос Мунимори прямо за его спиной.
Кавашима резко повернулся - он не слышал, как сюда зашел адмирал.
- Это... очень интересное... - он не мог подобрать подходящего слова.
- Один из шедевров Цуру.
- Ах, это он! - Доктор Мазанори Цуру был одним из талантливейших геноваятелей Нихон, создававший из плоти, крови и мозга невиданные ранее шедевры, художник, чьим холстом и резцом была ДНК. - Но, если это его произведение, то оно, несомненно, очень старое.
- Да, ему почти девяносто лет. И все же, мне кажется, оно еще проживет не одно столетие. Я на это надеюсь. Лучшего воплощения человеческих мук под Великим Колесом создать невозможно. - Мунимори покровительственно возложил руку на сгорбленные, лишенные головы плечи создания. Кавашима различил, как тельце скульптуры напряглось и задрожало от этого прикосновения. - Почти девяносто процентов этого генотипа - чисто человеческий материал. Его нервная система приспособлена для передачи постоянных болевых ощущений, она очень крепка - живую ткань перед этим подвергали воздействию огня, во избежание болевого шока и гибели в будущем, с тем, чтобы ни мозг, ни передающие нервные волокна не атрофировались от боли. Мозг его функционирует безупречно и, согласно сертификату, был обучен посредством вживленного компьютера, посему он вполне адекватно воспринимает себя, оказавшись в этом переплете. Ведь именно это наполняет работу таким глубочайшим смыслом, понимаете? Ведь это не просто какая-то живая скульптура, нет, это не просто безделушка, на которую можно лишь глазеть. Это живая душа, мыслящее существо, полностью осознающее свое место в том аду, в котором пребывает.
Внезапно Кавашима ощутил головокружение, ему показалось, что белые стены начинают наваливаться на него. Для чего все это? - хотелось ему спросить, но разве мог он Требовать каких-либо объяснений по поводу этого кривого, изогнувшегося чудища - хозяин дома неизбежно воспринял бы это как оскорбление.
- А оно... он может говорить?
- Нет, нет, что вы! Легких здесь нет, нет и речевого аппарата, голосовых связок. Рот - не более чем удачная имитация. Я должен ведь поливать его, как растение, особым раствором и делать это ежедневно, иначе оно впадет в кому и погибнет. А вот уши настоящие. Оно может слышать, что мы тут с вами говорим, и все понимает. Ну разве это не чудо?
- Замечательно, мой повелитель.
- Иногда я даже подумываю, а не сошел ли он с ума за эти девяносто лет? Но вы только взгляните в эти глаза. Сошел он с ума или нет, он чувствует - после стольких лет! Время от времени я даже разговариваю с ним, обещаю освободить его из этого плена. Не знаю, верит он мне или нет, но я все же позволяю себе эту маленькую ложь, поскольку он должен надеяться, хотя год за годом проходят в непрерывной агонии. Скажите мне, Чуджо-сан, вы не верите в переселение душ?
Такая внезапная перемена темы явно выбила Кавашиму из колеи.
- Я... я никогда не задумывался над этим, Мунимори-сама, и никогда не считал себя религиозным человеком. Не думаю, чтобы я верил в разные там души.
- Вот как. Практик-прагматик, не так ли? Ну, а я вот верю. Слишком уж много пришлось мне повидать на своем веку, чтобы не верить. Я иногда думаю вот о чем: а может быть, мы, создавая эти генетически скроенные шедевры, помещаем в них души тех, кто обречен на вечные муки за все свои мыслимые и немыслимые грехи и преступления в прошлых жизнях? - Он любовно похлопал по телу этого жуткого существа и, когда убрал руку, то почувствовал, как по нему прошла легкая судорога.
- Может быть, после этой вечности в миниатюре, заполненной страданиями, и очищается путь для окончательного перехода в Нирвану? Может быть, боль, однажды перенесенная здесь, заставит их души возрадоваться, когда разорвется круг Великого Колеса?
Кавашима попытался сформулировать вежливое возражение, но потерпел фиаско. Он понял, что попал в ловушку. Эти глазки, в которых застыла вечная боль, безмолвно умоляли его о том, чего он не мог им даровать, а Мунимори даровать отказывался. Какой же должен быть у этого человека образ мышления, чтобы подобное зрелище могло ассоциироваться у него с художественной завершенностью и располагать к созерцательности?
- У меня к вам три распоряжения, Чуджо-сан, - Теперь тон Мунимори стал жестким и деловым. - Одно предназначено для всех ваших подчиненных, другое - лишь для вашего личного ознакомления.
Резким жестом Мунимори протянул Кавашиме два диска с записанной на них информацией, и тот с поклоном принял их. Прижав один из дисков к ячейке, соединенной с устройством памяти, он почувствовал, как данные стали переходить в его цефлинк. Задав ключевой термин, он расшифровал сообщение. Оно было коротким. Это был Императорский эдикт с печатью Мунимори... И по содержанию, и по стилю этого документа Кавашима без труда догадался, что автором был сам Мунимори. Документ не мог вызывать никаких двояких толкований и касался вопроса об увольнении из рядов флота всех офицеров, которые не могли похвастаться тем, что родились на территории "Дай Нихон" - "Великой Японии", включавшей такие экстерриториальные образования, как Филиппины, Сингапур и всю западную и северозападную часть Тихого океана, не говоря уже о самих островах.
Нельзя сказать, что распоряжение это было сюрпризом для Кавашимы, он ждал его с тех самых пор, когда стало известно о кончине Императора Фуши. Очень многие офицеры, гайджин по происхождению, загодя решили подать рапорты, прекрасно понимая, кто теперь восседает на Хризантемовом троне.
- У вас не возникнет сложностей с проведением в жизнь первого распоряжения, Чуджо-сан?
- Нет, проблем не будет никаких, Мунимори-сама. Многие из моих людей будут лишь приветствовать это.
- Прекрасно. А теперь, пожалуйста, прошу ознакомиться со вторым распоряжением, в особенности прошу обратить внимание на вводную часть.
Прижимая второй диск к ладони, Кавашима почувствовал, что это распоряжение, загружаемое сейчас в память его цефлинка, гораздо длиннее первого. Он догадался, что это должны были быть приказы флотам, включавшие буквально все: от указаний каждому кораблю в отдельности, до подробнейших инструкций для тыловых служб. И действительно, стоило ему лишь раскодировать документ и бегло просмотреть вводную его часть, как он понял, что не ошибся. "Цветок сакуры" посылали на войну.
- Насколько достоверна эта информация? - спросил Кавашима, закрыв глаза и читая то, что пробегало перед его внутренним взором.
- Абсолютно достоверна, - последовал ответ адмирала флота. - Нам уже было давно известно об акциях бунтовщиков в Новой Америке. У нас там достаточно разветвленная агентурная сеть и оттуда к нам поступает непрерывный поток информации о внутриполитической ситуации.
Отправив документ в архив, Кавашима открыл глаза.
- Это весьма неожиданно для меня, Мунимори-сама. Я ожидал приказа направиться в Ши Драконис.
Ши Драконис V - Эриду - совсем недавно продолжила длинный список Сопредельных миров, пытавшихся отколоться от Земной Империи.
Мунимори нахмурился.
- Положение на Эриду в данный момент стабильно. Хотя поверхность планеты и орбитальные сооружения все еще находятся в руках восставших, одна из Имперских эскадр прибыла с Харити и находится на орбите. Сейчас там как раз действует перемирие.
- Если мы сейчас удовлетворимся тем, что просто станем откликаться на провокационные действия бунтовщиков, - продолжал Мунимори, - то сами загоним себя в ловушку. Стало известно, что 26-я Дракона - политическое сердце мятежа. Взять эту систему, взять Новую Америку - и всему этому мятежу конец.
- Нам немало приходилось слышать о том, насколько самостоятельно и независимо это правительство, мой повелитель, но официальная позиция на этот счет, гм, такова, что в отношении внутренней организованности и порядка у мятежников масса недостатков.
- Хотя нам не по душе даже намек на то, что мятежники могут образовать что-то, по своим функциям близкое к законному правительству, - медленно произнес Мунимори, - нам, по крайней мере, необходимо оставаться честными хотя бы перед самими собой и все же признать тот факт, что они собираются обзавестись именно правительством и ничем другим. Уже в течение многих месяцев в Новую Америку стекаются представители из очень многих оппозиционно настроенных колониальных миров Шикидзу, и теперь они уже открыто собрались в столице планеты.
- Вы говорите, собрались, мой повелитель? А с какой целью?
На лице Мунимори появилась безрадостная улыбка.
- Наша разведка докладывает, что у них самих нет еще полного единства в этом вопросе. Некоторые из этих представителей желали бы слегка перелицевать Гегемонию, изъяв ее из-под контроля Империи, если предположить, что такое вообще возможно. Другие же рьяно выступают за полное отделение, за создание некоей Конфедерации из них самих в качестве самостоятельного государства. - Он покачал головой. - Разумеется, приди к власти любая из этих фракций, это неизбежно вызовет шок.
- Вы правы, Генсуи-сама.
- Вы должны развернуть свою эскадру "Цветок сакуры" немедленно, Чуджо-сан. Носитель "Донрю". Пять тяжелых крейсеров, восемь легких. Двенадцать эсминцев. Восемь десантных кораблей, на борту которых должно быть сосредоточено общей численностью до четырехсот установок "Шагающая смерть". Небесного лифта в Новой Америке нет, так что вам придется использовать корабли, способные входить в плотные слои атмосферы, и военные аэрокосмолеты для обеспечения нужным количеством посадочных площадок для транспортов. По пути вам предстоит сделать остановку на нашей базе в Дайкоку, где к вам присоединятся выделенные дополнительно корабли. Детали операции включены В текст вашего приказа.
- Все ваши распоряжения будут выполнены в точном соответствии, Генсуи-сама.
- Не сомневаюсь, Чуджо-сан. Я полностью доверяю вам. А теперь... надеюсь, вы окажете мне честь разделить со мною чайную церемонию?..
Помещение, выбранное для чайной церемонии, было строго выдержано в традициях - около девяти квадратных футов площадью и, что самое замечательное, оно имело настоящую дверь, а не эти нанотековские исчезающие панели. Кроме Того, дверь эта была настолько низка, что те, кто собирался участвовать в церемонии, должны были вползать туда буквально на четвереньках - традиция, сохраняемая веками, поскольку лишь данная поза могла свидетельствовать о взаимном доверии и о том, что претенциозность и спесь люди оставляли за порогом. Дело в том, что попасть в помещение для чайной церемонии с двумя традиционными самурайскими мечами катана и ваказаши было попросту невозможно.
Внутри снова те же голые стены, лишь скромный свиток украшал нишу с установленным в ней небольшим букетиком цветов. Через отодвинутую панель можно было любоваться пихтами и покрытой мхом землей, крохотным садиком и таким же крохотным бассейном, выложенным камнями, - словом, сценами из той, земной жизни. Эффект присутствия был настолько силен, что Кавашиме даже стало казаться, что ноздри его улавливают запах хвои... Видимо, это, так же, как и едва уловимая дымка от воскурений, были частью псевдореальной запрограммированной сцены. Хозяйка чайной церемонии, вызывающе красивая нингье, стояла на коленях в садике и кипятила воду в железном сосуде, держа его над тлеющими угольями, - воплощение грациозности, ни одного лишнего движения. Если бы не недостаток земного притяжения, вполне можно было бы предположить, что все это происходит не в синхроорбитальных высях Тенно Кьюден, а в окруженном деревьями чайном домике где-нибудь в префектуре Киото.
Разговор перешел в более формальное русло, внешне сдержанные, но внутренне совершенно раскованные Мунимори и Кавашима подробнейшим образом обсуждали достоинства и особенности сосудов для заварки, пиал, висящей в нише миниатюры, букетика цветов, ловких рук хозяйки, выполнявшей древний, как сам мир, ритуал приготовления чая.
Кавашима чувствовал себя пристыженным и не совсем порядочным по отношению к своему повелителю. Мунимори оказывал ему такую честь, о которой он даже не мог и мечтать, а Кавашима, несмотря на это, так и не смог оставить досаждавшие ему мирские мысли за стенами этого помещения. А они снова возвращали его к этому жуткому созданию, посылавшему полный невыразимой муки взгляд своих ярко-синих глаз.
У Кавашимы не оставалось никаких сомнений в том, что это был рассчитанный удар, что вся эта сцена была задумана для него - просто Мунимори решил весьма недвусмысленно и без помощи слов, поскольку слова здесь, явно, безнадежно проигрывали, дать ему понять, что это он, Мунимори, был для Кавашимы единовластным человеком, могущим и казнить, и миловать. Перед ним на коленях стояла хозяйка чайной церемонии, она почти до пены взбила щеточкой едва залитую кипятком щепотку чая и, отвесив глубокий поклон, безмолвно предложила пиалу ему. Поклонившись в ответ, он принял у нее из рук чай, такой горячий, что, поднеся пиалу ко рту, он едва мог прикоснуться губами к горьковатой зеленой жидкости.
Как опытный и бывалый офицер, Кавашима, конечно, обратил внимание на всякого рода слухи, предшествовавшие изданию этого приказа, который сегодня был вручен ему за номером один, устанавливающего исключительное право уроженцев Дай Нихон занимать должности флотских офицеров. Теперь прогнозы стали еще более пессимистичными - утверждалось, что, якобы, лишь прямые потомки коренных нихонджинов останутся в числе офицеров высшего ранга. Домыслы эти уже вызвали не только тихий ропот, но и даже небольшие акции протеста в Мадрасе, Индонезии и Анкоридже. Ведь если все было действительно так, то быть удостоенным привилегии функционировать в статусе гражданина Империи, не имея, однако, возможности воспользоваться и соответствующими правами, сводило всю ценность обладания японским гражданством практически на нет.
В течение многих столетий Япония путем проведения мягкой политики распространила свой контроль на всю территорию Земли да и на внеземные колонии посредством включения субъектов в состав Гегемонии и создания у последних впечатления, что они являются суверенными державами. Теперь, казалось, пришло время сбросить маску и применить грубую силу. Вот только сможет ли Нихон единолично удержать в узде всю человеческую диаспору? А тех, кто к человечеству не относится, то есть ксенофобов и ДалРиссов? Если уж. образ мышления и поведения гайджинов казались иногда очень странными, так что же в таком случае говорить об этих созданиях, гораздо более странных во всех отношениях?
Кавашима не знал ответов на эти вопросы и опасался, что и сам Мунимори и его окружение зашли слишком далеко, действовали излишне поспешно, без оглядки отдавшись очищению Империи от влияния гайджинов.
Он раздумывал и о гражданской войне, которая теперь казалась неизбежной, поскольку Империя и Гегемония были резко настроены против каких бы то ни было "Конфедераций". Нет слов, мятежники вряд ли могли противостоять огромной мощи флота Империи, но ведь это были люди, собравшиеся с Приграничья, из шестидесяти с лишним миров этого региона, не считая и Секайно-шин - Внутренних миров, в состав которых входила и Земля, Это могло лишь означать, что у них хватает ресурсов, и что они объединены растущим раздражением от неуклюжей, тупой политики, проводимой какой-то весьма отдаленной и малосимпатичной им администрацией. Ханничи, так пренебрежительно называли их, и это слово стало чуть ли не синонимом сумасшедшему, были настроены резко антияпонски. Но Кавашима впервые столкнулся с проявлением этих настроений ханничи семь лет назад, во время Метрочикагских беспорядков. Если Приграничье боролось за независимость столь же яростно и отчаянно, как и народ Метрочикаго, в этом случае Империи и Гегемонии предстояло столкнуться с необходимостью вести долгую и изнурительную войну, войну, которая унесет жизни миллионов людей и опустошит десятки миров. И победа над всем этим сбродом никак не могла быть почетной; а поражение - что было с самого начало немыслимым исходом - сулило страшное унижение для Империи.
Может быть, именно поэтому Мунимори и предоставил ему возможность полюбоваться этой кошмарной скульптурой? Что же, лучшего предостережения придумать трудно. Нет такой формы в искусстве, нет такого способа выразить волю художника, которые не основывались бы на боли и страданиях. Мунимори ясно дал понять ему, что у него достаточно и воли, и решимости довести этот неизбежный и грязный конфликт до его логического завершения.
Значимость чайной церемонии была неотвратима. Мунимори представлял собой бронированный кулак, одетый в бархатную перчатку цивилизованности, присущей этой древнейшей церемонии, простоты Дзэн, восхищенности эстета, интеллектуализма и тщательнейшего следования ритуалу.
А Тетсу Кавашиме во всем этом была отведена роль лакея, сбитого с ног великодушием своего хозяина, и ему лишь оставалось от всего сердца благодарить повелителя за то, что Император удостоил его такой неслыханной чести, почти что вручив ему судьбу Империи. Именно ему, Тетсу Кавашиме и его соратникам уготована судьба стать копьем в руках Императора, которым тот собирался поразить мятежников Приграничья.
Вежливо он держал перед собой пустую чашку, восхваляя, как того требовал этикет, возраст и нежный аромат напитка...

ГЛАВА 2

Решающим фактором исхода любого сражения является умение использовать преимущество противника во вред ему. Победа в битве, где бы она ни разыгрывалась - на карте во время занятий по тактике или на поле боя, где предстоит столкнуться, двум огромнейшим армиям - зависит лишь от этого фактора.
Кокородо: Воспитание воинов.
Йеясу Суцуми,
2529 год Всеобщей эры

Армада кораблей возникла из голубоватого сияния Божественного океана. Проскочив, будто молнии, в нормальное пространство, они неслись, окруженные каскадами нейтрино. Корабли бунтовщиков уже успели углубиться в район цели, причем настолько, что враг почти наверняка сумел засечь поток квантов от легкой ряби, возвестившей о переходе в нормальное пространство.
Ничего страшного. Все равно волна от сверхсветовой достигнет внешнего пояса обороны базы за несколько минут до них и известит об их прибытии персонал базы.
Волокна тончайшей нанопаутины, вживленной в мозг капитана Дэвиса Камерона, соединяли его с ИИ "Орла", предоставляя возможность прекрасного обзора планеты, даже создавалось впечатление, будто бы он сам парит в пространстве, а не восседает в удобном кресле командира этого хайтековского гроба. Два карликовых солнца излучали красновато-желтый зловещий свет. Странно было видеть этот двойной закат над лишенным воздуха миром голых скал, выжженных солнцем.
Эти ничем не примечательные звезды-близнецы имели официальное название МЗ и были зарегистрированы под индексом DM 45-2505 А и В. Мир этот располагался на расстоянии 29,14 световых лет от Новой Америки и 21 светового года от солнечной системы. Когда-то сюда добрались поселенцы из Радуги - с тех пор миновало уже не одно столетие - и окрестили это место Афиной. Здесь было слишком холодно и слишком тесно, чтобы создавать нечто, походившее на Землю, зато планетка эта оказалась богатой - здесь была и платина, и иридий, да и редкоземельные элементы присутствовали в изобилии. Во всяком случае, минеральных запасов оказалось достаточно, чтобы привлечь сюда консорциум рудников Приграничья - тот самый, который в свое время способствовал появлению на свет и самой Радуги. Большинство из здешних поселенцев не были-то и людьми в полном смысле этого слова - продукция инженеров-генетиков, очень неприхотливые создания, привычные к отвратительному жилью и скученным условиям на работе - это обходилось устроителям дешевле, кроме того, так было легче надзирать.
Лет сорок тому назад Афину приобрела для себя Империя Нихон, после чего здесь, на ближней орбите, быстренько соорудили огромнейшую верфь для постройки космического флота. Планету эту срочно нарекли Дайкоку - такое имя носил бог благополучия и счастья, впрочем, он был известен и под другим именем - Великий Черный. Орбитальная станция называлась теперь Дайкокукичи, что означало База Дайкоку.
Дэв чувствовал, как от пассивных сенсоров "Орла" через его цефлинк устремляются потоки данных, сгустки энергии - признак того, что система космической обороны Дайкоку подзаряжается энергией. В правом секторе его внутреннего взора возникали, сменяя друг друга, цифры - данные о скоростях и углах подлета. Мозг Дэва вбирал в себя все эти данные чисто автоматически, почти не осмысляя их, скорее чувствуя, позволяя ИИ корабля непосредственно взаимодействовать с его цефлинком, высчитывать векторы, вероятности, траектории перехватов. Вскоре Дэв почувствовал и характерный фон, вызываемый лазером низкой энергии - их сканировали с базы.
- Ага, - объявил Дэв в цефлинки остальных командиров кораблей эскадры. - Все же вычислили нас.
- Мы уже миновали точку возврата, - раздался голос капитана Лары Андерс, старшего судового цефлинк-оператора. - Так что теперь остается лишь атаковать.
Перед внутренним взором Дэва появилось множество очень ярких световых точек, очень походивших на мириады светляков. Вблизи яркого пятна - станции - они постепенно сгущались, и буквально каждую секунду появлялись все новые и новые. Каждая из этих точек-светляков обозначала мощный источник энергии. Дайкоку пробуждалась.
Боевики Конфедерации имели огромное численное превосходство.
В этом не было ничего нового или удивительного - они почти всегда имели численное превосходство. Гражданская война, раздиравшая эту часть Гегемонии, длилась уже целый стандартный год. Все новые и новые миры Приграничья один за другим отваливались от Империи, и подписание Декларации Справедливости Тревиса Синклера стало для них поворотным моментом в истории, торжественным ритуалом, ставившим их на одну доску с теми, кто более семи веков назад подписывал подобную Декларацию на Североамериканском континенте Земли.
Проблем с людскими резервами не было - добровольцев в этом сонмище миров было хоть отбавляй, хватало и сырья, и нанофабрик для того, чтобы превратить это сырье в "Шагающую смерть" и другие виды вооружений. Но самым главным для Конфедерации Приграничья в этой неравной борьбе за независимость были корабли.
Из века в век, начиная с первой декады XXI века, Империя Нихон весьма рьяно поддерживала монополию на расположенные на космических базах огромные предприятия, где строился Звездный флот. Как и для остальной воздушной и космической техники, отдельные компоненты кораблей - в особенности тех, что предназначались для полетов в другие звездные системы внутри Шикидзу, - собирались на этих фабриках в условиях "G = 0", на орбите. Большинство миров Конфедерации располагали верфями для постройки их родного флота - кораблей для перелетов внутри системы, а также аэрокосмолетов, и лишь немногие миры - такие, например, как Новая Америка, оказались в состоянии создать отдельные узлы двигателей, позволяющих совершать полеты через гиперпространство со сверхсветовой скоростью.
Но все же Дай Нихон продолжала главенствовать во всем, что было связано с гиперпространственными скачками в "Божественном океане" для визитов в обитаемые миры, удаленные на световые годы. Космический флот Империи и, в особенности, девятка кораблей класса "Рю" - "Дракон", а также тактические корабли, просто не знали себе равных и были непобедимы в любой схватке. В связи с этим Конфедерации Приграничья требовалось очень много самых лучших кораблей, и чтобы заполучить их, она вынуждена была рискнуть всем своим немногочисленным флотом.
"Орел" был флагманским кораблем Конфедерации. Ранее этот эсминец под названием "Токитуказе" принадлежал Империи, он был захвачен эскадрой под командованием Дэва во время битвы на Эриду. Корабль только что вышел из ремонтного дока где-то на орбитах Новой Америки после капитального ремонта. За ним следовали три корабля, срочно переоборудованные из коммерческих - водородный танкер "Tapa-Z" и два бывших сухогруза коммерческого класса "Мирак" и "Виндемиатрикс". Это были суда пятого поколения, снабженные приводом ГП (гиперпространства). Всего их было три в немногочисленном парке боевой техники Новой Америки, они спешно переделывались где-то на верфях Нью-Уэми в течение последних шести месяцев. Сухогрузы были превращены в легковооруженные транспортные корабли, масса каждого из них составляла свыше 25 тысяч тонн, каждый из них имел на борту четыре челнока, способных совершать полеты как в околопланетном пространстве, так и в атмосфере планет, кроме того, пять сотен живой силы и роту "Шагающих смертей".
Перестройка, которой подвергся "Tapa-Z" была более радикальной. Первоначально это был танкер для перевозки сжиженного водорода, неимоверная махина - пять огромных шаров расположились, словно бусины исполинского ожерелья, между крошечным модулем управления и гигантским кубом двигателя с отсеками энергоснабжения. Его главный сферический резервуар был нафарширован криогенным оборудованием и мобильными генераторами, необходимыми для бесперебойного функционирования системы жизнеобеспечения. К резервуару примыкала крытая палуба - временный ангар и жилые модули. В качестве полезного груза "Tapa-Z" мог нести на борту до двадцати восьми единиц истребительной техники - ровно столько, сколько имелось на борту каждого из Имперских "Драконов".
Эти три корабля, плюс "Орел" были всем, что могла представить Новая Америка для участия в рейде на Афину. Оставшиеся силы, включая и подкрепление в виде прибывших из других миров Конфедерации единиц, готовились противостоять возможной, вернее, ожидаемой атаке на Приграничье, которая непременно должна была последовать со стороны Империи.
Операции, подобные этой, когда объектом нападения были Имперские космические верфи, разбросанные по всему Шикидзу, являлись основным источником пополнения космического флота Конфедерации для предстоящего восстания. И, возможно, мелькнуло в голове у Дэва, когда он стремительно развернул свой корабль навстречу мерцавшему созвездию огней орбитальной Верфи Дайкоку, вполне возможно, что рейды эти обеспечат Конфедерации еще один весьма важный фактор: время.

1 Следующая страница


Ксенофобы 2

* * *

Чуса - подполковник - Рэнди Брэдли Ллойд занимал должность старшего офицера охраны на огромном орбитальном комплексе под названием Дайкокукичи - База Дайкоку, - включавшего в себя нанофабрики, жилые помещения рабочих и обслуживающего персонала. Но почти всем в Гегемонии место это было известно, как "Верфи". Подплыв в помещение главного пункта управления и контроля, он стал при помощи рук пробираться к терминалам слежения. В этот момент его мысли снова вернулись к этой жирной скотине Танемуре. У Ллойда невольно вырвалось проклятье.
Здесь, на этой станции Ллойд имел над собой двух старших офицеров, уполномоченных Империи. Тайса Танемура был в должности командующего базой, а Чуса Кобо - командующим военно-морским контингентом верфи. Находившийся в их подчинении Ллойд отвечал за все техническое оборудование базы, включая лазерные установки космической обороны, кроме того, в его ведении был и многочисленный гражданский персонал.
Ллойд занимал довольно высокое положение, но в последнее время его стали донимать трудности, возникавшие именно тогда, когда он пытался этим высоким положением разумно воспользоваться. Дело в том, что моральные устои неяпонской части персонала, как на орбитальных участках, так и среди работников наземных служб, были настолько низки, что Ллойд всерьез стал воспринимать это как первую стадию мятежа. Такого понятия, как "дисциплина" среди младшего офицерства, а также среди офицеров, только что перешедших в категорию старших, практически не существовало. Да и к чему выполнять приказы, к чему перенапрягаться, если представители Империи в основном пекутся о твоем цвете кожи и разрезе глаз?
В данный момент Ллойд был взбешен именно отношением к себе своих командиров, причем обоих сразу, поскольку, как казалось Ллойду, офицер Гегемонии обязан относиться уважительно ко всем офицерам решительно, независимо от их ранга. Два или три дня назад Ллойд получил весьма основательную взбучку от какого-то наглого коротышки-майора, адъютанта Танемуры, и Ллойду это пришлось весьма не по душе. То, что адъютант носил на один шеврон больше, принципиальной роли не играло. Дело было в том, что этот Хагивара был просто самовлюбленным ублюдком, твердо верившим, что все гайджины без исключения - либо шпионы, либо потенциальные мятежники. Но самое неприятное, что майор был ублюдком, наделенным властью, и то, что он может настрочить в рапорте относительно Ллойда своему начальнику Танемуре, который, вне всякого сомнения, тут же сообщит еще выше, на Сингапурский синхроорбитал может принять наверху совершенно иную, естественно, негативную окраску. Этого Ллойду совершенно не хотелось.
А Танемура сильно недолюбливал Ллойда по причинам чисто религиозного характера.
То, что Ллойд решил перейти в "Разум Божественного универсализма"; сильно подорвало его карьеру в Гвардии Гегемонии. Теперь он понимал это, но жизнь его от этого понимания легче не становилась. Убеждение, что все разумные существа во Вселенной эволюционируют и стремятся в собственном совершенстве уподобиться Божеству, что все равны и нет никого ни хуже, ни лучше, являлось почти стопроцентной гарантией того, что отношение японцев, в штыки встречавших любую новую философию, фанатично веривших в пресловутые межклассовые барьеры и проявлявших традиционное недоверие к лицам неяпонского происхождения, будь то люди или не совсем люди, отношение к такого рода неофитам должно было резко измениться в отрицательную сторону.
Ллойд, разумеется, мог бы спокойно держать в секрете свой переход в новую веру, но в этом случае он нарушил бы Третью Установку Универсализма, гласившую, что идеи эти должны стать достоянием любого рационально мыслящего существа. Два дня спустя после доклада главе своего департамента, почтившего своим присутствием сторожевой корвет "Эпсилон Лиры" о предпринятом шаге, Ллойд совершенно неожиданно для себя был переведен на Дайкокукичи.
С тех пор миновало уже семнадцать месяцев - срок почти в три раза больший, чем положено пребывать на станции с весьма тяжелыми условиями службы. Его коллеги - офицеры, присланные сюда значительно позже его, - уже успели смениться, Ллойд же по-прежнему оставался здесь, и у него складывалось впечатление, что о нем просто-напросто забыли, что он теперь вообще никому не нужен. Дважды он подавал рапорт о переводе, поскольку и обе его жены, и его муж прекратили с ним всякие отношения еще год тому назад, но оба раза на его прошения никто не реагировал. Но Ллойд с завидным упорством продолжал свои апелляции к начальству в надежде, что его все же переведут с этой внешней системы прежде, чем скука окончательно его доконает.
Он снова хотел жить полнокровной жизнью. Однако жизнь эта, как показывали события, должна была пока подождать - дежурный офицер внезапно объявил "Готовность 2", тут же заменив ее на "Готовность 1".
Кому, скажите на милость, понадобилось атаковать этот кусок дерьма, затерявшийся где-то у черта на куличках? Усевшись в кресло командира, Ллойд присоединил свой Т-разъем и провел ладонью по интерфейсу. Тут же он оказался в космосе - он медленно плыл над огромной черной громадой Афины навстречу двум светилам, заливавшим все ярким, но не ослепляющим его багровым светом. Диски обеих солнц были густо усеяны рваными, ассиметричными пятнами, глаз Ллойда мог даже различить зернистую структуру их фотосферы и огненные фонтаны протуберанцев. - Ну и что ты там засек, Мануэль?
Тут же в его ушах зазвучал голос дежурного офицера Чу-и, лейтенанта Мануэля Родригеса.
- Не могу понять, в чем дело, командир. Вначале я было подумал, что какой-то охломон вздумал подшутить на нами, либо просто по недомыслию вперся в наш вектор. Но, судя по только что полученным данным, один из них, должно быть, "Аматуказе".
- Где они сейчас?
В его внутреннем визире возник ярко-зеленый треугольник, зависший в пространстве над планетой двух солнц.
- Он приближается к нам с ночной стороны, - уточнил Родригес. - Четыре раздельно следующих объекта-цели. По их вектору следования до них - пара миллионов километров.
- Усилить ИИ, - отрывисто распорядился Ллойд.
В треугольнике появились четыре световых точки, но расстояние пока не позволяло рассмотреть, что это было. Мелкие буковки данных проинформировали Ллойда о приблизительной массе объектов, их скорости и курсе следования относительно Дайкокукичи. Можно было с определенностью утверждать, что это корабли - свечение нейтрино свидетельствовало о реакции синтеза на борту.
Ллойд задумчиво сложил губы трубочкой и присвистнул. Очень здорово! Вообще-то любой из этих судов должен был весить что-то около восьмидесяти тонн, и судя по тому изображению, которое удалось получить, это действительно эсминец того же класса, что и "Аматуказе". Двое остальных были поменьше, видимо, патрульные корабли или корветы. А четвертый мог быть чем угодно, от танкера до транспорта.
Корабли Империи? Должно быть, так. Гегемония ничем, даже отдаленно походившим на "Аматуказе", не обладала. Но тогда какого дьявола они рыщут здесь, по системе, без предупреждений, без запросов, даже без стробов противостолкновения и навигационных сигналов?
- Таня! Есть там что-нибудь от них?
- Ответ отрицательный, сэр. Мы никак не можем докричаться до них буквально на всех частотах, как Имперских, так и на частотах Гегемонии, используя и радио, и лазер. Они молчат.
А если все же проанализировать этот их курс и направление...
- Излучатели на полную мощность! - скомандовал Ллойд. Он еще не был до конца уверен, что это вражеские корабли, но предпочел, чтобы весь порядок перехода в повышенную БГ был соблюден. - Осуществить захват целей и сопровождать. Быть готовыми к открытию огня. А потом возникли облака завесы. Ллойд тут же принял единственно верное, на его взгляд, решение и по спецканалу объявил готовность номер один.
- Станции охраны! Станции охраны! - в цефлинке зазвучал синтезированный голос ИИ Дайкокукичи. - Нас атакуют!
Ллойд слышал в своем цефлинке этот настойчивый металлический голос, но усилием воли все же сумел отодвинуть поднимавшееся откуда-то изнутри чувство опасности в самый дальний уголок сознания. По мере приближения целей ИИ выдавал все новые и более подробные данные о них: подлетные характеристики, уровень радиации, испускаемой двигателями, кроме того, идентификационные коды их становились все отчетливее. А когда в ответ на его распоряжение привести в готовность излучатели, появились облака завесы, он уже знал, что это, действительно, атака. Черт возьми, ведь этот - самый крупный из них, ведь он не мог не быть имперским эсминцем, но какого черта ему бросаться на Дайкоку?
Сначала Ллойд подумал, что это какие-нибудь хитроумные учения, просто проверка их боеготовности. Видимо, этот эсминец каким-то образом ухитрился проскользнуть сквозь систему контроля пространства и теперь хочет создать панику, до смерти напугав тех, кому поручено защищать базу - в принципе, это очень отвечало натуре хитрых имперских ублюдков - быстренько организовать здесь иллюзию небольшой заварушки...
А следующая его мысль, которая практически тут же оттеснила первую, была о том, что это никакая не проверка боеготовности, а самые, что ни на есть настоящие бунтовщики, Конфедерация или, как бишь их там, словом, те, кто решил бросить вызов Империи и властям Гегемонии на всем охвате Шикидзу. Но этого просто НЕ могло быть. Повсюду в Гегемонии только и твердили о том, что эти недоумки, возжелавшие объединиться в Конфедерацию, - трусливый сброд, да и только, к тому же и малочисленный. У них нет ни нормальных кораблей, ни командиров, вообще нет ничего, что могло бы послужить объединяющей силой для достойной оппозиции Земле и Империи. Можно было подумать и о версии нападения космических пиратов, это еще куда ни шло. Но в обоих случаях тут же возникает вопрос - неужели эти пираты или конфедераты могли иметь доступ к таким крепостям, как корабли класса "Аматуказе"?
Может быть, ксенофобы? И снова сомнения одолевали Ллойда. Он не мог припомнить, чтобы у тех был собственный космический флот. Наоборот - все, что ему приходилось слышать о них, как раз свидетельствовало об отсутствии у них не только флота, но и вообще каких бы то ни было высоких технологий. Так что их пришествие и распространение в системе, по-видимому, обусловлено какими-то глубинными биологическими факторами, природа которых доселе оставалась загадкой.
Из всех трех разобранных им гипотез, Наиболее приемлемой Ллойду показалась первая. Это ДОЛЖЕН быть тест. Ну и отлично. Теперь он будет вести себя строго по уставу и в согласии со всеми циркулярами и предписаниями, пусть знают, что и гайджины тоже кое на что годятся. В таком случае вся битва должна вестись сверхскоростными компьютерами, а ему останется и вовсе ничего.
Атакующая сторона использовала облака завесы - все в полном соответствии с основными тактическими приемами. Чувствуется, что ими руководит трезвый реалист. И все же один вопрос не давал покоя Ллойду. Если у него появится возможность садануть разок-другой из излучателя, стоит ли ему вообще идти на такой риск, как открывать огонь по военному кораблю Империи?
Самое отвратительное состояло в том, что в инструкциях и слова не было сказано ни о каких учениях или проверках. Система обороны базы подвергалась частым проверкам посредством ВИР-имитации нападения, но уж никак не при участии настоящих кораблей.
Самое надежное сейчас - это вести себя так, будто корабли эти - силы неприятеля, которые должны быть уничтожены, скажем, корабли ксенофобов. Но дело было в том, что эти четверо - явно имперского происхождения. Ллойд не сомневался, что Гегемонии нечем было похвастаться в том, что касалось космофлота, разве что какими-нибудь там малюсенькими кораблями, класс "Яри", не больше, самыми крупными из них были фрегаты. Так что, если он воспримет всю эту игру как надо и пару раз чиркнет по броне этих империалов лучиком, то это пойдет им только на пользу - в следующий раз будут осмотрительнее.
Тем не менее, Ллойд повсюду разослал срочные сигналы, призывающие полковника Танемуру и подполковника Кобо немедленно прибыть сюда, на пункт управления и контроля. Если эти скоты при каждом удобном случае напоминают ему, что они здесь хозяева, тогда что ж, пожалуйста, вот прекрасная возможность взять на себя ответственность за принятие решений!

* * *

- Наблюдаю множественные стартовые разряды, - объявил Хозе Кертис, командир "Тара-Z" по цефлинк-связи. - По меньшей мере четыре раздельных источника.
- Понял вас! - ответил Дэв, стараясь не выдать волнения.
Почти все эти звездочки окружало сияние нейтрино - признак наличия на борту ядерного реактора, но четыре отличались значительно большей яркостью и оставляли за собой инверсионный след квантовой энергии.
Стало быть, корабли эти были для межзвездных перелетов, огромные монстры, такие, как "Орел" или... или еще больше.
- До входа в зону поражения системой лазерной защиты остается пятнадцать секунд, - доложила капитан Андерс. - Они выслеживают нас в диапазоне "К".
Это был рабочий диапазон радара наведения оружия.
- О'кей, "Tapa-Z", - ответил Дэв. - Пора сбрасывать твоих куколок.
И тут же от одной из сфер "Tapa-Z" группами стали отделяться и уходить в пространство небольшие ракетки. Основная часть их была лишь имитаторами, своего рода приманкой для радаров противника, грубо говоря, болванками, нафаршированными электроникой, посылавшей сигналы, аналогичные тем, что излучают более крупные корабли. Остальные же были машины класса "Летающая смерть" - DY 64 и DR 80.
Если основным оружием для наземных сражений была и оставалась установка "Шагающая смерть", управляемая посредством цефлинка пилота, то для битв, происходящих в космосе, главным оружием, причем оружием для ближнего боя, является "Летающая смерть". Эти установки часто используются конфедератами из-за ограниченного парка космических судов. "ЛС" представляет собой модифицированную версию "ШС", приспособленную для функционирования в режиме "G = 0". В длину это сооружение имеет всего несколько метров, вес - от восемнадцати до двадцати четырех тонн. Оружие и манипуляторы выполнены в виде углублений в бронированной обшивке, а там, где у сухопутного варианта предусмотрены ноги, располагаются термоядерные двигатели и резервуары для криоводорода. Экипаж - один человек. Пилот соединен через цефлинк с системой управления, а через второй уровень ИИ он участвует в разработке навигационных программ в таких операциях, как выход на цель и открытие огня.
- Они поставили под загрузку лазеры.
- Облака "завесы! - скомандовал Ллойд. - Немедленно!
Магнитные пусковые установки выбросили несколько разрывных снарядов впереди по траектории кораблей конфедератов. Еще через несколько секунд последовал разрыв нанозарядов EWC-167, после чего в пространство взвился туман серебристых микрочастиц, предназначенных для защиты от лазерных лучей. По всему периметру базы в пространство устремили свои невидимые мощнейшие лучи рентгеновские пушки. Когда пучки сконцентрированной энергии случайно ударяли в облака завесы, эмиссия вызывала трепещущие фиолетовые вспышки.
Дэв нетерпеливо смотрел, как, скрываясь за завесой, эскадра развертывалась в соответствии с планом для нападения на базу Дайкоку. В его подсознание стал закрадываться страх. Сумел ли он все предусмотреть? Может, это ловушка?
Он не успел еще привыкнуть к своей теперешней роли командира эскадры, самое трудное было сознавать, что теперь, когда весь план операции стал воплощаться в жизнь, от него самого так мало зависело, что ему оставалось лишь сидеть да смотреть, как Лара Андерс постепенно стала раскручивать почти четырехсотметровую громадину "Орла" и затем, дав форсаж, резко затормозила на четырех G.
Теперь, когда бой уже начался, он даже не имел возможности руководить остальными кораблями эскадры. Связь между отдельными командирами кораблей оставляла желать лучшего - радио могло быть доступно врагу, шифры разгаданы декодерами ИИ, в командную сеть ничего не стоило напихать разной дезы. И хотя связь при помощи лазерного луча и представляла собой, в общем, довольно надежный вид связи, ход луча мог быть нарушен из-за внезапного резкого изменения курса или скорости другого корабля, кроме того, во время боя повсюду висели призрачно сверкающие облака завесы, и лазерный луч, то и дело натыкавшийся на них, терял концентрированность, и связь заглушалась треском статических разрядов.
Дэв вслушивался в каналы связи, предназначенные для трех других кораблей конфедератов, он не мог не вслушиваться, но по отрывочным фразам, бессвязным фрагментам можно было понять только то, что корабли находились рядом.
"... эч! Мирэч! Смотри... Рентген... вон там... в третьем... девятку...!"
"... вижу.... Тара... линк... вон там... льше!" Он мог бы, конечно, начать раздавать им приказы, но все равно их никто бы не услышал и не понял, точно так же, как сейчас не понимал он, и посему лучше было вообще воздержаться от каких-либо распоряжений, которые в этой неразберихе, неровен час, могли бы быть истолкованы совершенно неверно.
А вот противнику придется туго, гораздо хуже, чем им, мелькнула у Дэва мысль. Тактика космических битв основывалась на жестких, устойчивых связях, на теории о том, что идущие в атаку корабли должны были иметь бесперебойную связь друг с другом, чтобы обрести возможность взаимодействовать как единое целое, координировать свои действия, маневры, ведение огня. А если противник оказался захваченным врасплох во время работ в доках, например, в этом случае неизбежно возникала задержка, прежде чем будет установлена цефлинк-связь, и все по тревоге займут свои места. План всей операции основывался именно на предпосылке, что четыре корабля конфедератов воспользуются несколькими минутами, которые им дарует их внезапное нападение.
Весь вопрос был только в том, хватит ли им этих нескольких минут.

ГЛАВА 3

Хорошо хоть, что войны ужасны. Будь это по-другому, мы бы непременно их полюбили.
Генерал Роберт И. Ли,
1862 год Всеобщей эры

Постепенно расширяя сектор обзора, Дэв сквозь рассеивающиеся облака завесы смог как следует рассмотреть объект их предстоящей операции.
База Дайкокукичи представляла собой замысловатое переплетение балок, положенных на прогоны в виде не очень ровного креста. Емкости с горючим, криогенные контейнеры, складские территории и жилые корпуса располагались по периметру базы, а три самых крупных жилых модуля вращались вокруг своей оси, создавая искусственное гравиполе. Второй, третий и четвертый уровни вмещали в себя склады нанотехнологических изделий, компрессорные станции, литейные цеха, участки окончательной доводки; пятый уровень занимали разнообразные краны, приспособленные для работы в условиях невесомости, манипуляторы, склады готовой продукции и платформы, где стояли на приколе завершенные корабли, а также те, постройка которых близилась к концу. Через центр всего этого сооружения проходила ось, своими очертаниями напоминавшая гигантское веретено, вместившая в себя модуль ядерного реактора и центр управления. Лазеры внешней защиты, служившие для уничтожения метеоритных потоков, которые были здесь отнюдь .не редкостью, прекрасно справились бы в случае надобности и с любым кораблем-нарушителем, забреди он сюда. Они были смонтированы на особых выносных турелях, что обеспечивало им максимальный сектор обстрела.
Капитан Андерс тоже была частью этой, созданной ВИР-реальностью, сцены.
- Да... Недурственно, - произнесла она. - Командор, а тебе не кажется, что у них имеется что-нибудь вроде засады на той стороне планетки?
Дэву слегка резанул ухо непривычный титул. Он еще не успел свыкнуться с не совсем официальным рангом, пожалованным ему Тревисом Синклером, когда тот назначал его ответственным за эту нелегкую миссию. Дело было в том, что сейчас конфедераты отказывались от ранговой структуры японцев, которая царствовала в Гегемонии в течение вот уже нескольких столетий, и переходили к той, что была принята в свое время в армиях западных стран до того момента, как Япония стала завоевывать ключевые позиции, формально Дэв оставался капитаном первого ранга, что соответствовало в армии чину полковника, и это новое обращение казалось ему странноватым, но ничего не поделаешь - еще задолго до того, как человек шагнул в космос, на любом корабле должен был быть капитан, командор, и он должен быть один. И это обращение к нему по-новому способно было вогнать его в краску, когда звучало из уст людей, обладавших куда более солидным опытом командования кораблями, нежели он сам. Но не это занимало сейчас мысли Дэва.
- Если у них и есть там корабли, они должны будут их убрать, иначе мы все равно засечем их нейтронные выбросы, - пояснил он Ларе. - А вообще здесь все выглядит гораздо спокойнее, чем я ожидал.
- Наш ИИ утверждает, что здесь, на Верфях находятся после капитального ремонта восемь или десять кораблей, - согласилась Лара. - Но никак не четыре. Интересно, где они?
Этот непростой вопрос наводил на размышления, но был вполне к месту. Горсточка кораблей патрулировала дальние подступы к Афине, но еще пройдут часы, прежде чем они узнают, что здесь что-то не так, настолько огромными были расстояния даже внутри этой, казалось бы, игрушечной системки, В последние секунды их подхода атакующие засекли четыре различных источника энергии, и это могли быть как раз те четыре корабля, но ведь не исключено, что это вовсе и не они, а какие-нибудь еще, случайно здесь оказавшиеся корабли. Строго говоря, империалы должны бы располагать небольшой эскадрой на случай возникновения подобных обстоятельств, и корабли эти должны находиться либо на самих Верфях, либо где-нибудь рядом, на очень близкой к базе орбите. Но где они? И что это за корабли? Если у империалов и есть среди них крейсер или даже что-нибудь посолиднее, то не исключено, что рейд этот мог оказаться одним из самых коротких и бесславных в истории борьбы Конфедерации за независимость.
- Те корабли, что в доках, наверняка боеспособны, - ответил Дэв. - Или станут таковыми, как только экипажи займут места. А теперь скажи-ка там своим людям на сканерах, чтобы они глядели во все глаза и слушали свои цефлинки. Не хочу, чтобы нам здесь поднесли какой-нибудь сюрпризик. И пусть последят за ядерными снарядами.
Самое опасное, если противник сейчас, на данном этапе атаки применит против их "Летающих смертей" ядерные ракеты. И никакие облака завесы тут не помогут - они просто не в состоянии противостоять ни самим ракетам, ни тому сильнейшему потоку жесткой радиации, который возникнет в результате их разрывов, а они непременно будут взорваны до того, как их успеют засечь и обезвредить установки лазерной защиты, и тогда их кораблям конец.
К счастью, такое развитие событий в общем-то маловероятно. Если верить разведке, персонал базы Дайкокукичи состоял как из представителей Империи, так и Гегемонии. По закону право распоряжаться ядерным оружием принадлежало лишь Имперским силам и никому больше. Офицеры Гегемонии к нему и близко не подпускались, кроме того, даже сами японцы должны были иметь особое разрешение от соответствующих представителей командования, причем, весьма высокого ранга, на то, чтобы использовать против нападающих, кем бы те ни были и какие бы намерения не имели, ядерное оружие.
Но расслабляться никак нельзя. С тех пор, как Дэв в последний раз видел своими глазами очередную директиву командования Имперским флотом, существовавший статус-кво мог измениться как угодно, да и здесь, в этой дыре под названием Дайкокукичи вполне мог найтись какой-нибудь сукин сын, который пальнул бы прежде, чем заручился соответствующим разрешением от своего начальства.
- Командор! - в тоне Лары зазвучали нотки предостережения. Перед его внутренним взором появились цветные линии, соединившие на верфях четыре раздельных точки. Постоянно мигавшая красная точка указывала на то, что из-за порталов показался корабль. - С верфей стартует корабль! Дальность девять-пятъ-ноль-ноль, старт с точки пять...
- Вижу, - эхом отозвался Дэв. - Сбить, пока он не глушанул наши лазеры. В сенсорах "Орла" заплясали каскады данных; цель передавала стандартные имперские коды идентификации. Судя по данным выборки из реестра кораблей, это был "Сэнден", он стартовал с орбитальных доков. Поскольку корабль этот наличествовал в реестре, он либо из тех, что проходили здесь, на Дайкокукичи, какой-нибудь срочный ремонт, либо находится в составе местного гарнизона. "Сэнден" был фрегатом класса "Инадума", свыше сотни метров в длину, весом 1800 тонн и имел на борту команду численностью 210 человек. Хотя он по степени вооруженности вряд ли мог сравниться с "Орлом", тем не менее, столкновение с ним могло оказаться чревато многими весьма серьезными неприятностями, в особенности, если бы возникла необходимость ведения ближнего боя. Вполне возможно, что капитан этого "Сэндена", действуя таким образом, лишь пытался улизнуть от атаки, но Дэв не мог позволить себе рисковать, неправильно оценивая обстановку.
По правому борту "Орла" заработали лазеры - невидимые их лучи заставляли дюраллой при соприкосновении с ними сиять ярче солнца. В космос устремился поток испаряемого металла, этому предшествовала вспышка освобождаемой энергии ядер.
- Они произвели запуск, - раздался чей-то голос в бортовой коммуникационной сети "Орла", и Дэв видел теперь перед собой целую сеть разноцветных графиков-траекторий, отделявшихся от борта фрегата снарядов типа "G = 60". - Ракеты на подходе!
- Есть перехват и слежение, - доложил уже другой голос, невозмутимый и холодный, несмотря на страшное напряжение момента. - Мы передаем их на ЛТП.
ЛТП - лазеры точечного поражения - представляли собой батареи излучателей когерентного светового потока мощностью несколько десятков мегаватт, они равномерно располагались по всей длине корабля на его наружной обшивке в особых кассетах по нескольку десятков лазеров, и их расположение было выбрано с расчетом ведения максимально плотного огня практически по всем азимутам подлета. Их мощности не хватало для того, чтобы пробивать броню кораблей или антилазерные завесы, но вот против оборонительных ракет неприятеля они были весьма эффективны, поскольку обшивка последних была относительно непрочной - ЛТП прожигали ее в течение нескольких миллисекунд. Одна за одной ракеты противника, иногда по две, а то и по три сразу, вспыхивали ярко-белым пламенем - Дэв невольно щурился, хоть все это происходило в его виртуальном зрении.
Маневр был и оставался первой заповедью битвы в космосе. Окутав себя облаками завесы на нанооснове для блокировки лазерного излучения противника, ощерившись лазерными ЛТП, чтобы обезопасить себя от ракет, корабли были вынуждены подбираться друг к другу как можно ближе, чтобы иметь возможность причинить противнику наиболее серьезный ущерб. Опасность от таких экзотических видов вооружений, как лучевые и протонные пушки, могла быть сведена на нет при помощи особого направленного воздействия на магнитные поля корпуса корабля, которые рассеивали их залпы; самыми эффективными видами оружия были ракетные снаряды дальнего действия "Стархок", дистанционно управляемые с борта корабля цефлинк-операторами.
В пределах дальности прямого выстрела только тот корабль, который оказывался в состоянии обойти противника в маневрировании, - внезапно срываясь в почти отвесное пикирование или штопор, используя расставленные тут и там облака завесы и выпуская в нужный момент ракетные снаряды из так называемых "мертвых точек", откуда он мог беспрепятственно вести стрельбу по неприятелю, - именно тот корабль, в конечном итоге, и мог рассчитывать на победу.
От корпуса "Орла" отделились четыре ракеты "Стархок", от чего по корпусу эсминца прошла волна легкой вибрации. Управляемые опытнейшим цефлинк-оператором, они стремительно обогнули расставленное "Орлом" облако завесы и, почти мгновенно набрав скорость, устремились к фрегату. Тут же по левому борту "Сэндена" стали вспыхивать лазеры, а еще мгновение спустя два "Стархока" исчезли в ослепительно-белых облачках плазмы. Эта же участь постигла и третий снаряд.
Однако четвертому, уже успевшему лечь на лобовой курс с "Сэнденом", цефлинк-оператор успел выдать команду на подрыв до того, как луч бортового ЛТП "Сэндена" настиг его.

* * *

Ллойд, взяв на себя командование обороной базы, привел в боевую готовность системы лазерной защиты, отдал приказы всем кораблям немедленно стартовать. Это вызвало страшную неразбериху в доках, которые в любую минуту могли превратиться в мишень для ракет и лазерных лучей конфедератов, и тогда начнется ад. "Сэнден" к этому времени уже стартовал и устремился на нападавших с ускорением в 5 G. Его братья-близнецы "Шиден" и "Раймей" тоже вот-вот должны были стартовать; от них уже отводили пуповины коммуникационных кабелей. Экипаж четвертого корабля Империи, эсминца класса "Асагири" был занят спешной подготовкой реактора к старту, и через несколько минут "Асагири" также должен был занять свое место в строю.
С нарастающим ужасом Ллойд начинал осознавать, что это никакие не учения, не могло все это быть учениями. Атаковавшие вовсю палили из своих лазеров, в корпусе "Сэндена" имелось уже по меньшей мере две серьезных пробоины, он получил их еще тогда, когда выбирался из дока. "Сэнден" попытался ответить градом ракет, но в ответ последовал залп еще более сильный, чем первый. Следящие устройства базы изобразили взрыв последнего "Стархока" в виде фиолетово-белой ярчайшей вспышки, рассыпавшейся во внутреннем взоре Ллойда мириадами искр, подобно мощнейшему фейерверку на фоне черного бархата космоса.
Боеголовка "Стархока" была разделяющейся - такой своеобразный экскурс в древность, в историю артиллерии. После взрыва при ускорении в добрых 50 G тысяча или около того урановых шариков, заложенных в эту посылочку, разлетались со скоростью почти пять километров в секунду это был смертельный вихрь сверхгустой шрапнели, устремлявшийся туда, где находилась цель, вправо и влево, вниз и вверх - ракетный снаряд был снабжен особым устройством - системой коррекции направленного подрыва.
Боеголовка, находившаяся в момент взрыва примерно в 25 километрах от "Сэндена", направила в цель поток рассеянных шариков, начавших по пути преобразовываться в облако. Лазеры точечного поражения беспорядочно мигали, направляя лучи то в одну, то в другую сторону, и хотя управлявший ими ИИ отличался и сверхчувствительностью и сверхбыстродействием, поделать они с этим гигантским роем ничего не могли - слишком много было мишеней и слишком ограничено - время. За пять секунд "Сэнден" сумел снизить скорость настолько, что примерно половина этой космической картечи, сверкающей кометой, пронеслась чуть выше корпуса, а сотни четыре оставшихся шариков успели все же перехватить его бортовые лазеры.
Попадание примерно сотни урановых шариков в бортовую обшивку "Сэндена" явило собой наилучшую иллюстрацию всеобщности закона F = ma. Лазерные турели в мгновение ока исчезли, словно сметенные с корпуса корабля гигантской метлой, были уничтожены и датчики, трубки Вентури по всему правому борту были скомканы, словно бумажные, целые секторы дюраллоевой брони вздыбились, будто дранка под напором ураганного ветра. В тот же момент главный центр управления базы Дайкокукичи потряс гром взрывов, и тут же завыли сирены, повсюду замигали красные табло предупреждения об опасности. Картина эта дублировалась и во внутреннем взоре Ллойда - искусственный голос управляющей и следящей системы ИИ с неприятным хладнокровием монотонно стал перечислять виды нанесенного ущерба; резкое падение давления в секциях с восемьдесят первой по восемьдесят пятую включительно; поврежден сенсорный блок IR; незначительные повреждения лазерных батарей семь, девять и одиннадцать...
Ллойд тут же стал отдавать соответствующие приказы, но внезапно, до ужаса неожиданно, сцена битвы, окружавшая его, исчезла. Тут же раздался оглушительный треск статических разрядов и... вот он уже лежит в своем кресле у контрольного пульта и смотрит в потолок, по которому шли многочисленные кабели коммуникации и энергоснабжения.
- Что за дьявольщина?..
В первую секунду ему показалось, что повреждена сеть ИИ базы. Но это была очень серьезная авария, такое в принципе произойти не могло - слишком много устройств предохранения и дублирования было встроено в систему для предупреждения подобных происшествий, да и созвездие желтовато-янтарных и зеленых огоньков, бегущих по табло отображения информации на передней панели у его головы, говорило о том, что система функционировала нормально. Он поднес ладонь с имплантированным сенсором к прохладной глади интерфейса. Последовала короткая вспышка статики, и перед его внутренним взором снова появилась картина летевших кораблей и неясно вырисовывающиеся очертания базы Дайкоку...
...А потом снова все вырубилось так же внезапно, как и в первый раз.
- Мы вас решили сменить, чуса-сан, - раздался в его ушах электронный голос. - Вы свободны.
Ллойд узнал деловую и суховатую манеру говорить. Это был Танемура. Стало быть, это его рук дело. Танемура встрял в линию и отключил его. В отдалении у другого пульта контроля Ллойд увидел группу из нескольких человек, все до единого гайджины. Они поднимались со своих цефлинк-кресел в озадаченности и раздражении. Значит, японцы решили изъять всех не-японцев из сети и обойтись без помощи всяких там гайджинов!
От такого граничащего с прямым оскорблением недоверия у Ллойда свело живот.

* * *

Даже сейчас, после всего происшедшего, очень странным казалось ловить в прицел часть территории Гегемонии, до недавнего времени своей родной территории, которую он обязан был защищать. Он всегда был верным Гегемонии солдатом, уорстрайдером, очень быстро и успешно продвигавшимся по службе. Будучи первым среди людей, кто сумел установить непосредственный мирный контакт с ксенофобами, Дэв стал героем Империи, несмотря на свое не японское происхождение. Будучи коман, военным советником Империи, он был откомандирован на Эриду, на Ши Драконис V для участия в акциях подавления растущих оппозиционных сил. Но когда его подразделению "Шагающих смертей" был отдан приказ об уничтожении нескольких поселков колонистов, он решил разделить судьбу восставших.
Дело в том, что существовали приказы, пойти на выполнение которых он не мог, даже несмотря на самые суровые меры, которые последовали незамедлительно, - военные суды и весьма суровые наказания. Дэв не выполнил один из таких приказов, тут же был арестован, и началось серьезное судебное разбирательство. А позже Кате удалось его вытащить из цепких лап агентов Империи.
Катя Алессандро! Как он тосковал по ней, как ему ее не хватало! Он тосковал по ней гораздо сильнее, чем ожидал. Как хотелось ему, чтобы она сейчас участвовала вместе с ним в этой миссии, но она не могла, потому что должна была вернуться на Новую Америку, где ей предстояло сбить небольшое, но крепкое подразделение уорстрайдеров из неопытных новобранцев и ссыльных из Гегемонии. Когда-то он даже был ее подчиненным, но с тех пор много воды утекло. И действительно, Дэву казалось, что прошло страшно много времени с тех пор, как они вместе с Катей служили уорстрайдерами в одном из подразделений Гегемонии, сражались против ксенофобов где-то на Локи, а потом отправились еще куда-то к черту на кулички, в самую отдаленную часть Приграничья в составе Первой Имперской Экспедиции, где обитаемых миров-то не было.
Это было как раз в ту пору, когда Дэв установил свой знаменитый контакт с ксенофобами. Результатом этого было вручение ему Имперской Звезды и производство в Военные Советники Империи. А Катя, которой Империя ничего, кроме глубочайшего отвращения не внушала, решила вернуться на родину в Новую Америку, где она стала сотрудничать с правительством конфедератов и с самим Тревисом Синклером.
Она сделала тогда правильный выбор, а вот Дэвис нет. Теперь он это понимал. Коррумпированная правительственная система, как нынешняя администрация Земной Империи-Гегемонии, не могла быть просто реформирована изнутри. Может быть, такое реформирование и могло пойти ей на пользу, но разложение зашло слишком глубоко, и люди, олицетворявшие теперь власть, настолько сильно цеплялись за нее, что готовы были удерживать ее любой ценой. Правительства, пришедшие к власти цивилизованным путем, действовавшие изначально на принципах гуманности и соблюдения прав личности, в конце концов, повторяли печальный путь своих предшественников, раз за разом скатываясь до той точки, за которой неизбежно следовали кровопролития, бунты и революции, чтобы затем люди начинали все сначала.
Дэву ничего не оставалось, как примкнуть к бунтовавшим. Впоследствии он участвовал в битве за Эриду, именно он стоял во главе тех, кто вынудил сдаться экипаж "Токитуказе" на одной из синхроорбитальных станций в то время, как уорстрайдеры Конфедерации при поддержке сил народного ополчения Эриду отбросили войска Империи у Рэдерс Хилла. Они заставили противника принять их требования в основном потому, что Дэву удалось завладеть эсминцем, вывести его на орбиту и оказать решающую поддержку восставшим - одного залпа из бортовых лазерных орудий крейсера с избытком хватило, чтобы успешно отбить последнюю атаку неприятельских сил Империи..
Дэв не сожалел о своем решении перейти на сторону восставших... Почти не сожалел, хотя бывали моменты, когда он задавал себе вопрос, сколько же еще они сумеют продержаться, каковы их истинные шансы выстоять в этой, в общем-то неравной борьбе, и избежать полного разгрома. Просто иногда наступали такие периоды, когда он спрашивал себя, кто же он сейчас и почему тогда поступил именно так, а не иначе.
"Сэнден", правый борт которого был разворочен прямым попаданием телеуправляемого "Стархока", замер в пространстве, лишенный энергии, с неподвижно застывшими, мертвыми орудиями, безопасный и побежденный. Те небольшие корабли, которые один за другим стартовали с базы Дайкокукичи были обречены оказаться под перекрестным огнем лазеров "Летающих смертей" "Орла". Оборона врага оказалась проницаемой, малоэффективной, создавалось впечатление, что они вообще не знали, как им в этом случае действовать. Неужели их нападение оказалось для империалов настолько внезапным?
Знакомое пульсирующее чувство радости возникло где-то далеко, в самой глубине подсознания Дэва, занятого изучением данных о потерях врага. Это чувство было и будоражащим, и приятным, хотя и не лишенным какой-то неясной вины. Дэв иногда задавал себе и еще один вопрос: а не начал ли он любить войну? Этот вопрос возникал именно в такие моменты, как сейчас, когда Дэв, соединенный с ИИ несущегося в атаку корабля, вдруг начинал ощущать себя превратившимся в сверхчеловека, достойным того, чтобы быть вознесенным этой волной власти на самую ее вершину, недоступную простым смертным. Всей душой, без остатка он отдавался ликованию, пронизывающему все его существо от осознания собственной неуязвимости.
Это непередаваемое чувство появлялось в моменты полного слияния его разума с ИИ корабля или командного пункта, его можно было сравнить с той уверенностью, которую даруют доспехи из дюраллоя. Некоторые начинали ощущать себя чуть ли не богами, уверовав, что не было в этом мире ничего невозможного или недостижимого, стоит лишь тебе соединиться невидимыми узами с тем, что позволяет одним мысленным усилием высвободить миллион единиц энергии. Применительно к экстремальным ситуациям чувство это можно было бы классифицировать как своего рода психотехнические нарушения, техномегаломанию или сокращенно ТМ, и из-за нее уже не один корабль сел на мель, и не один цефлинк-оператор переоценил свои силы.
Постепенно усилием воли Дэв сумел подавить в себе это чувство пульсирующей радости от удачно завершенной электронной битвы.
- Я обращаюсь к связи, - отрывисто бросил он. - Распорядитесь, чтобы весь персонал станции собрался в одном месте и повторяйте приказ до тех пор, пока они не пришлют вам подтверждение.
- Принято, командор!
"Сосредоточься на схватке, - без конца повторял он себе. - "Летающие смерти" все ближе и ближе".
И действительно, огонь противника становился все яростнее, все интенсивнее. Видимо, временное затишье можно было объяснить лишь тем, что их установки контроля за ведением огня лишь ненадолго были выведены из строя.
Проклятие, видимо, потери в этой операции будут все же ощутимы, подумал Дэв. Он мог лишь надеяться, что, в конечном итоге, игра будет стоить свеч.

ГЛАВА 4

Тогда как такой вид оружия, как "Шагающая смерть", произошел от танков двадцатого столетия, хотя "ШС", в отличие от своих предшественников, передвигаются по сложным участкам территории на сочлененных ногах, а не на гусеницах, машины "Летающая смерть" ведут свое начало от боевых самолетов того же периода. Как и "Шагающая смерть", они повсеместно оборудованы синтез-реакторами и увеличителями силы тяги, что повышает их маневренность в условиях невесомости. Из уст космопилотов в их адрес нередко раздаются презрительные усмешки, их обвиняют в том, что они перегружены броней, недовооружены, представляют собой очередную попытку соединить несоединимое, что они, задуманные выполнять все, в действительности не способны выполнять ничего.
Бронированные боевые средства:
Обзор современной боевой техники.
Хейсаку Ариеши,
2523 год Всеобщей эры.

Еще задолго до прибытия в Новую Америку Дэв загрузил в память своего цефлинка полный текст этого тяжеловесного учения Ариеши о бронированных видах вооружений, произведения, которому явно была уготована участь стать классикой в военной истории. Он понимал, что Ариеши вместе с большинством остальных современных тактиков Империи до сих пор придерживался мнения, что "Летающая смерть" - нечто вроде палочки-выручалочки на все случаи жизни, только кустарной, временной и совершенно несерьезной, хотя машины эти применялись в течение вот уже добрых трех столетий.
Да, когда-то "Летающая смерть" действительно служила паллиативным решением, но это было давно. Начинался этот вид оружия как нечто не совсем определенное, наскоро слепленное для нужд космической войны, вскоре после того, как боевое крещение прошла "Шагающая смерть"; первоначальным замыслом было создание особых, мощных, рассчитанных на управление одним человеком манипуляторов для сборки кораблей на космических орбитальных станциях, а также осуществления иных грандиозных проектов, требовавших точности при перемещении металлических крупноразмерных конструкций. Зарекомендовали себя эти устройства как весьма неприхотливые. Что же до их маневренности, то они были столь же неуклюжи, как обычный средний астероид. Даже теперь из них не смогли сделать ничего более существенного, чем мини-кораблики, управляемые простеньким бортовым ИИ посредством цефлинков пилотов, снабженные ракетными установками залпового огня и мощными лазерами. Размеры их были настолько малы, что пилоты шутили, будто они не управляют этими колясками, а носят их на себе, как скафандры, и даже самому небольшому кораблику было под силу разместить у себя на броне довольно внушительное количество этих "прилипал". Самым большим их недостатком был и оставался низкий коэффициент соотношения силы тяги и массы, которое редко переступало границы четырех G. Это лишало их подвижности, так необходимой в бою, и маневренность их была несравнима с маневренностью космических истребителей.
А это, в свою очередь означало, что потери среди них были, как правило, довольно высоки.
Да... эти самые потери не выходили из головы Дэва с тех пор, как эскадрилья "Летающей смерти" рассеялась, и каждая из машин шла своим отдельным параболическим курсом на Верфи. Девять из десяти представляли собой просто мишени, приманки, управляемые самой тугодумной разновидностью искусственного интеллекта, который даже не был способен осмыслить то, что они просто несутся навстречу своей погибели. А вот последняя из них, десятая, была вооружена получше, но, ох, какой же уязвимой оставалась она даже для простенького стомегаваттного лазера точечного попадания.
И то, что за их штурвалами сидели дети - вот это было обиднее всего! Хорошо, ладно, никакие, конечно, не дети, просто парни и девушки значительно моложе самого Дэва, которому недавно стукнуло целых двадцать семь стандартных лет. Неужели все революции в истории подпитываются пылким идеализмом юных, мелькнула мысль.
Вообще-то и сам Дэв явно не причислял себя к старикам, если говорить по совести.
А вот чувствовать - чувствовал. Иногда.

* * *

Его прозвали тогда "Бесшабашным", это же слово красовалось и на тупом носу его "Летающей смерти" DR-80.
Высокий, ярко выраженный блондин, с голубыми, словно льдинки, глазами, Торольф Бондевик имел предков-скандинавов, а родом был из Мидгарда под сенью Бифрост-Тауэрдауна, там же он провел и свое детство. В уорстрайдеры подался, когда там случилось сражение с ксенофобами. Став одним из "Ассасинов Алессандро", он участвовал в экспедиции на Алию в 2541 году. Торольф Бондевик остался в этом подразделении и тогда, когда оно в полном составе перешло на сторону конфедератов, после чего он отправился на Эриду помогать восставшим в их борьбе против Гегемонии и Империи.
Торольф был в числе тех, кто тогда в Вавилоне предпринял отчаянную попытку проникнуть на борт одного из эсминцев Империи, стоявшего в доке Вавилонской Синхроорбитальной. Во время атаки он, дистанционно управляя одним из DR-ов, сумел при помощи своей барражирующей над эсминцем машины подавить огонь лазеров корабля и вывести его на время из строя.
Сам Торольф вышел из этой схватки без единой царапины. Контакт с ИИ был оборван, сам он потерял сознание от взрыва и потом вдруг очнулся на борту одного из аэрокосмолетов, но позже вовсю шутил со своими бойцами относительно возможной перспективы быть хорошо поджаренным на огне гигаваттного лазера во время своей атаки на эсминец. Именно тогда и прилипла к нему эта кличка "Бесшабашный".
Бондевик надеялся, что и сегодня вполне заслуженно носит эту кличку, поскольку сейчас он уже сидел за штурвалом сам, не пользуясь дистанционным управлением. Сегодня он запихнул себя в кабинку DR-80, не превышающую по своим размерам гроб, и от сокрушающего огня лазеров системы внешней обороны этой огромной Имперской базы его отделяли лишь несколько сантиметров дюраллоевой брони.
- "Красная Эскадрилья"! - кричал он в устройство оперативной связи. - Это "Красный Вождь". Мне нужно подкрепление, чтобы разворотить эту свалку из балок, пальнув хорошенько по емкостям с криоводородом в секторе два-пять-ноль.
- Понял тебя, "Красный Вождь". "Красный"-три, "Красный"-два - мы с тобой!
- Принято... Красная... дриль... мы... туда!
Ответы потонули в статических разрядах. Никакая координация действий здесь, в этом секторе пространства была практически невозможна - все, что можно было сделать, это просто крикнуть "сюда!" в надежде, что его увидят и последуют за ним.

Предыдущая страница 2 Следующая страница


3 Уильям Кейт

Вдруг по правому борту, едва не зацепив его, протянулся, ярко полыхнув зеленым, луч. Где-то позади, примерно в километре от него тут же превратился в пар, беззвучно растворившись в пространстве, один из DR-80-x, из тех, что служили для отвлечения неприятеля. Графика, тут же возникшая в его внутреннем обзоре, казалась какой-то абсолютно нереальной, словно речь шла о простой тренировке-сверке учебных изображений, передаваемых ВИР-имитаторами в цефлинки пилотов-курсантов - это искусственный интеллект его "Летающей смерти", рисуя замысловатые траектории пытавшихся изловить его лучей, помогал "Бесшабашному" выбрать наиболее безопасный курс.
Нельзя было сказать, что эта графика ему уж очень помогала - ну, скажите на милость, как можно было увернуться от того, что возвещает о своем прибытии жуткой ослепительной вспышкой, способной в долю секунды превратить твою крепчайшую броню в облачко плазмы?
И все же пересечения цветных линий на дисплее помогали ему определить местонахождение главных лазерных батарей противника, в особенности те турели, которые равномерно располагались по краю одной из основных платформ, перекрывая все пространство над главным стапелем Верфей. В его внутреннем обзоре то и дело возникали вспышки, и их Цвет, и конфигурация содержали дополнительную информацию об окружающей обстановке..
Две таких батареи уже купали его в лучах своих радаров обнаружения, выслеживая его, пытаясь взять в клещи, одновременно вращались и турели, осуществляя наводку лазерных орудий, спирали зарядки их угрожающе наливались красным, свидетельствуя о полной готовности выбросить в него смертоносный сгусток энергии...
Теперь! Резко снизив скорость, он буквально оперся на ярко-белый выхлоп своего плазменного двигателя, почти коснувшись конусом из доведенных до исступления атомных ядер сооружений базы. Плазменный двигатель, даже такой маломощный, как этот, скользнувший своей инверсией по конструкциям, по силе воздействия мог сравниться с мощным орудием ближнего боя, но ведь там внизу, на базе был враг, разве нет? Некоторые из верхних элементов конструкции тут же приняли багряный оттенок - его инверсионная струя успела за доли секунды раскалить их. В этот момент взревели маневровые двигатели, выбросив поток плазмы, и он тяжело грохнулся прямо в один из прогонов конструкции, и от удара даже выбило подачу визуальной информации. .
- Я свалился! - заорал Торольф в устройство оперативной связи, хотя "свалиться" в условиях невесомости было понятней совершенно условным,
Тут же в черной оболочке машины одна за другой, словно лепестки магически-странного вороненого цветка стали раскрываться панели, а из его глубины высвобождались шарниры телескопических ног. Две такие ноги-щупальца из прошедшего плазменную нанозакалку дюраллоя мертвой хваткой мгновенно вцепились в прогон, стремясь компенсировать силу динамического удара и не позволить машине свалиться набок; третья стала вытягивать питающий кабель, питающий неуклюжий 250-мегаваттный лазер.
Лазерные турели базы продолжали выслеживать другие цели - он уже был вне пределов их досягаемости. Лучи достигали цели, и все новые и новые приманки-мишени вспыхивали белым и исчезали... Как исчезли две "восьмидесятки" с пилотами на борту. За секунду до Того, как прервалась связь, Бондевик услышал их предсмертные вопли, и затем стало тихо.
Приземлилась и вторая "Летающая смерть", совсем недалеко, в каких-нибудь пятидесяти метрах слева от него. На бронированном носу машины виднелась надпись "Отчаянный звездолетчик", а чуть сверху возлегала какая-то полураздетая, зазывно улыбающаяся бабенка. Младший лейтенант Энрике Сент-Джон был из новоамериканцев, свеженький, необстрелянный еще, прямиком из рекрутов, из учебки. Он был ведомым Торольфа.
- У-ух ты! Вот это рейдик! - восторженно воскликнул Сент-Джон. Его DY-64 "Рэйден" был подлиннее и чуть более громоздким, чем "Тенраи" Торольфа, и весил добрых двадцать четыре тонны. Однако и вооружен он был получше - его тупорылая электронная пушка могла такое сотворить - куда до нее лазеру "восьмидесятки".
- Эй, Рокки, - крикнул Торольф. - Прикрой меня в два-пять-ноль!
- Уже прикрываю, - весело отозвался Энрике.
"Отчаянный звездолетчик", поднявшись на опорах, выпустил небольшой рой ракет-болванок, дополнив это залпом из электронной пушки. Изломанная бело-сиреневая искра ударила в одну из расположенных поблизости турелей с лазером.
В этот момент Торольф резко рванулся с места и зашагал на шарнирных сочлененных ногах машины прямо по переплетению укосин и балок. Его сенсоры отметили образование потока энергии, ИИ, отреагировав незамедлительно, выдал в его внутренний обзор сетку визирной рамки...
Огонь!
Добела раскаленный металл вскипел; через образовавшуюся в корпусе пробоину наружу хлынуло серебристое облачко воздуха, моментально кристаллизуясь. Что-то темное, очевидно, чье-то тело, неловко вывалилось наружу, и тут же его поглотила ночная тьма. Торольф перемещал визир на другие мишени, стрелял по ним, постепенно пробираясь к лазерам, до которых оставалось еще пару километров. Тут ему пришло в голову, насколько же по-дурацки должна выглядеть эта машина, неуклюже переваливающаяся с боку на бок на своих членистых ногах, перебирающаяся через скрещенные балочные конструкции, словно какой-то уродливый металлический паук.
Тем временем приземлялись остальные машины, словно насекомые, они хватались за балки, раскачивались на своих телескопических, членистых шарнирных конечностях, выстреливали гарпуны с прикрепленными к ним кабелями, и мощные лебедки сразу же начинали разматывать их с огромных барабанов. Некоторые машины бессильно заваливались набок и застывали в неподвижности, обнаружив кое-где на корпусе свежие, еще дымящиеся и пышущие жаром пробоины с оплавившимися до бесформенных кусков конструкционными элементами.
Конфедераты решили заимствовать у Империи систему военного разделения сил: два корабля составляли звено, три звена - эскадрилью. Всего у них было шесть эскадрилий или семьдесят два корабля плюс еще десятка в качестве резерва, плюс машины разведывательного подразделения и беспилотные транспортники. Торольф стоял во главе "Красной Эскадрильи" - двенадцати пар машин "Рэйден" - "Тенраи", и вся организация проходила в такой спешке, что они даже не успели и подобрать название для подразделения. А скольких же они сегодня потеряли, размышлял Торольф. Троих? Четверых? Некогда сейчас об этом думать, некогда думать ни о чем, кроме одного - как загасить эту чертову лазер-батарею.
И тут рядом с ним возник луч лазера, скользнул по приземистой сфере, вмурованной в форму и застывшей," словно муха в паутине среди сетки металлоконструкций. Брызнули искры, и металл превратился в пар... Выбившаяся струя какого-то вещества походила на белый дым - через пробоину в пространство изливался криоводород. Чей это был выстрел? Впрочем, неважно, чей. Облако пара на мгновение могло послужить маскировкой. Торольф, сфокусировав в мозгу закодированную команду, нажал на кнопку стартовых двигателей, и они тут же взметнули его машину вверх, заставив ее пройти на бреющем над базой под прикрытием увеличивающегося облака. Оказавшись на фоне затуманенного дымкой красноватого пятна здешнего солнца, он был теперь в более выгодном для атаки месте. Отсюда все лазерные турели были как на ладони, словно мишени на экране учебного ВИР-имитатора в тире их учебки.
Закрепившись, Торольф прицелился в ближнюю турель, открыл огонь, и крохотное солнце вспыхнуло в образовавшейся тут же бреши в корпусе одного из двух возвышавшихся лазеров; в пространство устремились увлекаемые потоком вырывающегося воздуха искры и капли расплавленного металла, а отброшенный силой взрыва пятидюймовый ствол лазерного орудия, медленно вращаясь, исчез из поля зрения, упав куда-то вниз. После этого Торольф таким же образом расправился со следующим орудием, затем еще с одним...
- Лейтенант! - голос Сент-Джона выдал его близкое к панике состояние. - Слева от вас!
Торольф успел отреагировать до того, как его настиг разряд, метнувшись влево, круто развернув металлическое туловище машины. В его внутреннем взоре, как безумные, заплясали красные огоньки - сигналы тревоги, предупреждавшие его о перегрузке энергии, о том, что ускоренные заряженные частицы хлынули по гладкой поверхности "Летающей смерти" и заструились вниз, к земле, направляемые сеткой тончайших сверхпроводящих волокон, вплавленных в броню.
Взметнулась молния, три сенсора были уничтожены, лишив его возможности обзора, но он все же успел отскочить достаточно далеко и видел теперь "Летающую смерть" неприятеля - покрытый наростами вороненый панцирь краба, неуклюже пробирающийся к нему.
В первую секунду Торольф даже не мог определить тип машины противника - по-видимому, это было что-то вроде "Даймио", приспособленной для полетов модификации, тяжело вооруженной и достаточно мощной машины. Торольф успел произвести выстрел из лазера как раз в тот момент, когда снимался с якоря. Одна из его цепких лап-манипуляторов, все еще вцепившаяся в металл, повисла - она начинала плавиться от залпа протонной пушки неприятеля. Проклятье! Кажется, броня этого краба становится только крепче от его лазера!
По его мысленной команде из корпуса выехала еще одна лапа манипулятора, с зажатым в ней увесистым цилиндром, один край которого прорезали отверстия, диаметром сантиметра четыре, из каждого, гудя, вырывалось пламя. Цилиндрик этот действовал как маневровый двигатель, заставив "восьмидесятку" Торольфа отскочить назад и даже слегка припасть к земле; выпущенные им ракеты М-490, четыре сантиметра в диаметре, с боеголовками кумулятивного действия, словно иглы прошили неприятельскую броню и разорвались внутри. Куски вырванного дюраллоя полетели по сторонам.
Торольф, быстро протянув свою единственную остававшуюся руку-манипулятор, перехватил балку и сумел удержаться на месте. Его лазер был готов к бою, но враг уже был повержен - из пробоины в корпусе в беспорядке торчали провода и остатки электронных блоков.
Неожиданно над ним нависла тень, и он переключил обзор на свои сенсоры, расположенные с тылу.
Прибыл "Орел", он совершал маневр, медленно продвигаясь над базой. Повсюду были видны "Летающие смерти" конфедератов, они направлялись к куполообразной центральной с антеннами, где судя по всему, должен был располагаться центр управления. Лазерная оборона базы перестала существовать.
Торольф осторожно ослабил хватку манипулятора и стал продвигаться вперед.

* * *

Рэнди Ллойд прошептал проклятье и, оттолкнувшись от переборки, поплыл вдоль контрольного пульта к панели, где располагались видеомониторы.
- Рэнди! - раздался обеспокоенный голос шо-и, второго лейтенанта Синтии Коллинз. Она пыталась выбраться из своего цефлинк-кресла. - Что происходит?
- Нас атакуют, будь они трижды неладны, - коротко бросил он в ответ. - А наши ублюдки, эти шеседжи не дают нам обороняться!
До него донеслось бормотанье голосов, но он не стал вслушиваться в них, как и в отдаленный вой сирены - где-то на базе было зафиксировано падение давления. Остановившись у панели контроля за окружающей средой, Ллойд приложил сенсор ладони к интерфейсу и заставил купол вверху стать прозрачным. Он и сам не знал, что ожидал увидеть: атаковавшие были слишком далеко, чтобы невооруженным глазом можно было определить их местонахождение - он уже попытался сделать это несколько секунд назад. Подобравшись выше, вплотную к прозрачной поверхности купола, он мог видеть два светила и причудливо изгибавшуюся линию горизонта Дайкоку, прямо перед ним открывалась панорама Верфей, и тут Ллойд увидел, как к ним лягушачьими прыжками направляются машины атакующих.
И, кроме того, корабли. Это был "Сэнден", он все еще плавал вблизи станции, спокойно парил в черноте и казался отсюда необитаемым. Присутствовал и еще один корабль класса "Аматуказе"; он поймал у себя во внутреннем визире его код опознавания. Величаво, словно огромное темное грозовое облако проплывал он над Дайкокукичи, закрыв собою вначале первое багровое светило, затем второе. Величина этого корабля, который Ллойд впервые видел с такого близкого расстояния, поражала воображение - он был почти вчетверо больше "Сэндена", неповоротливее, и тоннаж его был наверняка раз в пятьдесят больше, отметил про себя Ллойд. Мигнув габаритными огнями, он, закрывая своим массивным телом полнеба, выглядел исполинской сигарой с обтекателями и куполообразными надстройками по бокам. Ллойд, словно зачарованный уставился в эти, казалось, источавшие злобу и недоверие, поблескивающие глазницы гигаваттных лазеров и почувствовал, как гулко забилось у него сердце. Не было такого средства, которое смогло бы помочь Верфям выиграть единоборство с этим монстром, несущем на борту такую огневую мощь, что он смел бы здесь все, начав расстреливать их базу в упор.
Его заставила вздрогнуть внезапная вспышка, но тут же прозрачный материал купола, менявший степень своей прозрачности в зависимости от яркости наблюдаемых через него объектов, подобно коже хамелеона потемнел, чтобы уберечь зрение от такого мощнейшего излучения, и, повернувшись, Ллойд увидел, как последняя из лазерных батарей Дайкокукичи перестала существовать - взрыв разметал обломки орудий.
Не отрывая ладонь от интерфейса, Ллойд затребовал данные. "Шиден", "Раймеи" и "Асагири"... а где же были они?!
Во внутреннем взоре Ллойда забегали символы, казалось, что они начертаны на полупрозрачном теперь куполе. "Шиден" на всех парах шел к Дайкоку, но в данный момент находился все еще слишком далеко, а "Раймеи" и "Асагири" все еще стояли на приколе, оба, скорее всего, просто сдались. По-видимому, их капитаны были столь же реалистичны в определении складывающейся не в их пользу обстановки, как и сам Ллойд.
Эта битва была, к счастью, коротка, но результата уже не изменить.
И эти ублюдки-нападавшие сумели выгадать от нее!
Мысль эта пронзила разум Ллойда, застигнув его врасплох, и заставила с жестокой неумолимостью понять, что же именно здесь произошло. Так на чьей же стороне был в этом сражении он?
Рэнди Ллойд был родом с Земли, из Метро-Чикаго, что в Североамериканском протекторате Гегемонии. Он впервые очутился в космосе еще в тридцать шестом, это был год, когда произошли печально известные Метрочикагские беспорядки, но, услышав о них, он был твердо убежден, что кучка этих негодяев-землян, таких же подонков, какой была большая часть его команды, более чем наполовину состоявшая из уроженцев Земли, решила спровоцировать беспорядки для того, чтобы выбить политический капитал после их жестокого подавления. Ему не удалось тогда узнать, что в числе погибших была и его родная сестра, это стало ему известно лишь после его возвращения на Землю, почти год спустя.
Месяцы, прошедшие со дня ее гибели, хоть и сумели смягчить шок от потери, но боль... боль, по-прежнему, оставалась. Кого он должен был винить за это? Кто вообще мог нести ответственность за то, что официально именовалось "просчетом" - молоденький гвардейский офицер, неопытный, только что из учебки, вдруг запаниковал, когда из Гранд-Парка вывалилась целая толпа, всякий сброд и стала продвигаться в направлении Мичиган Мувинг Уэй, и офицерик этот тут же принял скоропалительное решение призвать подкрепление Имперских сил. Весь вопрос был даже не столько в самом факте открытия огня - в конце концов, сброд этот нарушил порядок, его предупреждали, вразумляли, просили разойтись, а в том, что стрельбу продолжали даже тогда, когда толпа уже стала разбегаться и все, кто мог, искали укрытия. Может быть, следовало во всем обвинить систему, размышлял Ллойд, или же кучку тех хреново обученных Имперских стражей правопорядка, которых вдруг охватила жажда пролить кровь, и они уже не смогли остановиться, как тот тигр-людоед, однажды отведавший человеческой крови?
Ллойд готов был возложить вину на отдельных лиц, только вот дело было в том, что в этом безбрежном бюрократическом океане отыскать отдельное лицо было невозможно, в конце концов, не мог же он просто взять и переворошить всех чиновников Империи и Гегемонии, найти среди них виновного и ткнуть в него пальцем, заявив:
- "Вот он! Преступник! Он - воплощение всех зол и его следует наказать, а систему исправить!"
Вскоре после этой трагедии он нанялся на какой-то торговый кораблик - на Землю его не очень-то тянуло; несколько лет спустя, ему предоставилась возможность сменить шевроны старпома на торговом корабле, представ перед комиссией на звание офицера Гвардии Гегемонии, и вскоре он, удачно пройдя все тесты, получил право учиться в офицерской школе, после окончания которой ему дали направление на корабль. Это был сторожевой корвет "Эпсилон Лиры".
На борту этого корвета он провел два года, затем повышение и... вот он здесь, на этих Верфях, черт знает где, на самой окраине Империи и Гегемонии, и по всему видать, его собираются вытурить и отсюда, а теперь он стоит и смотрит, как неизвестно кто прибирает к рукам их базу.
Оставаясь все еще на самом нижнем уровне цефлинк-связи, Ллойд совершенно не понимал, что происходит. Запросив ИИ базы, он выяснил, что Танемура лихорадочно подчищает файлы с данными. Он медленно убрал ладонь от интерфейса и прервал контакт. Его взгляд наткнулся на Синтию Коллинз.
- Что все это значит? Кто атаковал нас?
- По всей вероятности, бунтовщики, - процедила она в ответ, мрачно ухмыльнувшись. Видимо, власти сильно недоговаривали относительно численности и вооружения этих самых бунтовщиков. Как и об их боевой выучке. Нечего сказать, сваливаются на Дайкокукичи, будто снег на голову, раз-раз и готово - короткая, весьма профессиональная атака, и системы обороны базы фактически нет.
Через вновь ставший прозрачным купол Ллойд наблюдал пролетавший над ними эсминец, размеры корабля просто ужасали, в особенности дико было видеть, как под брюхом у него медленно прошествовал еще один корабль, знакомый Ллойду и прежде. Это был сухогруз, переделанный для военных целей, который мог совершать гиперпространственные прыжки. Над ним пришлось как следует потрудиться, но зато теперь он выглядел очень по-боевому - весь его удлиненный, прямоугольный в сечении корпус был утыкан турелями лазеров, казавшихся здесь не совсем уместными, - явно чувствовался дух импровизаций - сказывалась спешка.
Последовала короткая вспышка тормозных двигателей - корабль выпускал стробы противостолкновения, и бывший сухогруз причалил к внешнему шлюзу центра управления.
Ллойд расправил плечи.
- Думаю, что пора идти встречать гостей.
И как бы в подтверждение его слов резко загудел сигнал двери тамбура-шлюза, расположенного ниже контрольной панели.

ГЛАВА 5

Все труды о войне утверждают: чтобы воспитать самураев преданными, следует в молодости разлучить их или же обходиться с ними сообразно их характерам. Однако нет смысла придерживаться какого-то единого, строгого плана. Они должны воспитываться на принципах благожелательности. Если старший почитает благожелательность, младший станет почитать долг свой.
Токугава Йеясу,

Начало XVII столетия

Всякие попытки противостоять им прекратились на всей территории базы Дайкокукичи, это была победа, победа быстрая и даже более заслуженная, чем мог предположить Дэв. С борта "Виндемиатрикса", причалившего у самого главного шлюза станции, устремились новоамериканские солдаты, вооруженные лазерными ружьями и пистолетами, в броне боевых доспехов - ведь сегодня они были без своих "Летающих смертей".
Дэв оставался на борту "Орла" и сопереживал победе, выйдя в канал оперативной связи. Все его внимание было сосредоточено на том, как происходило овладение базой. Восемнадцать кораблей, включая три эсминца класса "Яри" были их! Он готов был кричать, петь от радости. Когда-то его отец, служа Империи, командовал таким "Яри", это был эсминец "Хатаказе", на этом корабле он спас однажды большую группу беженцев в районе Лунг Ши.
И все-таки они победили! ОН победил и всего лишь ценою потери четверых своих людей да семерки поврежденных "Шагающих".
Плохо только, размышлял Дэв, что у них не было возможности взять базу под полный контроль и заставить эту Верфь работать на себя. Хотя в Новой Америке и некоторых других мирах Конфедерации и существовали космоверфи, но они были несравнимо меньше, кроме того, там не имелось такого оборудования, как на этой Дайкокукичи.
Теоретически, когда-нибудь придет день и станет возможным целиком вырастить космический корабль полностью, включая умную электронику и загрузку бортового ИИ, стоит лишь подобрать нужную цепочку нанотехнологий, обзавестись подходящим ломтем астероидного железа и щепоточкой микроэлементов. Практически, и размеры, и степень сложности даже самого небольшого корабля диктуют необходимость "растить" его по отдельным блокам, которые должны сначала "созреть" в наночанах, как созревает пиво или вино в бочках, затем подвергнуться процессу сборки в единое целое при помощи тьмы всяких там роботизированных и программированных комплексов и даже, в особых случаях, руками живых рабочих - детей генной инженерии.
Смонтированные элементы корпуса пройдут затем многократную упрочняющую обработку методом погружения в нанопоток, что обеспечит необходимую твердость и износостойкость, слой за слоем нарастет покрытие из алмаза, мономолекулярного дюраллоя и керамики с микросеткой из сверхпроводящих материалов для защиты от воздействия заряженных частиц в космосе.
А на завершающем этапе узкоспециализированные нанороботы, плавая внутри корабля, завершат компоновку его "нервной системы" - осуществят программирование компонентов бортового ИИ, загерметизируют электронные блоки, проведут последние электромонтажные работы, установят аварийные системы защиты.
Оружие же, за исключением наиболее мощных, стационарных узлов, таких как, например, станины для мощнейших РРС, которые всегда входят в комплект стандартного оборудования, устанавливается позже на специально предусмотренные технологическим планом места монтажа; электронные узлы управления и контроля его также проверяются и программируются нанороботами, также работающими по заданной особой программе.
Сидевший в кресле на борту "Орла", Дэв нарадоваться не мог на трофеи, которые они сумели здесь заполучить. В перекрестье линий внутреннего обзора появлялись и исчезали темные корабли, пришвартованные между порталами и смотровыми проходами на третьем уровне Верфи.
Их было восемнадцать, военных кораблей самых различных типов, начиная от небольших катеров и корветов до трех малых эсминцев. Все они были новенькими, с иголочки, на их сверкающих, закаленных дюраллоевых корпусах, черных словно бархат космической ночи, не было ни пылинки. На них не было даже опознавательных знаков, номеров или эмблем подразделений империи или Гегемонии.
Много кораблей стояло вплотную друг к другу на площадках окончательной доделки, покоящихся в своих наноколыбелях или только что покинувших "нанодуш", где их окатывали потоками наночастиц, чтобы корпусам не было страшно никакое космическое излучение. Оставалось лишь установить на них вооружение или несколько оставшихся узлов ИИ, после чего они были готовы к бою. Единственное, что им требовалось, это команды и полные емкости криоводорода. Некоторые - предстояло еще выяснить точное их число - нуждались в инспекции на предмет выяснения, сколько оружия следовало установить на них - они были практически готовы. Но даже невооруженные, они являлись прекрасным дополнением к флоту конфедератов, и вооружить их не составляло особого труда даже в Новой Америке, только бы удалось их туда доставить.
Что же касалось остальных кораблей, то с ними было гораздо больше проблем. Речь шла о крейсере класса "Како", собранном лишь наполовину, о двух легких крейсерах класса "Нака", а также дюжине небольших судов; вот если бы и их можно было бы заполучить в полной боевой готовности!
Но времени для этого, как ни досадно, не оставалось. В любой момент здесь могли оказаться корабли Империи или Гегемонии, и вопрос стоял в том, чтобы как можно быстрее убраться отсюда восвояси вместе с захваченными судами, способными передвигаться самостоятельно, и сохранить в целости свою команду ..Все, что он мог сделать - это распорядиться об уничтожении недостроенных кораблей с тем, чтобы они не достались врагу.
Но все это только после того, как Верфь будет взята под их полный контроль. Как стало известно от группы захвата, большинство личного состава Имперских военно-космических сил либо участвовали в обороне, либо не покинули своей казармы - большого, напоминающего цилиндр сооружения из дюраллоя, примыкавшего к центру управления и соединенного с ним длинным переходом, - и были блокированы, причем все вели себя так, будто ожидали длительной осады. Правда, горсточка бойцов базы оказала мужественное сопротивление; с перестрелкой, вернее, с перестрелками, поскольку сопротивлявшиеся действовали разрозненно и совершенно нескоординированно. С ними покончили в считанные минуты.
- Мы захватили их, - сообщил по оперативной сети лейтенант Гарри Лэнгли. - Центр управления взят под контроль!
- Сейчас же отправляюсь к вам. - Дэв отключился.
Уже через минуту он плыл по каким-то коридорам, где царила невесомость, направляясь к блоку центра управления базой. За ним следовали и несколько членов его команды, включая Симону Дагуссе, эксперта по компьютерной технике Конфедерации, и еще несколько специалистов. Повсюду они натыкались на плававшие в воздухе трупы, истекавшие кровью, изуродованные, к счастью, их было на удивление немного - большинство империалов предпочло сдаться, не оказывая сопротивления.
Перед ним исчезла, растворившись, дверь и они вошли, вернее, вплыли, помогая себе руками и цепляясь за блоки и кресла, в помещение, где находился главный пульт управления базой. Это был обширный, круглый зал, повсюду вдоль стен тянулись блоки управления и контроля, под ними стояло с десяток серых кресел цефлинк-операторов. Помещение накрывал огромный купол панорамного обзора. Сквозь этот хрупкий барьер была хорошо различима громада "Орла", зависшего прямо над ними. При виде этой картины у кого угодно тут же отпала бы всякая охота к сопротивлению, мелькнуло в голове у Дэва.
Навстречу им выплыл Лэнгли с лазерным пистолетом в руке. Поперек дюраллоевого пластрона брони, закрывавшего грудь, шла глубокая царапина с оплавленными краями.
- Это все дежурный расчет, сэр, - решил проинформировать Дэва Лэнгли. - Все япошки были на связи, когда мы появились. Впрочем, некоторые не были, - усмехнулся он, ткнув лазером в царапину у себя на груди.
- Благодарю вас, лейтенант.
- А теперь, если позволите, я провожу вас к своим ребятам, они там занимаются этими, ну, из управления базой, империалами.
- Давайте, Гарри, с удовольствием пройдусь с вами.
Едва они приблизились к группе пленных, те тут же устремили на них взгляды исподлобья.
Мельком оглядев их, Дэв отметил, что пленные разделились на две неравных группы.
Первая группа состояла исключительно из японцев - их было пятеро, и на лицах всех пяти отчетливо читались суровость и презрение. Остальные, не-японцы, четверо мужчин и три женщины всех оттенков кожи, демонстрировали не столь монолитное единство переживаемых чувств - здесь эмоции варьировались от нескрываемого ужаса до смущения и неуверенности, а кое-кто смотрел на них и со злобой. Все были одеты в служебные серые комбинезоны в обтяжку - несли боевое дежурство. Как и Дэв, они уцепились руками за пульты или перегородки, чтобы удержаться в невесомости.
Почти не обращая внимания на остальных, он сосредоточился на одном из японцев, который выглядел самым старшим, предположив, что именно он удерживал здесь бразды правления. Японцу этому было, наверное, за пятьдесят - об этом говорило его изборожденное морщинами, удлиненное лицо.
- Коничива, Шикикансае, - официальным тоном начал Дэв. Обращаясь к нему, как к потенциальному командиру, - слово это обозначало скорее должность, чем звание, - Дэв надеялся перевести их беседу в более спокойное русло и попытаться исключить всякое недружелюбие с самого начала встречи. - Я тайса Камерон из флота Конфедерации. - Какими же непривычными были эти слова для него самого!
Японец, вопреки его ожиданиям, не стал иронически ухмыляться.
- Вы, кажется мне, слишком молоды для такой должности, - холодно молвил он. Его англик был безукоризненным, хотя произношение отличалось преувеличенной тщательностью.
Второй японец с бульдожьим лицом, стоявший рядом с ним, хихикнул и пробормотал что-то неразборчивое. Дэв сумел лишь расслышать слово широ - грубоватый эпитет к такому понятию, как "белый юноша".
- Кузо! - выругался он про себя. Нет, эти люди явно не видели в его лице высокое начальство. Кровь бросилась ему в лицо.
- Сержант Филмор! - отрывисто бросил он, повернувшись к закованному в броню бессловесному существу, которого Лэнгли назначил здесь надзирать за пленными. - Найдите какое-нибудь тихое местечко для этих людей, а я, тем временем, попытаюсь взглянуть на их данные в сети.
- Так точно, сэр, - ответил ему женский голос. Сержант, сунув в кобуру пистолет, отплыла выполнять приказание.
- Ничего ты там не высмотришь, - рявкнул бульдог. Нихонджин имел в виду, что несанкционированный доступ в банк данных невозможен. - Припоздал ты малость - все банки подчищены.
- Боюсь, что он прав, - раздался голос из второй группы пленников, которая сейчас находилась за спиной у Дэва. - К тому времени, как ваши люди прорвались сюда, они уже успели уничтожить все данные. Боже... да это Дэв! Камерон, это ты? Это и вправду ты?
Дэв тут же, схватившись за переборку другой рукой, повернулся. Нет, этого просто не может быть...
- Ллойд? - Фамилия пришла ему в голову тут же, поскольку слишком многое связывало его с этим человеком и не один год, А вот имя... Цефлинк пришел ему на выручку. - Рэнди Ллойд?
Рэнди Ллойд был "Первым шлемом" на транспорте "Минтака" в те давние годы, когда Дэв впервые поднялся на борт этого судна. Он сразу взял Дэва под свое покровительство, да и кем был тогда Дэв - салажонком. Именно он тогда и усадил Дэва в его первое в жизни кресло младшего офицера и показывал, что нажать и за чем следить. Но Ллойд вскоре оставил их транспорт, говорили, что он перешел в Гвардию Гегемонии. Дэв по-мальчишески обожал его; во всяком случае, на его решение также перейти в Гвардию не в последнюю очередь повлиял пример бывшего старпома Рэнди Ллойда.
- Так вы знаете этого парня? - удивилась сержант Филмор.
- Разумеется. - Дэв махнул рукой, призывая Дагуссе. - Симона! Займитесь-ка компьютером.
- Так точно, сэр.
- Да, тесновата наша галактика, тебе не кажется? - проговорил Ллойд, подплывая чуть ближе. - Так когда же ты решил податься в пираты, сынок?
Ллойд был старше Дэва на добрых пятнадцать лет, и прошедшие годы оставили свои отметины на его лице. Дэв разглядел и седину на висках. Да, крепко потрепала жизнь старину Ллойда! Неудивительно, что Дэв сразу не признал его.
- А кто сказал, что именно в пираты? - вопросом на вопрос ответил Дэв, пытаясь скрыть смущение. - Я сражаюсь на стороне конфедератов, Вы, может, слышали о нас?
Хотя они с Ллойдом много лет не виделись, Дэв по-прежнему чувствовал себя перед ним юнгой, видя в нем своего наставника, и ему даже пришлось сделать над собой усилие, чтобы не добавить слово "сэр".
- Ну, как же, как же, приходилось, - ответил Ллойд. Он не счел необходимым улыбаться в ответ на смущенную улыбку Дэва. - Вот уж никогда не думал, что ты бросишься в это безнадежное предприятие вместе с кучкой обреченных. Ведь тебе наверняка известно, что шансов у них никаких?
- Вас просто разнесут в клочья, - добавил командующий базой, стоявший чуть поодаль, в другом конце помещения.
- Я здесь не для того, чтобы дискутировать с вами на эти темы, - ответил Дэв. - Или с вами. - Последнее относилось к Ллойду. - Так что там с компьютерами, Симона?
Дагуссе как раз убрала ладонь с интерфейса. Она покачала головой, и от этого смешно затрепыхались ее волосы, вставшие дыбом в невесомости.
- Мне кажется никто здесь ничего не уничтожал, - ответила она. - Скорее походит на то, что они просто поставили шифр на входе в банк данных, а все изобразили так, будто данные уничтожены.
- На самом деле?
- Не знаю, - раздельно ответила Симона. - Просто уж очень это в их духе.
Симона Дагуссе была умнейшей из всех компьютерщиков, с которыми Дэву приходилось общаться. Иногда ему даже казалось, что и сама Симона уже наполовину превратилась в компьютер.
- Хорошо, Симона, благодарю.
- Я могу обойтись и без этого шифра, если вам очень нужно покопаться там.
- Очень.
Брови Ллойда поднялись.
- А что ты собираешься искать, Дэв?
- Честно говоря, мы прибыли сюда, чтобы забрать ваши корабли. Но и файлы противника всегда представляли для нас очень большой интерес. Ведь никогда не знаешь, что вы там замышляете, какие приказы и предписания получаете, кроме того, нас очень интересует, куда вас могут перебросить.
- Куда перебросить, говоришь? - буднично переспросил Ллойд. - Как перебросили неделю назад?
- Дамаре-е! - выкрикнул вдруг один из офицеров-японцев, бросившись к Ллойду. - Заткнись!
Тут вмешались и остальные японцы и началась потасовка. Сержант Филмор, оттолкнувшись от переборки, так саданула плечом этого японца, что оба они беспорядочно закувыркались. Двое подоспевших конфедератов быстренько оттеснили пленников, и те оказались в изоляции.
- Урагири-моно! Коно йогоре! - продолжал кричать японец с бульдожьей физиономией, отчаянно сопротивляясь двум сграбаставшим его людям Дэва. Лицо его покраснело от напряжения и злобы. - Предатель! Изменник! Грязный ублюдок!
- Да уберите вы их отсюда к чертям! - рявкнул Дэв. Он был страшно озадачен происшедшим. Конфедераты стали выволакивать японцев из помещения центра управления, и вскоре воцарилось спокойствие.
- Ну и разозлили же вы вашего босса, - покачал головой Дэв. - Вы, кажется, хотели мне что-то рассказать?
Ллойд оглянулся на остальных. Японцев среди них не было. Одна из стоявших женщин покачала головой.
- Рэнди, думаю, что тебе не...
- Проклятье! - проворчал один из служащих центра. - Ведь мы все давали присягу!
- Вы действительно считаете, что у нас перед этими подонками есть какие-то обязательства? - с горечью спросил Ллойд.
- Джемис, - подозвал Дэв еще одного из своих. - Уведите этих людей куда-нибудь отсюда. И проследите, чтобы им там было удобно.
- Выполню в точности, сэр.
- И остальные пусть тоже выйдут.
Дэв и Ллойд остались вдвоем, если не считать Симоны, усевшейся в одно из кресел, но, подключившись к сети, она присутствовала здесь лишь физически - через цефлинк она вела диалог с ИИ базы.
- Значит уже тайса - капитан первого ранга? - хмыкнув, полюбопытствовал бывший наставник Дэва.
- Не думаю, чтобы меня это сильно восторгало. Это, в конце концов, не так важно. Вы понимаете, о чем я?
- Да нет, что ты, я вовсе не желал задеть тебя. Каждому свое.
- Так вы хотели что-то рассказать мне?
- Вы прибыли сюда из Новой Америки, так?
Осторожность взяла верх.
- Нет. С чего это вы взяли?
- Ну, я все же, как-никак, немного полетал в торгашах. - Ллойд многозначительно кивнул в сторону купола панорамного обзора, где видна была корма "Виндемиатрикса", пришвартовавшегося к одному из главных причалов базы. - Я узнаю этот уникальный дизайн среди сотни других кораблей, стоит мне на него только взглянуть.
- Мы всюду достаем корабли, - чуть суховато произнес Дэв.
- Не сомневаюсь в этом. Также, как и автоматизированные верфи Гегемонии.
- Если требуется, и их тоже. Куда вы клоните, сэр? - Дэв и сам не заметил, как вырвалось это "сэр".
- Я пришелся не ко двору Танемуре, Дэв. Неделю назад, точнее восемь дней назад у нас тут происходила мощнейшая переброска флота. В ней участвовали все корабли как Империи, так и Гегемонии. В особенности, мне хотелось бы обратить твое внимание на одно очень любопытное соединение - это эскадра "Цветок сакуры" под командованием адмирала Кавашимы. Старая лиса, прожженный хитрец, как мне о нем не раз приходилось слышать. Один корабль класса "Дракон", это "Донрю". Кроме того, тринадцать крейсеров, пять из них такие огромные, дьявол их возьми, "Како" и "Атаго" класса. Десять эсминцев, четыре из них - "Аматуказе", таких, как этот твой, что завис тут рядом. Несколько транспортов, тоже не маленьких.
- Бог ты мой, - изумился Дэв. - Да это же настоящая агрессия! Армада завоевателей!

Предыдущая страница 3 Следующая страница


Ксенофобы 4

- Тут ты попал в самую точку, сынок. Они притащились сюда, чтобы забрать два только что построенных эсминца и по самую крышку заправиться водородом. Мне удалось подслушать по коммуникационной сети один разговорчик, как раз перед тем, как они отправились отсюда, это был разговор Кавашимы с Танемурой.
- Танемура - ваш командир? Он сейчас здесь? Этот длиннолицый?
- Он самый. Во всяком случае, один из этих... командиров. Я своими ушами слышал, как он пожелал Кавашиме гамбате кудасаи в Новой Америке.
- Удачи, значит, - перевел Дэв. Новость эта ошарашила его. Целая армада агрессоров прошла через систему Афины около недели назад и направилась в Новую Америку? А наличие двух мощных транспортных кораблей говорило о том, что прибыв туда, они собирались там задержаться надолго, если не навсегда.
- У вас есть... доказательства, что все именно так?
Его собеседник невольно, как-то поземному пожал плечами.
- Есть, но все это находится в сети данных. Там должен иметься полный список кодов идентификации, сигнальных протоколов, частоты ВИР-коммуникации, словом, все.
- Вряд ли вы располагаете паролем для проникновения в систему.
- Хм... Попробуй слово фугаку.
Дэв понял, что его бывший сослуживец и наставник мог оказаться прав. Слово это, поэтическое обозначение горы Фудзи, символа Японии, вполне могло подойти в качестве ключа для того, чтобы в конечном итоге спустить с цепи тех, кто должен выполнять какой-нибудь очередной дьявольский приказ, заложенный в память ИИ. Впрочем, он не верил в это до конца. Ллойд выглядел искренним и... сердитым, и Дэв ощущал узы, связывающие его с этим человеком, своеобразное чувство братства однополчан, хоть и бывших, но ведь и японцы не такие уж дураки, чтобы посвящать всех и каждого в такие секреты.
Ллойд не мог не заметить, что Дэв колеблется.
- Это было паролем для большей части секретных материалов, касающихся перемещений флота. А вот относительно того, существует ли еще какая-нибудь категория секретности, об этом мне ничего не известно. Когда вы пожаловали сюда, они сразу же приняли решение отсоединить всех не-японцев, включая и меня. Мне кажется, они сразу же заблокировали доступ к данным, как только уяснили, что мы все равно ничем не сможем остановить вас.
Дэв жестким взглядом посмотрел на Ллойда.
- Почему?
- Что значит "почему"?
- Почему вы решили нам помогать? Мы ведь враги, разве это не так?
- В общем... да, это так. Но все, что нам официально сообщалось о вас, это только то, что есть такие. Нам говорили, что вы террористы, партизаны, мятежники, словом, только это. - Он снова пожал плечами и от этого движения стал медленно вращаться в невесомости, пока, ухватившись за одну из панелей, не остановился. - Вот уж никогда бы и в голову мне прийти не могло, что вы располагаете такой мощью!
Дэв взглянул вверх, на купол панорамного обзора, на корабли, стоявшие на приколе неподалеку от базы.
- Не знаю, можно ли это действительно назвать мощью. Вот у Империи - действительно мощь.
Дэв затронул очень болезненную для себя тему. Что заставило Ллойда предать Гегемонию и Империю и буквально в одну секунду стать изменником? Уж никак не внезапное появление крейсера, единственного крейсера и нескольких довольно спешно переделанных для войны транспортов!
Ллойд нахмурился и отвел взгляд.
- Дэв, многое изменилось с тех пор, как мы с тобой служили на том корабле. У меня многое изменилось. И я сам изменился,
- Неужели служба Гегемонии не заладилась?
- Да нет, здесь причины в другом. Ищи глубже. Я теперь - Универсалист.
- То есть?
- Учение о Божественном Универсализме. Полтора года назад я перешел к ним.
Дэв удивленно уставился на него. Начисто лишенный и следа всякой религиозности, он знал очень многих верующих и старался относиться к этим людям с пониманием и даже интересовался иногда некоторыми из постулатов. Но теперь столько было сект и самых различных учений по всей Шикидзу, что он просто не мог уследить за всеми.
- Простите, но мне это ничего не говорит. Ллойд улыбнулся.
- Я был бы рад познакомить тебя с этим. Но сейчас, боюсь, не время и не место. Если попытаться объяснить это в двух словах, то мы считаем, что весь Разум - часть Бога, что Бог - не больше, не меньше, чем часть совокупного разума и является таковым всегда и везде, начиная с момента Сотворения и до тех пор, пока существует время. Это подобно тому, как мы являемся маленькими частицами в некоем универсальном ИИ. Мы...
- Прошу простить меня, но, как вы сами вполне справедливо заметили, сейчас не место и не время. Как это все смогло доставить вам неприятности и осложнить ваше положение?
- Я доложил об этом главе нашего департамента.
- Имперского?
Ллойд кивнул. - Аннайша. Не очень-то умно с моей стороны, тебе не кажется?
- Ну, мне кажется, что свойственно ошибаться всем, даже людям, решившим посвятить себя служению Богу. .
Аннайша или "проводники", как их называли, были офицерами Империи, но служили они в Гвардии Гегемонии. Некоторые служили официально, в качестве офицеров-координаторов, осуществляя связь между вооруженными силами Империи и Гегемонии, но некоторые были засекреченными агентами, назначенными для того, чтобы тайно информировать власти об умонастроениях, образе жизни и лояльности в частях и соединениях Гегемонии.
Из откровений Ллойда Дэв понял, почему тот оказался здесь. Дело в том, что империалы предпочитали иметь дело с верными, лояльными служаками, которые не рассуждали о проблемах вечности, универсальных истинах и священной природа всех существ, наделенных разумом, а выполняли приказы. Любые приказы. А командиры, подобные Ллойду, представляли опасность, поскольку могли переориентировать этих гайджинов, вбивая им в голову подобные идейки.
- Но вы ведь так и не ответили на мой вопрос, - напомнил Дэв. - Почему вы пожелали помогать нам? Такой поступок - смертный приговор вам, и вы это знаете. Или, в лучшем случае, вы подвергнетесь психореконструкции. Но на это надежд почти нет.
- Ничего, всех нас им не удастся ни убить, ни психореконструировать.
- Кого "нас"? Универсалистов?
- Универсалистов! - ответил Рэнди. - И Космическую церковь Христа. И Учеников Дезере. Баптистов. "Зеленых". "Почвенников". Всех. Всех, кто думает не так, как они. Вот, что сейчас заботит и Империю, и Гегемонию. А вы боретесь именно против этого, ведь так?
Дэв прекрасно понимал, что имеет в виду Ллойд. Почти то же самое ему приходилось слышать и из уст генерала Синклера, тогда, на Эриду.
Мы считаем, что различия между культурами, отторгающими друг друга, исключают для любого правительства всякую возможность вникнуть в думы, чаяния, идеалы и цели этих несравнимых между собой миров...
Эти слова, Которые Дэв вызвал из памяти своего цефлинка, были восприняты сейчас им абсолютно по-иному - они ударом отозвались в его разуме, он воспринял их так, будто слышал эту мысль впервые. Человеческая культура представляла собой торжество различий, однако, чем жестче было правительство, тем менее склонно было оно смириться со всякого рода различиями.
Свобода слова, свобода вероисповедания, свобода совести... все эти ценности становились глубоко антипатичными любому правительству, как только оно начинало ощущать собственную значительность, укореняя принцип всезнайства, безгрешности и избранности находившихся под его руководством сограждан.
- Да, именно за это мы и сражаемся, - медленно ответил Дэв. - Но сейчас мне кажется, что, когда на пути в Новую Америку находятся двадцать с чем-то кораблей, боюсь, что борьба эта скоро „закончится. Теперь уже не было смысла скрывать свою географическую принадлежность.
- Значит, вы прибыли все же из Новой Америки! До нас, разумеется, доходили разные слухи и слушки о том, что, мол, бунтовщики устроили там что-то вроде большого схода. - Лицо Ллойда помрачнело. - Дэв, империалы замышляют опрокинуть эту систему и шутить не собираются. На твоем месте я бы не стал туда возвращаться. Это место опасное.
- Катя! - внезапно обожгла его мысль. Страх за Катю, за остальных друзей, за всех тех, кого он оставил там, заставил его вздрогнуть. Как их предупредить? Дьявол, это никак невозможно сделать отсюда, задумай он даже отрядить в Новую Америку хоть сверхбыстрого курьера. Ведь, если эта эскадра стартовала туда восемь дней назад, то никакой курьер не сумеет опередить их.
Пройдя к ближней панели, Дэв возложил руку на интерфейс.
- Симона?
- Я здесь, командир, - ответил синтезированный голос в его мозгу. - Здесь целая куча данных, но чтобы добраться до них, потребуется время. И... я почти уверена, что у них загнан в программу такой цербер, что... нажми я не ту клавишу, и все вмиг будет потеряно...
- Попробуй ввести слово "фугаку".
Не прошло и секунды, как раздался торжествующий крик Симоны.
- Есть! Вошли! - и Дэв тут же почувствовал, как в его разум хлынул поток данных.
Нет! Теперь им уже не помогут никакие секретные коды опознавания и маршруты кораблей противника. Ничего им не поможет, разве что только какое-нибудь внезапное изменение физических законов перехода в гиперпространство и через Божественный океан.
Новая Америка оказалась под угрозой сокрушительного поражения превосходящими силами противника, и в распоряжении Дэва не было средства, способного воспрепятствовать этому.

ГЛАВА 6

Страна должна располагать достаточно многочисленной армией, такой, которая могла бы сразиться с врагом на чужой территории, в противном случае, ее ожидает участь защищаться от него на своей собственной.
Герцог Веллингтонский,
1811 год Всеобщей эры.

Было все еще утро, середина его, когда Катя Алессандро, выйдя из магнитохода на одной из станций в самом сердце Джефферсона и, справившись о своем местонахождении по общественной информсети, поспешила через Франклин-парк. Золотистый свет Драконис 26 А коснулся вершин Железных гор, возвышающихся к востоку от города, и дневное светило казалось теперь зажатым между горами и изжелта-бледным серпом Колумбии, огромного естественного спутника Новой Америки, застывшего в неподвижности над городом.
Была середина утра, и утро это будет продолжаться еще много-много часов. Здешний, длившийся примерно восемьдесят три стандартных часа день мало имел общего с обычными и привычными земными циклами смены дня и ночи. Для Кати же именно эти часы были самыми приятными, ей не хотелось спешить, и она вместо того, чтобы отправиться из космопорта на магнитолете, который доставил бы ее в город без единой остановки намного быстрее и удобнее, решила воспользоваться магнитоходом.
Едва она ступила на движущийся асфальт главной аллеи парка, как целая стая пурпурных вьюнков - ипомей - выпорхнула из янтарно-желтой листвы, пронзительно щебеча, - это очень походило на приветствие, а может, их просто рассмешил ее изумленный вид?
Катя и впрямь была изумлена тем, что ей было приятно снова оказаться дома, несмотря на то, что приезд сюда разбередил ее старые раны.
Всего лишь раз она приезжала в Новую Америку за эти прошедшие восемь лет и то ненадолго. А теперь прошло уже почти четыре месяца, как она была здесь, но все это время Кате пришлось так вкалывать, что до сих пор она не могла выкроить хоть немого времени, чтобы навестить родителей или старых знакомых, или даже просто погулять. "Впрочем, может, это и к лучшему", - считала она.
Катя не горела желанием возвратиться в мир, где родилась. Тот день, когда ей удалось освободиться от родительской опеки и покинуть их ферму под Ново-Киевом, запечатлелся в ее памяти как самый счастливый в жизни. Ее решение потратить все свои средства, которые ей еще предстояло зарабатывать добрых лет восемь, на то, чтобы обзавестись трехразъемным вживленным цефлинком и впоследствии загрузить его в Джефферсоне солидной образовательной программой, ее стремление отправиться в космос - все это постепенно обрезало узы, соединявшие ее с домом родителей, старым домом на отшибе украинской колонии Новой Америки. А желание Кати отправиться на службу в армию Гегемонии и последовавший затем искренний порыв встать на сторону восставших, довершили этот непростой процесс расставания с родным домом.
Новая Америка представляла собой пестрый и богатый мир, населенный тремя различными этническими группами населения. Самой крупной и наиболее влиятельной была Новоамериканская колония, называемая еще Новой Америкой, со столицей Джефферсоном, но Кантонская и Украинская колонии, лежавшие в южном полушарии, население которых составляло почти половину всего населения этого мира, точнее говоря - пятьсот миллионов, тоже представляли силу и немалую. Американская колония была в Приграничье самым ярым апологетом обретения независимости от Гегемонии; что же касалось Кантонской колонии, то она могла служить образцом лояльности по отношению к Гегемонии. Украинцы, также активно участвующие в политических баталиях, с упрямым постоянством были расколоты на два приблизительно равных лагеря: оппонентов и верных сатрапов Гегемонии.
Подобный раскол произошел и в семье Кати. Отец ее хоть и был родом из самого Джефферсона, но никогда не разделял новоамериканские идеи самоуправления. В конце концов, именно Гегемония столь щедро осыпала субсидиями его ферму. Что же касалось его жены, тоже украинки, то и она яростно сопротивлялась идее автономии, поскольку, по ее мнению, это было равнозначно бунту, призыву к революции, короче говоря, анархии. Катя не очень любила вспоминать о последнем послании от отца, полученном четыре года назад, в Котором он советовал ей больше не посылать им своих сообщений по ВИР-коммуникации, поскольку они "очень расстраивают мать".
Ну и дьявол с ними со всеми...
Джефферсон был не только столицей планеты, но и главным городом всей только что образовавшейся Конфедерации, и его космопорт, расположенный на полуострове Диксон в двадцати пяти километрах к югу от города, являлся единственным связующим звеном между этим миром и остальным Шикидзу. Джефферсон сейчас переживал свой звездный час, суеты здесь, по сравнению с тем, что было восемь лет назад, прибавилось.
Хоть и не такой современный бастион, какими были земные Пулау Кодама или Токио, Джефферсон казался гигантом, несмотря на то, что население его не превышало миллиона. Он не изобиловал современными постройками, но зато здесь было полно этих старинных сверкающих небоскребов и крытых прозрачными куполами административных зданий, тут и там приютившихся в бесчисленных парках местной янтарно-золотистой флоры. Это впечатление старомодности, однако, тут же исчезало, стоило лишь увидеть толпы людей, спешивших по своим делам в узких ущельях улиц между этими небоскребами, или скользившие по небу магнитолеты, аэрокосмолеты и другие воздушные транспортные средства.
Население города представляло собой космополитическую мешанину, и на улицах Джефферсона можно было увидеть любую одежду. Некоторые носили традиционные клетчатые юбки, популярные в малообжитых районах Новой Америки, но большинство выглядело так, как жители любого большого столичного города любого из миров Гегемонии - пастельные обтягивающие костюмы, либо свободные одеяния-накидки, либо комбинезоны рабочих, строго безликие костюмы чиновников и, бизнесменов, форма солдат и офицеров - обычная коричневая - у конфедератов и серая - у солдат армии Гегемонии.
В общем, зрелище это было небезынтересное, иногда в толпе могло промелькнуть и какое-нибудь совершенно немыслимое экзотическое одеяние пришельца из другого мира Приграничья. Но не все в этой толпе были людьми в строгом смысле этого слова - часть ее составляли существа, бывшие плодами генетической революции, особенно много таких было в рабочих комбинезонах, они отличались чрезвычайно широкими плечами и длинными руками, выдававшими в них рабочих доков, другие же, наоборот, миниатюрные, очень гибкие и юркие, были представителями класса "техно".
Катя заметила парочку страйдеров - это были потрепанные RLN-90 с эмблемами соединений конфедератов на боку, они несли вахту на одной из главных аллей парка. Миротворцы. Весть о кончине Императора была воспринята представителями различных групп населения весьма неоднозначно. Были и шествия скорби, и беспорядки. Призывы раз и навсегда обрубить эту раздражавшую всех цепь, приковывающую мир к Империи, чередовались с апелляциями к разуму и осторожности, предостережениями от поспешных решений, к согласованному примирению. Теперь вот уже два месяца было относительно тихо, но командование силами Конфедерации продолжало на всякий случай держать парочку таких вот машинок в готовности, они патрулировали центральные улицы и площади столицы, места скоплений людей. Это и был один из таких патрулей.
По иронии судьбы высоченное, зеленовато-синее здание межзвездной корпорации "Сони", устремившееся в небо над Фрэнклин-парком, разместило в своих стенах самопровозгласившееся правительство, после того как прежние владельцы отбыли, не забыв прихватить свои прежние структуры и ИИ. Громадину эту до сих пор по привычке называли "Сони-билдинг", однако гигантский товарный знак фирмы, занимавший добрую сотню лет вершину восьмидесятиэтажного здания, был убран оттуда. Сейчас на его месте сверкали и переливались большие голографические буквы: ПЕРВЫЙ КОНГРЕСС НАРОДОВ КОНФЕДЕРАЦИИ.
Делегаты из миров Приграничья всего необъятного Шикидзу уже в течение нескольких месяцев пребывали здесь, продолжая свои попытки создать новое правительство... или, на худой конец, выработать комплекс общих целей и задач. У Кати совсем не оставалось времени на политику после того, как ее нежданно-негаданно произвели в полковники и назначили во вновь сформированное диверсионно-разведывательное подразделение "Первые рейнджеры Конфедерации", а когда она в добавление к своим основным обязанностям вошла и в состав штаба генерала Синклера, то практически полностью устранилась от тех горячих дебатов, которые происходили сейчас в столице Конфедерации. Синклер был политиком, заключила она, человеком, которому приходилось иметь дело с кучей самых разных идеологических концепций и учений пяти десятков самых различных культур десяти или даже больше самостоятельных миров.
С недавних пор многое стало меняться. В течение последнего месяца Катя вынуждена была разрываться между бараками подразделений милиции, расположенными в районе столичного космопорта и залом заседаний в Джефферсоне. Ее должность в штабе Синклера предоставляла ей определенную свободу действий и возможность распределять свое время по собственному усмотрению даже в периоды заседаний конгресса.
Должность эта открывала перспективы и вообще была заманчивой во многих отношениях. Она своими глазами видела первые шаги этого правительства, находившегося еще на младенческой стадии развития, которое, она это твердо знала, ей придется когда-нибудь защищать с оружием в руках. И Катя, стоило ей прибыть в космопорт, становилась той, кем была, собой, реализуя свое истинное, аполитичное "Я", уходя с головой в вопросы организации и подготовки пилотов "Шагающей смерти", которые совсем недавно были определены как "Первые рейнджеры Конфедерации".
Пока "Первые рейнджеры" формально да и фактически были под командованием полковника Джэкоба Р. Вайса, новоамериканца, бывшего командира "Первых Новоамериканских минитменов". Вайс был прекрасным организатором, но, как и большинство военных Конфедерации, почти не обладал опытом ведения боевых действий. Именно по этой причине Катя была его первым замом - хотя обычно на этой должности хватило бы и подполковника. Но Синклер как-то в приватной беседе признался Кате, что, случись "Рейнджерам" принять участие в боях, Вайс тут же получит новое назначение, а она, в свою очередь, возьмет на себя это подразделение и станет единственным его командиром вместо двух нынешних.
Она была бы счастлива отказаться от этого, поскольку командование подразделением, эквивалентным полку, было для нее так же в новинку, как для полковника Вайса усесться в "Шагающую смерть" и отправиться в бой. Но искушение было слишком велико. Прежний ее опыт пребывания на командных должностях сводился, в основном, к командованию ротой, то есть четырьмя или даже тремя взводами по восемь "Шагающих" в каждом, она могла вести за собой не более тридцати двух машинок и, если считать и обслуживающий персонал, душ эдак сто пятьдесят, не больше. "Рейнджеры" же представляли собой полностью укомплектованный по штатам военного времени полк - три батальона по пять рот в каждом и 480 машин и две тысячи пятьсот человек личного состава.
Такими были цифры, и если судить лишь по ним, Подразделение выглядело внушительно, однако, Кате лучше других было известно, насколько все это не соответствовало действительности. Так, "Первые рейнджеры Конфедерации" имели в своем распоряжении ровно 148 штук "Шагающих", половина из которых, будучи реликтами, украсила бы любой музей военной техники, плюс 867 человек, мужчин и женщин, физически пригодных для управления машинами на месте первого пилота. Восьмидесяти семи из них - практически одной десятой - приходилось управлять машинами в боевой обстановке.
Зато этим восьмидесяти семи достаточно пришлось повидать на своем веку. Большинство из них были ветеранами Рэдерс-Хилла, что на Эриду. Некоторые служили раньше в прежнем 2-м Новоамериканском соединений и имели опыт сражений против ксенов на Локи или же служили в составе 1-го Имперского Экспедиционного корпуса. Хороший это был народ, причем все без исключения - прекрасные бойцы, проникнутые чувством товарищества, исполнительные, дисциплинированные, уравновешенные. Именно им суждено составить костяк этого нового подразделения, душой которого был Синклер, сумевший увлечь этой идеей и ее.
Это будет абсолютно новая армия - армия Конфедерации.
- Ты ведь, должно быть, понимаешь, - спросил он ее как-то утром не очень давно, во время одного из перерывов в дебатах в стенах Конгресса, - что ничего принципиально нового мы здесь не создаем?
Катя тут же принялась уверять генерала в том, что она, дескать, страшно восхищена его талантом организатора, умением делать что-то из ничего, ориентироваться в том хаосе, том стихийном смешении культур, людей, конфликтов, которое являли собой миры Приграничья.
- Вы как-то рассказывали мне, как прежние земные американцы уже однажды прошли через что-то подобное... когда же это было? Постойте... ах да, шестьсот лет тому назад!
- Семьсот шестьдесят лет тому назад, если уж быть точным. Едва только забрезжил свет Первой Индустриальной революции. А нашим предкам удалось совершить свою собственную революцию, направленную в общем-то против того, с чем мы пытаемся сразиться сейчас. Разумеется, шкала отсчета была тогда несколько иной, куда там им до наших замыслов и масштабов, но идеи, причины, чаяния - в сущности своей были теми Же. Все они - этот народ действительно представлял собой пестрейшую мозаику десятков автономных культур: фермеры, купцы, мореплаватели, ученые, переселенцы с западных территорий, еще Бог знает кто - словом, все они были объединены одним желанием - выразить свою идею о личности и свободе личности, оставаясь сынами того государства, которое было когда-то их родиной. Родина эта стала тиранить их, понимаешь, и очень желала удержать в своей железной руке. Но они-то ведь выросли. Эта жизнь на бескрайних полях и в горах изменила их, вселила в них веру в себя. Точно так же, как жизнь в нашем Приграничье переделала и нас. А теперь наша мать-Империя не может позволить себе просто отвернуться и позволить нам пойти своей дорогой.
Синклер, усевшись в своём кресле поудобнее, потер свою уже начинавшую седеть бородку.
- Самая большая из проблем, перед которыми оказались тогда американцы, - продолжал он, - суметь сделать так, чтобы эта в высшей степени пестрая и разнородная группа - тринадцать совершенно отдельных, самостоятельных колоний - чтобы они начали сотрудничать. Ведь каждый испытывал, что-то вроде зависти к другому... ну совсем как наши Варуна и Ново-Киев. Почти у всех существовали какие-то разногласия с соседом по таким вопросам, как, например, допустима ли работорговля или нет, все это очень похоже на споры наших "Свободы" и "Радуги".
- Работорговля? Так ведь работорговля поставлена вне закона уже Бог знает сколько столетий. Какая у нас может быть работорговля?
- А дети генной инженерии? Эти самые "геники"? Разве это не сходные проблемы?
Хотя сказано это было очень мягко, без тени упрека, лицо Кати тут же зарделось... Что это было? Смущение? Стыд? До сей поры она никогда не задумывалась об этом. Ей и в голову не приходило, что геники могут быть частью проблемы. Она ежедневно видела их десятками в парках и на улицах Джефферсона. В большинстве миров они, как правило, составляли незначительное меньшинство, их и их проблемы предпочитали оттеснять в тень и не выставлять напоказ.
- Во всяком случае, - продолжал Синклер, - полк из жителей Род-Айленда никак не желал идти в бой плечом к плечу с какими-то мэрилендцами или нью-йоркцами, если взять это в качестве примера. И командиром они желали видеть над собой уравновешенного, добродушного жителя Род-Айленда, а не какого-то там придурка из Вирджинии.
Все эти названия ничего не говорили Кате, хотя она смутно догадывалась, что Синклер имел в виду прежних земных североамериканских колонистов.
- Как я понимаю, они все были американцами?
Синклер улыбнулся.
- Ну, такого понятия как "американцы" тогда еще не существовало - тогда человек мог быть вирджинцем, жителем Род-Айленда или Пенсильвании и уж потом американцем. Слово "Америка" в те времена ассоциировалось с чем-то очень большим, слишком абстрактным. Как, например, Шикидзу для нас. Да что говорить, а разве ты можешь просто представить себе размеры такого колоссального образования, как Империя из семидесяти восьми миров? Если уж каждый мир в отдельности представляет собой целую вселенную, состоящую из самых различных групп населения, целую палитру культур и богатейшую историю, взять хотя бы к примеру нашу Новую Америку, нашу прежнюю родину, нашу Мать-Землю?
- Я никогда не задумывалась об этом, никогда не рассматривала все это с такой точки зрения, генерал, - призналась Катя.
- И вот тогда первые американские генералы встали перед необходимостью создания американской армии. Потребовалось, наверное, вмешательство самого Господа Бога, но армия эта, Континентальная армия, была создана и стала впоследствии их военной элитой с лучшими генералами и офицерами во главе, в рядах которой сражались ополченцы от каждого отдельного штата.
- И они победили в войне за независимость? Синклер криво улыбнулся.
- Не забегай вперед! Все было не так просто, и что не удалось сделать английским регулярным войскам, довершила зима, холода и недоедание.
Катя, я хочу еще раз напомнить тебе, что это просто какое-то чудо, что Новая Америка не была названа Новой Британией. А ведь до этого чуть было не дошло дело.
- Черт возьми! - с отчаянием воскликнула Катя. - Так на что же надеяться нам?
- Да не причитай ты! Они победили, победили, несмотря ни на что. Но это было много позже. Выстояли за счет своего упорства. За счет того, что они научились извлекать пользу из своих ошибок... и что враги их стали совершать больше ошибок, чем они сами. Попомни мое слово, Катя - прошлое никогда в точности не повторяет себя. Не спорю, что-то может показаться сходным, какие-то отдельные черты, но детали - никогда. Конечно, ты и твои "Первые рейнджеры" могут послужить аналогом Первой Континентальной армии. Но, если принять во внимание развитие наших технологий, найти силы, наши способности и выучку - а ведь ничего этого у наших предков-американцев не было - то у нас есть шанс, чертовски большой шанс одолеть этих империалов еще до того, как они вообще поймут, что мы действительно существуем, и возжелают раздавить нас, как жучков. И вообще, первое, что мы должны сделать, это попытаться убедить их в том, что для них же самих будет лучше оставить нас в покое и не втягивать ни в какие войны и битвы. Ведь рано или поздно каждая революция побеждает, слышишь, Катя, каждая! - На несколько секунд генерал замолчал, словно пытаясь заглянуть внутрь себя -консультировался со своим цефлинком, запросив у него какие-то данные. - Ну, вот, как всегда - ты снова меня заговорила, а я купился и наплел тебе Бог знает чего. Ты же знаешь, что история - моя слабость, Катя. Так что не следовало тебе меня заводить!
Но она уже загнала в память своего цефлинка все, что ей, по его собственному выражению, "наплел" генерал. Синклер. Потом она часто воспроизводила эти куски, если выдавалась свободная минутка. Такой информации накопилось у нее уже довольно много и последнее время она пыталась как-то систематизировать ее, даже составила своего рода каталог исторических тем.
Страстная, могущая показаться сегодня даже какой-то непонятной, архаичной причудой, эта любовь, которую питал генерал Синклер к людям, событиям и документам давно ушедших веков, очень помогла Кате выработать совершенно иной взгляд на события дней сегодняшних, беседы с генералом как бы возводили своеобразный каркас, на который навешивались события современности.
И теперь, направляясь в бывшее здание "Сони", она вызвала в памяти эту беседу, и Катя от души жалела, что сейчас с ней не было Дэва, иначе она непременно бы посоветовала и ему загрузить эти данные в память, чтобы потом как-нибудь обсудить с ним вопросы текущей политики и дела прошлого.
Если бы он только мог услышать хоть малую толику из этих мыслей! Они очень бы прояснили ему мозги, дали бы ему возможность взглянуть на все другими глазами, убедить его в правоте сторонников Конфедерации. У них раньше нередко возникали споры по поводу той или иной акции конфедератов.
Дэв должен бы уже вот-вот вернуться из своего рейда на Дайкоку, продолжала размышлять она. Жив ли он? Катя усилием воли подавила импульс страха, внезапно пронзившего ее. Неважно, как и чем закончится эта его миссия, самое главное - пусть он останется жив!
Она вдруг ощутила страстное желание вновь увидеть его, несмотря на все то, что разделяло их и удивилась сама себе.
При входе в Зал Конгресса Катя приложила руку к идентификатору. Она чувствовала себя усталой, измученной и грязной - в течение последних двадцати четырех часов ей пришлось заниматься распределением вновь доставленных машин "Шагающая смерть". Раньше они принадлежали Ново-Киеву. Пятнадцать машин поступили от этой колонии ополченцев примерно год тому назад и с тех пор стояли в одном из складов на окраине космопорта Джефферсон. Конечно, машинки эти уже отжили свой век - самой современной из них была KR-9 "Манта", изготовленная на заводах "Тошиба" на Земле в 2531 году - двенадцать лет назад - и ее уже собирались снимать с вооружения. А что же до самых старых, то это были Т-90 - самоходные орудия. Они сошли с конвейера сотни полторы лет тому назад и могли гордиться своим прошлым. Орудия эти сослужили добрую службу во время восстания на Оси-ране, позже ими были вооружены повстанцы на Шиве, затем шиванцы продали обе установки в Ново-Киев, это было в 2501 году, когда поползли слухи о первых налетах ксенофобов на Ан-Нур II, вызвавшие панику во всем Приграничье.
Позже украинцы решили передать эти пятнадцать машин Новоамериканским силам обороны - это подразделение уже давно было расформировано. А теперь, вследствие осложнившихся отношений между Новой Америкой и двумя остальными колониями, стали возникать неожиданные проблемы. Вдруг куда-то подевались запчасти, необходимые для того, чтобы ввести в строй машины. Кроме того, Кате позарез были нужны нанотехнологические разработки - специальное программное обеспечение, где были буквально по молекулам описаны все технологические операции и отдельные виды оборудования для их ремонта, в котором нуждались практически все машины.
У Синклера были хорошие контакты с членами новоамериканской делегации, придерживающихся зачастую полярных точек зрения, и это давало хоть какую-то надежду найти выход из создавшегося положения. Именно поэтому Катя и решила прийти сегодня сюда.
Она появилась в зале, как обычно, в самый разгар дебатов. В течение последнего месяца обсуждалась тема геников - в основном, споры шли о том, должны ли быть им предоставлены все права наряду с людьми и, надо сказать, споры эти были жаркие. Представители "Свободы" и "Радуги" стояли на диаметрально противоположных позициях, и каждый предпринимал отчаянные попытки убедить всех остальных в своей правоте.
Десять дней назад вопрос этот был впервые вынесен на обсуждение, и теперь выяснилось, что и без того еще хрупкую Конфедерацию разрывают серьезные внутренние разногласия.
Партия Эмансипаторов от "Свободы" потребовала внести в Декларацию особый пункт, который бы объявил всех тех, кто поддерживает генорабство, "государствами вне закона, недостойными даже заседать в одном парламенте с остальными цивилизованными людьми". В ответ на это "Радуга" пригрозила выходом из Конфедерации в случае, если геникам будет предоставлено избирательное право.
Синклер вместе с остальными умеренными надеялся, что обе стороны, в конце концов, охладят свой пыл, отнесутся с должным вниманием к позициям оппонентов и изменят свои требования.
Однако дальше - хуже. Почему, хотели знать представители таких колоний, как Ново-Киев, Дезере и Кантонская, некоторые горячие головы так ратуют за полное прекращение любых связей с Империей? Примиренцы, какими их считали здесь, выступали за оживление связей с многочисленными мирами Приграничья и остальной частью Гегемонии. Реформы, несомненно, могут быть осуществлены путем переговоров, в то время как война означает полное и окончательное уничтожение всего того, что Человек воздвиг в мирах Приграничья.
Катя коснулась ладонью идентификатора перед последними дверями, и они тотчас же растворились, пропуская ее в зал. На центральном дисплее красовалось лицо Дюана Ласситера. Делегат из Эостре, одного из миров Приграничья, горячо убеждал остальных членов конгресса не впадать в крайности. Дюан Ласситер был из ярых "примиренцев", выступление его было ярким, страстным, убеждающим.
- Неужели вы и вправду верите, - говорил он, - что какая-то горсточка систем, сумеет прожить сама по себе, отказавшись от всех торговых сношений с Гегемонией? Какая судьба может ждать миры, отрезанные от других, от остальной части человечества? Какая судьба может ожидать тех, кто сознательно отвернется от своих братьев? Но, что самое страшное, мы можем оказаться втянутыми в долгую, изнурительную войну, инициаторами которой явятся новоамериканцы. Либо сама Гегемония спровоцирует гражданскую войну, натравив нас на кантонцев и украинцев, и брат пойдет на брата, отец на сына, а сын на отца. А гражданские войны, как вы знаете, бывают самыми кровавыми, самыми опустошительными и самыми беспощадными. Это геноцид, войны на истребление...
Катя выключила оратора и направилась к рядам, где сидели члены новоамериканской делегации. За прошедшие месяцы ей уже не раз приходилось слышать изложение подобных идей, и каждый раз они оживляли в ее памяти образы родителей, напоминая о той пропасти, которая разделяла их сейчас.
Примиренцы выдвинули неоспоримый аргумент лучше жить в мире с Империей и Гегемонией. Вся проблема состояла лишь в том, каким образом склонить эту самую Империю принять их условия?
- Император назвал нас бунтовщиками, - заявил Синклер в одном из своих выступлений в ответ на очередной спич примиренцев. - Видимо, пришло время действительно стать ими!
Но в конгрессе по-прежнему продолжались бурные словопрения, по-прежнему там переливали из пустого в порожнее.
Катя незаметно скользнула в кресло рядом с Синклером,
- Катя! - тут же обернулся он. - Наконец-то! Я уже стал подумывать, что ты вообще здесь больше не покажешься.
Она устало улыбнулась ему.
- Просто меня сморило от усталости в одном из страйдеров. Отключилась - и все тут. Мы можем переговорить?
- Что, прямо сейчас?
- Не обязательно сейчас, можно и часа через два.
- Было бы неплохо, - сказал он, и брови его чуть насупились. - Вот что, отправляйся-ка в мой кабинет и отдохни там малость. Ты выглядишь просто измочаленной.
Она вымученно улыбнулась.
- С ног валюсь. - Катя вытянула вперед руки, продемонстрировав ему темные пятна силикарда и любегеля, сквозь которые едва виднелось переплетение вживленных проводов у основания большого пальца. - У меня такое чувство, что мне их уже никогда не отмыть. Но отдыхать у меня нет возможности - спасибо, конечно, но не могу. Я лучше загружу кое-что из твоей системы в кабинете или же мне лучше обсудить это с твоим аналогом?

Аналог Синклера был снабжен компьютерной программой, в значительной мере основанной на психологическом портрете и индивидуальной судьбе самого Синклера, что давало возможность решать многие из второстепенных рутинных вопросов в отсутствие его самого. И порой возникали ситуации, когда его аналога было невозможно отличить от самого генерала.
- Э-э-э. Катя, да ты взвоешь от общения с ним! Он же просто воплощение техномегаломании, сплошная техноспесь! Ладно, пошли, поговорим сейчас... но только при одном условии, что ты сразу же после этого отправишься отдохнуть. Я просто не переживу такой потери, если ты вдруг свалишься от переутомления.
Катя уже открыла рот, чтобы что-то сказать, но вдруг ее внимание привлекла внезапно наступившая в зале тишина. На дисплее было видно, что спикер конгресса о чем-то переговаривается с каким-то офицером. Вдруг постепенно стал нарастать гул голосов. Явно что-то произошло. Но что?
- Уважаемые делегаты! - заговорил наконец Ласситер. - Я, гм... мне сейчас предстоит сообщить вам несколько... несколько тревожную весть. Крупный... весьма крупный флот Империи, только что преодолев гиперпространство, вошел в границы нашей системы. Последние сообщения оттуда носят отрывочный характер, но согласно поступившей информации, пограничные службы из наших ополченцев, попытавшиеся противостоять этому вторжению, были тут же отброшены. В данный момент корабли направляются в Новую Америку, и их прибытие сюда ожидается через двадцать-тридцать часов.
- Кажется, Империя уже решила для себя - воевать или нет, дорогие друзья. Они задумали обсудить проблемы нашей независимости лично с нами.
- Кузо! - пробормотала пораженная Катя японское ругательство. - И это тогда, когда вы уже почти меня уговорили прилечь отдохнуть!

ГЛАВА 7

В докосмическую эру понятие превосходства в воздухе означало победу в широкомасштабных военных состязаниях за право осуществлять контроль над возможно большими участками суши Европы и Среднего Востока. Это имело значение даже там, где главным и определяющим тактическим фактором, в конечном итоге, служила крепкая надежная броня танков. Завоевание космоса Империей Дай Нихон внесло абсолютно новый аспект в концепцию тактического равновесия: превосходство в космосе. На сегодняшний день считается аксиомой утверждение о том, что контроль над поверхностью планеты - это контроль за окружающим ее пространством. Бронированные боевые средства:
Обзор боевой техники
Хейсаку Ариеши,
2523 год Всеобщей эры

Колосс класса "Донрю", или "Дракон бури", был флагманским кораблем в эскадре Кавашимы "Цветок сакуры". Имея длину в девятьсот метров и вес около двух миллионов тонн, этот сверхгигант под названием "Дай Нихон" и выглядел настоящим исполинским драконом. Он был одним из девяти кораблей такого класса, состоявших на вооружении в Империи Шикидзу. И хотя он при переходе в гиперпространство вел себя ничуть не хуже своих маленьких собратьев, в нормальном пространстве пределом его возможностей было ускорение чуть больше половины G, а что же касалось его маневренности в бою, то его прозвали о-юсейсан, что означало "Почтенная планета". Наряду с этим, однако, существовало и менее благозвучное имя, скорее, даже неофициальная кличка: шири-омо или "Тяжелозадый". И действительно, защитный экран активной зоны его реактора был при помощи чудес нанотехнологии выращен из небольшого астероида, а его команда в шесть тысяч человек превышала по величине население некоторых отдаленных миров.
Но в бою маневренности от него и не требовалось. Необъятные размеры "Дракона" диктовали и наличие генератора соответствующей мощности - его конверторы, сравнимые по своим габаритам с настоящим небоскребом, вырабатывали около десяти в тринадцатой степени джоулей или десять гигаватт в секунду, и львиная доля этой энергии уходила лишь на перемещение этого монстра в пространстве. Впрочем, остававшейся в избытке хватало и для аккумуляторов заряженных частиц, и для нейтронных орудий. Кроме того, инверсионный шлейф от его плазменных двигателей, тоже являясь своеобразным оружием, мог превратить в безжизненную пустыню поверхность целой небольшой планеты. Но самым главным было - размещенные на нем сентоки - соединение юрких, маневренных, многоцелевых космических истребителей, способных решать комплексные тактические задачи как в атмосфере планет, так и в космическом пространстве.

Предыдущая страница 4 Следующая страница


5 Уильям Кейт

В целой Шикидзу не было ничего, ничего, что могло бы сравниться с этими "Драконами". Работы по их созданию были начаты в начале XXVI столетия и продолжались около четырех десятилетий. Империя тогда начинала осознавать, какую угрозу для человечества могут представлять ксенофобы, однако все еще была одержима бредовой идеей о том, что этому вражьему племени ксенов явно требовалось располагать могучим флотом, иначе они просто не смогли бы так сильно распространиться по такой огромной территории пространства. А позже, когда теория эта была разбита в пух и прах экспедицией на Алию, "Драконы" так и остались в качестве наглядного символа власти Империи, ее мощи, могущества и непобедимости, а также недвусмысленного предупреждения тем, кто надеется когда-нибудь выступить против могущественной Империи.
И выступать против могущественной Империи никто не решался, ну разве что эти... конфедераты, но ничего у них не выйдет - мир двадцать шестой Драконис навечно останется частью Империи.

* * *

Джефферсон постепенно охватывала паника. Первой реакцией правительства было .утаить от масс информацию о предстоящем вторжении флота Империи, однако кое-что об этом стало известно уже в течение первых десяти минут после того, как весть достигла Конгресса. И толпы людей стали заполнять парки и проспекты столицы, пестрыми водоворотами, обтекая древние синевато-серебристые скалы небоскребов. На Уэйлер-билдинг, одном из самых высоких в городе небоскребов, прямо к Фрэнклин-парку был повернут огромный терминал, с которого транслировалось постоянно повторяющееся объявление Ласситера о предстоящем вторжении флота Империи.
Когда Катя, проходя через парк, бросила взгляд вверх, ей показалось, что делегат от Эострии обращается именно к ней, хотя слов она слышать не могла - для этого требовалось прижать ладонь к одному из многочисленных интерфейсов новостей, либо, если у тебя имелся Т-разъем, присоединиться к системе ВИР-коммуникации и настроиться на соответствующий канал.
Половина города, прикинула Катя, должна была сейчас смотреть и слушать сообщение. В эту минуту мегабайты информации неслись через сеть мировых новостей, и каждый, или почти каждый, в этой толпе, пребывавшей в состоянии, близком к истерике, в цвете и в звуке наблюдал и впитывал миллионократно растиражированные образы и картины событий, присоединившись цефлинками к этой сети.
Катя не без злорадства отметила, что все службы новостей, до сих пор почти не обращавшие внимания на происходящее в Зале Заседаний Конгресса, буквально осатанели, и виной всему было это сообщение Ласситера. Толпы репортеров осаждали ячейки всех, буквально всех, интерфейсов, чтобы получить возможность загрузить нужную информацию, десятки и сотни их пытались получить ее от кого угодно, даже от людей, имевших весьма отдаленное отношение к происходящему в бывшем здании концерна "Сони", но, конечно, главной целью их было добиться интервью с генералом Синклером.
В двух словах генерал объяснил Кате ее теперешние обязанности, и она, поскольку главный вход в здание заблокировали бушевавшие снаружи толпы репортеров, вынуждена была вместе с небольшой группой сопровождающих воспользоваться выходом на подземную стоянку магнитолетов. Направлялась она на командный пункт, расположенный в горах к северо-западу от Джефферсона, - там ей предстояло завершить все формальности, связанные с передачей командования полком рейнджеров, после чего она собиралась следовать в район космопорта, в расположение части.
Высоко в небе был хорошо заметен белый инверсионный след, оставленный аэрокосмолетом, - Новоамериканскую орбитальную станцию покидал военный персонал. Кроме того, необходимо было срочно начинать эвакуацию многочисленного гражданского персонала, и завершена она должна быть до прибытия сюда флота японцев. Надеяться оставалось лишь на то, что станцию сдадут без боя, и японцы просто ограничатся тем, что займут ее и не станут прибегать к уничтожению в качестве акта устрашения, адресованного всем жителям Джефферсона и Новой Америки в целом.
Нет, нет, население станции "Хайпорт" будет в безопасности. И если империалам потребуется объект для удовлетворения их зуда мести, то пусть они поищут что-нибудь подходящее здесь, на поверхности планеты,
Какой-то верзила в форме жестом попытался остановить ее, но Катя, отмахнувшись от него, стала спускаться на эскалаторе в пещеру из пластбетона, где располагался вход в подземные сети' магнитоходов. Она шла не туда, куда настойчиво зазывали голографические стрелы и устремлялись толпы спешивших людей - к туннелям выхода к поездам, вместо этого она направилась в один из боковых проходов. После нескольких минут странствий по голым пластбетонным переходам, со стен которых капала вода, она приложила ладонь на интерфейс идентификатора - и двое в форме Повстанческих сил Новой Америки пропустили ее к массивной двери, на которой переливалась голографическая надпись "Для служебного персонала".
Этот подземный комплекс был одним из достижений Конфедерации.
- Здравия желаем, полковник, - ей преградили путь на последнем пункте проверки трое рослых мужчин в броне, один из них держал в руках небольшое лазерное ружье.
- Здравия желаю, капитан Аджебо, - ответила Катя, кладя ладонь на очередной интерфейс. Идентификатор для большей достоверности спроецировал объемное изображение ее головы и плеч и стал медленно поворачивать его вокруг своей оси для лучшего обзора.
- В чем дело? - недоуменно воскликнула Катя. - Я не есть я?
Аджебо одарил ее ослепительно белой на фоне его смуглого лица улыбкой.
- Нет, нет, полковник, все как будто в порядке. Чем можем помочь?
- Да мне просто необходимо повидать нашего Фреда, - ответила она. - И подготовить его к переезду.
- Ладно, хорошо. Мне и подумать страшно, что с ним будет, если он попадет в лапы империалам.
Нанодверь тут же стала обретать прозрачность и еще через несколько мгновений растворилась, освобождая проход.
- Можете проходить.
Внутри пустого хранилища на особой подставке покоился довольно большой контейнер яйцеобразной формы, который обычно используют для перевозки различных агрессивных жидкостей. Поверхность его излучала неяркий флуоресцентный свет. Подойдя к нему, Катя протянула руку и приложила ладонь к небольшой пластине из гладкого нанометалла. Мыслью, проинтегрированной цефлинком и цепью ладони, она передала шифрованное послание простому электронному устройству этого яйца-контейнера. Один из сегментов золотистой поверхности тут же, словно вода, подернулся мелкой рябью, после чего, как бы растянувшись, раскрылся.
Внутри стало заметно движение чего-то темного, слегка затмившее радужными бликами флуоресцентный свет контейнера. Блики эти напоминали игру света на тонкой пленке масла, растекшегося по воде. Со страхом и благоговением Катя всматривалась в это трепещущее нечто, в то, что до недавних пор считалось злейшим и страшнейшим врагом человечества.
Ксенофобы.
- Никакие не ксенофобы, - громко произнесла Катя. Разумеется, это были они, ксенофобы, - такое имя дали люди этой субстанции, которой вряд ли можно было подыскать иное название, нежели "Оно". Теперь же, когда с ними, во всяком случае, с двоими из этих созданий были установлены мирные взаимоотношения, пора была окрестить их другим именем и по возможности таким, которое не ассоциировалось бы с ужасами прошлого.
"Нага" - так в индусской мифологии звались умные, великодушные и не склонные к насилию змеи-божества, и имя это вполне подошло бы к новым питомцам. А военными машинами ксенофобам служили змееобразные огромные биоконструкции, классифицированные по типу и названные именем ядовитых земных пресмыкающихся. Колонии врагов до сих пор назывались ксены, но теперь при содействии Нага, может быть, хоть конфедератам удастся заполучить себе в союзники этих таинственных громадных существ, не похожих на то, с чем доселе случалось сталкиваться человеку.
По-видимому, пройдет еще немало времени, прежде чем она сможет в мыслях своих называть их как-то по-другому, нежели ксенофобы. Преодолевая чувство тошноты, которую вызывало у нее это зрелище, Катя прислонилась к прохладной глади нанометалла контейнера и заставила себя заглянуть вовнутрь.
Создание (или создания?), копошившееся в слизистой жидкости, издавало тихие, какие-то неаппетитные 'звуки. В контейнере находилась лишь частичка этих Нага, примерно тонна, представляющих почти однородную массу существ, отделенных от родительского тела несколько месяцев назад на
Эриду и привезенных сюда, на Новую Америку. Поскольку в них хранилась генетическая информация об их предках, ксенобиологи Конфедерации предложили в качестве эксперимента использовать эту часть массы Нага для того, чтобы попытаться облегчить общение с остальными ксенами, которые по-прежнему были настроены к человеку весьма агрессивно.
Идея эта была, несомненно, очень интересной и сулила многое. И поэтому "Фред" - такое имя дал ему персонал - никак не должен был попасть в руки империалов.
Несмотря на то, что теперь у него было нормальное человеческое имя, Катя до сих пор не могла смотреть на эту биомассу пришельцев без некоторой доли отвращения. Каждый отдельный "индивидуум", или клетка, выглядел просто-напросто комком походившего на смолу вещества, плавающим в черной, вязкой жидкости, формой отдаленно напоминающим личинку мухи или бабочку, только побольше - размером с голову взрослого человека. Вес одной такой "клетки" достигал килограмма. В жидкости, извиваясь, плавали волокна, соединявшие эти клетки между собой, - это напоминало нейроны и аксоны головного мозга человека.
Каждый в отдельности Нага-индивидуум обладал не большим интеллектом, чем электроны в цефлинке Кати, реакция каждого из них на внешние раздражители вряд ли отличалась от аналогичной реакции дождевого червя. Но вместе они образовывали колонию, совокупное сознание которой могло даже превзойти интеллект человека.
Причиной отсутствия однозначной классификации был отнюдь не их высокоразвитый интеллект, а принципиальное отличие от человека. Дело в том, что способ мышления ксена разительно отличался от человеческого. Они, с их памятью, носящей коллективный характер, являющейся плодом тысяч и тысяч отдельных индивидуумов, с их поистине необъятным диапазоном чувств, но лишенные таких, казалось бы, совершенно необходимых с точки зрения человека чувств, как зрение и слух, просто не могли быть дефинированы на уровне привычных человеческих категорий.
Если принимать во внимание, что ксены не осмысливали мир и Вселенную в привычных человеческих категориях, то тем более является невероятным факт, что они умудрились развязать против людей жестокую войну, которая тянется вот уже сорок четыре года. Их обнаружили на нескольких колонизированных человеком планетах. Эти существа, термоворы, как их назвали, питались жаром ядра планет и обитали в подземных ходах и норах, проедаемых ими в толще сплошных скалистых пород. Сотни лет они размножались в этих подземных пещерах, постепенно проникая в расположенные ближе к поверхности слои коры, плодясь до тех пор, пока колония не становилась единым необъятным организмом, пронизывающим всю кору и сравнимым по объему и массе с небольшой планетой.
Если бы эти создания так и оставались под поверхностью планет, это вряд ли привело их к конфронтации с людьми, но они выползли из своих пещер, изгоняемые резко повысившейся концентрацией чистых металлов и искусственных материалов - порождениями больших городов, возведенных людьми. В результате пришлось прибегнуть даже к эвакуации отдельных колониальных миров - таких, например, как Ан-Нура II, Лунг Ши, Геракла, оставив все, что там имелось из созданного людьми, на милость подземной мегапаутине ксенофобов.
И вот уже в течение четырех с лишним десятилетий сражались против них люди - пилоты цефлинк-управляемых "Шагающих смертей", операторы лазерных батарей, целые полки солдат и офицеров на боевых орбитальных станциях ХЕ-МИЛКОМ. Дело дошло даже до применения глубинных ядерных зарядов и использования сильнейшего направленного магнитного поля для сдавливания скальных пород. На немногих завоеванных прежде ксенофобами мирах их удалось уничтожить - так было и на Алии А-VI, где прежние города были восстановлены.
И лишь после того как были налажены контакты с ДалРисами на Алия А и В, стало возможным общение с этими созданиями.
ДалРисское изобретение комель дожидался ее в цилиндрической емкости рядом с контейнером. Быстро закатав рукав, Катя проворно открыла цилиндр. Его заполняла тускло поблескивающая желатиновая масса. Она осторожно погрузила в нее руку. Почуяв тепло, исходящее от ее тела, комель тут же прильнул к руке. Прикосновение показалось странно сухим. Как и Нага, комели являлись разновидностью термоворов, питавшихся теплом.
Ксены с их сетью взаимодействующих непосредственно друг с другом клеток не располагали ничем, что хотя бы отдаленно напоминало речь людей, и общение с ними становилось возможным лишь при помощи посредника - особой полупрозрачной массы покрывающей сейчас руку Кати наподобие резиновой перчатки.
Она осторожно согнула пальцы, которые обволакивало бархатно-мягкое создание. Комели были живыми, но искусственно созданными организмами - результат биологических, граничащих с волшебством, ухищрений еще одной гуманоидной разновидности разумных существ - ДалРиссов с далекой Алии. Узнать в точности, что именно лежало в основе этой, больше походившей на магию, науки - во всяком случае, земные ученые воспринимали ее именно как магию - так и удалось. Одно было известно - ДалРиссы непрестанно общались с ксенами, завоевавшими их миры много десятков тысяч лет назад. И, разумеется, успели за это время узнать о своих врагах очень и очень многое, вот только передать эти знания людям они не имели возможности.
- Ладно, Фред, давай-ка поговори немного, - обратилась она к созданию и, медленно погрузив руку с присосавшимся к ней комелем в яйцеобразный контейнер, где находились Нага, осторожно прикоснулась к одному из пульсировавших комков...
Своеобразное и... изумительное ощущение. Отнятое от глубокого, загадочного тепла и довольства необъятной "Я" маленькое "я" не может пока приучить себя к этой перспективе восприятия, такой суженной, такой сдавленной, такой обычной, и к бесконечному одиночеству, охватившему его сейчас. Но вопреки ощущению этого одиночества "я" затрепетало пронзительным восторгом откровения...
Пошатнувшись, Катя отступила на шаг, и ее рука с прильнувшим к ней комелем освободилась от объятий Нага, и с отчетливым шлепком создание снова погрузилось в черную массу. Потребовалось несколько секунд, чтобы ее разум вновь приспособился к этой спартанской, серой унылости хранилища. Каскад всепоглощающих эмоций, предвосхищенных странной, гибкой образностью, исходивших от осознания своей посвященности в основы мировосприятия Нага, обрушился на нее.
Катя уже не раз приходила сюда. За прошедшие несколько месяцев она бывала здесь часто, ей очень хотелось понять и Фреда, и этого загадочного Нага, прочувствовать, осознать, постичь, на чем же зиждется их мироощущение, их представление о Вселенной. Кате уже удалось узнать, что Нага неведома скука... как же это здорово, решила она, поскольку, если это действительно так, если она правильно сумела истолковать посылы этого комеля, эта способность поистине равнозначна обретению бессмертия. Вероятно, восприятие Нага времени следовало измерять не какими-то искусственными столбиками разграничения, как, например, секунды, а чередованием событий.
И вот второе, чем они отличаются от нас, как небо от земли, - они словно мы, но наоборот. Для нас, ощущение времени носит субъективный характер: когда событий мало - время течет медленно, если же событий много, то оно убыстряет ход. И если это применить к Фреду, то миновало всего лишь несколько мгновений с тех пор, как я в последний раз говорила с ним, а на самом деле, ведь это было несколько недель назад.
Мысль эта сформировалась, заключила Катя, как бы сама собой, она не была результатом какого-то интеллектуального акта, это произошло по наитию - внезапно ее словно озарило. Генерал Синклер имел обыкновение иронически квалифицировать подобные явления как проявление чисто женской интуиции. Вот если бы ей удалось просчитать, являлись ли мысли Фреда по поводу предстоящей встречи с Нага его истинным "я" или нет...
Все Нага отличались тем, что лишь с большим трудом могли понимать концепцию интеллекта иного разумного существа... и даже других Нага. Если рассматривать Нага планетарной величины буквально, то оно представляло собой в прямом смысле существо, поглощенное своим "Я", его сознание было ограничено регистрацией того, что представляло собой "Я", а что нет. А выполнявшие функции разведчиков - Фред и другие, ему подобные, - только и искали случая, чтобы оказаться поглощенными большим "Я", они стремились стать "Я" вместо того, чтобы пребывать в качестве отмежеванных и убогих маленьких "я", но даже это было не в состоянии в полной мере подготовить Мировой Разум Нага к тому шоку, который сулил контакт с другим созданием, ему подобным.
Нага, как стало известно сейчас, переработав достаточно большой объем коры планет в своих целях, входили в репродуктивную фазу, выбрасывая при этом во Вселенную мощнейшие магнитные потоки, несущие огромное количество коробочек, содержащих их споры. Большей части этих коробочек суждено было навеки исчезнуть, затерявшись в необозримых далях космоса, но ничтожное их меньшинство, направляемое заданной программой инстинктов, тяготело к источникам тепла и магнитным полям и через миллионы лет пребывания в спячке все же достигало других звездных систем.
Но в соответствии с представлениями Нага, совершенно нелепыми и абсурдными, все было совершенно не так. Вселенная, по их мнению, представляла собой некую Пустоту, окруженную бескрайними и бездонными пластами скал; и, с точки зрения самих Нага, их вояжи в межзвездном пространстве были скорее странствием от одного скалистого берега к другому... а сменявшие другу друга и не заполненные никакими событиями века, с точки зрения времени, вообще ничего собой не представляли - они были просто в буквальном смысле слова безвременьем.
Собравшись с духом, она еще раз опустила руку с комелем в вязкую жидкость...
Восторг! В Пустоту устремляются осколки этого "знает-не-маленькое-я", они движутся в Пустоте.
Лицо Кати напряглось, когда она пыталась вникнуть в стремительный поток сознания этого существа - обитателя чужого мира,
Враг... враг? Враг... он приближается, и "я" должно быть защищено...
Она попыталась сосредоточиться на узловых понятиях. Скоро Нага будет снова взят Пустотой.
Чудо! Взмывающая ввысь, головокружительная пустота, везде и навеки! - она переносит в другой мир - Что такое "мир"? - то, где можно будет соединиться с "Я", не ведающим о людских созданиях.
Где есть... "не-Я-что-знает-как призвать Дэва?
Не позволяя чувству растерянности завладеть собой. Катя старалась сосредоточиться. Фред - крохотная частичка своего "родителя" с Эриду. Каким же ничтожно малым был его интеллект! Общение с ним напоминало разговор с упрямым, туповатым ребенком.
Сфокусировав свои мысли на Дэве, она пыталась объяснить, что он не здесь, а где-то еще, в другом месте, в другом мире.
Что есть "мир"?
Где есть Дэв?
Что есть "любовь"?
Последний вопрос заставил ее вздрогнуть, и она снова убрала руку. Боже, что же этому Фреду удалось ухватить с тонкой паутины мыслей, скользивших по поверхности ее сознания!
Где есть Дэв?
Что есть Любовь-Дэв?
Дьявол! Она... Ей нравился Дэв, но... любить его? Нет, она не любила Дэва. Нет, конечно, она очень за него боялась, ее очень беспокоил исход их миссии на Афину, но...
- О, вы, оказывается, здесь! А где генерал? Заслышав этот голос, Катя тут же резко обернулась, и Нага плюхнулась в жидкость, отделившись от ее руки.
- Вот уж!.. Какого черта вам здесь нужно, Пол?
Пол Дэнвер, неказистый, коренастый человек с невероятным самомнением, был одним из старших адъютантов Синклера, как иногда казалось Кате он ее органически не переваривал, и сейчас воспринимал ее пребывание здесь как нарушение неприкосновенности его территории.
- У меня такой же допуск, как и у вас, - ответил он. - Послушайте, я нигде не могу найти Тревиса. - Он намеренно назвал генерала Синклера по имени, чтобы еще раз подчеркнуть ту степень доверия, которой он пользовался у Синклера. - Мне сказали, что он здесь с вами.
- Едва ли вы его здесь найдете - он сейчас на пути в Генри.
- Генри был небольшой городок к северо-западу от Джефферсона, он располагался в долине, окруженной необъятными громадами Серебристых гор.
- Гм. Ходят слухи, что мы вроде отчаливаем.
- Отчаливаем. Генерал сказал, что мы действуем согласно плану "Каппа", а потом отчаливаем. За что купила, за то продаю, Пол.
Было видно, что Дэнвер уперся.
- Но, полковник, мне нужно официальное распоряжение, как вы сами понимаете. Не могу же я просто положиться на ваше слово.
- А все уже загружено, - с раздражением бросила она в ответ, кивнув на панель компьютера в стене. Этот Дэнвер бесил ее с самого первого дня здесь, и она не собиралась сейчас нянчиться с ним. - Пойдите и приложите ладошку.
Адъютант раздумывал, он уже открыл рот, чтобы что-то сказать, но потом, круто повернувшись, коснулся контакта и вышел, едва дверь растворилась перед ним.
"Этот Дэнвер - настоящий джоулеед", - подумала она. Так называли особый род червей - поглотителей энергии, обитавших на Мэйане. Эти существа присасывались к источнику любой энергии, электрической или термальной, и таким образом могли получать необходимое для жизни питание, некоторое количество джоулей. Дэнвер очень напоминал их, он был из тех, кто всегда старается держаться поближе к человеку или группе людей, олицетворяющих власть и силу. И то, что он называл Синклера по имени, должно было еще раз подчеркнуть его значимость: "Вы только посмотрите на меня! Я тоже важная персона".
Но сознавать, что такой человек, как Дэнвер, не очень-то жалует тебя, было не более чем самообольщение. Если брать в общем неформальную структуру новоамериканских политиков, Тревис Синклер был всего лишь одним из представителей, одним из нескольких десятков делегатов, представлявших колонию под названием Новая Америка. Но в реальности, если отбросить все создаваемые и созданные имиджи, Синклер был одним из немногих, кто по сути нес единоличную ответственность за создание будущей Конфедерации. Будучи главным архитектором, автором "Декларации Разума", Синклер имел больше шансов стать побуждающей силой всего движения за суверенитет.
И вполне естественно, что эта его сила и власть не могла не привлекать таких людей, как Дэнвер.
Очнувшись от своих мыслей, Катя положила комель обратно в контейнер. Она не была уверена, что ее слова дошли до Фреда, но, по крайней мере, он понимал, что ему предстоит еще один полет.
В Франклин-парке гигантское изображение Ласситера до сих пор жестикулировало, раздавая направо и налево немые обвинения. Создавалось впечатление, что все службы новостей показывали ту часть его обращения к членам Конгресса, которая прозвучала до новости о предстоящем прибытии сюда флота Империи. "Боже, - мелькнуло в голове у Кати, - сколько можно говорить об этом публике? Самая натуральная пораженческая пропаганда, и империалы должны быть благодарны им за это. Каков же следующий их шаг? Может быть, открытый призыв к капитуляции?"
Ее же задача была выполнена, и она могла уйти. Вернувшись в здание "Сони", она закончила передачу необходимой информации, предназначенной для отправки в Генри. И спустя пять часов, с трудом продравшись через толпы, заполнявшие площади и проспекты города, Катя добралась наконец до подразделения.

* * *

Через двадцать восемь часов после выхода из гиперпространства первые соединения эскадры "Цветок сакуры" стали выходить на орбиту, близкую к Новой Америке. Еще через восемнадцать часов после этого на орбите был и "Донрю" в сопровождении свиты крейсеров и транспортных кораблей.
К этому времени эсминцы "Хатаказе" и "Яказе" уже успели пришвартоваться к наружным шлюзам орбитальной станции, выпустив из своего нутра одетых в черную броню солдат Имперских космических пехотинцев. Никто им не оказывал никакого сопротивления. Все подразделения повстанцев и войска, верные Конфедерации, уже успели спуститься на планету, где полным ходом шло создание нескольких крупных вооруженных формирований.
Солдаты имели приказ взять под свой контроль станцию, но не трогать гражданский персонал. За исключением нескольких, не очень серьезных происшествий - первая информация, дошедшая до Кавашимы от назначенного им коменданта станции, упоминала о восьми погибших из числа гражданского персонала, сорока пяти задержанных по причине воровства иди грабежа, двенадцати изнасилованиях и одном пехотинце, убитом его же жертвой ~ приказ этот исполнялся неукоснительно. Кавашима прекрасно понимал, что прибыл сюда для контроля над ситуацией.
Он был наделен огромной властью над всей системой 26 Драконис и ее обитателями. Массированная бомбардировка или просто один виток с инверсией от двигателя "Донрю" над поверхностью планеты на высоте ста километров - и одним махом были бы решены все проблемы, а заодно уничтожено все живое на этой планете. Но подобный акт был бы совершенно неконструктивным. Новая Америка представляла собой богатейший и самый производительный из миров Гегемонии, мир достаточно обжитый и не требующий дополнительных вложений. И если Кавашима превратит его в радиоактивную пустыню, то это будет равносильно поражению, и те, кто стоит над ним, по головке его за это не погладят.
Конечно, он будет поощрять террор, если потребуется, но это будет осуществляться очень избирательно и аккуратно. База на орбите станет его главной ставкой, а пока он некоторое время будет оставаться в своей прежней ставке на борту "Донрю", который находился в нескольких километрах от самой станции.
Следующий шаг был понятен в той же степени, в какой и необходим.
Кавашима должен был овладеть космопортом Джефферсона.

ГЛАВА 8

Главная сила уорстрайдера не в броне, не в вооружении, а в маневренности и приспособляемости. Передвигаясь на гибких ногах, имея герметичный корпус и автономную систему жизнеобеспечения, позволяющую действовать в самом широком диапазоне атмосфер, начиная от коррозионно опасной, до глубокого вакуума, мамины эти проходят почти повсюду. Им приходилось взбираться вверх по горам, продираться сквозь лесные чащи и густые заросли, являющиеся для иных боевых и транспортных средств практически непреодолимым препятствием, переходить вброд заболоченные участки местности, им случалось даже действовать в морских глубинах, хотя мобильность их в такой среде существенно ограничена.
Бронированные боевые машины:
Обзор современной военной техники
Хейсаку Ариеши,
2523 год Всеобщей эры

Из внешнего мира Кате поступало чрезвычайно мало данных, в течение последних четырех часов она пребывала в полнейшей изоляции. От наружных датчиков, установленных на броне, к ней непрерывным потоком шли данные о температуре, давлении и других величинах, однако они не менялись, подтверждая, что несмотря на ад, который теперь разыгрывался на бетонированной площадке Порта Джефферсон, морские воды у каменистого обрыва мыса Диксон оставались спокойными.
Единственным связующим звеном с внешним миром был тонкий световодный кабель, пронизавший пятиметровую толщу воды, через который ее "Бог войны" RS-64D получал информацию извне. Информация ограничивалась узким сектором обзора и обеспечивала ей выход на радиочастоты военного времени. Это усугубляло гнетущее чувство ее изолированности от внешнего мира. Рудиментарные фобии - боязнь темноты, страх быть погребенной заживо - копошились где-то глубоко, у самой границы подсознания.
Иногда Катя даже сожалела о том, что так и не овладела навыками Кокородо - особым умением преодолевать психологические кризисы и стрессы. Этому специально учили в учебных подразделениях Космических Пехотинцев Империи. Конечно, пройдя курс боевой подготовки перед тем, как стать гвардейцем Гегемонии, Катя имела четкое представление о дисциплине и самодисциплине и сумела воспитать в себе способность сосредоточить мысли на мнемонических кодах. Но ничего не помогало ей преодолеть этот изматывающий страх, который подкрадывается к тебе в ожидании боя.
Четыре часа назад она приняла командование над тридцатью шестью уорстрайдерами, это была четвертая часть всего подразделения "Рейнджеров Конфедерации" и под прикрытием дымовой завесы они погрузились в воды у мыса Диксон. Опустившись на дно, экипажи выбросили наверх сенсоры и затаились в ожидании. Вода здесь даже в штиль была темной, почти непрозрачной, в ней плавала взвесь песка и ила, поднятого со дна прибрежным прибоем. Приливы у этих берегов Новой Америки, периодичность которых в значительной степени определялась висевшей в небе Колумбией, надвигались всегда степенно и неторопливо.
Мир находился с этим спутником в следующих взаимоотношениях - 5,2 стандартных дневных орбиты Колумбии к трем дням Новой Америки, каждый из которых насчитывал восемьдесят три часа. Во время отлива вода отступала от мыса Диксон на целый километр, образуя покрытую спутанными водорослями приливную полосу, а во время прилива граница прибоя подходила чуть ли не вплотную к порту. К счастью, нападение противника последовало как раз в тот момент, когда прилив достиг максимума. Задержись империалы на орбите еще на пару витков, и план Кати рухнул бы в одночасье.
В конце концов, ужас ожидания первой атаки кончился. Появились боевые машины противника, а еще через восемьдесят минут на западе стали мелькать первые кассетные снаряды, которые разбрасывали в атмосфере фольгу и другие отвлекающие псевдоцели, а за ними тянулись длинные шлейфы плазменных выхлопов. Все они устремлялись в район порта.
Слава Богу, челночный корабль с членами правительства Конфедерации и Фредом на борту несколько часов назад состыковались в пространстве с "Транслюксом", огромным пассажирским лайнером пятого поколения, способным совершать прыжки в гиперпространстве. Корабль этот принадлежал компании "Хайстар", известной своими проконфедератистскими взглядами. Большинство делегатов - сторонников Конфедерации - были сейчас в безопасности на пути к Мю Геркулеса, их сопровождал немногочисленный эскорт межзвездных кораблей Новой Америки.
Но генерал Синклер и высшие чины военного командования оставались на территории колонии. Слишком важна была для сторонников Конфедерации Новая Америка, как место зарождения идей Конфедерации, как символ сопротивления, как мир, чтобы они просто без боя капитулировали перед силами Империи.
И победа здесь, в космопорте, до того как силы Империи доберутся и захватят приморский плацдарм, могла в значительной степени осложнить дальнейшее продвижение врага, задержав его на неопределенное время, как это однажды уже произошло на Эриду.
- Готово, - передала Катя зашифрованный сигнал и он понесся к другим сенсорам, сквозь толщу морской воды, окружающую ее со всех сторон. Успех плана основывался на высокой степени слаженности и тщательной выверенности по времени. И если не удастся поднять все машины из моря одновременно, то их контратака обречена на поражение. Застыв на своем наблюдательном пункте, болтаясь на волнах в сотне метров от берега, Катя выжидала, пока волна неприятельской атаки не приткнется к берегу.
Вот, теперь можно.
- Вперед!
Из-за того, что видимость была затруднена, Катя с трудом разбирала небольшой кусочек берега метрах в ста впереди от себя, почти скрытый в клубах дыма. Не отрывая пристального взора от узкого участка береговой кромки, она, подняв машину на ноги, двинулась вперед.
- Возьми управление, Кен, - обратилась она к младшему лейтенанту Кену Мобри, второму пилоту экипажа "Бога войны", состоявшего из трех человек. Третьей была техник по вооружению мичман Фрэнсин Дель Рей.
- Так точно, сэр, - отозвался Мобри, и "Бог войны" перешел под его управление.
Мобри был новичком, только что мобилизованным в одном из городов под названием Нью-Уэми, располагавшемся где-то на окраинах Новой Америки. Фрэнсин, до того как перейти на сторону восставших, четыре года прослужила в Гвардии Гегемонии, а до этого три года находилась в рядах добровольцев Новоамериканского ополчения. Сейчас Катя очень рассчитывала на эту Фрэнсин и ее железные нервы, не сомневаясь, что оружие на борту "Бога войны" в надежных руках, и могла целиком сосредоточиться на предстоящей контратаке.
И хотя сейчас машину вел Кен, Катя непрерывно следила за показаниями бортовых сенсоров, сообщавших ей обстановку на местности, "Бог войны", почти увязая в густом месиве крупнозернистого песка и камней, принесенных приливом, вышагивал по направлению к берегу. С трудом преодолевая сопротивление водной среды, медленно, до ужаса медленно почти шестидесятитонная махина волокла на себе раковину своего бронированного корпуса. Катя даже чувствовала, как холодный поток омывает ее кожу, мешая продвижению вперед.
И вот надстройки первой машины прорезали поверхность воды, первыми показались сенсоры, затем постепенно стал появляться и корпус. Вода с шумом устремлялась вниз по бокам уорстрайдера, по пазам бронированных панелей, и в первую секунду Катя была ослеплена солнечным светом и звуками внешнего мира. Она втянула сенсор, потом выдала команду на панорамный обзор. Впереди, окутанная дымом, береговая линия выглядела весьма угрожающе, прибитые к земле серые специфические клочья дыма говорили о том, что противник применяет облака нанорассеивания. В этой мгле тут и там мелькали яркие вспышки, сопровождаемые глухим рокотом, но никаких признаков появления неприятеля не было.
Дело пошло полегче - "Бог войны" почти выбрался из воды. Машина плыла вперед, пеня за собой воду, мощный торс ее вращался то в одну, то в другую сторону, угрожающе шевеля орудиями... и вдруг из жерла спаренной протонной пушки, вмонтированной в передний манипулятор, ударили две синеватых молнии. КО-125 "Акума", застывший со словно прилипшим к нему курсором в визире радарного прицела Кати на мгновение вспыхнул, словно бриллиант на солнце, распался на части, и тут же в море огненным дождем посыпались осколки.
- Да черт с ним, с этим аэрокосмолетом, - указала Катя Фрэнсин. - Лучше побереги заряды для тех, кто на берегу.
- И то правда, Катя, - ответила мичман. - Только ведь птичка эта очень хотела прощупать нас радаром.
- А вообще-то выстрел был неплохой, - решила все же приободрить ее Катя. - Но теперь, когда будем высаживаться на берег, советую стрелять из скоростной - во время контратаки нам необходимо ошарашить их всей нашей огневой мощью.
- Все ясно, сэр.
Вода кипела и пенилась в тех местах, где ее поверхности касались лучи лазеров. Направо и налево изломанной линией, вытянувшейся не меньше чем на километр, из воды поднимались остальные машины подразделения Кати и, выйдя на отмель, тут же вставали на свои телескопические ноги. Выбираясь в клочьях пены прибоя на каменистый, усыпанный галькой берег, они ступали в вязкую приливную полосу, которая всего несколько часов назад еще была дном моря. Под весом RS-64 скрипела галька, над ними жалобно проскулил одиночный шальной снаряд. Всклубившаяся дымовая завеса тут же привела в действие их нанофляж, сделавший их из черно-зеленых - цвета той воды, откуда они только что выбрались, - темно-серыми, под цвет поднимавшегося вверх дыма.
Машины в серо-зеленых пятнах наномаскировки казались огромными и, на первый взгляд, неповоротливыми. Вновь залаяла одна из протонных пушек "Бога войны", зацепив гребень волны, и вода тут же вскипела, послав вверх клочья пара. В ответ полыхнул лазер - изумрудная молния прорезала перенасыщенный туманом и дымом воздух. Катя ощутила, как луч хлестнул по броне, и хотя цефлинк, разумеется, не был в состоянии передать физическую боль, но все же чувство было такое, будто ее довольно ощутимо ткнули в бок, да еще слегка при этом кольнули.

* * *

Огонь! Она мысленно, не прибегая к вербальной форме, отдала приказ на ответный залп. Фрэнсин тут же дала три выстрела из протонных пушек и сопроводила их залпом ракет "Марк III" из-под брюха "Бога войны".
Теперь они видели цель - это был КР-86 "Тачи". Корпус машины почти наполовину был таким же, как и у них, броня была значительно легче, в этой модификации упор делался скорее на подвижность, нежели на способность противостоять огню. Словно пираньи снаряды яростно набросились на "Тачи" и мгновенно прогрызли с боков огромные дыры в многослойном дюраллое, ими был снесен и узел привода правой ноги - просто разлетелся на мельчайшие фрагменты и рассеялся в воздухе, словно пыль. Последовал еще один выстрел из "прогонки", и вот уже левый бок машины зарделся синеватым свечением, оплавленной глубокой борозды в броне. Тяжелый, густой маслянистый дым повалил из пробоины, было даже видно, как растекаются раскаленные блоки управления. "Тачи" скользнул вправо, потом, вздрогнув, завертелся на месте и завалился набок, его правая нога стала конвульсивно сокращаться в такт с судорогами погибавшего пилота, словно оторванная нога паука.
В ИИ "Бога войны" Кати раздался сигнал тревоги; неопознанная машина сзади! Мобри вовремя заметил еще одну "Тачи", выбиравшуюся из воды метрах в двадцати от берега. Судя по всему, выстрелы нападавших не достигали цели и падали в море. Фрэнсин ударила из счетверенной лазерной установки и, попав точно в правый манипулятор "Тачи", вырвала с корнем одно из сочленений. "Тачи" резко отшатнулся от удара, одновременно пытаясь навести на них свою электронную пушку, но не успел, Фрэнсин завершила его уничтожение длиннейшей очередью из сверхскоростных пушек. Под этим шквалом урана броня "Тачи" превратилась в решето, и машина, накренившись, стала медленно сползать в воду.
- Внимание! - предупредила всех Катя по оперативной линии связи. - Их полно в воде, пытаются перехитрить нас!
Справа от нее еще один "Бог войны", управляемый капитаном Виком Хэганом и двумя другими рейнджерами, неуклюже ткнулся в берег, орошая песок потоками воды, стекавшими с его брони. Нанофляж смазал его очертания, сделав неразличимым даже цвет машины, оставив лишь яркое пятно на носу, - маленький шедевр самодеятельного искусства пилотов, желавших хоть как-то выделить свою машину, - пещерный человек с длинными, распущенными светлыми волосами, с покоящейся на плече дубиной и надпись "Посланец" внизу. Только что этот "Посланец" под командованием Хэгана разнес еще одного "Тачи" у самого края берега.
- Эй, "Босс", - раздался в оперативном канале лазеркома зычный голос Хэгана. - Хорошо мы их пощипали! - "Босс" был позывной машины Кати, хотя на носу никаких выкрутасов не имелось.
- Эти ребята наверняка отбились от своих, - ответила она. - А вот с теми, кто на берегу, будет посложнее.
Вся береговая линия была усеяна выходившими из воды машинами подразделения рейнджеров Кати. Центр был усилен лучшими, наиболее опытными бойцами на двух тяжелых "Богах войны" - это были ее экипаж и Вика, фланги же занимали менее опытные пилоты. Именно этот бронированный центральных кулак и определит в конечном итоге успех всей операции.
- Давайте, рейнджеры! - призвала она всех по оперативной цефлинк-связи. - Тронулись! Быстрее, быстрее!
Ее "Бог войны" вышел на своих ходулях вперед "Посланника" Хэгана и прошагал последние метры берега. RLN-90, машина разведки, принадлежавшая конфедератам, бесформенной кучей едва узнаваемых фрагментов, догорая, громоздилась на самой верхушке берега. Прильнув к перископу, Катя увидела чуть дальше на твердой глади бетонного плаца свалившуюся "Манту" повстанцев Нью-Уэми, и рядом с ней обезображенные трупы и разбросанные части тел бойцов пехотного отделения - они были срезаны ураганным огнем скорострельной пушки.
Тела в куче лежали вперемешку, положение некоторых говорило о том, что эти люди пытались скрыться, убежать от огня, но он настиг их. Взору Кати предстали оторванные руки, ноги, кровавая каша выпущенных кишок и даже отрезанная голова в защитном шлеме.
Кате далее показалось, что по ее телу прошла дрожь... но, нет, она содрогнулась лишь внутренне, - сколько ей ни приходилось видеть подобное, привыкнуть к этому она так и не смогла.
Проклятье! Проклятье! Посылать пехоту против этих уорстрайдеров! Не безумие ли это?! Ведь без поддержки броней любое наступление пехоты - безнадежнейшая затея. Солдаты были в боевых доспехах, в броне, но с таким же успехом можно было просто закрыть грудь цветочными гирляндами. Вооружение их состояло из простеньких лазерных .пистолетов и ружей, ранцевых зарядов, ручных гранатометов - все это было бы хорошо для защиты от легких уорстрайдеров. А здесь никто из них так и не успел воспользоваться этим, с позволения сказать, оружием.
Боже, сколько крови...
Катя вспомнила, как Дэв Камерой на Локи использовал тактику ввода в бой легких "Шагающих" при поддержке пехоты, и это оказалось удачным решением - бой с ксенами они выиграли. Но... Катя и сейчас продолжала сомневаться в том, что пехоте уготовано место в боях, где участвуют одни лишь боевые машины. Да, на Эриду пехоте пришлось сразиться с уорстрайдерами, однако потери были огромными - тогда этот приказ о введении в бой пехоты был просто актом отчаянья.
Похоже, что и этот неравный бой, последствия которого она сейчас видела, тоже был результатом такого приказа. Ведь в условиях острейшей нехватки новобранцев с вживленными тремя разъемами, необходимыми для управления уорстрайдером, конфедератам ничего больше не оставалось, как выставить против "Шагающих" неприятеля пехоту - легко вооруженных и закованных в броню солдат.
И не приходилось удивляться, что пилоты "Шагающих" именовали пехотинцев не иначе, как "хрум-хрум". Именно такой звук издавала их броня под тяжестью уорстрайдеров.
- Оставайся со мной, Вик, и не отставай, не отходи далеко. - сказала Катя Хэгану.

Предыдущая страница 5 Следующая страница


Ксенофобы 6

- Как скажете, "Босс".
"Боги войны" зашагали мимо кучи трупов к главному зданию космопорта. Как и было предусмотрено планом, все подразделение включило радары кругового обзора. Конечно, это было большим риском - их запросто могли запеленговать, но без этого они были слепы.
Радар Кати непрерывно ощупывал местность впереди, выдавая на экран неясные очертания чего-то массивного, в тысяче восьмистах метрах от них, мигавшего белой звездой - другого символа Конфедерации в качестве кода опознавания не было.
- Будем атаковать их с дальней дистанции, - предупредила Катя.
Дело в том, что на стороне врага было явное численное превосходство, поэтому их крохотная команда могла кое-чего добиться, ведя прицельную стрельбу издалека и не ввязываясь в ближний бой, исход которого явно бы сложился не в их пользу. По крайней мере, это первое, что они должны сделать. Конечно, что там загадывать - по мере развития атаки все может измениться, а пока...
Но времени думать да гадать на кофейной гуще не оставалось. Фрэнсин взяла в перекрестье призрачное, медленно ползущее по экрану радара нечто и выпустила по нему сразу несколько ракет "Страйкер". Они моментально отскочили от кормы RS-64 с таким звуком, будто над ухом рвали бумагу. В тьму устремились еще несколько ракет, оставивших странные призрачные следы-молнии. Линия атакующих машин конфедератов, ведя непрерывный огонь, продвигалась вперед, метр за метром оттесняя противника. Что-то взорвалось за темным, низким облаком, выстрелив огненным шаром, ярко просвечивающим сквозь густую завесу. Все вокруг было так плотно окутано дымом, что Катя даже утратила ощущение времени, напрочь позабыв о том, что сейчас полдень и где-то там, где не было боя, ярко светило солнце и голубело небо. Огонь!
И вот первый ответный залп сотряс уорстрайдеры наступавших рейнджеров. Две машины тут же грохнулись наземь - не выдержали их телескопические ноги; третья была серьезно повреждена - разорванная броня панциря вздыбилась, напомнив облупленную чьей-то гигантской рукой скорлупу яйца - в корпусе зияла страшная, похожая на рваную рану пробоина. Ее "Бог войны", благодаря сверхчеловеческой реакции бортового ИИ, успел отбить в какую-то ничтожную долю секунды две устремлявшихся к нему ракеты неприятеля, на подлете обдав их из тупорылого жерла сверхскоростного орудия урановой картечью.
Проклятье! Сколько же еще у них этих чертовых машин? Когда Катя вместе с остальными членами команды занималась планированием предстоявшей операции, они рассчитывали на то, что противник сможет выставить против них, самое малое, две роты боевых машин, но скорее всего это будет батальон в полном составе. Объем дальнобойного прицельного ракетного огня убедил Катю в том, что их, действительно, был батальон, а, может быть, даже и больше.
- Продолжать огонь! - скомандовала она. Теперь в ход пошли неуправляемые ракетные снаряды, следовало только подобраться поближе к врагу, чтобы он не смог применить против них лазеры.
Гром, ударивший с западной стороны, заставил предположить, что в бой вводились аэрокосмолеты, и Катя действительно увидела, как на востоке в небе пронесся один из них. Он был намного больше и мощнее тех, что ей приходилось видеть раньше. Катя решила не обращать на них внимания. Какого черта сокрушаться об этом теперь, раньше надо было думать о превосходстве в воздухе, а не отдавать его просто так империалам.
- Дай мне, - мысленно скомандовала она Мобри передать управление машиной. Лучше уж самой, у нее все-таки и опыта побольше, и реакция получше.
Катя сделала это, повинуясь непреодолимому желанию действия. Это хоть как-то успокоит ее. Медленно, переваливаясь с боку на бок, словно какой-нибудь доисторический динозавр, ее "Бог войны" приближался к линии обороны противника. Навстречу показались два "Тачи", пальнули по ней пару раз, на что она ответила двумя залпами ракет, одна из которых буквально в мгновение ока отожгла ногу одного из нападавших, Хэган тем временем расправился с другим.
- Наноотсчет! - отрывисто скомандовал Мобри. - Точка три-один, пуск!
Эти боеголовки вместо обычных зарядов содержали нанорассеиватели - смертельное оружие, запрограммированное на уничтожение любого искусственного материала в пределах досягаемости - дюраллоя в особенности. Оно разлагало эти материалы на молекулы, А цифра указывала на концентрацию - чем выше была концентрация, тем быстрее растворялась броня боевых машин.
Символы тревоги уже начали мигать в поле зрения.
- Я вижу их! Фрэнсин! Давай, выкидывай антинано!
Так, точка три-один, теперь... чуть вправо. Она резко бросила машину влево в тот момент, когда Фрэнсин нажала на спуск, выбрасывая находившиеся на броне емкости с антинано. Туман антинано окутал "Шагающую смерть"., и вот наночастицы сцепились в смертельной схватке, мириады невидимых глазу частиц сражались друг с другом, и воздух вокруг замерцал трепетным маревом.
Дым рассеялся, и Катя увидела, что на нее надвигаются три "Тачи". Их нанофляж светился серебристо-сероватым цветом, подстраиваясь под оттенок тумана, и матовые пятна выделялись на сером фоне в тех местах, где солнечный свет касался бронированных боков машин. И тут ее сотряс сильнейший взрыв, огромный кусок пласт-бетона вырвался из-под ее "Бога войны" и обдал броню машины градом каменных обломков.
Она почувствовала, как пол под ногами стал куда-то проваливаться, пытаясь удержаться, судорожно ухватилась за что-то. Заряд электронной пушки, ударивший в бок ее "Босса", вывел из строя все контрольные цепи, перегорели и энергофидеры, а ее саму швырнуло на прицел. Раздался страшный треск, потом что-то натужно завыло, после чего внезапно наступила тишина - сенсоры ее отказали.
Куда-то исчезли все чувства, и Катя полетела в бездну...

ГЛАВА 9

Когда-нибудь полководцы сумеют разглядеть сквозь дым битв и свои, и вражеские диспозиции, чтобы обрести, наконец, возможность в полной мере направлять ход баталии. И вот тогда военная наука станет достойна своего высокого имени, она станет действительно наукой, а не расплывчатым, полуслепым блужданьем, каковым она является сейчас.
После поражения в битве против сил Маньчжурии у Танчжоу под Пекином
Генерал Саджи Хатанака,
2212 год Всеобщей эры

Командование силами защитников Конфедерации было возложено на генерала Мэтана Грира, крупного, неуклюжего мужчину с неровным, словно высеченным из, шероховатого камня лицом, фанатично преданного делу Конфедерации.
Родом с Свободы, выросший в обеспеченной семье, в ранней юности Грир был отправлен родителями на Землю получать образование. Сначала он окончил Массачусетский технологический институт, затем по полной программе прошел подготовку для службы в Гвардии Гегемонии, а позже закончил Военную академию в Осаке. Карьеру Мэтана Грира под знаменами Гегемонии вряд ли можно было охарактеризовать как блестящую, но зато она была достаточно длительная. Его боевой опыт исчерпывался лишь участием в сражениях с ксенами в 2515 году, когда на его плечах красовались еще погоны младшего лейтенанта, кроме того, двадцать два года спустя в чине полковника Грир командовал полком в период кампании на Лунг Ши.
Разочарование в Империи и Гегемонии последовало после того, как правительство решило возложить вину за катастрофу на Лунг Ши на служивших Империи гайджинов, а также события, свидетелем которых он стал на Свободе, когда войска Империи были направлены туда для подавления мятежа. Сразу же после печально известной резни тридцать восьмого года он подал в отставку и вернулся на Свободу, где взял на себя командование повстанческим полком. Шесть месяцев спустя, один из генералов-конфедератов предложил ему пост в Военном Командовании Силами Конфедерации - ВКСК.
Грир был толковым, хоть и не отличающимся избытком воображения, офицером. Включение его в состав штаба ВКСК частично было продиктовано политическими соображениями - это был своего рода ответ тем из представителей Свободы, кто опасался, что ставленники Новой Америки захватили все главенствующие позиции в войсках конфедератов. Он и сам понимал это, но главным была и оставалась его страстная вера в независимость. Как командира его можно было назвать консервативным и осторожным, в сейчас, наблюдая битву за Порт-Джефферсон, развернувшуюся перед ним в ВИР-реальности, он прекрасно понимал, что главное в этом сражении не столько одержать победу, сколько не потерпеть поражение.
Соединенный цефлинком с ИИ Центра управления ВКСК, генерал Грир пребывал в надежно защищенном бункере на пятисотметровой глубине в толще горы Стоунмаунтин, возвышавшейся над Генри. Внутренний его взор, однако, был поглощен происходившим в Порт-Джефферсоне сражением, он наблюдал битву, разыгравшуюся там, как бы с высоты птичьего полета.
Панорама очень походила на те военные игры, которые ему не раз приходилось программировать в академии. Разбросанные по полю боя сенсоры, включающие миниатюрные дистанционно управляемые летательные аппараты, передавали постоянный поток информации в ИИ Центра управления - данные о разрядке энергии, об уровнях радиации, данные радаров, визуальные изображения, - словом, все, вплоть до издаваемых боевыми машинами звуков - все это накладывалось на особую программу, предназначенную для поступления таких данных, и в виде трехмерного изображения выдавалось на особую карту - электронный макет, поверхность которой была усеяна крохотными, высотой не больше сантиметра, голографическими изображениями уорстрайдеров. Еще меньшие, медленно передвигающиеся пятнышки синего цвета служили для обозначения сухопутных войск конфедератов.
Конечно, обстановка на этой панорамной карте не могла быть точной копией того, что происходило на поле боя. Скорость и нанофляж боевых машин сильно затрудняли определение их местонахождения на этой карте-макете и то, что генерал наблюдал теперь, было самой лучшей работой ИИ. Обширные участки карты представляли собой просто "белые пятна" - незамаркированные территории, на которые данных об обстановке просто не было, строго говоря, там могло происходить что угодно. Что поделаешь - иногда даже ИИ вкупе с цефлинками было не под силу пробиться сквозь вековечную завесу дыма сражений.
Однако система эта предоставляла генералу такую возможность наблюдения за обстановкой на поле битвы, о которой ни Наполеон, ни Паттон, ни даже Хатанака и мечтать не могли. Видя перед собой миниатюрное объемное изображение любой военной машины, иначе говоря, тактической единицы, генерал Грир мог получить и о ней, и о ее экипаже любые необходимые сведения, узнать ее тип, курс следования, данные о ее пилоте или экипаже в целом; он имел возможность тут же по цефлинку связаться с кем угодно из пилотов или командиров подразделения, хотя обычно каналами этой связи занимался полковник Вайс, старший офицер штаба, отвечавший за этот участок работы.
Из своего уникального наблюдательного пункта он каждым своим нервом чувствовал ход битвы, видел, как она скатывалась от полукружия Порт-Джефферсона к сверкающим группам зданий самого города. Он видел, как наступали неприятельские войска, видел, как целые куски вдруг окрашивались в красный цвет. Это означало, что эти участки территории переходили под контроль империалов. Рейнджеры и батальоны местных повстанцев Вайса двигались им навстречу, чтобы воспрепятствовать вторжению. Главная линия обороны была отброшена к северной окраине Порт-Джефферсона - огромному промышленному центру и участку космопорта, известному под названием Бракстон.
Он наблюдал и за разыгравшейся на берегу драмой с подразделением полковника Алессандро, за этими тридцатью "Шагающими смертями", единой линией ступившими на бетонированную площадку космопорта, чтобы тут же оказаться ловко окруженными у главных зданий космопорта почти сотней "Тачи" империалов.
Но Грир, недурно подкованный во всем, что касалось военной теории, не поколебался в своей вере в незыблемость ее основных постулатов: тот, у кого меньше сил, не может потеснить или окружить более сильного; для атаки всегда необходимо преимущество и, как минимум, тройное; внутренние линии коммуникации и передвижений всегда важнее внешних; пехота не может противостоять в поле бронемашинам противника.
Ведь силы Конфедерации, обладавшие более мощными машинами, лишь едва дотягивали до противника по их численности. Японскому командующему, окруженному в Порт-Джефферсоне, оставалось лишь прорвать единственный узкий участок, заблокированный машинами конфедератов. А прорвать его, сломать эту оборону ничего не стоило - при первой же попытке атаки оборонявшиеся были превращены в фарш.
Положение усугублялось еще и тем, что по меньшей мере две роты атакующих находились на берегу, рассеянные по огромной территории в городах, у ферм, на склонах гор между космопортом и столицей. Подразделения повстанцев Нью-Уэми под командованием генерала Крюгера прекрасно отдавали себе отчет в том, что нападавшие обязательно соберут свои разрозненные силы в кулак и начнут оттеснять защитников, чтобы изолировать мыс Диксон от материка. И когда это произойдет, рейнджеры окажутся в ловушке, отрезанными от основных сил конфедератов. Грир уже даже видел, как эта западня раскрывается перед ними... и знал, что ему делать, чтобы избежать этого.
Грир уже хотел было обратиться к Тревису Синклеру, Дарвину Смиту или к кому-нибудь из лидеров Конфедерации, но тут же отказался от этой идеи. Генерала устраивала роль спасителя молодой армии Новой Америки - ведь сам Синклер одобрил его схему развертывания сил и план самого сражения. Он, Мэтан Грир, еще покажет всем этим из Новой Америки, на что способен человек из Свободы, имеющий за плечами настоящее военное образование!
- Полковник Вайс! - громко произнес он, ища голографическое изображение командующего силами рейнджеров. - Полковник Вайс! Жду вас на связь!
Ответа не последовало, и Грир уже стал подумывать о том, не пал ли в бою этот полковник Вайс. Кто же, в таком случае, его заместитель? Когда перед его внутренним взором возникла схема состава командования, он нахмурился. Алессандро? Он вспомнил, что когда-то ему бросилось в глаза, что полковник Алессандро - женщина, но тогда он просто не воспринял это всерьез. Вплоть до последнего месяца она не командовала подразделением крупнее роты, и он откровенно сомневался в том, что она окажется способной взять на себя такое значительное и сложное подразделение как полк.
Так где же этот чертов Вайс?
Изучая красиво расположенные боевые порядки цветных фигурок на карте, генерал Грир секунду или две терзался искушением оставить все как есть - засада под командованием полковника Алессандро, несомненно, заставит империалов пережить небольшой шок и даже отступить.
Слишком большой риск. По всей карте ширились участки "белых пятен", они уже покрыли довольно солидный кусок территории космопорта и территорию между мысом Диксон и столицей. Это означало, что сенсоры либо пришли в негодность, либо оказались под агрессивным воздействием наноагентов, распылявшихся над всем полем боя. Если продолжать выжидать, то в этом случае он потеряет контроль над ситуацией в целом, и не исключено, что рейнджеры - единственное подразделение Конфедерации такого рода - будут просто уничтожены, едва появившись на свет.
Нет, он не станет так рисковать. Спасти армию, по мнению Грира, было всегда важнее, чем одержать победу.
- Полковник Вайс! Это генерал Грир, из ВКСК! Где вы находитесь?
- Это... это Вайс. - Голос полковника срывался. - Я... я сейчас не имею возможности говорить с вами, генерал.
Грир приблизил в своем внутреннем взоре изображение машины Вайса, это был "Бог войны", помеченный мигавшей звездочкой. Машины, следовавшие за ним, припали к земле у сооруженной поспешно нанобаррикады, защищавшей промышленные объекты и фабрики Бракстона. В данный момент линия обороны казалась достаточно надежной, чтобы защитить мыс Диксона, но в течение нескольких последних минут натиск усилился. Пехотинцы уже отступали беспорядочными толпами, оставляя космопорт и Бракстон, теснимые надвигающимися на них с металлическим лязгом титанов.
- Вайс, вы слышите меня? Космопорт потерян, и вам грозит быть отрезанными! Готовьте цефлинк к приему оперативных указаний!
- Готов к приему!
Не переставая размышлять, Грир послал всю имевшуюся у него информацию из имитатора боевой обстановки в цефлинк полковника Вайса. Данные эти недвусмысленно показывали Вайсу то, чего он, находясь на поле боя, видеть не мог - широкий полуостров, который он оборонял, вот-вот мог быть отрезан империалами.
- Я... я понял вас, генерал, - ответил Вайс секунду спустя. - Каковы будут ваши распоряжения?
- Отходить к Монро. - Монро был довольно крупным городом, почти слившимся с Джефферсоном, располагавшимся на материке как раз между столицей и Порт-Джефферсоном. - Соединитесь с генералом Крюгером. Я сейчас готовлюсь выслать ему подкрепление.
- Приказ принят, - последовал ответ Вайса. - Мы отходим.
- Полковник Алессандро! - еще раз попытался вызвать Катю генерал Грир. - Вы слышите нас?
И снова эта ненавистная тишина. Грир больше всего на свете терпеть не мог молчания в эфире, если он обращался по цефлинку ко всему подразделению. Отдельные командиры, видимо, тяготели к независимости или были слишком уже захвачены боевым запалом. У них, видите ли, не было времени на этих докучливых старших офицеров, которые откуда-то из бункера, надежно защищенные, наблюдают бой со стороны. И эта Катя Алессандро, насколько он теперь понимал, тоже не являлась исключением.
- Полковник Алессандро! Вас вызывает Командование силами Конфедерации! Ответьте!
- ВКСК, это капитан Хэган, - ответил наконец мужской голос. - Полковник ранена, и мне кажется, что ее линия выведена из строя.
- Принято. Кто там у вас за командира, Хэган?
- Гм, видимо, все же я.
- Приказываю вам отступать. Вместе с полковником Вайсом вы направляетесь в Монро.
- Гм. Сейчас это невозможно, генерал. У нас, гм...
- Меня не интересует, что у вас там возможно, а что нет, черт бы вас побрал! Вас каждую минуту могут окружить! Так что выводите ваших людей и машины оттуда, да поживее! Ясно вам, капитан?
Не раз Грир напоминал себе, что пора бы уж привыкнуть к подобным вывертам этих упрямцев - младших офицеров. Они не видят дальше собственного носа и забывают, что в бою речь может идти о вещах, гораздо более важных, чем их личные амбиции. Он с облегчением отметил, что уорстрайдеры полковника Вайса уже начали отступать через фабричный комплекс, оставляя свои временные баррикады. Тридцать какой-то там страйдер Хэгана оказался в окружении, далеко отстав от своих, вблизи одного из неприятельских флангов, но, кажется, ему все же удалось прорваться через линию противника. Что ж, прекрасно. Если империалы и давали им крохотный шанс, необходимо было воспользоваться им и, проскользнув мимо вражеских флангов, опрометью броситься в Монро.
Прекрасный, блестящий маневр, заключил Грир, а теперь все зависит лишь от того, насколько быстро младшие офицеры сумеют выполнить этот приказ.
И на карте-макете Грир заметил, что темп отступления, хоть не очень заметно, но все же увеличился.

* * *

- Капитан! Чикушо! - Протест младшего лейтенанта Уиттера сменился гневом и раздражением. - Почему? Ведь мы уже почти отогнали их!
- Им лучше знать, - бросил Вик Хэган своему пилоту, уже шифруя приказ об отступлении для остальных экипажей.
И сам Хэган тоже был не в восторге от такого решения. Машины конфедератов настолько сильно увязли в бою с империалами, что не так-то просто было сейчас убедить всех командиров, прекратить бой и отступать.
Кроме того, Катя... Она была ранена, и их позицию захватила целая гурьба быстроходных "Тачи". Он видел ее машину, замершую на бетонном поле метрах в ста от него, телеметрия отказала, и Хэган не мог определить, что с ней - жива она или нет.
- Мы не можем просто так бросить здесь "Босса", - эти слова принадлежали сержанту Тоулэнду, он был номером третьим в ее подразделении.
- Согласен. Уиттер, давай-ка подведи нас поближе. Серж, сначала я по ним из лазера. А ты возьмешь на себя остальное. Надо этот "Тачи" малость колупнуть!
- Но, капитан, ведь эти ублюдки дремать не будут! - попытался кто-то вразумить капитана.
Но Вика это заботило мало. Его мысли были заняты тем, как спасти Катю.
Один из двух "Тачи", остановившись в нескольких метрах от подбитой машины, стал уже наводить лазерную пушку, собираясь на прощанье пальнуть по обломкам. Не раздумывая долго, Хэган выстрелил из спаренного лазерного орудия, по пятьдесят мегаватт каждое, и зажал "Тачи" лучами, как насекомое зажимают пинцетом. Лучи вплавились в фюзеляж машины с обоих боков; Хэган с восторгом увидел, что машина, встав на две ноги, завертелась на месте, словно дикий зверь, которому прижгли зад горящей головешкой.
Но уже в следующую секунду "Тачи" опомнился, сделал шаг вперед и открыл огонь.

* * *

Катя даже не могла сообразить, теряла она сознание или нет. Связь с бортовым ИИ ее "Босса" отсутствовала, она очнулась в этом узком, тесном гробу левого отсека пилота. Ее охватил приступ клаустрофобического страха и желание немедленно выбраться из машины, В кабине стоял непроглядный мрак, лишь светились зеленовато-желтым несколько индикаторов приборной доски. Задыхаясь от страха, Катя протянула дрожащую руку к интерфейсу, в попытке связаться с системой управления.
Тишина - ее машина была мертва. Она понимала, что ей крупно повезло - залп электронной пушки запросто мог изжарить ее. К счастью, все устройства сработали образцово, так, словно их испытывали в рекламных целях - в самую последнюю секунду ИИ машины сумел все же отключить ее, после чего тут же вырубился.
А что же с остальными? Живы они там или нет? Воспользовавшись вспомогательным интерфейсом, она вошла в линию внутренней связи.
- Фрэнсин! Кен! Где вы?
- Боже, что произошло? - раздался голос Мобри.
- Все в порядке, - отозвалась Дель Рей. - У меня тут темно, хоть глаз выколи, но в общем, ничего, все в порядке.
- Ни одна система не работает, - сообщила она им. - Так что, можно и на танцы.
На их сленге "танцы" означало убираться подобру-поздорову и чем быстрей, тем лучше. Быстро отстыковав все разъемы, соединяющие ее с теперь уже мертвой системой жизнеобеспечения, она достала из бокового отделения защитный шлем и перчатки. Новая Америка - один из тех немногочисленных миров в Шикидзу, где люди могут передвигаться и дышать без каких-то вспомогательных приспособлений, зато современное поле битвы - место весьма опасное, и надо быть последним идиотом, чтобы отважиться покинуть машину без необходимых средств защиты. В воздухе витали ядовитые дымы от сгоравших подбитых машин, пары токсичных веществ от разорвавшихся бинарных снарядов, но самыми опасными были нанорассеиватели - их почти невидимые облачка убивали наповал любого, кто не имел средств защиты, буквально в считанные минуты.
Через интерфейс Катя произвела последнюю проверку - локальные концентрации нанорассеивателей были низкими - после чего отъединилась и натянула герметические перчатки. Набрав вручную код и сделав глубокий вдох, она открыла верхний люк.
Как это уже бывало не раз при выходе из подбитой машины на поле боя, Катя была шокирована царившей вокруг полутьмой от дыма и чада. Бортовой ИИ обеспечивал ей кристально-ясную видимость, поэтому как и большинство цефлинк-пилотов она склонна была забывать, насколько же сильно пилот зависел от сверхчеловеческих возможностей сенсоров, способных пробить тьму и непогоду радаров, инфракрасных прицелов и объективов, от поистине колоссальных возможностей бортового ИИ.
Она словно ступила прямо в густой серебристый туман. Ее "Бог войны" уткнулся носом в развороченный пластбетон, одна нога машины подогнулась под осевшим на нее корпусом, другая, вытянутая и перекрученная, превратилась просто в кусок железного лома. Два пилотских отсека по обе стороны от нее были распахнуты - члены ее экипажа в серых защитных костюмах и прозрачных шлемах жизнеобеспечения выбирались наружу. Фрэнсин Дель Рей бережно, словно ребенка, прижимала к себе сверхскоростную винтовку PCR-28, с которой она не расставалась с тех пор, как служила еще в пехоте. В руках у Мобри и Кати было по ручному лазеру мощностью в один мегаджоуль каждый.
Игрушки, конечно, тем более, если попытаться применить их против уорстрайдеров. Катя вдруг услышала где-то вблизи знакомый шум и подняла голову.
Сквозь клочья дыма она заметила, что рядом, буквально в нескольких шагах от них, стоит "Тачи", не очень большой, раза в два выше обычного человеческого роста. На первый взгляд неуклюжий, весом около двадцати тонн, он не без грации повернулся на своих изящных ногах. Его броню подернула сероватая рябь нанофляжа, чутко реагировавшего на малейшие изменения в освещении. Длинные, чуть согнутые ноги придавали ему вид какой-то хищной, опасной птицы... или же доисторического динозавра, только прямо-ходящего - впрочем, Катя помнила, что среди них были и такие.
Сквозь туман неясно вырисовывались контуры этого бронированного чудища. Катя без слов предупреждающе подняла руку, призвав остальных к тишине. Сомнений нет, аудиосенсоры машины были достаточно чуткими, визуальные тоже ничуть не хуже. Черт возьми, он просто не мог их не заметить!
Ах, вот оно что! Этот империал высматривал кого-то еще - Катя увидела сквозь мглу еще одну машину конфедератов. Так и есть! Из глубокой раны в боку подбитой машины сочилась струйка беловатого дымка, и его короткие счетверенные и спаренные пушки шарили во мгле, ища что-то справа от Кати. Последовала вспышка, и раздался звук, словно поднялся растревоженный рой пчел, и вдруг Катя перестала что-либо видеть перед собой, лишь в глазах замелькали какие-то малиновые крути. Через секунду подбрюшье "Тачи" было разорвано троекратным взрывом, хлестнувшим шрапнелью по бетону снизу и вокруг машины.
С ужасом Катя начинала понимать, что их троицу просто чудом не задело этой дуэлью двух "Шагающих". С точки зрения какого-нибудь "хрум-хрума", мелькнуло у нее в голове, страшнее и быть ничего не может, как оказаться вблизи двух поливающих друг друга ураном страйдеров. Разве что, если только этот самый "Шагающий" сам не пустится за тобой вдогонку.
Она отчаянно замахала руками, призывая остальных убираться отсюда.
Экипаж стал разбегаться, и в это время в бок "Тачи" ударил залп из "протонки". Залп оказался для машины и экипажа роковым - обшивка мгновенно вспучилась и лопнула, в небо ударил фонтан из всего того, что находилось внутри. На пласт-бетон посыпался град обгоревших кусков обшивки и деталей электронного оборудования. Трое, пригнувшись, неслись по пластбетонному полю, перепрыгивая через вывороченные взрывами панели...
...и внезапно застыли, как вкопанные. Второй "Тачи" был тут как тут, он выползал из дыма метрах в десяти от них, каждый его шаг сопровождался лязгом металла о камень, этот бронемонстр был достаточно близко, чтобы Катя отчетливо могла видеть, как нанофляж струился по его словно распухшим бокам. Вороненое жерло уставилось на Катю, словно исполинский вопрошающий глаз. - Ложись! - не помня себя, заорала она.
И в тот момент, когда Катя бросилась ничком на искалеченный бетон в отчаянной попытке отыскать хоть какое-то подобие окопа, залаяла противопехотная пушка.

ГЛАВА 10

Время - это все; пять минут могут отделять победу от поражения.
Адмирал лорд Нельсон,
около 1805 года Всеобщей эры

Оружие называлось семпу, или "смерч", и установки эти были встроены в броню некоторых уорстрайдеров для защиты от живой силы противника на близком расстоянии. Оно приводилось в действие автоматически, когда в секторе обзора оказывался какой-то движущийся объект. Тогда на цель обрушивался управляемый поток зарядов, уничтожающих на своем пути все без разбору. Сорокамиллиметровый снаряд сразу же после вылета из ствола орудия расщеплялся, выпуская целое облако мельчайших свинцовых дробинок как самый настоящий дробовик. Дробинки эти были соединены друг с другом метровыми нитями волокна толщиной примерно в одну молекулу, обладавших прочностью, намного превышавшей самые твердые сорта стали. И это рассеянное, обладавшее огромной начальной скоростью облако пронизывало все - растительность, мышцы, кости, легкие доспехи.
Бросившись на землю и уткнувшись лицом в обломки пластбетона, Катя ощутила, как над ней, буквально в нескольких дюймах от спины, пронесся смертельный вихрь. Еще через секунду в "Тачи" ударила молния заряда из "протонки", ослепившая ее, несмотря на шлем и светофильтры, встроенные в него. Верхняя броня "Тачи" тут же раскололась и превратилась в брызги расплавленного дюраллоя. Машина неуклюже подалась вперед и затем с грохотом низверглась на землю. Страшный удар от ее падения подбросил Катю в воздух.
На несколько долгих секунд воцарилась тишина; где-то вдали продолжали греметь взрывы, доносился лязг металла, на здесь было как-то удручающе тихо. Потом в наушниках ее шлема послышались кряхтенье и звуки, отдаленно напоминавшие стон.
Дрожа всем телом, Катя перевернулась на спину и посмотрела по сторонам. Фрэнсин, окровавленная, но, вероятно, легкораненая, лежала на боку, уставясь непонимающим, тупым от ужаса, остекленевшим взором в громоздившуюся рядом кучу из почти геометрически правильных красных кубиков мяса и месива внутренностей. По-видимому, заряд семпу угодил прямо в Кена Мобри, когда тот искал, где укрыться. Вся левая половина головы, срезанная от носа до уха, лежала на земле. Немигающий глаз с немым укором уставился на Катю.
- Пошли, Фрэнсин, - проговорила Катя, поднимаясь с колен.
- Он... он...
- Ему мы уже ничем не поможем. Чем тут можно было помочь? Идем отсюда.
Когда Фрэнсин попыталась усесться, рука ее вдруг отвалилась, фонтаном хлынула кровь. Техник по вооружению непонимающе уставилась на обрубок, отхваченный чуть пониже локтя и валявшийся перед ней на земле.
Проклятье! Через ее руку прошел заряд этого ужасного семпу, и она даже не почувствовала этого. Леденящий душу страх заставил Катю оцепенеть - подобная участь была уготована и ей, не успей она вовремя пригнуться!
Она тут же бросилась к Фрэнсин и осторожно стала укладывать женщину на землю, затем, отстегнув от ноги нож, проворно отхватила от ее защитного комбинезона полоску подлиннее, чтобы наложить жгут - необходимо было остановить кровотечение. Справившись с этим, Катя незамедлительно впрыснула ей укол нанолекарства из своего индивидуального пакета, и вдруг нарастающий лязг подступавшего уорстрайдера заставил ее вздрогнуть и обернуться.
Но уже через мгновение Катя с облегчением поняла, что это был "Посланец". Его броню украшала громадная рваная пробоина, кое-где на ней виднелись следы взрывов, но машина была на ходу. Неуклюжий фюзеляж присел в каком-то гротескном реверансе, тут же открылся люк командирского отсека. В проеме показался Вик Хэган и приветственно помахал им.
- Катя! Катя! Фрэнсин! Как вы?
Она махнула ему в ответ:
- Я в порядке, а вот Фрэнсин ранена.
- Нам надо срочно убираться, они наседают на нас, - сообщил Хэган.
Выскользнув из отсека, он соскочил на землю и поспешил к Кате и Фрэнсин. Вместе они потащили уже впадавшую в забытье женщину к машине. Тем временем нанолекарство возымело действие - кровавая культя начинала затягиваться, кроме того, лекарство обладало и сильным обезболивающим действием. Если они смогут без промедлений доставить ее в медицинский центр, инженеры-наносоматики доделают остальное, чтобы впоследствии нарастить ей новую конечность.
Ясли они успеют. Если верить тому, что сказал Вик, силы Конфедерации уже вовсю отступали с мыса Диксон и из района космопорта.
- Кузо! - выругалась она по-японски. - Кто додумался отдать этот приказ об отступлении?
- Он поступил с самой что ни на есть верхушки, - проинформировал Вик. - Генерал Грир. Во всяком случае, мне приказывал лично он.
Катя покачала головой:
- Но мы ведь побеждаем, черт бы их всех побрал!
- И Уиттер то же самое говорил. Не знаю я, не ведаю, босс.
Осторожно поддерживая уже обмякшее тело впавшей в беспамятство Фрэнсин, они с трудом вскарабкались на борт страйдера и вместе попытались протиснуться в узкий лючок. Да, эти "Шагающие" явно не были приспособлены для перевозки пассажиров - модуль командира был размером с узкий, уютненький гробик, вмещавший лишь одного человека... или же двоих, если они были уж в очень дружеских отношениях.
Или же троих, если им всем как следует скрючиться и не закрывать люк. Катя ухватилась за одну из ручек на броне, когда Вик, призвав всех к тишине, громко скомандовал машине встать на ноги. Потом стал наговаривать задание бортовому ИИ, его слова были тут же подхвачены аудиосенсорами, и вороненый жук быстро зашагал, словно глотая метры.
Как странно. Когда Катя сама управляла уорстрайдером, она никогда не ощущала этого плавного, а временами и резкого покачивания машины, шагавшей по местности. Теперь же ей казалось, что ее вот-вот вырвет от чувства непрерывного падения в никуда.
Вик стащил свою перчатку, его ладонь была прижата к командному интерфейсу модуля, на лице застыла гримаса напряженного ожидания, когда он соединялся по цефлинку с управляющим устройством "Шагающей".
- О'кей, - произнес он, открывая глаза и убирая руку от пластины интерфейса. - Плохие новости, как мне кажется. Уиттер сообщает, что много наших людей полегло во время выхода из атаки. Линия разлетелась надвое.
Катя зримо представила себе это. Из всех тактических маневров самыми опасными и сложными были те, которые выполнялись прямо перед носом у противника, в особенности, если приходилось выдирать из атаки людей и машины. И, если люди были необстрелянными новобранцами, такой маневр был обречен мгновенно превратиться в столпотворение, где каждый думает лишь о том, как спасти собственную шкуру.
"Не так все это следовало делать", - размышляла Катя. Планом предусматривалось, что ее силы, выйдя из засады, сбросят противника с северного края космопорта, одним махом выметут остатки его с доля, затем соединятся с остальными "первыми рейнджерами". И если атаковавшие силы противника будут оттеснены в довольно узкое пространство, он будет лишен маневренности и ему ничего не останется, как сдаться или же быть уничтоженным.
А этот приказ отступить, последовавший до завершения маневра, перевернул все с ног на голову. Машины Кати устремлялись в восточном и юго-восточном направлении, в отчаянии пытаясь контратаковать частично уже оттесненные силы империалов.
- Только увижу этого Грира, я скажу ему пару ласковых слов, - пообещала Катя.
"Если выберусь отсюда живой", - уже про себя добавила она.

* * *

- О чем вы думали, черт бы вас побрал? - орал Синклер. Он проводил совещание в новой штаб-квартире под горой Стоунмаунтин и только что вышел на связь. А едва сделав это, тут же узнал, что битва не только началась, но и уже проиграна. Видя перед собой многоцветье битвы на карте-макете, представленной ВИР-реальностью, он наблюдал, как боевые машины неприятеля выбирались из того мешка, в который их только что загнали конфедераты. Они обивались в кучки по две - три машины, отчаянно паля и врезаясь в дезорганизованную толпу отступавших конфедератов.
Грир ощетинился, словно еж.
- Что вы имеете в виду? Ведь и Тревис, и Алессандро - их силы были оголены! И не отдай я этот приказ, их бы тут же отрезали и изрубили на куски! - Он сделал красноречивый жест. - А эта высадка противника на материк! Ведь им оставалось лишь продвинуться сюда, и тогда всей нашей армии пришел бы конец!

Предыдущая страница 6 Следующая страница


7 Уильям Кейт

Некоторое время Синклер изучал сложное переплетение красного и синего.
- Так вот, генерал. Ваши расчеты неправильны в корне, - медленно произнес он. - Еще двадцать минут - и Катя прихлопнула бы их!
- Я спасал армию!
- Боюсь, вы не совсем верно представляете себе, что здесь поставлено на карту, генерал. Если мы просто попытаемся удержаться, если нашей целью будет просто уцелеть - мы обречены.
- Но...
- Нам был необходим этот космопорт, генерал! Для того, чтобы вывезти наших людей. Нашей единственной надеждой было садануть по этим империалам так, чтобы они отступили и, может быть, еще бы подумали, лезть им сюда во второй раз или нет. А теперь... не могу ничего сказать.
- Мы... мы можем снова отправить наших людей в атаку. - В голосе Грира послышались нотки раскаяния. - Ведь силы империалов сейчас разрозненны. И мы вполне можем сейчас выбросить их из космопорта в море.
- Да нет, все не так просто. Вот взгляните-ка лучше сюда. И сюда. Они уже двинулись в наступление. А наши теперь разбредаются кто куда. И пройдут часы, прежде чем мы сможем сформировать из них что-нибудь боеспособное. Мы проиграли.
Проходила минута за минутой, а отступление продолжалось по всей линии обороны. В воздухе над космопортом с запада на восток двигался маленький золотистый жучок. За ним, почти вплотную, следовал второй, затем возник третий.
Синклер мгновенно понял, что это было - ему даже не понадобилось запрашивать базу данных ИИ. Аэрокосмолеты - огромные транспортные аэрокосмолеты класса "Вихрь" и "Тайфун". Они спустились с орбиты и кружили теперь над охваченным битвой космопортом, оставляя в воздухе следы плазменных выбросов от своих двигателей. И вот, наконец они приземлились. Сфокусировав внимание на одном из них, Синклер заметил, что из чрева один за другим стали выползать крохотные блошки "Шагающих".
Тем временем стали подходить и другие аэрокосмолеты.
- Ну вот и все, - медленно произнес генерал Синклер. - И тяжелые пожаловали к нам. Единственное, что мы сейчас можем сделать, это спасти то, что имеем.
Он не сомневался, что во второй атаке должны были участвовать мощные "Даймио", "Катана" и "Самураи". И доставить их сюда можно было лишь на борту транспортных аэрокосмолетов, сами сползти с орбиты они ни за что не смогли бы - слишком тяжелы. Первые из приземлившихся уже занимали оборону вокруг космопорта. С уверенностью можно было сказать, что планом противника предусматривалось захватить космопорт специально для прибытия сюда тяжелых сил. Их следующий шаг - вышвырнуть конфедератов из самого Джефферсона.
И несомненно, неприятель внес кое-какие изменения в этот план. До тех пор пока им не находилось места, где приземлиться, эти "тяжи" вполне могли быть использованы в качестве подкрепления именно в космопорте. И они садились теперь прямо в тыл полковника Алессандро, зажимая тех между собой и оставшимися "Тачи".
Синклер бранил себя. Конечно, он умел подбирать кадры, но Грир - в сущности, очень неплохой офицер - был не тем человеком, который требовался на эту должность. Он действительно был слабым звеном в цепочке, а Синклер не был там, где должен быть и не помог выиграть эту первую битву.
- Хорошо, генерал, - спокойно произнес он. - Давайте будем смотреть, что еще можно спасти.

* * *

"Донрю" оставался на орбите над Новой Америкой в непосредственной близости от космической станции планеты. Хотя все боевые расчеты были на местах и мощнейшие лазерные и протонные батареи в любой момент были готовы открыть огонь, корабль в сражении за Порт-Джефферсон не участвовал. Причиной тому была, во-первых, низкая орбита, во-вторых, время нахождения над целью - если бы таковой стал Порт-Джефферсон - исчислялось всего несколькими минутами, а этого явно не достаточно для того, чтобы загрузить необходимыми данными сканеры. К тому же требовалось еще перегнать их на ИИ планеты для необходимой селекции наиболее важных целей. Но основной причиной было не это. Все высадившиеся войска были заняты в операциях против восставших как непосредственно на территории космопорта, так и на многих участках материка за пределами столицы. С высоты своей орбиты "Донрю" не мог уничтожать вражеские боевые машины без риска задеть своих и вызвать жертвы в собственных рядах. Тетсу Кавашима, как и любой другой опытный командир, прекрасно осознавал весь риск подобной акции.
Лучше немного потерпеть, оставив и "Донрю" и его корабли сопровождения здесь, в ближнем космосе, а бои на планете предоставить тем, кто прошел соответствующую выучку. Озава и Мишима, два командира боевых подразделений, находящихся в подчинении Кавашимы, прекрасно справятся с такого рода битвой. Подразделение тяжелых уорстрайдеров под командованием Такео Фучи, ветерана Лунг Ши, Локи и Алия A-VI сейчас уже, наверное, тоже приземлилось.
Нападать из космоса на планету всегда было и останется делом удачи. Даже если ты полностью контролируешь околопланетное пространство, орбитальные корабли могут просканировать лишь небольшой участок атмосферы и поверхности планеты. К тому же сейчас объектом их операции был целый мир с населением в десятки миллионов человек, огромная поверхность, состоящая из воды, лесов, гор и незаселенных участков территории. Здесь в избытке было укромных уголков, деревенек, ферм, мелких поселков, которые вполне могли бы укрыть значительные наземные силы противника, контролирующие обстановку. Нападавшие не могли рассчитывать на большее, чем захват важных ключевых точек - фабрик, других промышленных центров, космопорта и посадочных площадок, достаточно больших, чтобы служить базами, ну и, разумеется, самой столицы.
К счастью, это все, что требовалось. Если все эти объекты действительно окажутся в руках сторонников Империи, сопротивление может продолжаться в отдаленных регионах, но они обречены быть изолированными друг от друга и разбросанными по большим территориям, а Империя тем временем сможет спокойно осуществлять контроль за производством и экономикой мира. Окончательная же победа - всего лишь вопрос времени, если, конечно, нападавшие будут действовать с умом, расчетливо и не жалея сил.
Кавашима прекрасно понимал, что, если он успокоится, допустит беспечность или же чрезмерную торопливость, а хуже того, утратит хоть на минуту бдительность, он распростится со всем тем, что уже успел здесь сделать и завоевать.
Но он не собирался допускать подобных ошибок, которые к лицу разве что какому-нибудь жалкому дилетанту.

* * *

- Вик! Смотри! Продержись!
"Бог войны" вовремя присел, увернувшись от огневого залпа. Вик, все еще остававшийся в открытом модуле командира вместе с Катей и ее так и не пришедшей в сознание мастерицей по вооружению, наклонился вперед и невольно вжал Катю в глубь модуля.
- Береги глаза! - бросил он, и уже через мгновение протонная пушка их машины разрядилась синевато-белым плевком энергетического сгустка. В кабине резко запахло озоном. Туман рассеялся, но Вик по-прежнему не видел ни цели, ни того, что с ней произошло. Над ним и позади него внезапно загремела ротационная пушка, и в течение нескольких секунд в его ушах стоял визг проносившихся над головой снарядов.
- О'кей, капитан, - услышал голос Уиттера. Каким-то образом, несмотря на эту ужасную суматоху, Хэган все же умудрялся держать свой имплант-датчик прижатым к интерфейсу. - Вот мы и достали его.
- Что это было?
- А, еще один "Тачи". Поджарили мы его, поджарили, так что можешь не беспокоиться. Как там у вас, ребята, все о'кей?
Хэган облокотился назад, дав Кате возможность выпрямиться. Сидевшая, скорее, лежавшая, перед ней Фрэнсин Дель Рей тут же тяжело навалилась на нее. Повернувшись, Катя встретилась с ним взглядом и кивнула. Было видно, как в такт кивку дернулись ее коротко подстриженные волосы под защитным шлемом.
- У нас все в порядке, Уиттер, - успокоил его Хэган. - Так что, можешь ехать дальше.
- У меня тут столько целей по пути - закачаешься. Слышите меня, капитан? Засекаю движение и источники тепла. Идентификация - отрицательная. Я знаю, знаю, что мы окружены.
- Продолжай двигаться на восток. Должен же быть отсюда выход, нам нужно найти его, даже если придется пробираться по дну морскому.
- Так точно, сэр.
Катя наклонилась к Хэгану:
- .Капитан, скомандуйте-ка, чтобы все сняли шлемы.
Он колебался. За последние несколько минут им пришлось несколько раз объезжать низкорасположенные полосы нанорассеивателей и снять шлемы сейчас - означало смерть. Но они уже были у самого края поля боя. Дым понемногу рассеивался, стало даже видно солнце, посылавшее сюда свои желтоватые лучи, да и предупреждений об опасности нанорассеивателей больше не поступало. Машина спокойно либо обходила их, если они располагались по ее курсу, либо они лежали далеко в стороне. Капитан Хэган расстегнул шлем и снял его, то же самое сделала и она.
- Еще один момент, Вик.
Катя повернулась так, чтобы видеть его.
- Мне не хотелось, чтобы твой экипаж подслушивал нас.
- Хорошо. Не будет. А что вы задумали?
- Я задумала то, что ты меня сейчас высадишь. Здесь. Сию же минуту.
Он молча покачал головой, не говоря ни слова. У него просто не было слов, лишь это отчаянное потряхивание головой.
- Никак нет, сэр. Ни в коем случае!
- Капитан Хэган, пошевелите мозгами! Вы ведь не сможете вступить в бой, пока у вас открыт этот проклятый люк. Один-единственный выстрел кого-нибудь из империалов - и по вашей милости сгорят все, кто здесь находится: и Фрэнсин, и я, да и вы тоже. Так что вам нужно задраивать люки, если вы хотите выбраться отсюда.
- Но...
- Заткнитесь и слушайте. Для вас и Фрэнсин места здесь хватит. Мне это хорошо известно. Мне, в отличие от вас, уже приходилось так путешествовать. Тесновато, конечно, но вы ее подключите к портативной системе жизнеобеспечения. Она поддержит ее до тех пор, пока вы не доберетесь до медицинского центра.
- А вы? Вы-то как? Катя, черт возьми, да не могу я просто так выкинуть вас здесь, где разъезжает, наверное, с миллион этих машинок. Поймите же, наконец!
- Ну, не миллиона, скажем, штук пять, шесть. Кроме того, здесь полно мест, где можно укрыться. Тут рукой подать до Бракстона. А я тихонько, шажками, перебежками проберусь куда надо. Тем более, что скоро уже стемнеет.
- Да где там скоро! Еще несколько часов дожидаться.
Его сердце от волнения готово было выскочить из груди. Вот дьявол! Да не должна она просить его о таких вещах!
Капитан Хэган понимал, что он понемногу начинал влюбляться в эту женщину и что это произошло не сегодня. Они вместе с ней служили в течение шести лет, это было еще во Втором полку Новоамериканских Минитменов, и потом они вместе попали на Локи, вместе были и на Алии B-V, и на Эриду. Он с самого начала обратил на нее внимание, а потом и вовсе потерял голову из-за нее; а ведь она была его командиром. И хотя не было такого пункта в Уставе Гегемонии, или Империи, который воспрещал бы такого рода взаимоотношения, все равно их нельзя было бы считать корректными.
Он прекрасно был осведомлен, что у нее роман с Дэвисом Камероном. Когда он впервые услышал об этом, предпочел вообще уйти в тень. Хэган чувствовал, что и Катя была неравнодушна к Дэву Камерону, и прекрасно понимал, чем чреват такой вот любовный треугольник в боевом подразделении.
Разумеется, он знал и то, что Катя и Камерон теперь были далеко друг от друга, у них снова обострились старые разногласия, которые имели место еще на Земле. Это заставляло его мучиться вопросом, а не настало ли его время?
Что он мог о ней знать? Что она - профессиональный военный, что терпеть не может смешивать свою профессию и свои обязанности с чем-то еще, с какими-то амурными делами, в особенности сейчас, после разрыва с Камероном. Хэган даже склонен был подозревать, что она, ввязавшись в этот роман с Дэвом, нарушила какое-то ею самой установленное правило, а теперь об этом сожалела.
Что же касалось Вика Хэгана, то он, несмотря на долгие годы службы и в ополчении, и в Гвардии Гегемонии, и вот теперь, будучи офицером Армии конфедератов, был и оставался тихим, застенчивым парнем, во всяком случае там, где речь шла о женщинах. Черт возьми, он даже не решился предложить Кате обменяться с ним по цефлинку эротическими переживаниями, хотя оказии было более чем достаточно на борту "Орла", да и здесь, в Новой Америке. Он опасался, что она решит, будто он видит в ней лишь абстрактного партнера для своих цефлинк-удовольствий. И как результат, большую часть своего свободного времени для цефлинк-отдыха он использовал на предоставленных ему искусственных партнеров - продукта ИИ. И все они, до единой, очень походили на Катю Алессандро.
А вот теперь, вполне живая, а не бестелесно-электронная Катя лежала в его объятьях в узеньком пилотском отсеке его уорстрайдера... и упрашивала высадить ее, чтобы он вместе с остальными мог спастись, а она собиралась уходить с поля боя пешком.
- Черт возьми, Катя, неужели вы не понимаете, о чем просите меня?
Протянув руку в перчатке, она приложила к его губам палец.
- Нет, Вик, мне кажется, все же понимаю. То, что она назвала его по имени, заставило Хэгана сладостно затрепетать. Может, она понимала, что он испытывал к ней? Как она могла понимать? Он ведь ни словом, ни жестом...
- Вик, еще одну встречу с неприятельским "паучком" империалов мы не переживем и поджаримся все втроем, возможно, и ваш экипаж тоже. ВЫ хотите этого? Я не желаю, чтобы гибла Фрэнсин.
- Послушайте, вы же можете перебраться в другой отсек. Устроитесь с Уиттером или с сержантом Тоулэндем...
- Нет!
Это прозвучало настолько страстно, настолько громко, что он невольно замолчал.
- Нет, - повторила она еще раз, уже тише. - К дьяволу все эти дискуссии. Выполняйте приказ, Вик, и дело с концом.
- Я не понимаю вас. Ведь эта машина рассчитана на экипаж из троих. Мы же все могли бы здесь разместиться и... Она вздохнула:
- Поймите, мне тоже не очень-то хочется. Но я... я просто... не могу находиться в закрытом помещении, Вик. ВЫ понимаете меня? НЕ могу! НЕ выдерживаю я!
- Но вы же пилот, командир, Бог ты мой! Да, она была пилотом. До тех пор, пока ее не запирали в темном, тесном гробу.
- Подождите, подождите, мы ведь можем вызвать "Посланца", и пассажиром поеду я. Она покачала головой:
- Если вы надумаете перепрограммировать ваш ИИ, чтобы принимать мои дела, это займет слишком много времени, а нам нельзя останавливаться. Вик, давайте-ка, приткните вашу машину где поудобнее, и я...
В нескольких метрах от них внезапный взрыв поднял в воздух фонтан земли и щебенки.
- Капитан! - Слабый, едва различимый голос, шел из его шлема, лежавшего рядом. - Мы тут засекли двух бандитов, они укрываются за этим вот зданием!
Вик даже не стал утруждать себя вниманием: то, что видел Уиттер, ему все равно не разглядеть. Уорстрайдер резко метнулся влево, повернувшись вокруг своей оси. Орудия зашевелились, изготавливаясь к бою.
- Давайте, Катя, прижмитесь как следует...
- Нет! - Он не успел и опомниться, как она рванулась и быстро поцеловала его в губы. И вот она уже снаружи, карабкается по фюзеляжу PCR-28, а потом, скатившись по бронированному боку машины, соскочила на землю метрах в трех от нее.
- Катя!
- Поезжай, Вик! - Встав на ноги, она помахала ему на прощанье. - Давай!
Где-то вверху грохнуло еще раз. "Бог войны" попятился назад, накренившись на пружинящих ногах, потом выпустил три залпа из "протонки" в невидимого противника. Хэган тут же юркнул в отсек, прижал к себе Фрэнсин и стал шарить по панели управления не в силах найти нужную кнопку... но вот наконец люк машины начал задраиваться, и оба они оказались в кромешной тьме. Свободной рукой он шарил в поисках нужных кабелей и торопливо присоединял их к разъемам на ее защитном костюме. Тесновато было, конечно, нет слов, как тесно. Ему словно, - угрю, - приходилось изворачиваться, исхитряться, но уж без этого никак не обойтись - она должна быть жива, он должен довести ее живой... Хэган присоединил три своих разъема и положил вспотевшую руку на интерфейс.
Щелчок - и все было видно, светло и все слышно. Он снова был пилотом, в его внутреннем обзоре возникли два, нет, три "Тачи". Машины находились примерно в двухстах метрах от него, но приближались довольно быстро. Он уже поймал их в прицел, и пушки его были готовы. Снова оглушительно треснуло где-то поверх машины, царапнуло по броне так, что Хэган вздрогнул всем телом, каждой клеточкой ощутил этот удар. Да, Катя была права: оставь он люк модуля открытым - и конец...
Где же Катя? Он растянул сектор сканирования шире, вглядывался вправо, туда, где она должна была быть. Вон она...вон там, у складской стены, пробирается в направлении границы космопорта.
Черт подери, для чего все это?" - спрашивал он себя.
- Что это такое, капитан? Он даже и не обратил внимание, что допустил свои мысли на цефлинк.
- Нет, нет, ничего...
- А куда это босс направилась? Она и на десяток шагов не...
- Не бери в голову. Смотри, вон там, справа, "Тачи". Сейчас мы его возьмем! Льюис!
- Да, сэр?
- В прицел его! Огонь!
- Так точно, сэр!
Он видел, как Катя скрылась в развалинах разрушенного дома. Хэгану до тошноты стало страшно.

ГЛАВА 11

С исторической точки зрения, степень доступа к экономическим благам, несомненно, являлась основным фактором раскола общества. Существовали богатые аристократы, которые не стояли перед необходимостью трудом зарабатывать себе на жизнь, имевшие возможность посвящать свое время отдыху или управлению обществом; средние классы, использующие свою степень доступа к экономическим благам для того, чтобы приоткрыть себе путь к вершине общества; и низшие классы, не имевшие доступа ни к чему, ни к образованию, ни к воспитанию, не обладавшие и политическими правами, что, по сути, обрекало их навечно оставаться на прежнем уровне.
Изобретатели цефлинков не сомневались, что их открытие уничтожит прежние, вековечные способы и традиции обретения власти, и теперь, наконец, становится явью непосредственный цефлинковый доступ к информации, который всем предоставит равные возможности получения образования и достижения определенных экономических высот, отменив раз и навсегда классовые различия.
Сегодня мы знаем, что люди эти, несомненно, глубоко заблуждались.
Становление "Человека технического"
Фудживара Нараморо,
2535 год Всеобщей эры

- Что со мной? Почему я не могла пойти с ним.?
Катя прислонилась к покрытой трещинами и пятнами копоти стене. Защитный шлем и перчатки лежали тут же. На коленях - лазерное ружье. Наконец начинало темнеть - длиннющий новоамериканский день медленно клонился к закату, солнце неспешно скатывалось за горизонт, и скоро станет совсем темно. Кроваво мерцавшая Двадцать шестая Драконис В села уже давно, а скоро зайдет и Колумбия. Через пролом в противоположной стене она видела кусок пылавшего ярко-оранжевым заревом неба - повсюду горели здания. Доносившаяся сюда канонада говорила о том, что битва продолжалась.
Она нашла временное пристанище здесь, в этом здании, где несколько часов назад еще располагался бар под названием "Дюны Нью-Уэми". Выбор пал на него отчасти потому, что здесь было несколько помещений, значит, было, где укрыться, но, в основном, потому, что она надеялась обнаружить тут еду и питье. В каждом уорстрайдере находились бортовые установки питания и стимуляции обмена веществ пилотов, в течение последних пятнадцати часов, которые Катя провела в цефлинке за воображаемым штурвалом, они обеспечивали необходимый водный баланс, не допуская обезвоживания организма, но сейчас в животе у Кати неприятно урчало.
И она решила исследовать свое пристанище под названием "Дюны Нью-Уэми" на предмет пищи и питья. Тщательно обыскав пищеблок, Катя обнаружила воду во все еще работавшем водопроводе в одном из помещений за стойкой. Напившись и немного успокоившись, она расположилась прямо в баре, напротив высокого входа в виде арки в обеденный зал, и стала ждать.
Не вызывало сомнений, что помещение это было повреждено прямым попаданием сюда снаряда во время мощной перестрелки сегодня утром, когда шла битва за мыс Диксон. Столы и стулья смело к одной из стен, и они свалились там беспорядочной кучей пластика, весь пол был усыпан осколками битого стекла, залит вином, забросан чудом уцелевшими бутылками. Кухню не задело, но от нее было мало толку - энергоснабжение было прервано, и Катя даже не смогла открыть автоматические двери хранилища, где произрастали пищевые культуры.
Катя обнаружила пару упаковок соевых крекеров, и они вкупе со стаканом воды и послужили ей ужином. Ирония судьбы - здесь было море самых разных алкогольных напитков, но Катя не пила ничего, ни виски, ни вина, ни даже пива. Когда-то, еще во времена своих космических полетов, она прикладывалась к бутылочке, но вкус напитков показался ей отвратительным, а состояние опьянение ничего ей не открыло.
Месторасположение бара и его ассортимент позволили сделать Кате кое-какие выводы о жителях этого района. Объяснили ей кое-что и банки сети ВИРкома Уровня 1 в фойе здания и отсутствие модулей-имитаторов и интерфейсов коллективной сети ВИРкома. Это свидетельствовало о том, что район заселен представителями низших классов, и Катя была несказанно рада тому, что прежние хозяева решили покинуть это место.
Люди, которые бывали здесь, обладали лишь цефлинком Уровня 1, не больше, а многие из них и вообще "нули" - люди, находившиеся на самой последней ступени экономической и социальной лестницы, неспособные к взаимодействию с технократическим обществом. Цефлинки первого уровня, распределявшиеся, кстати, государством бесплатно, состояли всего лишь из интерфейса ладони и единственного В-разъема, достаточного для того, чтобы загрузить данные идентификации и информации о финансовом состоянии человека. При их помощи можно было общаться с ИИ и компьютерами и получать из общественной развлекательной сети программы с наиболее низким уровнем эмоциональных переживаний.
Два височных, или В-разъема, и расширенный вариант цефлинка позволяли уже доступ более высокого уровня, включая возможность присоединения к полной сети ВИР-коммуникации и широкому диапазону имитаторов. При помощи двойных В-разъемов можно подключиться к невероятному количеству самых разных развлекательных программ - от дарующих легкую эйфорию, до ВИР-драм, в которых участвует не один десяток человек, и виртуального секса. А третий разъем, располагающийся в области шеи, так называемый Ш-разъем, обеспечивающий подачу импульсов в центральную нервную систему, позволял достичь высшего уровня цефлинк-контакта при дистанционном управлении различными установками и устройствами, непосредственно управляемыми нервной системой человека машинами, например, боевыми машинами "Шагающая смерть".
Люди с вживленными двумя или тремя разъемами редко употребляли алкоголь. Химические вещества, обладавшие сильным цереброактивным воздействием, в особенности, депрессанты, оказывали сильный нежелательный эффект на контроль за цефлинк-управлением, и это было не только плохо, но и просто глупо. Этим людям просто не требовались никакие химические "увеселители" или даже средства анестезии, поскольку им и без того предоставлялся колоссальный выбор развлечений, позволявший, к тому же, сохранить ясную голову и не испоганенные нервно-электронные цепи. Да, несомненно, Кате не раз приходилось слышать и о "сжигателях разума", и о тех, кто постоянно держал себя в состоянии перманентной эйфории. Такие люди были явлением, хоть и частым, но не повсеместным. Для того, чтобы разумно и правильно обращаться с выращенным в твоем мозгу процессором, требовался довольно высокий уровень самодисциплины, а поскольку состояние непрекращающегося оргазма было наиболее приятным путем к самоубийству, то такие пользователи, утратившие самоконтроль, просто изымались из сети, они переставали представлять для своих потенциальных партнеров интерес - это был своего рода технократический вариант воплощения в жизнь закона о том, что выживает сильнейший, только в данном случае выживал разумнейший.
Время от времени Катя даже жалела, что она не могла выпить как следует. Как здорово было бы хоть ненадолго утратить над собой контроль, может быть, это смогло бы заглушить или, по крайней мере, притупить самообвинение, которое, казалось, непрестанно циркулировало в потаенных уголках сознания.
Ее руки сжали рифленый приклад винтовки.
Что со мной происходит? - задала она себе тот же вопрос и покачала головой. - Отбрось все это. Ты прекрасно понимаешь, почему не могла отправиться вместе с Виком. Вопрос состоит в том, почему ты не можешь примириться с этим. Черт возьми, как ты можешь так распускаться? Ты что, из этих, из "сжигателей"? А если еще нет, то скоро будешь, если не приучишь себя не думать об этом!
Это умение отрезвить себя выработалось у нее уже давно, еще когда она была курсантом, задолго до вступления в Гвардию Гегемонии. Она управляла кораблем через ИИ и системы управления. Корабль назывался "Кэйбуцу Мару". И вдруг что-то случилось в интерфейсе ИИ, какая-то неисправность, лишившая на несколько часов Катю всех чувств - если все это наложить на субъективные временные категории, то она просто ненадолго погрузилась в вечность.
Катя никогда и никому об этом не рассказывала, предпочитая не вспоминать этот случай, но с тех пор у нее возникли проблемы с полной или даже частичной темнотой. Стоило ей оказаться в каком-нибудь закрытом, темном помещении, как откуда-то на нее начинали наползать навязчивые клаустрофобические страхи.
Долгое время она боролась с этим, но теперь уже была готова примириться как с чем-то, от чего нет и не может быть избавления. Ей казалось, что это зверь, который будет вечно грызть ее душу, а временами она представляла, что это вовсе и не зверь никакой, а так, докучливый щеночек. Вик был прав. Как можно было с такой непереносимостью закрытых помещений, каждый раз забираться в машину, представляющую как раз образцовый пример такого закрытого помещения? И все же; какая-то логика в этом была. Когда она забиралась в пилотский отсек машины и закрывала люк, то секунду или две ей приходилось очень туго, она чуть ли не плакала и скрючивалась от душивших ее страхов, но стоило ей прикоснуться ладонью к интерфейсу, как она тут же видела перед глазами необозримую панораму, предоставляемую ей бортовым ИИ.
Присоединенная к ее центральной нервной системе, машина становилась как бы продолжением ее тела, сенсоры видели и слышали гораздо дальше. Она не уставала повторять себе, что клаустрофобией страдал ведь ее мозг, но никак не тело; то, что тело было заключено в оболочку тьмы, пространственной ограниченности и неподвижности, роли не играло - она была подключена к внешнему миру, питалась от него до тех пор, пока ее реальное "я" было присоединено через цефлинк к ИИ, оставаясь свободным и неуязвимым. Были и такие индивидуумы, правда, их было не так много, для которых управление машиной представляло собой что-то вроде отдыха, расслабления, это была особая разновидность техномегаломании, которая лишала их трезвого осмысления действительности, оказывая на них по сути то же воздействие, что и алкоголь. Для Кати это был наркотик совершенно иного толка, он даровал ей не излечение, конечно, но, по крайней мере, временное избавление, изгонявшее ненавистную тьму, которая так давила на нее, так ограничивала рамки ее сознания.
Катя не могла понять, почему она была не в состоянии победить свой недуг. На Алия B-V она заставляла себя погружаться в черную, как смола, тьму глубоко под поверхность мертвых незнакомых городов, сознательно вступая в борьбу с кошмаром, который никогда не лежал слишком глубоко от границ ее сознания. На Эриду ей приходилось переживать куда более страшные вещи - ее однажды проглотил один из гигантских ксенофобов, он уволок ее в одну из своих пещер настолько глубоко, что она уже распрощалась с этим миром. Сомнений нет, если существовало нечто, что позволило бы одолеть ее иррациональные страхи, то это уже встречалось на Катином пути.
Но избавления не пришло, и она уже стала укрепляться в мысли, что эта беда ее не покинет никогда, что она станет ее неотъемлемой составной частью, как, например, интерфейс, вживленный в левую ладонь. И поэтому сама мысль о том, что ей придется, сжавшись, сидеть в этом узком гробу отсека пилота, неприсоединенной, лишенной внешнего обзора, чувствуя лишь рывки и тряску от движения "Шагающей", слушать завывание приводных механизмов, наполняла ее таким ужасом, по сравнению с которым страх погибнуть в бою был сущей безделицей.
Она пыталась убеждать себя, что ее приказ Вику был продиктован только слабостью. Не было сил дожидаться, пока вдруг откуда-то из тумана возникнет "Посланец" и заберет ее и Фрэнсин, увозя в разных отсеках.
Но миновали добрые пять минут между появлением Вика и атакой, произошедшей тут же у склада. "Имей мужество взглянуть правде в глаза, - сказала она себе, втайне надеясь, что эта полушутливая, избитая сентенция поможет ей прийти себя, но она расслышала в этих словах лишь огорчение. - У тебя просто башка забита черт знает чем".
Снаружи звуки разрывов и свист разлетавшихся осколков достигли своего крещендо. Катя чувствовала, как дрожал под ней прочный монолит диапластового пола, она поняла, что сильным ударам всегда предшествовала легкая вспышка, которую она видела сквозь пустые оконные проемы. Это очень походило на летние грозы из ее детства. Кто-то проводил мощнейшую бомбардировку и, судя по звуку, совсем неподалеку. Неужели это уорстрайдеры империалов? Или же империалы забрасывали позиции конфедератов прямо с орбиты? Впрочем, что бы это ни было, в конце концов, неважно. Главное - ей следовало готовиться к ночному переходу позиций.
Она запросила у своего цефлинка время - миновал уже сорок второй час - время достаточное, чтобы мало-помалу собираться в путь. Взяв ружье Фрэнсин, она поднялась, прихватила шлем и перчатки, лежавшие на полу рядом.
Какой-то звук, донесшийся из соседнего помещения из-за затемненной арки, ведущей в зал ресторана, заставил ее вздрогнуть. Катя тут же вскинула винтовку, палец лежал на спусковом крючке. Не было времени прятаться, негде было притаиться...
- Кто здесь? - чуть охрипшим от волнения голосом спросила она в темноту.
Что услышала она в ответ? Похоже на звук шаркнувшего по полу ботинка, но Катя не была уверена. С бьющимся сердцем она шагнула в направлении прохода.
Вздох - это совершенно точно был вздох - донесся откуда-то из тьмы, заполнявшей коридор, и после она услышала, как кто-то тяжело наткнулся на какую-то мебель. Эти звуки странным образом приободрили ее, космические пехотинцы Империи или представители секты "Кокородо" не стали бы производить столько шума в попытке найти ее, с другой стороны, если тот, кто прятался там, собирался спасаться бегством, он явно не стал бы молотить ногой по столу. С ружьем наизготовку Катя прижалась к стене, ведущей к проходу, и в следующую секунду одним прыжком перемахнула пространство, отделявшее ее от следующей комнаты.
Здесь было достаточно света, чтобы разобрать несколько неясных силуэтов.

ГЛАВА 12

Так в чем же состоит разница, создано ли мыслящее, сознающее, чувствующее существо природой, человеком или Богом? Нет сомнения, что сам создатель не есть тот, кто вправе определить истинную ценность создания своего.
Intellectus
Хуан Делакрус,
2215 год Всеобщей эры

- Не стреляйте! - крикнула Катя. - Прошу вас! Я на вашей стороне!
- На нашей? - скривился Тэрби...
Или это у него такая улыбка? Катя не смогла разобрать, что это было - в мышечной структуре геников имелись некоторые отличия от человеческой.
- Ты же с этими заодно, с армейскими... А они - убийцы. Да и ты такая же. Что нам с тебя? Как вы думаете, маники?
Последняя фраза адресовалась, видимо, к тем, кого Катя сначала не заметила. Но вот постепенно отовсюду стали появляться длиннорукие и коротконогие существа, они выбирались из-под сваленных в кучу стульев и столов, выходили из каких-то дверей.
Некоторые из них выглядели вполне по-людски, как, например, эта Соня с FMP-60 в руках, некоторые обладали внешностью, отличавшейся какой-то особой стерильной и искусственной красотой, даже не красотой - сексуальной притягательностью, выдававшей в них нингье - одушевленных секс-куколок, созданных генетиками лишь для плотских утех.
Остальные были представителями малоквалифицированной категории рабочих, или низкоуровневиками, они явно трудились на расположенных поблизости нанофабриках и складском комплексе космопорта. Большей частью это были техники категории А, лысые, длиннорукие, но все же в них было очень много от настоящих людей, как и у Тэрби... Другие же сильно разнились от того соматического типа, который воплотился в результате естественной генетической эволюции и действия ДНК и представлял собою привычного всем представителя Homo sapiens. Среди них присутствовал один весьма любопытный экземпляр - туповатое лицо, полное отсутствие волосяного покрова на голове, огромный рост, сверхразвитая мускулатура, словом, обычный на первый взгляд работяга-тяжеловоз, но, что самое удивительное, у него отсутствовал даже намек На гениталии. Здесь были и несколько "техно", тела их были покрыты тончайшим серебристым мехом, а длинные ловкие пальцы специально были приспособлены для отыскания и устранения всякого рода неисправностей в электронных схемах.
Маники... Вначале слово это показалось Кате именем или кличкой, но потом она поняла, что геники, наделенные даром речи, выбрали его в качестве самоназвания - они так обращались друг к другу, а само же слово, насколько она могла догадаться, происходило от манипуляция, генное манипулирование.
- К чему вам меня убивать? - спросила она, отчаянно пытаясь говорить спокойно и рассудительно, даже с деланным безразличием. - Сами посудите - ну какой я вам враг? Наоборот, я могу вам помочь.
- Да ну? - Золотистые глаза Тэрби превратились в узкие щелочки. - И как же?

Предыдущая страница 7 Следующая страница


Ксенофобы 8

Геники замышлялись, как субъекты, наделенные не очень высоким интеллектуальным уровнем - в конце концов, не было никакого смысла делать из них интеллектуалов, если им все равно предстояло на протяжении всей жизни иметь дело с отысканием неисправностей в электронных цепях или ворочать контейнеры на разгрузочных терминалах космопортов. Самую умную категорию среди них представляли секс-куколки, поскольку их потенциальные клиенты, во всяком случае, некоторые из них, предпочитали заваливаться в постель не только ради телесных удовольствий, но и рассчитывали еще при этом побеседовать со своими партнершами на "умные" темы. Однако эти искусственные "дамы полусвета", как их называли в глубокой древности, не обладали способностями воспринимать какие-то сложные мысленные ходы или запутанную аргументацию.
Так что Кате следовало говорить просто, коротко и по существу.
- Империалы атакуют Порт-Джефферсон, - сказала она. - Они атакуют каждого из вас. Меня. Вас. Каждого, кто здесь живет. Мы должны действовать вместе. Мы должны общими силами выступить против империалов, если хотим спасти себя.
Она видела, что собравшиеся здесь пытались переварить сказанное ею и определить, насколько она действительно права. Некоторые из них имели при себе оружие, другие держали дубины. Большая часть была безоружна, на их лицах, насколько она могла понять, доминировало выражение напряженности и мрачности. Некоторые стали обсуждать сказанное между собой, другие молча прислушивались. Катя понемногу стала улавливать субординационные тонкости их группы. Тэрби и несколько рабочих, вероятно, его братья были здесь несомненными лидерами. То же самое относилось к Соне и нескольким другим девушкам. Как же до них достучаться? Как их убедить?
Один довольно здоровый детина, явно из рабочих, покачал головой.
- Ерунда это все. Не о чем здесь рассуждать. Кончать ее, да и все. - Пробившись вперед, он протянул свою длиннющую лапищу и возложил ее Кате на плечо. Катя чуть не вскрикнула от боли и попыталась сбросить лапу, но не смогла. Тогда она изо всех сил схватила его за запястье. Детина взвыл от боли.
- Смотри-ка! - выкрикнул кто-то. Носок ботинка Кати молниеносно ударил его в пах, потом прямо в коленную чашечку. Видимо, колени были их наиболее уязвимым местом. Работяга этот скрючился и через несколько секунд рухнул на пол, однако попытался ухватить Катю за ногу. Остальные, явно смущенные этим инцидентом, молча взирали на происходившее.
- Мы с вами не враги! - прокричала она, пристально вглядываясь в эти непроницаемые лица. - Я - ваша!
- Ты не наша! - выкрикнула в ответ какая-то девчонка - "игрушка". В этих словах явно слышался упрек ей. - Ты из этих, из чертовых "владельцев"!
- Дьявол вас возьми, нет же! - Катя изготовилась к борьбе, сжала кулаки, всем своим видом стараясь им показать, что голыми руками ее не возьмешь, что пусть хоть их много, но она сможет показать этим увальням, где раки зимуют.
- Ладно, - наконец раздался голос Тэрби. - Слушаем тебя, человечек. Но поторопись. - Он сделал жест в сторону безжизненно-матовой панели на стене. - Вон ваши "ходули" уже рядом, возьмут да и прибредут сюда.
- Больно, черт! - проворчал сидевший на полу работяга, потирая ушибленное колено.
- Будет еще больнее, если вздумаешь куда-нибудь полезть без спроса, - без тени сочувствия в голосе произнес Тэрби.
Да, сомнений не было, Тэрби был один из тех, кто здесь верховодил. Именно его следовало убедить.
- Вы здесь как... сами по себе? - поинтересовалась она. - Я имею в виду, среди вас нет настоящих людей?
- Ты имеешь в виду, человеков? - Складской рабочий ухмыльнулся, многозначительно похлопывая дубиной по ладони. Голос у него был низкий, хриплый, можно было подумать, что создатели что-то просмотрели, настраивая его голосовые связки. Но интонация выдавала его явное желание поглумиться над представительницей "человечков". - Так они ж все смотались.
- Ага. Она только и осталась, - заключил другой, который вполне мог бы сойти и за близнеца первого... а, может, он и был им. Наиболее удачные модели геников нередко тиражировались - просто части одного и того же эмбриона пересаживались особым геноматерям. Это очень походило на почкование. И даже тем, кто вполне мог быть оплодотворен обычным половым путем, предпочитали имплантировать эмбрионы - это гарантировало, что на свет появится именно то, что требовалось, поскольку всякая случайность исключалась. Все эти создания походили просто на склад манекенов, настолько похожи были их лица и телосложение, отличия наблюдались разве что в стиле причесок да в одежде.
Мишенью для своей следующей атаки Катя решила избрать товарный знак фирмы на рукаве у Тэрби.
- Вот ты, например? На кого ты работаешь?
Геник ткнул пальцем куда-то назад, показав на огромный завод за пределами космопорта.
- Я работаю на химической нанофабрике, где же еще? Контрактный номер 897364. - Все это было проговорено в каком-то странном неживом стакатто, можно подумать, его специально долгое время тренировали отвечать именно так.
- Понятно. А кто им владеет?
- Ну... "Доу-Мицубиси". - Это прозвучало уже не столь уверенно.
- А где они находятся? Он покачал головой.
- Не знаю.
- На Земле. - ответила за него Катя. - В Токио, на Земле. Стало быть, люди, нанявшие тебя, отвечают перед Токио. Права я?
- Наверное, права.
- Эй, Тэрби, ты ей не давай себе мозги пудрить, - вмешался еще один из геников. - Те ребята, у кого мы по контракту, из Нью-Уэми. Вот как эта.
- Если они работают на земную корпорацию, - равнодушно ответила она, - могу спорить, что они работают на Нихон. Токио, так или иначе, контролирует весь бизнес в Гегемонии. Это значит, что именно они держат у себя все контракты на "Джефферсон нанокем", точно так же, как "Джефферсон нанокем" держит вас.
- Да нет, настоящие "человеки" ни один не по контракту, - возразила одна из сереброволосых "игрушек". Остальные наперебой стали демонстрировать согласие с ней, выражаясь, в основном, междометиями или жестами. Катя вспомнила, что очень многие из геников низших категорий производились вообще без голосовых связок - малоквалифицированным рабочим требовалось лишь понимать приказы, но разговаривать друг с другом - к чему?
"Интересно, а что же из обсуждаемого здесь доходило до них?" - гадала Катя.
- Они тоже работают по контрактам, только за йены или же за льготы, - ответила Катя. - Вам известно, что такое "йены"?
- Ну, это все равно, что кредиты, - продемонстрировала свою осведомленность одна из "игрушек", обнажив в хитроватой улыбке прекрасные ровные зубы. - Но только они эти, "лектронные", так?
- Так. Ваш наниматель и пальцем не пошевелит до тех пор, пока Нихон ему не заплатит. И с контрактами вашими та же история. Вот поэтому-то конфедераты и сражаются с этой Гегемонией. Мы хотим, чтобы все наши контракты были действительно нашими!
- А как... как ты можешь нам помочь? Катя раздумывала, что ей на это ответить. Эти геники были задуманы, как особи не только отличавшиеся низким коэффициентом умственного развития и способностями к узкоспециализированной работе, но и покорностью и послушанием. Какие могут получиться из них воины?
Однако именно эта компания явно не вписывалась в традиционные рамки представлений о них - вооружены, угрожают представительнице "человеков", как они выражаются, распинаются о том, что бросят свои рабочие места и отправятся неизвестно куда... нет, это был стиль поведения явно не характерный для геников. Смотри, девочка, говорила себе Катя, с ними-то, оказывается, не так-то просто, среди них тоже попадаются такие экземпляры, что... Короче говоря, все как у людей. И не надо забивать себе голову "типичными представителями".
- Я пока не знаю, - призналась она после минутного раздумья. - Мне кажется, я могла бы подучить вас, как воевать, как защитить себя. И если вы поможете мне добраться до моих людей, то я смогу подыскать вам занятие. Занятие, которое... которое понравится вам. Очень понравится.
После этого наступила продолжительная пауза. Катя ощущала неуверенность, охватившую всю эту небольшую толпу. Она просто кожей чувствовала, как эта неуверенность повисла в этом спертом воздухе. Молчание их затянулось так надолго, что она уже стала подозревать, что спорола глупость, принявшись агитировать их.
Сейчас Катя столкнулась с совершенно неизвестным ей доселе аспектом новоамериканской жизни, неизведанным, темным, о чем она прежде даже и не подозревала, и не задумывалась. Хартия Новоамериканской Гегемонии объявила рабство вне закона, но, с другой стороны, живые результаты генетического "конструирования" никогда и не подпадали под такие юридические категории, как "люди" и уж никак не имели тех прав, какими пользовались их создатели. Катя вспомнила о тех продолжительных дебатах, которые разгорелись между представителями Радуги и Свободы о том, следует ли считать эти генетические конструкции людьми в полном смысле слова и предоставить им соответствующие гражданские права.
В этом вопросе так и не было достигнуто единства мнений, несмотря на его важность. С одной стороны, такие понятия, как "интеллект" и "самосознание" сами по себе подходили под определение "человеческого", несмотря на всю субъективность, не всегда позволявшую более или менее строгую интерпретацию. Какой же интеллект был необходим и достаточен, чтобы обладавшее им существо могло определить, что такое интеллект, в особенности, если никто так и не смог достигнуть согласия на уровне исходных понятий?
Катя была поражена одним странным открытием, которое она сделала для себя. Нейроинженеры и инженеры-соматики в достаточной степени разобрались в законах, управляющих высшей нервной системой человека, чтобы иметь возможность вживлять в нее цефлинки из имплантированных зародышей, которые непосредственно с ней взаимодействовали, участвовали в мыслительных процессах человека, позволяя загружать в мозг информацию, даже цифровые коды каких-то определенных зрительных образов или звуков. Но, как это ни парадоксально, они до сих пор не могли дать ясного объяснения, что же такое "интеллект", равно как и предложить для его измерения некую универсальную шкалу.
Геники даже самых низких ступеней, несомненно, обладали интеллектом гораздо более высокого порядка, нежели обычные земные шимпанзе. Эти обезьянки были в состоянии изготавливать для себя простейшие инструменты, планировать свои будущие действия и пользоваться языком жестов; самые смышленые из геников были куда умнее - они обладали большими знаниями, поступки их отличались разумностью, выражались они даже яснее какой-нибудь одуревшей от непрестанного сидения на цефлинке обыкновенной бабы или, скажем, четырехлетнего человеческого ребенка. Если взять хотя бы того же Тэрби, то вряд ли он намного уступал обычному человеку, если пользоваться шкалой интеллектуального уровня. Куда могла завести такая безответственная политика?
Но была другая заинтересованная сторона в этом споре - представители той части цивилизации, которые рекомендовали в качестве дешевой рабочей силы продукцию генной инженерии, утверждая, что эти существа специально и создавались для того, чтобы работать на благо остальных, обычных людей.
Подобная аргументация вместе с моральными последствиями и разногласиями по вопросу правомерности эксплуатации разумных геносозданий имела все шансы стать такой же невнятной и двусмысленной, обреченной на вечное блуждание в замкнутом круге спора, как и сам вопрос о природе интеллекта и шкалах его измерения.
Даже в таком обществе, где источники энергии фактически бесплатны и, следовательно, общедоступны и где большая часть производимых индустриальным способом благ осуществлялась на наноуровне, в избытке имелись рабочие места, требовавшие рабочих узкой специализации.
Монтаж наноконструкций из отдельных функциональных узлов, обслуживание ремонтных комплексов или работы с какими-то нестандартными схемами, контроль качества изделий, технологические линии непрерывной информационной загрузки, наконец, сфера предоставления невиртуальных секс-услуг, предназначенных для тех категорий населения, которые не могли или по каким-то причинам не желали воспользоваться сетями ВИР-секса, - все эти задачи требовали задействия определенного интеллектуального потенциала, они не поддавались программированию и не могли выполняться роботами или даже геносозданиями низших уровней, для этого требовались снабженные разъемами рабочие-геники.
Геники любили свою работу, они были созданы любить свою работу. Геники были дешевы, производство их не вызывало трудностей, не было проблем и с поддержанием сносного уровня их жизни. Они не являлись чьей-либо собственностью, следовательно их, во всяком случае, в юридическом смысле, никак нельзя было назвать рабами, но контракты их покупались и продавались брокерами бирж генетической рабочей силы, что на деле сильно напоминало эту самую собственность. У них не было цефлинков, посему они не могли общаться с банками данных людей, включая, разумеется, финансовые сети, тем самым исключалась необходимость оплаты их труда в йенах или других планетарных валютных единицах. За свой труд они получали рабочие кредиты для оплаты расходов на жилые помещения, питание, одежду и другие потребности - все это обеспечивалось людьми, которые владели их контрактами, то есть их владельцами.
Катя не могла понять, как такая разношерстная публика могла сбиться в кучку? Где же были их владельцы? Вероятно, смотались, решила она, стоило только первым аэрокосмолетам империалов загудеть в небесах над Порт-Джефферсоном.
Наконец, Тэрби тяжко вздохнул.
- Выведите ее, - распорядился он. - Надо ей все это показать.
Сначала Кате показалось, что ее собираются убить, но из "Дюн Нью-Уэми" ее препроводили на улицу чуть ли не с почетным эскортом, затем провели в узкую заднюю аллею, находившуюся за углом здания, где располагался бар, и выходившую на широкую улицу.
Катя заходила в бар с другой стороны и не могла видеть того кошмара, какой представляла собой эта улица. Картина, открывшаяся ее взору, заставила ее в ужасе ахнуть и она, едва устояв на ногах, непонимающе уставилась на то, что открылось ее взору.
Зрелище напоминало бойню - прямо на середине улицы громоздились десятки, нет, сотни, изуродованных человеческих тел. Не было нужды гадать, что за оружие здесь применили - конечно, семпу. Столько отрезанных голов, рук, ног и просто обрубков, что Катя даже не смогла предположить, сколько людей здесь полегло. Все выемки дорожного покрытия, вообще, все низко расположенные места заполняла кровь, в некоторых местах глубина этих кровавых луж была, явно, по щиколотку.
Люди? Спросила она себя. Она присмотрелась к лежавшей отдельно голове - пустые глаза, длинные светлые волосы. Эта дама вполне могла быть сестрой-близнецом Сони. Жертвами этой кровавой расправы были геники. Дьявол, здесь, видимо, находилась целая огромная толпа их, перед тем как поработало это жуткое семпу.
- Вот, что они с нами делают, - произнес Тэрби. - Вот почему мы никогда не вернемся назад. Никогда. Никогда.
Катя уже было открыла рот, чтобы что-то сказать, хоть что-нибудь, что угодно... но подступившая тошнота лишила ее дара речи. Отвернувшись от Тэрби и всего этого кошмара, она привалилась к стене, и тут ее страшно, тяжко вырвало. Она чувствовала, как взмок от пота и похолодел лоб, как по щекам заструились слезы.
Никогда, никогда еще ни одна битва, ни страх в ожидании предстоящего сражения не вызывал у Кати такой реакции. Несколько лет назад, когда она еще проходила подготовку в лагере новобранцев, ей закинули в мозг особую программу, специально разработанную для притупления восприятия при виде подобных кошмаров, которые могут встретиться во время боевых действий в современной войне, и до сих пор программа эта помогала ей, избавляя от реакций, подобных теперешней, хотя ей не раз приходилось быть свидетелем страшных картин смерти.
Но не было, наверное, такого психологического средства, которое оказалось бы в состоянии приготовить ее к спокойному созерцанию картины последствий варварской резни, которая развернулась перед ней сейчас.
- Они прятались вон там, в том складе, - пояснил стоявший позади нее Тэрби. - Потом этот пришагал, ну, "ходульник", вон оттуда. Ну и начал орать через динамик "Выходить всем, руки вверх". Они и вышли. Тот, кто приказывал им, был из человеков, правда? - Он обернулся к остальным и все дружно закивали. - Так вот, они послушали его и стали выходить, а этот "ходульник" как стал палить по ним этой заразой на нитках, которая, если только чуть замешкаешься, враз тебе пальчик отхватит, вот и все. Раскроил их всех на кусочки, потом как дал по этому складу, да подпалил его вдобавок, чтобы и там ничего живого не осталось.
- А что... что это был за... ходульник? Тэрби презрительно фыркнул.
- Откуда мне знать имя его? Они все одни и те же. - Он помолчал пару секунд. - Кажется, из тех, из, маленьких. Он не такой, как те, что я тут видел последнее время.
Значит, империалы. Впрочем, это и так было ясно. Ни конфедераты, ни ополченцы не стали бы применять семпу против гражданского населения. У них даже не имелось зарядов семпу в составе боекомплекта.
Катя не переставала спрашивать себя, зачем, почему они это сделали. Может оттого, что экипаж машины запаниковал при виде такого большого количества людей, сразу выплеснувшихся из здания склада. А может, у него был особый приказ специально запугать гражданское население округа? Чтобы не подпустить людей к позициям Нихон?
Либо командир машины просто решил, что перед ним никакие не люди, а геники, то есть просто биороботы, практически лишенные разума создания, не представлявшие особой ценности для их владельцев. А при помощи семпу можно было избавиться от них единым махом - на них ведь даже брони не было.
- Так вот, это, - произнесла Катя, - это лишь часть того, против чего мы боремся. - В ее голосе звучала горечь. - Империалы объявили войну нам всем, и вам, и нам. И может быть, может быть, я смогу вам помочь.
- Мы сами по себе, у нас свои дела, - угрожающим тоном произнес Дак. - Не нужна нам от человеков никакая помощь. Мы будем бороться!
- С кем? С "Шагающей смертью"? С "ходульниками"? Не думаю, чтобы вам это удалось. - Катя кивнула в сторону долговязого работяги с дубиной в руках. - Этим вы собираетесь бороться? Тогда вас ожидает то же самое, что и их.
- Так что же нам тогда делать? - спросила "игрушка". - Они придут, да и прибьют нас всех!
- Вы сможете научиться сражаться, - спокойно ответила Катя. - И таким оружием, которое даст вам хоть малейшую возможность победить. Но сначала ваше дело решить - на чьей вы стороне.
- Нам не надо вашей этой... Конпидорации, - решил высказаться грузчик со склада. - Я тут прослышал, что ни те, что с Украины, ни китайцы вообще в эту войну не лезут. Так что мы можем отправиться туда, в Кантон или в этот Ново-К. - Он обвел глазами остальных присутствующих, как бы ища поддержки. - Война эта между Нихонами и Нью-Уэми, так?
- Так. И нам она до фени, - убежденно добавила девчонка.
- Если вы действительно хотите выбраться отсюда живыми, она вам не может быть "до фени", - возразила Катя. - Империалы... да у них этих "ходульников" знаете сколько? Да они у них повсюду расставлены. Вон, слышите? Это они сейчас бомбят Джефферсон, -я-то по звуку знаю. А вы хотите перебраться через их позиции - вы что же думаете, что они просто так позволят вам пройти. - Она жестом показала на окровавленную кучу обрубков. - Также, как они вот им позволили!
Между несколькими гениками возникла перебранка, тут же перешедшая в яростный спор. Ожесточенно спорил и Тэрби, его оппонентом был один из техно, как две капли воды походивший на него.
Смотреть на это было даже смешно... но, с другой стороны, зрелище весьма поучительное. Кате пришлось перевидать немало этих убогоньких ВИР-драм, как в виде сюжетно-тематических картин, так и сцен, требовавших ее непосредственного личного участия, и все они представляли полученных в результате почкования геников в виде полярно различных персонажей той или иной сказки. До сего момента ей никогда не приходило в голову задаться вопросом, сколько же людей всех полов и возрастов были твердо убеждены в том, что эти, внешне и внутренне походившие друг на друга, словно близнецы, создания представляют собой своего рода типовые узлы-блоки и их ничего не стоит заменить один на другой.
Чушь, конечно. Разумеется, многие геники появились на свет в результате почкования, но это могло лишь означать, что они обладали одним и тем же набором ДНК в ядрах их клеток, но никак не предполагало полного совпадения мыслей, целей или идей. Каждый переживал свое рождение на свет, как обычное дитя человека, каждый спал в своей колыбели, и каждого воспитывали и школили индивидуально - без цефлинков, разумеется, речь не шла ни о какой загрузке их мозга информацией, и по этой причине их воспитание вызывало определенные затруднения.
Но, как бы то ни было, они все же являлись индивидуумами со всеми вытекающими отсюда последствиями. И дебаты, разгоревшиеся внутри их группы, когда одна сторона настаивала на немедленном уходе из города и следовании в направлении Кантона, или Ново-Киева, в то время, как другая желала остаться здесь и прислушаться к Катиным советам, как раз доказывали это. И те, кто хотел прислушаться к Кате, готовы были даже на союз с конфедератами против их истинного врага - империалов, устроивших кровавую бойню, зверски расправившихся с их товарищами. Вскоре спор снова переместился в зал "Дюн Нью-Уэми", где несколько геников по-прежнему сторожили Катю.
Катя почувствовала усталость... и голод. Она только сейчас почувствовала, насколько голодна. За эти пятнадцать или сколько там часов она не ела ничего, кроме соевых крекеров, да и тех уже не было в желудке, после всего увиденного. Ей хотелось пить, избавиться от отвратительного горького привкуса во рту, который всегда оставляет после себя рвота. Ей принесли воды, но еды дать отказались. Тэрби, или же это был кто-то, очень на него похожий, велел ей сидеть и ждать на том же месте, где она расположилась вначале, когда пробралась сюда. Покидать его она не имела права.
После этого Катю оставили в покое и, казалось, вообще перестали обращать на нее внимание, целиком сосредоточившись на дискуссии, проходящей в соседнем помещении. Туда подходили все новые и новые геники, присоединялись к спору, кое-кто в раздражении покидал комнату, что-то бормоча про себя. Единственный раз к ней обратились уже пару часов спустя после начала собрания. Это были несколько девчонок - "игрушек" в сопровождении работяг мужского пола. Они искали места, где посветлее, и одна из девушек - скорее всего, это была Соня, а может, и не она - подошла к Кате, встала перед ней, подбоченившись, потом нагнулась и принялась искать у Кати на запястье какое-то таинственное контрольное устройство. Ее голографическое дымчатое облачко символической одежды чуть мигнуло, обнажив живот, на котором болталась на цепочке небольшая плоская сумочка с предметами личного обихода и электронным устройством, обеспечивающим голографическую проекцию одежды. Нежный треугольник волос лобка был того же переливчатого, серебристо-золотого оттенка, что и волосы у нее на голове.
- Хочешь поиграть? - осведомилась девчонка, улыбнувшись.
- Да... нет. Нет, благодарю. - ответила Катя и отвернулась. С шумом и гамом остальные девушки стали с энтузиазмом отдаваться геникам-мужчинам, а некоторые решили посвятить себя друг другу. Катя не подозревала о том, что геники-мужчины могли получать наслаждение от секса, конечно, те, которые были способны на это, причем нисколько не меньшее, чем люди. Почему решили оставить в них этот набор влечений, Кате было непонятно. Ведь для поддержания рода генетического хватало и искусственных методов.
- Эй, Тэрби, как ты там, не желаешь?
- Нет, Глора. Не сейчас.
- Ну, потом, значит, потом. - Глора повернулась и направилась к куче тех, кто предавался оргиастическим играм. Катя старалась не смотреть туда. И дело не в том, что она считала себя святошей, но выросла она внутри довольно консервативной субкультуры Новой Америки, которая ничего не имела против секса вообще, но являлась яростным противником секса на потребу публике. Катя прекрасно понимала, что в разных культурах вопрос о сексе трактуется по-разному, тем не менее, ее слегка шокировало столь наглядное доказательство разницы этих трактовок. Ее потрясенный взгляд столкнулся с золотистым взором Тэрби.
- Ты уж их не суди слишком строго, - произнес геник. Он был все же поумнее своих собратьев-геников и обладал достаточным словарным запасом, мог предугадать и даже облечь в слова возможную реакцию людей на некоторые, не совсем обычные явления. - Они такие. Они такие, какими вы их сделали. Вы сделали, понимаешь ты меня? Им нужен секс, как тебе или мне иногда водички испить.
- Нет, - ответила она. - Я не знала этого. И я не имею касания к тому, кто и что из них делал.
- Разве? - прозвучало это весьма недоверчиво.
- И я, к тому же, вовсе не собираюсь их осуждать. Просто не привыкла к такому, вот и все.
- Это да. Также, как наш брат не привык к тому, чтобы таскать ружья или иметь своих детишек. Хочется в один прекрасный день просто бросить все к чертям собачьим, да и отвалить куда глаза глядят.
- Мне казалось, вы, геники, любите свою работу.
- Ага. Потому что нас сделали такими, что мы ее любим, так ведь? Работа, работа, а как мне довелось слышать, эта ДНКашка самая, она и делает это твое отношение-разотношение, но ад-то в рай она все одно не превратит, понимаешь? Но времена меняются, и вещи многие тоже. И то, если мы уж без ума от нашей работы, не значит, что нас запросто можно отправить на убой, как скотину какую.
Кате стало неприятно от его взгляда, и она решила сменить тему.
- А что будет со мной, если они решат не оставаться здесь больше?
- Я и сам не знаю. - Он философски пожал плечами. - Может, прибьют, чтобы ты этим импикам не выложила, куда мы отвалили.
- Но... но я же - человек! Он отвел взор и заерзал.
- Может быть... может, кто-нибудь из них думает, что теперь уже прибить кого-нибудь из человеков ничего не стоит. После всего, что вон там произошло.
И Катя больше не слышала от него ни слова за все это бесконечно долгое ночное бдение.

ГЛАВА 13

Человечество обнаруживает тенденцию, записанную в его обезьяньих генах, - отыскивать ущербность в отличии. Различия фамилий, цвета кожи, религиозных верований, политических идеологий, мест рождения, половой принадлежности, нормативных гигиенических требований, социального статуса, языков, уровней образования, интеллекта, прогресса в овладении технологиями, спортивного мастерства и -что, вероятно, самое возмутительное неспособность безоговорочно принять установки доминирующей культуры - все это и многое другое использовалось на протяжении всей истории человечества для возвышения одной группы людей над другой, для установления раздражавшего всех статуса-кво, основанного на противопоставлении наличия собственности у одних и отсутствия таковой у других. И все это лишь для того, чтобы в очередной раз попытаться доказать очевидное на определенном историческом отрезке времени - то, что одно племя превыше другого.
Человек и его деяния
Карл Гюнтер Филдинг,
2488 год Всеобщей эры

Прошло два часа, а говорильня все еще продолжалась, иногда дело доходило чуть ли не до драки. Тэрби через некоторое время удалился, оставив Катю в обществе рабочего доков, взиравшего на нее с туповатым неодобрением. Ей казалось, что это тот самый Дак, которого она во время стычки повергла наземь, но спрашивать его об этом не решалась.
Вот как раз теперь, подумала она, удобнее всего сбежать. Большинство геников либо совокуплялись на полу, либо громко препирались в соседнем зале, в то время как за ней надзирал всего лишь этот Дак. Катя не исключала, что Тэрби поддержит ее, что в его намерения явно не входило убивать ее. Когда он произносил свой монолог, Катя разглядела в его золотистых глазах что-то похожее на... неужели это было состраданием? Но понять до конца, что же это такое, она так и не сумела. Был даже такой момент, когда из зала, где совещались геники, донесся грубый, хриплый возглас: "Кончать надо с ней! Чего там!" Катя не поняла, принадлежал ли он тому же типу, который призывал расправиться с ней, как только ее схватили, или же это был кто-то другой.
Впрочем, неважно. Среди этих геников определенно были и такие, которые имели вполне серьезные намерения прикончить ее, несмотря на все их запрограммированное послушание и лояльность по отношению к людям. Видимо, зрелище порубленных на кусочки своих же собратьев-маников было слишком сильным потрясением для них.
Спор, явно, затягивался, и Катя напряженно ждала удобного момента. Все ее чувства были обострены до предела. Да, видно, их хваленое запрограммированное послушание дало трещину, только они ни малейшего понятия не имели, как обойтись со свалившейся на их головы свободой. Они ведь даже представления не имели ни о принципе выборности, ни о голосовании. Им никогда ничего не решить... до тех пор, пока кто-нибудь из них не возьмет бразды правления в свои руки или пока сюда через стену не вломится один из уорстрайдеров империалов.
Отсюда нужно было уходить. И немедля.
Этот Дак был вооружен ее же собственным PCR. А знал ли он вообще, как с ним обращаться? Катя помнила, что, отдавая ружье Соне, она поставила его на предохранитель. Вряд ли кто-нибудь из них так уж здорово разбирался в оружии. Большинству людей сама идея о том, чтобы доверить геникам оружие, казалась немыслимой.
Не раз на протяжении последних веков генетики и военные исследовательские объединения носились со старой, как мир, идеей. Если стало возможным забраться в ген человека и создать гуманоида, который был бы законопослушным, сосредоточенным на каком-то конкретном виде деятельности, сообразительным при выполнении отдельных операций, так почему же, в таком случае, нельзя было генетически создать и воина, солдата, то есть существо, которое бы в совершенстве владело оружием в бою, бесстрашное, способное выполнить любой приказ вплоть до самоубийства, а существо дикое и необузданное в бою?
По идее, ответ на этот вопрос должен был быть положительным, и попытки создать подобное существо предпринимались не раз, и успех его был бы обеспечен, если бы только... Самой большой сложностью чисто технического порядка была проблема длительных периодов мира. Что делать этим созданиям в мирное время? В качестве решений предлагалась и массовая эвтаназия -мероприятие чрезвычайно рискованное, если речь шла об армиях, состоящих из десятков тысяч выведенных пород убийц. Можно было, конечно, и не прибегать к такой крайней мере, но в этом случае пришлось бы столкнуться с перспективой массового сумасшествия этой публики от безделья и скуки. Им нравилось убивать - это было частью их генетически скроенной натуры - и ни один сознающий свою меру ответственности политик ни за что бы не пошел на разрешение использовать их в качестве стражей порядка на улицах или для подавления массовых волнений.
Генетикам никогда не удавалось создать существо, которое, с одной стороны, было бы ведомо желанием выжить на поле боя а, с другой - оказалось бы способным на такой, в высшей степени альтруистический акт, как принесение себя в жертву, одновременно проявляя послушание, которое позволило бы этим существам сразу же после победы над врагом дружно, скопом совершить некий массовый акт самоубийства. В любом случае, для выращиваний из эмбриона полноценного геника-воина требовалось как минимум двенадцать лет - в большинстве случаев срок слишком долгий, чтобы использовать этого воина в следующей войне. Мысли этой так и не было суждено упасть на благодатную почву, во всяком случае, насколько это было известно Кате.
Кроме того, попыткам создания искусственного воина помешала и реакция общественности на саму идею получения таких существ. Стали циркулировать слухи о каких-то таинственных засекреченных проектах и заговорах, о целых армиях уже выведенных геников-воинов, которых пока держали в состоянии анабиоза, о шпионах-гениках, о таких же киллерах, специально засылаемых в гущу народа и неотличимых от обычных людей. Катя слышала массу подобных небылиц. ВИР-драмы в качестве своих главных действующих лиц непременно должны были иметь воинов-биороботов, персонажей резко отрицательных и, в конце концов, удалось убедить людей не только в том, что идея искусственного солдата, полученного в результате генного манипулирования была вздорной, но и в том, что даже косвенное использования геников в любых вопросах, имевших касание к армии, могло возыметь фатальные последствия в самых широких масштабах.
Идея дать геникам в руки оружие вызывала явно отрицательную реакцию в самых широких слоях общества. Что же касалось самой Кати, то это ей просто не приходило в голову, поскольку с гениками она вообще не сталкивалась. Короче говоря, было это вздорной идеей или нет, факт оставался фактом, что этим конкретным геникам оно все же досталось. Захвачено это оружие было скорее всего у тех из людей, которые поспешили удрать отсюда, впопыхах даже позабыв прихватить с собой ружья и пистолеты.
Но насколько хорошо они успели изучить, как с ним обращаться?
Катя поднялась. Дак сразу насторожился, и ружье смотрело теперь прямо ей в грудь.
- Сядь, - приказал он.
- Мне просто хочется попить. - Катя кивнула в сторону бара. - Там есть кран с водой. В его взгляде сквозила неуверенность.
- Но Тэрби сказал, чтобы с места не сходила.
- Но он же не приказывал тебе, чтобы ты позволил мне подыхать здесь от жажды! - Уперев руки в бедра, Катя сверху вниз смотрела на него. Ничего, не следует забывать, что геники эти все же были произведены на свет послушными и исполнительными. Неужели трагедия с их сотоварищами выбила из них это? - Можешь сам его спросить об этом!
Дак секунду или две продолжал туповато смотреть на нее, после чего, смешавшись, отвел взор.
- Ладно, иди. Но без глупостей.
- Само собой! - Повернувшись, Катя направилась к бару. Она чувствовала на себе взгляд Дака и не могла избавиться от неприятного ощущения, что дуло ружья смотрит ей в затылок.
Сейчас же!
Резко рванувшись в сторону, Катя нырнула в дверь, как с берега ныряют в воду и, не успев опомниться, приземлилась уже снаружи, у входа в бар. Перекувыркнувшись, она вскочила и, что было сил, бросилась бежать.
- Ах, ты, дрянь! - раздался ей вслед крик Дака. - Вот, сволочь, и винтовка эта чертова не работает!
Катя неслась по улице, добежав до угла, она тут же бросилась влево, затем, пробежав еще несколько шагов, свернула вправо. Необходимо как можно быстрее убраться из этой зоны... Подальше от этого космопорта, туда, где линии обороны Нью-Уэми. И хоть погони не было, Катя продолжала сломя голову нестись вперед, не обращая внимания на преграды. Эта часть улицы оставалась еще освещенной фонарями, бросавшими на тротуар яркие пятна света и углубляя тени. Перейдя на быстрый шаг, она направилась в тень, жалея, что ее цефлинк не обладал теми же корректорами чувств, что и ИИ ее уорстрайдера.
Но несмотря на слабость устройств коррекции зрения и слуха, ей все же удалось увидеть машины первой. Металлический лязг послышался где-то впереди, заставив ее замереть на месте. Она почти оглохла от страшных ударов сердца, перегонявшего перенасыщенную адреналином кровь. Катя, бросившись на живот, стала ползти к одному из зданий сразу же за углом.
Это был патруль империалов, они проверяли каждое здание на этой улице с дотошностью профессионалов, медленно продвигаясь туда, где она спряталась. Широкий проспект перегородил огромный, черный как ночь "Мицубиси-Самурай". Закованные в броню космические пехотинцы передвигались от здания к зданию.
Где-то на севере вдруг вспыхнула молния, не грозовая - дело рук человеческих - и тут же раздались громовые раскаты. В свете ламп и по лучам фонарей Катя насчитала человек тридцать, это был взвод, в задачу которого входило выявить всех оставшихся здесь после того, как из района ушли конфедераты. Чуть поодаль, в тени возвышался неуклюжий корпус одной машины. Это был легковооруженный шагающий бронетранспортер APW. Такая передвигавшаяся на четырех ногах машина в своем бронированном чреве вмещала до пятидесяти человек личного состава. Это подтвердило Катину догадку, что в объезде принимал участие целый взвод.
Вдруг из одного здания послышался крик. Тут же показались солдаты, они вели, подталкивая прикладами в спину, троих гражданских лиц, двоих мужчин и женщину. Знак над входом в здание говорил, что это было туристическое агентство, но это ничего не значило. Этих троих просто обнаружили в укромном местечке, где они надеялись переждать всю эту бурю. Военные, безликие, все как один в своих черных доспехах, выстроили их в ряд на улице. Кто-то пролаял приказ, но Катя не могла расслышать слов - было слишком далеко. Один из мужчин, когда пехотинец схватил его за руку, вступил с ним в драку.
Схватка эта продолжалась недолго - до Кати донесся сухой звук выстрела, и тут же мужчина растянулся на тротуаре. Последовали дальнейшие приказы, и двое оставшихся арестованных стали спешно стаскивать с себя одежду. Солдаты, действуя довольно бесцеремонно, обыскивали их, применяя обнаружители металла. Катя поняла, в чем дело. Смертельное оружие вполне могло быть настолько миниатюрным, что умещалось буквально где угодно, включая и естественные углубления и отверстия на человеческом теле. Судя по всему, у этих гражданских ничего подозрительного обнаружено не было. Последовала заключительная команда и арестованных, так и не позволив им одеться, со связанными за спиной руками повели к дожидавшемуся APW.
С расстояния в пятьдесят метров Катя не могла определить, кем были арестованные, людьми или же гениками.
За этой последовала и другая догадка. Если патруль и дальше будет продвигаться с такой скоростью, он доберется до "Дюн Нью-Уэми" примерно через час, может быть, даже раньше. Катя вспомнила, что когда она совершила свой побег, никаких постов охранения товарищи Тэрби не выставили, там вообще никого не было снаружи, не было даже наблюдателя. И когда империалы доберутся до них, участь этой группы будет предрешена... в лучшем случае, нескольких из них, оставив в живых, направят в какую-нибудь следственную тюрьму Империи, остальных же просто...
Катя понимала, что ей ничего не стоит скрыться от этого патруля. То, что она знала, в каком направлении он будет двигаться и даже его приблизительную скорость передвижения по этой улице, давало ей огромное преимущество. Она могла обойти его и потом отправиться напрямик, уже по другой улице в северном направлении, и через несколько минут ее уже ищи свищи. В конце концов, этим геникам она ничем не обязана...
Но поступить так она не могла. После того, как она встретилась с ними, вопрос о том, являлись ли они людьми в полном смысле слова или нет, для Кати отпал. Даже если они не были и семи пядей во лбу, как некоторые люди, они все же обладали даром речи, они спорили, убеждали друг друга. Да, некоторые из них были настроены по отношению к ней весьма агрессивно. Но были ведь и такие, которые относились к ней дружелюбно... во всяком случае, выслушали ее, чего ей не всегда удавалось добиться даже от настоящих людей. И ей сейчас почему-то вспомнился Пол Дэнвер.
Кроме того, Катя испытывала к ним что-то вроде желания по-матерински опекать их. Она своими глазами видела, как изуверски обошлись с ними их же создатели, и геники даже не поняли, в чем их вина.
Не могла она оставить в беде тех, кто уцелел.
И Катя очень осторожно, крадучись, стала шаг за шагом продвигаться туда, откуда еще недавно сбежала.
Оказалось, что за эти несколько часов ее отсутствия мало что изменилось. Когда Катя через главный вход вошла в "Дюны Нью-Уэми", ее даже никто не окликнул, и она обнаружила, что спор продолжается с прежним запалом. Эти геники, решила она, ни дать ни взять члены парламента, с такой склонностью к недержанию речи, способные молоть языком часами. Неужели и это было вложено в их искусственно перекроенные гены, раздумывала Катя, что и не давало им возможности, как иногда и их создателям, прийти к единому решению, к сотрудничеству, или же эта закодированная в генах человека особенность так и осталась незамеченной и благополучно перекочевала к ним от нас?
Она вошла в бар, все ее мускулы и нервы были натянуты как струна - она была готова к атаке с их стороны. Реакция геников была почти комичной. Тэрби уставился на нее с таким видом, будто она вдруг возникла из ничего, вопреки всем физическим законам. Дак чуть пошумел, угрожая ей все еще стоявшем на предохранителе ружьем, другие же просто в недоумении молча уставились на нее.
- Я вернулась, чтобы предупредить вас, - раздельно произнесла она, обводя их взглядом. - В четырех кварталах отсюда империалы, они направляются сюда. Они обыскивают каждое здание и арестовывают всех, кого обнаружат. С ними ходульник, к тому же не маленький.
Эта новость положила конец их дебатам, будто выстрел. К этому времени большинство их уже решило, что наилучшим выходом будет покинуть пределы Порт-Джефферсона и направиться в сторону Ново-Киева.
Беспорядочной толпой они стали расходиться, одни направились на улицу через главный вход, остальные - через другие двери. С ними отправился и Дак, так и не выпуская из рук "сломанное" ружье.
Но десять человек, включая Тэрби и Соню, вызвались идти вместе с Катей к позициям Нью-Уэми. Прежняя угроза убить ее больше не стояла на повестке дня; может, мнение их изменилось под влиянием ее напоминания об их "держателях". А может, они просто не стали этого делать из чувства благодарности.
А может, все же сработала искусственно привитая им врожденная лояльность по отношению к людям.
"Просочиться" через неприятельскую линию обороны оказалось делом не таким уж сложным, как ожидала Катя, даже если принять во внимание, что с ней было десять человек гражданских. На данный момент необходимой организованности и согласованности в действиях империалов еще не было, они пока сражались отдельными мелкими группами и не успели еще развернуть полноценную линию обороны и продвинуть ее в глубину. Пару раз их группе приходилось в полуразрушенных зданиях пережидать, пока "Шагающие" империалов и десантники не прошествуют по темным улицам, а самая неприятная встреча произошла, когда они нарвались на очень нервного новоамериканского начальника патруля.
Им крупно повезло, что этот паренек сначала окликнул их, а не открыл стрельбу. Катя убедилась позже, что все вполне могло быть и наоборот. Сначала он перестрелял бы их всех, а уж после сподобился бы уточнить их идентификаторы.
Это был молодой и неопытный солдатик, вооруженный тяжеленной плазменной пушечкой "Марк XIV", которая и выглядела-то больше его самого. Одного выстрела этой пушечки было достаточно, чтобы смести в преисподнюю всю их группу, не хуже, чем если бы какая-нибудь из "Шагающих" решила пальнуть в них семпу.

Предыдущая страница 8 Следующая страница


9 Уильям Кейт

Не вступая с ним в перебранку, Катя "сдалась" этому мальчишке, который даже был почти уверен, что она - японка, после чего перегрузила данные своего идентификатора и текущие распоряжения офицеру новоамериканской разведслужбы, который тут же вскоре прибыл, чтобы допросить ее.
Пять часов спустя она уже находилась на пути в Стоун-Маунтин.
Хотя силы восставших все еще удерживались в Порт-Джефферсоне, ВКСК переместилось далеко на северо-запад, в подземный комплекс под горой Стоун-Маунтин. Первоначально этот туннель пробурили под арсенал, там же должны были расположиться и армейские продсклады Гегемонии. По мере того, как Новая Америка отделялась от Гегемонии, это сооружение расширялось, обрастало новыми коммуникациями и теперь оно стало местом пребывания нового правительства Конфедерации.
Лететь туда было делом небезопасным, поскольку воздух кишел аэрокосмолетами империалов. Катя отправилась туда на вездеходе, держась малоиспользуемых, горных путей, но даже и с них раза четыре приходилось съезжать и укрываться в придорожном кустарнике или среди листвы деревьев, чтобы не быть замеченными с воздуха истребителями империалов.
Ее доклад выслушал сам Тревис Синклер, присутствовало также несколько офицеров ВКСК. Катя была приятно удивлена, увидев здесь и Гранта Мортона. Она считала, что президент Конгресса Конфедерации вместе с остальными, просепаратистски настроенными делегатами, отчалил на борту "Транслюкса".
Слухи о ее бегстве и спасении группы беженцев уже обошел Стоун-Маунтин, и очень многие из высокопоставленных особ новоамериканского правительства проявили к этому живейший интерес. Но на позициях Нью-Уэми геников встречали не с таким энтузиазмом.
- Дорогая моя, ваша идея тащить их сюда, через позиции врага была не самая блестящая, - покачал своей лысой головой генерал Дмитрий Крюгер. Остальные безразлично смотрели на нее. Стенной экран в глубине помещения транслировал вид на центр Джефферсона. Большая часть столицы была уже охвачена пожарами - силы Империи обстреливали город с дальних подступов. Здание "Сони" зияло черными провалами на своем зеркально-голубоватом боку, Франклин-Парк лишился многих своих деревьев. Кате вспомнились весело сновавшие ипомеи, и ей вдруг захотелось расплакаться.
- Но ведь и на самом деле, - поддержал его и генерал Грир. - Они могли доставить больше хлопот, чем того стоят.
- Но ведь они хотят сражаться! - воскликнула она. Хорошо, ладно, геники эти - существа необученные. Но разве это означало, что их нельзя было чему-нибудь научить? Черт возьми, какие лее они все тупоголовые. А еще люди...
- Так что же вы предлагаете? - продолжал Грир. - Насколько эффективно они могут быть использованы против "Шагающих" противника?
- Я не о том! - выпалила Катя, презрев субординацию. Она не забыла, что именно от генерала Грира исходил этот пресловутый приказ начать отход, когда ее подразделение совершало маневр у Порт-Джефферсона, но все же попыталась сдержаться и не дать своему возмущению выхода. - Между прочим, это и их мир тоже! И они, вне сомнения, имеют право внести свою лепту в его освобождение! Помочь борьбе, которая означает свободу и для них!
Мортон звучно откашлялся и все повернулись к нему. Хотя он уже давно перестал быть военным, тем не менее, сохранил интерес к тому, что происходило в армии. Как и Синклер, он отказался от своего поста в Гвардии Гегемонии, после того, как избиратели его округа отдали за него голоса как за депутата Конгресса, но в отличие от генерала он не согласился на новую должность в армии конфедератов. Насколько Катя могла судить о его компетентности в военных вопросах, он был и оставался дилетантом, так что шаг этот был вполне оправдан.
- Все это может и так, - высказался Мор-тон, - но найдутся и такие, кто скажет, что, коль скоро у них нет никаких гражданских прав, у них не может быть и соответствующих обязательств перед Конфедерацией... таких, как борьба за свободу, суть которой они и не понимают толком, и никогда и не рассчитывали обрести ее.
- Да как вы можете быть настолько нетерпимыми, как можете вы так лицемерить... - не выдержав, взорвалась Катя.
Синклер предостерегающе поднял руку.
- Тише, тише, Катя. Никто здесь не считает, что геникам не должно быть предоставлено право сказать свое слово.
- Мы не собираемся ни лицемерить, ни проявлять нетерпимость, - грубовато возразил ей Мортон. - Мы просто реалисты, люди практические и изо всех сил стараемся найти приемлемый выход в эти сложные времена.
- Совершенно верно, - добавил Крюгер. - В этом вопросе много очень сложных моментов...
- Вы имеете в виду Радугу? - Ей за последние несколько месяцев очень много приходилось слышать о Радуге и о ее ожесточенной междоусобной борьбе с Партией Эмансипации и Свободы, да и не только с ней. - Черт возьми, генерал! Это же люди!
- Опять вы за свое, друг мой, - сказал Крюгер, - вам не так-то легко будет найти себе единомышленников. Во всяком случае, прошу вас все же не забывать, что никто и не планировал делать из них блестящих интеллектуалов, гм, скажем так, да и нет у них киберпротезов. Насколько полезными они могут оказаться для нашего дела?
Ответом Кати был лишь ее хмурый взгляд. Крюгер вел себя с ней высокомерно, а Мортон, тот вообще считал ее за пустое место.
- Мне бы хотелось кое-что сказать вам, полковник, - обратился к ней Синклер, вставая. - Как я понимаю, вы уже закончили? - осведомился он у Мортона.
- Конечно, конечно, генерал, - с готовностью согласился тот. - Благодарю вас, полковник, что вы пришли к нам.
Они распрощались, и через несколько минут, когда они оказались наедине в кабинете Синклера, тот с серьезным лицом обратился к ней.
- Катя, я должен сказать тебе, что это был не лучший способ убедить всех в своей правоте.
Катя восприняла эти слова, как будто ее ударили. Если мнение Крюгера, Грира и остальных ее не волновало, то Синклера она уважала.
- Я могу понять способ мышления новоамериканцев, - продолжал он. - В конце концов, я и сам новоамериканец. В нас сидит тот самый эгалитаристский дух наших предков с Земли, из Северной Америки. Наиболее ярко он выражается в нашем неумении испытывать трепет перед теми, кто рангом выше нас. Но, черт возьми, полковник, никогда, слышите, никогда не смейте называть "фанатиком" ни генерала, ни председателя Конгресса!
- Прошу... прошу простить меня, сэр, - ответила Катя. - Я понимаю, что перегнула палку. Понимаю.
- Ваше извинение не убеждает. - Синклер не отходил от официального тона. Катя получала сегодня взбучку, какой она не помнила с тех пор, как пребывала в новобранцах. Генерал не повышал голоса, и тон его, хоть и официальный, не лишен был все же присущего ему всегда добродушия, но он в совершенно конкретных выражениях довел до ее сознания, что существуют четкие, определенные уставом нормы взаимоотношения между военнослужащими разных званий и должностей и их следует неукоснительно придерживаться.
- Я не могу иметь в своем подчинении офицеров, - сказал он ей напоследок, - которые не в состоянии удержать свой рот закрытым, если это требуется, и которые готовы бездумно следовать лишь холодному и трезвому расчету.
И, когда Катя уже решила, что Синклер вот-вот объявит ей о разжаловании в лейтенанты, он вдруг усмехнулся:
- Ну так что, полковник Алессандро, у вас есть какие-нибудь идеи насчет того, как мы могли бы использовать ваших рекрутов?
- Гм... сэр...
- Нотации закончились. Твое искупление будет состоять в том, что ты, Катя, придумаешь что-нибудь для использования этих людей. - Она непонимающе заморгала, и он даже рассмеялся. - Ты ведь именно этого хотела, ведь так?
Она хотела именно этого и немало передумала по пути сюда и раньше, когда их маленькая группа двигалась в направлении позиций Нью-Уэми. Но пока еще не полностью оправившаяся от головомойки, которую ей здесь задал Синклер, она постепенно начала излагать ему свои идеи на этот счет.

ГЛАВА 14

Мы считаем, что огромные расстояния между системами служат не только для разграничения миров человеческой диаспоры между собой, равно и делают их независимыми от Земли, и что никакое правительство не в состоянии адекватными средствами ликвидировать этот огромный разрыв во времени, пространстве и в культуре.
Мы считаем, что различия этих антагонистических, хотя и человеческих культур, делают невозможным подлинное осмысление нужд, настоятельных потребностей, устремлений, целей и мечтаний каждого из этих, в корне отличных миров, любым, претендующим на обладание верховной властью правительством...
Далее, мы считаем, человеческая культура, экономика и устремления слишком разнятся друг с другом, чтобы быть подвергнутыми какому-либо управлению, контролю за ними или иному виду ограничений, а должны развиваться свободно, и каждая вольна процветать либо вытирать, исповедуя свои собственные ценности.
Декларация Разума
Тревис Эвелл Синклер,
2542 год Всеобщей эры.

Новоамериканская рейдовая группа покинула Дайкокукичи через двадцать земных часов после того, как база полностью перешла под их контроль. Дэв не располагал временем, чтобы задерживаться здесь. А теперь, за несколько часов до входа в систему, он присоединился к системе контроля "Орла", следя за синеватыми завихрениями и потоками, которые всегда сопровождают корабль в межпространственном переходе или, как его еще называли, "Божественном океане", остававшимися позади, и ощущая, как сотрясается его аналог.
- Дэв? - в круговерть его нелегких, мрачных мыслей неожиданно вторгся голос Лары Андерс. - Мы на подходе - вот-вот начнется обратный отсчет. Что скажешь?
Помолчав, Дэв озабоченно пожал плечами и тут же этот жест передался его управляемому аналогу.
- Мы продолжаем действовать как планировалось, Лара. И никаких импровизаций, как на Афине. Мы просто сейчас войдем туда, будто имеем полное право на это, будто нас там только и ждут.
- Ну что же - думаю, мне остается лишь согласиться. - Дэв почувствовал обеспокоенность в ее голосе. - Но, по-моему, наша колонна чуток растянулась. Знаешь, я все же чувствую себя спокойнее, если у меня за спиной вся эскадра.
- В таком случае у нас была бы возможность погибнуть на несколько минут раньше. Как раз то, что мы летим именно так, и дает нам хоть какой-то шанс. Вместо ураганного огня мы вполне можем рассчитывать на то, что узколобая бюрократия империалов подыграет нам. А если так, то шансы наши, в общем, довольно велики.
- Пойми правильно - меня очень беспокоит выход.
И меня тоже, - про себя добавил он. Такие мысли не для передачи.
Тридцатью тремя днями раньше, "Орел" покинул Дайкокукичи, оставив там весь флот Конфедерации. Команда Дэва не стала уничтожать космоверфь, хотя, откровенно говоря, Дэву пришлось превозмочь себя, чтобы принять именно это решение, а приказ, поступивший от Синклера, в принципе, не возбранял разнести эту базу в клочья, Но после некоторого размышления Дэв пришел к мысли, что, если база Дайкокукичи перестанет существовать, то империалы, разумеется, не пойдут на ее восстановление, а просто-напросто бросят, всецело положившись на свои многочисленные базы внутри Солнечной системы. А вот туда Дэву и его людям добраться будет исключительно трудно. Если же восставшие оставят большую часть сооружений целыми и невредимыми, это даст им возможность угоститься на этой базе еще разок и, может быть, уже довольно скоро.
Впрочем, они и так, слава Богу, утащили с собой все корабли, способные хоть как-то передвигаться в пространстве самостоятельно. Кроме того, группа прихватила внушительные трофеи в виде оружия и боеприпасов - ракет, снарядов, нанорассеивателей, словом, всего, что удалось там обнаружить. А те корабли, которые находились лишь в стадии нановыращивания, в их числе один мощнейший крейсер, были разрушены при помощи взрывателей замедленного действия и нанорассеивателей, превративших их в течение каких-то нескольких часов в металлические остовы, рассыпающиеся при малейшем прикосновении.
Сами же наночаны - гигантские сооружения для выращивания кораблей - также были подвергнуты обработке особыми наносредствами, способными внедряться в программы субмикроскопических машин и контрольных модулей, составлявших основу технологического нанопроцесса и нарушать их. И когда империалы задумают запустить их снова, в наночанах, даже если таковые будут установлены взамен уничтоженных, будут вызревать не конструкционные узлы будущих кораблей, а металлический хлам - после всего этого весь технологический цикл Верфей должен быть подвергнут тщательнейшей очистке до нулевой стадии, после чего перепрограммирован заново, а на это потребуется не менее года.
Рабочие и технический персонал базы, а также разоруженные космические пехотинцы были высажены на планете, где имелся один небольшой шахтерский поселок под названием Атлас, расположенный примерно в тысяче километров к западу, оставшийся еще с доимперских времен и заброшенный с тех пор, как рудник перестал приносить прибыль. И когда люди Дэва вовсю занимались уничтожением в зародыше кораблей, которые должны были пополнить космический флот Империи, несколько аэрокосмолетов, прибывших на борту "Мирака" и "Виндемиатрикса", переправили всех пленников на Атлас и, убедившись в том, что там у них хватит продовольствия, воды и воздуха, чтобы дождаться каравана судов Гегемонии, который должен был прибыть им на выручку - здесь имелся передатчик, через который им было дозволено послать сигнал бедствия - вернулись на Дайкокукичи.
А персонал Карлсона было решено не трогать.
Дэв планировал прибрать к рукам и это предприятие, поэтому и загрузил некоторое количество "Шагающих" на борт "Мирака" и "Виндемиатрикса", но Карлсон никому не угрожал, а если бы они осмелились отправиться на орбиту на борту аэрокосмолета группы Дэва, корабли конфедератов легко могли бы уничтожить их еще на подходе к станции.
Эту предполагаемую угрозу, в буквальном смысле нависшую над ними, персонал рудников Карлсона, состоящий из гайджинов, и империалы, по всей вероятности, собирались просто переждать, и Дэв отдал приказ о том, чтобы их не трогали. Он не стал уничтожать их базу, потому что военной необходимости в подобной акции не было, кроме того, приходилось считаться и с возможными потерями.
Весь японский персонал орбитальной верфи был отправлен на Атлас после соответствующего допроса. Что же касалось гайджинов, то им предоставили право выбора - либо они отправляются вместе со своим японским начальством на Атлас, либо присоединяются к восставшим. Рэнди Ллойд, майор, бывший начальник службы охраны Верфей Дайкокукичи вместе с еще тридцатью двумя добровольцами приняли предложение Дэва.
Дэв был разочарован тем, что добровольцев было так мало, но Рэнди объяснил ему, что сама идея восставших была неизвестна и персоналу базы, и вообще большинству населения Гегемонии. Правительственные источники никак не информировали население о том, что существует какая-то Конфедерация, что же до большинства служащих охраны, то для них конфедераты были не больше, чем кучкой недовольных режимом мятежников, политических агитаторов и террористов... при условии, если они вообще слышали о них.
Впрочем беда незнания распространялась и на самих империалов. Что же, тем хуже для них - люди, которые свято верят в то, что сражаются со сбродом, как правило, недооценивают противника.
Именно на это и рассчитывали восставшие, а то, что благодаря Ллойду, благодаря предательству Ллойда в их руки попали и коды ИИ, и протоколы секретных совещаний, и иная информация строго конфиденциального характера, должно заставить кое-кого призадуматься, с кем они имеют дело.
Обратный путь из Афины на 26 Драконис, казалось, вообще не кончится, день за днем они тащились к пункту назначения. Дэв почти постоянно сидел, присоединившись к ИИ "Орла", а если не вел диалог с ИИ, то подключался к ВИР-имитаторам, оглушал себя бесконечными ВИР-драмами, прогонами бесчисленных вариантов тех гипотетических ситуаций, с которыми они в принципе могли столкнуться сразу же после выхода из "Божественного океана" на границах системы 26 Драконис, тем более, что Дэву была известна численность сил противника, сделавшего привал на Дайкокукичи по пути к Новой Америке.
В конце концов, из множества других выделились два сценария наиболее вероятного развития событий: либо империалы, действуя достаточно решительно и без промедлений в первые часы после высадки все же сумели овладеть Джефферсоном, что повлекло за собой падение правительства конфедератов, либо бои затянутся вплоть до прибытия туда "Орла". Шансы конфедератов на то, что им удалось бы завоевать космическое преимущество и помешать приземлению сил империалов были настолько ничтожными, что ИИ "Орла" даже не выдал подобный вариант в качестве рабочей гипотезы. Нужно было исходить из того, что империалы все же приземлились на Новой Америке. Другое дело, хватит ли у них сил прорвать оборону сил Конфедерации и вообще подавить сопротивление на всей территории планеты в течение, скажем, недели после высадки.
Из этих двух сценариев, ИИ "Орла", как чуть более вероятный сценарий - один из шестидесяти одного процента - отдал предпочтение тому, который предсказывал затяжной характер войны. Организация вторжения в такой мир как Новая Америка и управление войсками на огромной территории планеты представляло собой комплексную проблему и в аспекте стратегическом, да и в тыловом. До сих пор японский адмирал, на которого было возложено руководство операцией, либо продолжал быть баловнем судьбы, либо сами оборонявшиеся оказались весьма неповоротливыми.
Примерно через неделю после высадки войска империалов обретут контроль над главными городами Новой Америки и ее космопортами, включая, разумеется, и сам Джефферсон, но все же достаточно крупные силы конфедератов и местного ополчения останутся в боеспособном состоянии и непременно продолжат борьбу, даже если они окажутся перед перспективой превращения в мелкие партизанские отряды, рассеянные по окраинным регионам Новой Америки.
И действительно, такой мир, как Новая Америка, как нельзя лучше подходил для партизанской войны. Климатические условия и окружающая среда были пригодны для проживания людей, города, фермерские хозяйства и селения стояли прямо под открытым небом, а не под всякого рода уязвимыми и неудобными куполообразными покрытиями, как это было, например, на Эриду. Сильно пересеченная местность, местами гористая, большей частью поросшая густыми лесами послужит для восставших прекрасной защитой, как от неприятельских уорстрайдеров, так и от космической разведки. И хотя победа империалов все же была более чем вероятна, хоть и не очень скорая, новоамериканские борцы за независимость могли на протяжении многих лет продолжать борьбу, пока у лих достанет сил и веры в победу начатого дела.
Именно вопрос о вере в победу и занимал Дэва более чем что-либо остальное, когда "Орел" несся сквозь голубоватое мерцание "Божественного океана" к 26 Драконис. Ему вспомнились политические разногласия, существовавшие в Конгрессе Конфедерации. Не отступит ли это мятежное правительство, когда ему придется столкнуться со всесокрушающей военно-космической махиной Империи и ее сухопутными силами? Заявить во всеуслышанье о своей полной независимости на расстоянии сорока восьми световых лет от главных сил Императорского стратегического флота - дело одно, а вот повторить то же заявление, когда этот флот висит у тебя на орбите, когда пехотинцы ломятся в двери "Сони"-билдинг - совершенно другое. И, коль вопрос будет выставлен на всеобщее голосование, наиболее боязливые члены Конгресса тут же готовы будут уступить, проголосовав за принятие условий империалов, и может случиться так, что когда они прилетят на Новую Америку, новое правительство будет распущено, армия демобилизована, а все заверения, содержащиеся в Декларации Разума Синклера, отойдут в область воспоминаний.
К своему удивлению, Дэв только сейчас осознал, как не хочет он такого исхода. До сих пор он испытывал двойственное чувство, оценивая шансы конфедератов на победу, даже если война затянется, но на примере Рэнди Ллойда и его решения перейти на их сторону он смог уяснить одну очень важную для себя вещь.
Ведь несмотря на семьдесят восемь известных уже миров, пригодных для обитания, несмотря на бесчисленное множество других за пределами Шикидзу, которые еще только ждут своего открытия, учитывая технологии, позволяющие создавать поселения и орбитальные колонии, совершенно независимые от миров, подобных Земле, тем не менее космоса хватит на всех с избытком, для любой группы, культуры и фракции, претендующей на обладание своей собственной концепцией образа жизни и идеалами.
Должно хватить. Но и Нихон, и Земная Гегемония только и мечтают взять под свой контроль любой уголок, куда бы ни добрались представители человеческой диаспоры, так же, как Нага-родитель контролирует свои маленькие фрагменты, свои маленькие "я". И для того, чтобы продолжать осуществлять этот контроль, они должны поддерживать существующий ортодоксальный порядок вещей. Все эти секты и фракции, такие как "Ученики", "Рандиты", "Зеленые", "Универсалисты", - все они должны быть прижаты к ногтю, распущены, лишены возможности публично распространять свои идеи о личной свободе, о правах каждого индивидуума, об оппозиции правительству; японское понимание управления государством и вообще управления в самом широком смысле этого слова всегда апеллировало к содан, к групповому принципу выработки решения, при которой достигался такой консенсус, что ни один индивидуум не нес единоличной ответственности за принятое решение. Консенсус и ортодоксальный порядок вещей были краеугольными камнями Имперского миропорядка, индивидуальность же - злейшим ее врагом. С точки зрения правительства, для самого его существования везде в пределах Империи всякий намек на индивидуальность должен быть подавлен, поскольку именно это предотвращало распад великой Гегемонии миров и культур на бесчисленные мелкие, вечно друг с другом враждующие удельные княжества.
Дэв предполагал, что подобные прецеденты уже имели место в истории человечества - распад Советской империи в последние годы двадцатого столетия, крушение Китая полвека спустя - именно эти события и служили наглядными примерами такой дезинтеграции. Тот факт, что империи эти, как и сама Гегемония, первоначально создавались для того, чтобы обеспечить своим гражданам мир и спокойствие, очень скоро забылся из-за мнимых правительством беззаконий по отношению к своим же гражданам, которым они когда-то обещали ту желанную безопасность, во имя которой и надлежало сохранять в неприкосновенности пресловутый ортодоксальный ход вещей и пестовать конформизм мышления.
Синклеру пришлось очень много говорить об индивидуальных свободах. Дэв помнил это. В его персональной памяти хранилась загруженная туда уже довольно давно Декларация Разума Синклера, и на протяжении последних нескольких месяцев он так часто прослушивал ее, что теперь знал почти наизусть - слова эти словно стали частью его самого.
Очень многое из этого документа, объяснявшего, почему миры Приграничья должны отделиться от Империи и Гегемонии, было посвящено одной-единственной теме. Ни одно правительство, утверждалось там, не сумеет объединить враждующие друг с другом, разные по своим взглядам, абсолютно не совместимые друг с другом культуры, не превратив их в некое серое, аморфное единообразие... и никакому правительству не должно быть позволено даже пытаться это сделать. Стоил ли этот принцип того, чтобы сражаться за него с оружием в руках, несмотря на неравные силы?
Сегодня Дэв уже не сомневался в том, что стоил. И решение Рэнди Ллойда оказать помощь силам Конфедерации на базе Дайкокукичи открыло ему глаза на то, какая высокая цена была назначена в этой борьбе. Ясли что-то и спасет Шикидзу от превращения в тоскливое единообразие всех миров, находящихся в ее владении, говорил однажды Синклер, и позже Дэв это услышал еще раз от Кати, так это именно мешанина, чудесным образом сочетающихся друг с другом человеческих культур на любой из планет, где бы мы ни жили. Ведь именно она и способна вдохнуть жизнь в неживое!
И Дэв был уверен сейчас в правоте Синклера. Но силы были неравны, чудовищно неравны...
Хорошо. Раз он ввязался в это, то дьявол с ними, с этими чудовищными силами. У Конфедерации вообще не останется никаких сил, если он, да и остальные молодые придурки, которые тоже ввязались в драку, не присоединят свой цефлинк к общей борьбе за Дело. Придет время, и сама Империя сподобится понять, что ни одно правительство, каким бы могущественным оно ни было и насколько далеко оно ни протянуло бы свои щупальца, не сможет сколь угодно долго противостоять активному сопротивлению его граждан. Шикидзу слишком долго занимала слишком обширную территорию, чтобы правительство, каким бы сильным и умным оно ни было, оказалось бы в состоянии осуществлять на таком пространстве достаточно эффективный контроль. И когда миры осознают это и потребуют своей независимости, Империи придется всерьез призадуматься и, в конце концов, пойти хотя бы на частичные уступки.
А пока новоамериканская рейдовая группа предприняла этот важный шаг для обеспечения потребностей Конфедерации в наступательной космической технике. Жаль только, размышлял Дэв, что не было способа бросить эти новехонькие кораблики против империалов где-нибудь вблизи от 26 Драконис. Вот это сбило бы спесь с империалов!
Но с другой стороны, это было бы просто самоубийством. Хотя Дэв и проиграл массу тактических вариантов, он был уверен, что новый космический флот Конфедерации пока не может послужить серьезным противником эскадре "Цветок сакуры". Черт возьми, да если взять хотя бы "Дракона", корабль этот вполне может потягаться с крейсерским кораблем, да еще с двадцатью фрегатами, корветами, патрульными суденышками и кучей остальных катерков и лодочек... А уж если говорить о том, что большинство из личного состава Дэва были необстрелянными новобранцами... Об этом вообще лучше было не думать. Хотя они и имели опыт управления кораблями, но в боях им участвовать не приходилось. Кроме того, их было маловато на такую прорву кораблей, захваченных на Дайкокукичи; многим офицерам на небольших кораблях и так придется непрерывно стоять на вахте с самого начала пути и до пункта назначения.
Но, коль он не мог сразиться с эскадрой империалов в открытом бою, следовало изыскивать иной способ проскочить мимо них. Перед отлетом с Дайкокукичи он собрал у себя на борту "Орла" оперативный штаб и всех старших офицеров на летучку, где обсуждались альтернативные варианты.
Большинство предлагало, чтобы их группа вернулась на Новую Америку и вступила в бой с силами противника. Что ж, вполне понятное желание. Большинство из них были новоамериканцами, это был их дом, там жили их родные и близкие - именно им угрожал теперь "Донрю" и их желание немедленно оказаться там и предпринять, хоть что-нибудь предпринять, казалось, висело в воздухе.
Но в конце концов, Дэв был вынужден прибегнуть к силе приказа и отклонить то, что рекомендовало большинство - никаких попыток нападения на силы империалов, на "Донрю" и сопровождавший его эскорт предпринято не будет, поскольку подобная акция неизбежно повлекла бы за собой уничтожение их самих. Вместо этого было принято решение оставить захваченные ими корабли, а также "Мирак", "Таразед" и "Виндемиатрикс" на Дайкоку, и возглавить эту группировку должен был Джейс Кэртис, капитан "Таразеда".
Дэв оставил Кэртису подробнейшие указания о том, как они будут действовать дальше. "Орел" один должен был совершить переход из Афины до Новой Америки, команда его набиралась из добровольцев, собранных из всей эскадры. Кроме того, на борту "Орла" находилось около десятка транспортных аэрокосмолетов, одни с борта "Таразеда", другие были взяты в качестве трофеев на Верфи Дайкоку.
Рэнди Ллойд, теперь командир в космическом флоте Конфедерации, был выбран по рекомендации Дэва в состав команды "Орла" вместе с другими бывшими служащими охраны базы, по происхождению гайджинами. Другие предпочли остаться на Дайкокукичи вместе с империалами. Для новой команды "Орла" все эти пять недель полета прошли в непрерывном совершенствовании боевой подготовки и бесконечных учениях. У Дэва был один план насчет того, как "Орлу" миновать блокаду империалов вокруг Новой Америки, но для воплощения его в жизнь требовалось, чтобы каждый из членов команды за все эти тридцать три дня назубок выучил свои обязанности и роль в этой операции.
Судьба оставленных на Верфях кораблей очень беспокоила Дэва. Да, в хорошую игру ввязался он с ними! И почти в такую же опасную, в какую ввязался с "Орлом".
- Даю минуту для выхода на оперативный простор. - Послышался металлический голос бортового ИИ "Орла". Дэв ощутил, как поток данных устремился через сети корабля. При условной скорости в один световой год в день задержка тщательнейшим образом просчитанного времени выхода на оперативный простор лишь на одну секунду могла привести к ошибке свыше ста десяти миллионов километров. Такие расчеты были под силу лишь бортовому ИИ этого корабля. Другие же корабли, более ранней конструкции вынуждены были по нескольку раз осуществлять переходы из гиперпространства в обычное, чтобы "подползти" точнехонько прямо к цели.
- Всём приготовиться! - скомандовал Дэв по оперативной связи. - Помните, мы выдаем себя за империалов. Огонь только по моей команде. - Он еще раз проверил данные в навигационной системе. - Тридцать секунд.
И вот - проход.
Они выскочили из "Божественного океана" буквально впритык к расчетной точке, в трех астрономических единицах от 26 Драконис А, а крошечный рубиново-красный диск ее близнеца остался лежать слева от них. Но все эти корабли... откуда здесь столько кораблей? И все до единого запрашивали у них коды опознавания на частотах флота.
- Ну вот, началось, - констатировал Дэв. - Давай, посылай сигналы. - По приказу Лары "Орел" стал передавать свои идентификационные коды.
Коды тоже были в составе той информации, которую передал им на Дайкокукичи Ллойд, они были записаны во время пребывания эскадры "Цветок сакуры" на Верфях. И теперь контрольные системы обнаружения зарегистрируют "Орла" как еще один из кораблей флота Империи, прибывший с Земли чуть позже, в качестве подкрепления, например.
Должно было миновать еще несколько минут, пока пучок нейтрино, перемещающийся в пространстве со скоростью света, достигнет "Орла". Под бдительным оком Лары их эсминец резко ускорил движение, после чего повернул в направлении Новой Америки, видимый на навигационном дисплее в виде яркой точки, звездочки, одной из многих.
Медленно текли минута за минутой. Империалы уже вне всякого сомнения знали о прибытии "Орла". Дэв и остальные члены команды тем временем выжидали, прислушиваясь и гадая, каким же будет ответ.
- D 983, D 983! - раздался голос по линии связи между кораблями. - Это Имперский пост "Тоссин". Мы получили переданный вами код опознавания. Пожалуйста, подтвердите свою идентичность визуально. Конец связи.
Вот так. Значит, просто коду опознавания они не пожелали верить. Ну, что же, весьма предусмотрительно с их стороны. А вот для нас это очень плохо, мелькнуло в голове у Дэва, хоть он и был настроен на стычку с ними. Теперь все повисло на волоске.
- Нас вызывает корабль ноль-пять-восемь, траектория подхода два-ноль. - объявил искусственный голос бортового ИИ "Орла", на дисплее тут же появился ромбик, обозначивший положение корвета, и цефлинк Дэва незамедлительно отреагировал очередным водопадом данных - тактико-техническими параметрами корвета. Это был относительно небольшой корабль, класс "Хари", экипаж двадцать пять человек. Никакого сравнения с эсминцем или крейсером, но этого и не требовалось - он был лишь обязан спросить, что за непрошеные гости вторглись в законное пространство Империи и передать информацию в ставку империалов.
- Дистанция 14,4 миллионов километров, - продолжил ИИ после краткой паузы. - Задержка времени на этой дистанции - сорок восемь секунд.
- Ладно, не мешай! - гаркнул Дэв, будто общался с человеком, а не сверхкомпьютером.
Один из дежурных офицеров "Орла" отдал соответствующую команду, и лазерный луч со скоростью света понесся к корвету передать информацию, заложенную в бортовую сеть ВИРкома "Орла".
И потом, спустя пятьдесят секунд, необходимых для приема и обработки поступившей информации, застывшая в напряженном ожидании команда "Орла" убедится в том, насколько они были правы в своих действиях при подготовке к этому моменту.

ГЛАВА 15

В те дни, когда не было ни цефлинков, ни виртуальной реальности, ЭВ или "электронная война" ограничивалась скромным арсеналом тактических приемов, сводившихся, в основном, к тому, что противоборствующие стороны разузнавали о диспозициях врага, засекая в эфире его передатчики и радары, одновременно пытаясь противодействовать аналогичным акциям с его стороны посредством постановки помех и использования иных электронных контрмер.
С появлением средств ВИР-коммуникации, эти игры стали намного сложнее и, разумеется, не могли не приобрести элемента фатальности.
Человек и звезды:

История технологий
Йеясу Суцуми,
2531 год Всеобщей эры

Когда Дэв вместе с Катей несколькими месяцами раньше улетали с Эриду, их преследовала группа кораблей империалов, эсминцев класса "Аматуказе", точно такие же, как и их нынешний "Орел". Среди них был и "Араси". Как и все переговоры по эфиру между кораблями, контакты между Дэвом и капитаном "Араси" по сети ВИР-коммуникации записывались как в собственном цефлинке Дэва, так сетями лазеркома аэрокосмолета. После того, как эти записи были загружены в бортовой ИИ "Орла", стало возможным создание компьютерного аналога капитана имперского эсминца "Араси".
- Это полковник Ясуо Ихара, - проговорил компьютерный аналог, блестяще копируя интонацию и мимику настоящего Ихары, его неприветливую манеру говорить и отрывистый нихонго. - Это капитан имперского эсминца "Араси". Мне нужен проход к участку базирования эскадры "Цветок сакуры". Конец связи.
Казалось, должна миновать целая вечность, пока будет получен ответ с борта корвета. Рэнди Ллойд снабдил их всеми необходимыми кодами и паролями еще на Дайкокукичи, так же как и остальными, на первый взгляд, ничего не значащими данными, оставшимися после пребывания там имперской эскадры, но никак нельзя было исключать, что эскадра имела еще какой-нибудь, сверхсекретный код или пароль, или же сюда на борт "Орла" явится настоящий, живой посланник от Мунимори и станет согласовывать этот вопрос с Землей. Особую трудность представлял вопрос о местоположении Ихары: оставался ли "Араси" и его капитан Ихара до сих пор на Эриду, как должно было быть, или же за прошедшие несколько месяцев их могли включить в состав эскадры "Цветок сакуры".
Провал неминуем и в том случае, если лже-"Араси" выскочит из "Божественного океана" с якобы секретным донесением для Кавашимы на борту... а настоящий, оказывается, уже давно стоит на приколе в нескольких километрах по правому борту от "Донрю".
- Пришел ответный лазер, - доложил офицер связи "Орла" по цефлинку. - Они признали наш код!
- Проиграй мне это.
В сознании Дэва сформировалась сцена, только что переданная с корвета. Дав мысленную команду, Дэв обрел форму полковника Ихары, находившегося в рубке "Араси" - все это удалось реконструировать бортовому ИИ "Орла" по старым записям. В соответствии с протоколом ВИР-кома связь была в компетенции старших офицеров, младшие же офицеры, таким правом не пользовавшиеся, всегда докладывали по команде. Этот новый образ Дэва восседал теперь в рубке на возвышении, напоминавшем трон в окружении модулей. Перед ним стоял образ офицера космического флота Империи.
Йоку ирасшаимашита, Тайса-сан! - с поклоном обратился к нему капитан корвета. - Добро пожаловать, сэр, Я подполковник Шиоя, командир имперского корвета "Тоссин". Ваш код признан! Пожалуйста, особые коды для разрешения на проход. Конец связи.
В голосе этого Шиои не было даже намека на враждебность или настороженность.
- Ах, чуса-сан! - компьютер даже чуть утрировал рычание Ихары. Очень странно было слышать все это Дэву. - Мне необходимо срочно передать лично вице-адмиралу Кавашиме совершенно секретные особые распоряжения адмирала
Флота Ясухиро Мунимори, командующего Первым флотом и старшего адмирала Императорского штаба. - Дэв сделал паузу и затем, придав голосу больше драматизма, продолжал: - Думаю, вам нет необходимости знать больше. О моем прибытии также не следует распространяться. Конец связи.
Шиоя отреагировал на сказанное, разумеется, не сразу. Ненадолго он просто застыл как вкопанный - требовалось дождаться, пока все сказанное Дэвом дойдет до него в течение нескольких световых секунд.
Это был критический момент всей операции. Стоит этому Шиое потребовать от Дэва представить доказательства, что он, действительно, посланник от адмирала Флота, которых у него не было и быть не могло, можно считать их миссию законченной. В этом случае им ничего не оставалось, как развернуться и просто нырнуть назад, в "Божественный океан", оставив здесь сражаться в одиночку и Синклера, и Катю, и всех остальных конфедератов.
Но дисциплина и строжайшее следование принципу иерархии были отнюдь не абстрактными понятиями в Имперском флоте, и Дэв это знал. Капитан этого корвета мог обратиться к Кавашиме непосредственно лишь в том случае, если имел на это особый приказ вышестоящего лица, а при отсутствии такого приказа ему ничего не оставалось, как лишь подчиниться "Капитану Ихаре", олицетворявшему для него власть самого Мунимори, так что пусть себе лучше летит с Богом.
Словосочетание "совершенно секретно", или по-японски кимицу, способно было произвести на этого Шиою, как и на любого офицера Гегемонии и Империи, неизгладимое впечатление - никто не стал бы на его месте рисковать, задержав этого хлыща, который не иначе, как из Имперской разведывательной службы - ИРС. Нет, лучше уж не ставить под угрозу карьеру.
Тем временем изображение Шиои терпеливо дожидалось, пока лазеры связи со скоростью света донесут до него ответ Дэва. И тут изображение его внезапно принялось отвешивать поклоны.
- Так точно, тайса-сан! Как прикажете! Вам разрешен проход во внутреннюю систему. Это был имперский пост "Тоссин". Конец связи!
Изображение исчезло.
По цефлинк-связи Дэв ощутил, как остальные члены экипажа, напряженно следившие за его диалогом с капитаном корвета, вздохнули с облегчением. На экране теперь изображение командирской рубки корвета сменилось более привычным видом звезд, мерцавших на фоне черного бархата космоса. Они еще не миновали радиационный пояс, но первый, жизненно важный шаг, от которого столько зависело, был сделан...
"Орел" набирал скорость, входя в систему.

* * *

LaG-42 или "Призрак" остановился на лесной просеке, его встроенные в основание корпуса сканеры с расширенным углом захвата торопливо и недоверчиво обшаривали пространство вокруг машины, нанофляж переродил его окраску в нежно-матовую зелень листвы, с разбросанными кое-где по корпусу желтыми пятнышками солнечного света.
Весящий двадцать пять тонн "Призрак" был более чем в два раза меньше "Бога войны" и располагал лишь двумя пилотскими отсеками, прорезанными почти вплотную друг к другу в его продолговатом, с закругленными концами фюзеляже. Задумай он "поиграть мускулами", он также отстанет от своего старшего коллеги "Бога войны" - основным его оружием были два счетверенных орудия Kv-70, располагавшиеся сверху по бокам его бронированного корпуса, плюс стомегаваттный лазер, огромным фаллосом угрожающе-бесстыдно торчавший из его подбрюшья.
Бесспорно, LaG-42 был меньше и не мог похвастаться огневой мощью "Бога войны", однако Катя предпочитала иметь дело именно с ним. Он был более маневренным, скоростным, более управляемым, легче подчинялся ее молниеносной реакции. Когда Кате приходилось сидеть за штурвалом "Бога войны", это можно было сравнить с пешим хождением, но когда она оказывалась в "Призраке", это был уже танец, Катя ощущала это каждым своим нейроном, и машина отзывалась, словно подпевая, подхватывая начатую ею песню.
Катя помедлила, отдавшись этой игре света и тени в лесных зарослях. Новоамериканские деревья были стройными, с пушистыми, перистыми кронами. Их движение даже при малейшем дуновении ветерка заставляло пятнышки солнечного света пускаться в перепляс на спутанной поросли под ними. Рядом кружился целый рой солнцеплясов - дальних родственников тех пурпурных насекомых, которых она когда-то видела во Франклин-парке.
- Где же вы? - спрашивала себя Катя.
Какое-то движение тронуло верхушки длинных, похожих на папоротники, листьев. Обнаружитель живых существ в ее цефлинке зарегистрировал наличие человека. Судя по температуре тела и росту, это был мужчина. Действительно ли он был там?
Оказалось, что так. Патруль из ее подопечных - геников гуськом вышел на просеку, вид их, конечно, весьма отдаленно напоминал военных, тем более, когда они беспорядочной толпой застыли на месте при виде нацеленных на них орудий "Призрака".
- Держи машину в предстартовой готовности, Чет, - предупредила она своего второго номера.
Младший лейтенант Чет Мартин был еще одним новичком, совсем молоденький парнишка, своим внешним видом, и голосом, и даже манерой говорить он так напомнил ей Кена Мобри, что она невольно воспринимала его как младшего брата Кена.
"Пушечное мясо", - подумала Катя. Она отключилась от цефлинк-связи и разгерметизировала люк. Яркий свет дня заполнил ее тесный пилотский отсек. "Да, нет, хуже - мясо для семпу".
Катя выбралась из открытого модуля командира и, держась за расположенные по всей длине ног машины поручни, соскочила на землю. Эти мрачные мысли одолевали ее с тех пор, как она вернулась к своим. Не к лицу такое настроение человеку, который решил посвятить свою жизнь борьбе за свободу и справедливость, и за все то, что написано в Декларации Синклера, мелькнуло в голове у Кати.
Почему все революции побеждают - или же тонут - в крови молодых?
И эти люди, дожидавшиеся ее на просеке, тоже были детьми, только особого рода. Там был и Тэрби вместе со своими пятнадцатью "маниками" - дюжиной мужчин и тремя женщинами- "игрушками".
Катя заметила, что их было на два человека меньше.
- Привет, Тэрби, - обратилась она к нему. - С возвращением.

Предыдущая страница 9 Следующая страница


Ксенофобы 10

Тэрби в прошлом техник-нанохимик, не знал толком, как отдавать честь и вообще как обратиться по уставу. Вместо этого он лишь как-то неуклюже мотнул головой, жест этот выглядел очень странно, в особенности, из-за широкого, яркого шлема на голове.
- Эй, полковник, - отозвался он, - Вот мы и вернулись.
- Вижу, что вернулись. Далеко забрались? Лидер группы геников нерешительно переложил свой лазерный карабин РК-30 из одной руки в другую. - Километра на два. Там полно империалов. И дальше пробраться не удалось.
- Хорошо. Именно это и требовалось вам выяснить. А сколько там империалов? И где они находятся? - Видя, что он медлит с ответом, Катя продолжала. - Покажи мне это место. - Она присела на корточки и палочкой стала быстро рисовать на влажной земле приблизительную схему Гэйтер-Вэлли и подхода к Стоун-Маунтин.
Геники до сих пор не воспринимались всерьез командованием конфедератов. Распоряжение Синклера кое-что прояснило. Они теперь обладали правом носить особую форму, иметь легкое пехотное оружие, но Кате до сих пор требовалось проявлять осмотрительность и не трепаться на каждом углу о том, что геникам наконец-то соизволили доверить оружие - вполне вероятно, что какой-нибудь сверхбдительный тупица-бюрократ поднял бы по этому поводу страшный шум. Предрассудки в отношении права геников носить оружие встречались не только в гражданской среде.
Геники были расквартированы в специальном лагере у горы Стоун-Маунтин, отдельно от обычных воинских подразделений. Но даже это обстоятельство не могло не вызывать проблем. Три дня назад одна из двух женщин - "игрушек" случайно натолкнулась на нескольких пьяных повстанцев и те изнасиловали ее. Сейчас эти солдатики сидели под арестом в ожидании суда. А среди их однополчан росло недовольство, все считали, что ничего предосудительного и, тем более, преступного в этом акте не было - в конце концов, для чего вообще существуют эти "дамы"?
Официальный статус геников теперь гласил - "Разведчики Порт-Джефферсона". Это было особое подразделение, приданное "Первым рейнджерам Конфедерации", находившееся под исключительным командованием Кати. ВКСК долго тянул, прежде чем санкционировать появление этого подразделения, а позже, один долгий новоамериканский день спустя после того, как Катя вернулась к своим, Порт-Джефферсон пал. Казалось, войска конфедератов и ополченцев везде отступали. "Первые рейнджеры Конфедерации" заняли позиции к северо-западу от Порт-Джефферсона, они расположились полукругом в горной, лесистой местности, блокируя возможное наступление противника в этом направлении и контролируя несколько широких долин.
Поскольку империалы пользовались практически полным контролем над воздушным и космическим пространством, поскольку отсутствовали спутники-разведчики, которые могли бы сообщить им о передислокации японских войск, конфедераты были весьма заинтересованы в разведывательном подразделении. Эти люди, как мужчины, так и женщины, могли незаметно пробираться почти вплотную к позициям противника и фиксировать увиденное, после чего эти разведданные доставлялись на Стоун-Маунтин. Нескольким пехотным взводам конфедератов была поручена аналогичная миссия и им пришлось быстренько расстаться с тяжелым наступательным оружием и взять в руки кое-что полегче, типа лазерных пистолетов, а также запастись достаточным количеством особого нанофляжного обмундирования.
А Конгресс тем временем все же решился проголосовать за прием на военную службу геников.
С этой группой Катя работала относительно недолго, всего неделю или чуть больше. Начав с тем десятком человек, которые шли с ней из самого Порт-Джефферсона, она добавила к ним еще двенадцать - группу беженцев из столицы, прослышавших, что геники проходят обучение у Стоун-Маунтин, и сквозь непроходимую чащобу добравшихся сюда, чтобы быть вместе с ними. Это подразделение занималось сейчас исключительно боевой подготовкой - времени ни на что другое просто не оставалось. Если они пожелали стать солдатами, то должны были становиться ими сейчас, а основной опыт предстояло обрести в бою.
А перспектива обретения опыта в бою немало портила кровь Кате. Бросать против "Шагающих" даже профессионалов-пехотинцев было сопряжено с огромным риском. Выставить против этих страшных машин необученных и необстрелянных новобранцев, да к тому же геников - это просто-напросто означало послать их на верную погибель.
По этой причине их обучение сейчас сосредоточилось, в основном, на том, чтобы не посылать их в бой, а использовать на других участках. Она еще тогда, когда они пробирались сюда через неприятельский тыл, заметила, что шли они почти бесшумно, молча, движения их отличались гибкостью, экономностью, и даже сама Катя, при всей ее натренированности, бывало, едва могла соперничать с ними в этих умениях. Быстрота реакции геников, несомненно, оставляла желать лучшего, но неповоротливыми их уж никак нельзя было назвать. И несмотря на то, что все до единого были городскими жителями, вряд ли выбиравшимися когда-либо за периметр городских парков, чувствовали они себя в этой незнакомой для них обстановке вполне уверенно, и для них не составляло труда пробираться сквозь лесные заросли.
Что же касалось их заданного типа поведения, то Катя вряд ли могла усмотреть большие отличия поведения Тэрби и остальных геников от того, как вели себя обычные люди. И если от их прежнего "послушания" и "исполнительности" что-нибудь и оставалось, события первой ночи после высадки неприятеля в Порт-Джефферсоне вмиг все стерли, и сейчас они проявляли абсолютную готовность к решительным действиям и в этом смысле показали себя способными адаптироваться к любой обстановке не хуже, чем их создатели-люди.
В этом не было ничего удивительного, Полагала Катя, ведь у них в клетках была ДНК человека, хотя с ней чуть-чуть поработали. И, если их можно было обучить смотреть и слушать, пробираться в расположение противника, часами неподвижно замирать в засаде и после докладывать обо всем, что они видели, то, несомненно, из них можно было сделать настоящих разведчиков.
Так что, пока дело мало-помалу продвигалось. Хотя у них сейчас было оружие, и Катя научила их с ним обращаться, геникам до сих пор ни разу не довелось оказаться под обстрелом, и она пыталась разъяснить им, что, если им случится попасть под обстрел противника, следует немедленно уходить вглубь леса.
Завершив рисовать схему Стоун-Маунтин и Гэйтер-Вэлли, она подала палочку Тэрби.
- Где вы нарвались на империалов? - спросила его она. - Ты вроде говорил, что это было километрах в двух отсюда?
Наморщив лоб, Тэрби сосредоточенно изучал линии на сыроватой земле. Умение читать карту не относилось к числу его врожденных талантов. Здесь речь шла об умении разбираться в символах, а это, хоть и было рассчитано на людей далеко не семи пядей во лбу, но кое-каких навыков все же требовало.
- Это долина? - спросил он после долгой паузы, указав на две прогалины, идущие с горы.
- Правильно.
- Это трасса магнитохода? - Он указал на
линию, причудливо петлявшую по юго-западному склону горы. Брови Кати поползли вверх. Оказывается, он все же понимал легенду.
- Да! Отлично!
- Тогда здесь, - сказал он, отметив место на нижнем участке долины. - Неподалеку от магнитохода, где линия его доходит до конца долины.
- Отлично, - обрадовалась Катя и стала вглядываться в схему. Насколько же проще было, если бы они с Тэрби смогли бы вместе разглядеть голографическую объемную схему, которую можно было бы вызвать по сети ВИРкома - изображение было бы цветным, трехмерным, но... но у геников никаких цефлинков не было, а если бы вдруг каким-то чудом они заполучили, то не знали бы, что с ними делать.
- Что же вы там видели? Страйдеров?
- Страйдеров, - кивнул Тэрби. - Там их было четыре. И еще там были пешие солдаты с ружьями. И... еще что-то там было.
- Что?
Самое сложное заключалось в том, чтобы заставить геников дать точное описание виденного ими. Четыре уорстрайдера... что это были за машины? "Тачи"? Или "Даймио"? А ведь это было очень важно, точно знать, какие именно машины были там. И чем должно было быть это "еще что-то", виденное Тэрби?
Геник принялся чертить что-то на земле.
- Никогда раньше таких не видел, - сообщил он. - Это как "Шагающий", похож на них, но ног у него нет. Большой.
- Ног нет, говоришь? А как же он передвигается? Он не летает?
- Нет. Колеса... у него колеса и что-то вокруг них ходит.
- Гусеницы?
Он пожал плечами и принялся рисовать на земле цепочку окружностей и затем обвел ее линией, которая явно должна была означать гусеницы.
- Это как дома на колесах, - продолжал он, дорисовывая детали.
Рисунок был настолько уродливым, примитивным, что Катя при всем желании не могла слить все эти куски воедино, но слова Тэрби заставили ее почуять недоброе. Она начинала догадываться, что он видел.
- Вот здесь... пушки и здесь тоже... - продолжал Тэрби. - Он... увидел Риту и Джива. Убил их. Мы сразу же в лес бросились, как ты нам говорила. Солдаты в броне погнались за нами, но мы убежали от них.
После этих слов Катя живо представила себе картину событий. Сенсор обнаружил геников, затаившихся в кустах. В ход пошло противопехотное оружие - пулеметы, маломощные лазеры или же семпу. Смерть... паника... треск ломающихся сучьев и деревьев под тяжеленными ботинками преследователей.
- Так ты говоришь, что эта штука большая. Какая она большая?
- Ну... может, как отсюда и до тех деревьев. Метров восемьдесят, если не больше. Пусть он даже и привирает, но...
- Тэрби! Уж не хочешь ли ты сказать, что ты видел штурмовика?!
- А я не знаю, что там за штурмовики, - ответил Тэрби. С гордостью ребенка, впервые нарисовавшего что-то сложное, он продолжал: - Он вот такой, как здесь.
Штурмовики - массивные, мобильные крепости, размером с большой жилой дом, передвигавшиеся на огромных гусеничных блоках; вес их достигал двух тысяч тонн и более. Если империалы притащили сюда, в Новую Америку, штурмовики, то они наверняка планируют сейчас решающий прорыв в направлении Гэйтер-Вэлли. Не было в арсенале Нью-Уэми ничего, что способно было бы противостоять натиску этих мамонтов. Ничего, за исключением ракет с ядерными боеголовками, но империалы были не такие дураки, чтобы упустить монополию на ядерное оружие из своих рук. Может, разве что массированная атака уорстрайдеров...
Катя взглянула на небо. Сейчас оно было пусто, но в последнее время просто чернело от бесконечно сходящих с орбиты и снижавшихся челноков неприятеля. Теперь понятна их активность - оказывается, они перетаскивали сюда этих штурмовиков. А поскольку машины эти из-за их колоссальных размеров перевозить было нельзя - не имелось подходящих транспортных средств, их транспортировали отдельными узлами, после чего собирали на месте.
- Ты даже не понимаешь, насколько важно то, что вам удалось выяснить, Тэрби, - сказала Катя. - Вот жаль только, что двое из ваших погибли.
Тэрби пожал плечами.
- Ничего не поделаешь - война, - просто сказал он. - Мы это понимаем.
И с этого дня Катя уже больше никогда не считала геников глупышками.

ГЛАВА 16

Ты вопиешь, что не смел я Аякса огромного встретить?
Нет, ни сражения, ни топота конского я не страшился!
Но Кронида совет человеческих крепче советов:
Он устрашает и храброго, он и от мужа победу
Вспять похищает, которого сам же подвигнет ко брани.
Шествуй со мною, и стой близ меня, и рассматривай дело:
Целый ли день я останусь, как ты проповедуешь, робким;
Или какого-нибудь кипящего боем данайца
Мужество я укрощу при защите Патроклова тела!
Гектор. Песнь семнадцатая.
Подвиги Менелая.
Илиада. Гомер,
около 800 года до Всеобщей эры

Все околопланетное пространство вокруг Новой Америки кишмя-кишело кораблями. И действительно, даже такой корабль, как гигантский "Дракон" потерялся бы в этом безмерном просторе Вселенной, но сигналы опознавания и обмен данными между кораблями, то и дело вспыхивавшие во внутреннем обзоре Дэва, давали исчерпывающую характеристику и большому, и крохотному, каждому из огромного числа тех, что пытались найти для себя "окошко" для выхода на орбиту планеты.
"Донрю" и несколько самых крупных крейсеров держались группой неподалеку от Хайпорта на орбите с апогеем примерно в триста километров. Большая же часть легких суденышек, корветов, таких, как "Тоссин", и фрегатов рассеялась по трехмерному периметру примерно в сорока астрономических единицах от того места, где сосредоточились крупные. Разумеется, добиться полного контроля над такой огромной территорией не представлялось возможным, но здесь пристально следили за каждым новым выбросом нейтрино, возвещавшим о прибытии сюда очередного корабля, о чем незамедлительно докладывалось на борт "Донрю".
Оставшаяся часть эскадры "Цветок сакуры" - легкие крейсеры и эсминцы - рассредоточилась по орбитам других планет системы. Это был традиционный стратегический маневр Имперского космического флота - именно из этого исходил Дэв, разрабатывая вектор подхода "Орла". Он рассчитал, что их крейсер подойдет к Новой Америке в тот момент, когда планета будет скрыта за испещренной кратерами, медленно плывущей Колумбией. Затем, когда "Орел" выйдет из-за этого спутника, пронесшись всего лишь в нескольких километрах над пыльной, гористой, лишенной атмосферы естественной луной Новой Америки,
Хайпорт и вместе с ним "Донрю" как раз скроются за горизонтом Новой Америки.
- Неплохой расчет, командор, - оценила Лара, в ее мысленном возгласе чувствовалось нескрываемое восхищение. - Очень ловко сработано!
- Всего лишь подсказка нашего уважаемого ИИ, - скромно признался Дэв. - Мне лишь оставалось следовать его указаниям.
- Но ведь выдумали все это вы.
Может, это и было так, но Дэв предпочел бы принимать поздравления попозже. С каждой минутой "Орел" все дальше и дальше углублялся в тыл врага, в район, контролируемый эскадрой "Цветок сакуры". Мышь, бросившая вызов льву, да и только!
Но, как бы то ни было, именно отважная решимость одинокого корабля и были главным оружием Дэва вместе с ВИР-имитатором, сумевшим с предельной реальностью воссоздать образ капитана японского корабля. И их "Орел" сумел все же проскользнуть через эту, казалось, непроницаемую завесу контроля, которую обеспечивали японские сторожевые посты, и потеряться в безбрежных далях космоса.
Начав процесс резкого - около шести G - торможения, "Орел" по плавному сопряжению вышел на орбиту планеты всего через несколько часов после того, как промелькнул над скалистыми отрогами Колумбии, защитившись ею, словно щитом, от бдительного ока "Донрю".
- Сообщение по лазеру! - предупредил Дэва старший офицер связи. - Нас приветствует встречный корабль. Это легкий крейсер "Юбари" класса "Нака". Командир корабля - капитан первого ранга Мицуру Хасегава.
- Я приму, - заверил его Дэв, готовясь принять сообщение по сети ВИРкома.
И снова он на капитанском мостике. На этот раз, поскольку капитан Хасегава был старше по должности капитана Ихары, именно Ихара первым должен был закинуть свое изображение перед капитаном Хасегавой. Дэв не мог сразу определить его возраст, но ему было явно за пятьдесят. Протокол предписывал Ихаре-Дэву почтительность по отношению к капитану Хасегаве.
- Идентификационный код D 983. Капитан первого ранга Хасегава. Имперский легкий крейсер "Юбари".
Теперь Дэв по причине близости двух кораблей был лишен спасительной передышки, позволявшей ему собраться с мыслями, прежде чем ответить. "Юбари" находился всего в каких-нибудь нескольких десятках километров от них.
Дэв отвесил глубокий, церемонный поклон. В данной ситуации вряд ли можно было опасаться показаться излишне вежливым. Зато любой промах мог оказаться роковым.
- Хоничива, тайса-сан, Тайса Ихара, Имперский эсминец "Араси". Чем могу служить?
- Рад приветствовать вас с прибытием на станцию, тайса-сан. - Манеры этого Хасегавы были хоть и корректными, но не холодно-официальными, а скорее, даже дружелюбными. - Хотелось бы узнать новости. Вы ведь прибыли с Земли?
Дэв обдумывал, каким должен быть его ответ. Он был готов к тому, что эти любознательные империалы не преминут выведать у него, откуда он здесь появился. И наверняка среди них найдется кто-то, кто будет знать, что "Араси" базировался на Ши Драконис. От Эриду до Земли было двадцать пять с четвертью световых, да от Земли до Новой Америки еще сорок девять без малого, и всего для полета в семьдесят четыре денька, причем, это как минимум, да если еще набросить пару недель на всякие там задержки в пути, на маневрирование при входе в систему и на передвижение уже внутри ее. В принципе, настоящий "Араси" вполне мог за эти прошедшие месяцы отмахать столько, но для пущей верности лучше было бы сказать, что он направился сюда, на 26 Драконис прямиком с Эриду - на что как раз требовалось чуть больше тридцати шести световых. Дэв был почти уверен, что ни один из кораблей "Цветка сакуры" не был на Эриду в последнее время, так что можно было смело лгать.
- Мы прибыли с Эриду, тайса-сан, - сказал он Хасегаве. - Нас там встретил специальный курьер с Земли и передал особое распоряжение о том, что мы должны направляться сюда.
- Вот оно что! Ну что там новенького на Эриду? Как обстоят дела с этой высадкой?
Дэв почувствовал, как у него по спине поползли вполне реальные мурашки. Неужели империалы нарушили перемирие? Это показалось Дэву весьма правдоподобным - если уж они решились открыто выступить против конфедератов, организовать такое мощнейшее вторжение на Новую Америку, так почему бы им, в таком случае, не разбить силы Повстанцев и на Эриду, чтобы и там воцарился "имперский порядок".
Дэву на горе дело складывалось так, что этому Хасегаве было известно о планах империалов больше, чем ему. Может быть, эскадра "Цветок сакуры" уже получила соответствующее сообщение со специальным курьером, например, или же с каким-нибудь кораблем, хотя бы с тем же самым "Араси", только настоящим, о начавшейся на Эриду высадке сил Империи? Или же Хасегава лишь думает о том, что запланированное вторжение на Эриду уже идет полным ходом и просто желает узнать у Ихары подробности?
Ответ невпопад мог вдребезги разбить план Дэва.
- Операция осуществляется согласно плана, - напустил туману Дэв. - "Араси" вряд ли был бы здесь, будь это по-иному, не так ли, капитан?
- Итаримае-е! - закивал Хасегава. - Конечно!
- Как здесь дела? - полюбопытствовал в свою очередь Дэв, чуть успокоившись.
- Все нормально. Первые операции повлекли на удивление небольшие потери и удачно завершились взятием космопорта и всех прилегающих к нему районов. Вскоре после этого нам удалось овладеть и столицей. А бунтовщики теперь перешли к партизанской войне, их базы в горах. Из. того, что мне удалось услышать от наших сухопутных коллег, наши силы подавят сопротивление бандитов в течение нескольких последующих дней.
- Ятта! - изобразил восторг Дэв. - Прекрасно!
Впрочем, если говорить откровенно, восторг он и не пытался изобразить. Он, действительно, был обрадован тем, что не опоздал. Не опоздал!
Конечно, это не доказывает, что Катя и Синклер живы, что правительство Конфедерации существует, но, по крайней мере, была хоть какая-то надежда.
- Вы не хотели бы обменяться загрузками, тайса-сан?
- Очень сожалею, капитан, - ответствовал Дэв. Вот на эту любезность он уж никак не мог ответить любезностью - непосредственный обмен цефлинк-данными между двумя капитанами хоть и входил в этикет общения, но стоило Дэву подбросить этому японцу хоть чуточку данных из своей персональной памяти - и конец этой шараде. Хотя, с другой стороны, Дэв многое готов был отдать за то, чтобы покопаться в аналогичном хранилище Хасегавы - узнать, например, как развертывались силы империалов или планы предстоящих операций. - Не могу, капитан. Не имею возможности.
Хасегава недоверчиво, а может и сочувственно хмыкнул.
- Какие-нибудь сложности, капитан?
Вообще, конечно, вряд ли можно считать проявлением хамства отказ от обмена персональными запасами памяти - ритуал этот был сугубо неофициальным. Однако, если тебя приглашало лицо, находившееся на ступеньку выше тебя, отказываться было не принято.
Кроме тех случаев, разумеется, когда приглашаемой персоне было что скрывать.
Дэв вежливо поклонился.
- Тайса-сан, для меня большая честь получить от вас такое приглашение, но к великому моему сожалению, время не терпит. У меня... я столкнулся с небольшой проблемой на борту моего "Араси". Может быть, мы могли бы назначить обмен на другое время?
- Конечно, - отвесил ответный поклон Хасегава. - Я понимаю, что у вас сейчас дел по горло, вы ведь только что вышли на орбиту.
Вежливый отказ Дэва, стало быть, принимали.
- Благодарю вас, тайса-сан. Надеюсь, что наша следующая встреча будет более длительной.
Дэв отключил ВИРком и очнулся, плавая в невесомости в рубке связи "Орла". Лицо его взмокло от пота, Дэв заметил, как от носа внезапно отделилась капля и маленьким, напоминающим крохотную планетку, блестящим шариком повисла в пространстве. Нет, он не опасался, что своим отказом возбудит подозрительность Хасегавы - этот старичок просто желал узнать новости. Это лишний раз подтвердило, что капитаны кораблей эскадры "Цветок сакуры" питались, главным образом, слухами и всякого рода известиями, которые они получали друг от друга, избегая для получения информации забираться на ступеньку выше по иерархической лестнице.
Это чуть облегчало задачу "Орла".
Снова войдя в сеть бортовой цефлинк-связи он поднял по тревоге Лару и остальной офицерский состав, объявив, что настало время действовать согласно плану.
Несколько часов спустя Дэв сидел уже в другом аэрокосмолете VK-180 "Небесный ветер" и выводил с орбиты эту машину. Этот корабль был большой, абсолютно новый, один из тех, что им удалось захватить на Дайкокукичи, поэтому у него отсутствовали опознавательные знаки подразделений. Перед мысленным взором Дэва проплывали данные, странно смотревшиеся на фоне огненных сполохов, окутавших аэрокосмолет - он входил в плотные слои атмосферы. Среди данных появилась семерка зеленых ромбиков, обозначавших вероятное местонахождение остальных аэрокосмолетов. Вообще-то достоверность таких данных, доходивших сюда извне во время входа корабля в плотные слои атмосферы, внушала сильное сомнение. Ионизационные хвосты от кораблей растягивались на многие километры за ними, светясь во тьме космоса ярко-зеленым свечением. Аэрокосмолет стал входить в более плотные слои атмосферы, огненная пелена, окружавшая его, исчезла, как только скорость аэрокосмолета уменьшилась до семи единиц.
Яркий - намного ярче, чем свет полной Луны на Земле, - застывший неподвижно диск Колумбии высветил под ним голубовато-жемчужную пелену облаков, напоминавшую расплавленное серебро. По левому и правому борту, остальные семь аэрокосмолетов держали боевой порядок. Чувство одиночества не покидало Дэва, да и остальные наверняка испытывали схожие чувства - каждый корабль имел лишь один пилотский отсек. Между ними не было переговоров по эфиру, поскольку их тут же засекли бы пеленгаторы империалов. Перед ленчем на борту "Орла" Дэв дотошно объяснил каждому пилоту все боевые порядки соединений и подразделений империалов, и их теперешний спуск на Новую Америку мог бы послужить образцом для любого выпускника Имперской военной академии.
Далеко внизу, на фоне пепельно-серых облаков высветились ярко-белые инверсионные следы. Вот эти уж точно империалы, мелькнуло в голове у Дэва. Интересно, бросятся они на них или же просто, приняв за своих, спокойненько пропустят?
Дэв переключил внимание на объемно-голо-графическую карту-макет, которую он вызвал из блока ИИ, ведавшего рекогносцировкой. Несколько маломощных лазеров давали на борт аэрокосмолета данные непрерывного сканирования поверхности планеты, им в этом помогали и несколько остронаправленных радаров. В соответствии с данными на дисплее, его аэрокосмолет находился над Морем Форрестола в пяти тысячах километрах на северо-запад от Стоун-Маунтин.
Им как раз туда и было нужно, на Стоун-Маунтин. Там, где прежде размещался арсенал вооруженных сил Гегемонии, теперь находился самый надежный бункер планеты и Дэв знал, что правительство конфедератов планировало переместиться сюда в случае падения Джефферсона. Здесь было вдоволь места для размещения и десяти таких правительств - десятки километров ходов сообщения и тысячи квадратных метров защищенных многими метрами крепчайшего гранита. Дэв продолжал вглядываться в дисплей; как только аэрокосмолет, снизившись, прорвал толщу облаков, лазерные лучи, устремившиеся вниз из подбрюшья аэрокосмолета, тут же представили ему подробнейшую картину поверхности - облачный покров заметно снижал разрешающую способность сканеров. Прекрасно. Курс верный, нет задержек и по времени. Дэв разглядел линию берега, затем какую-то деревеньку - разбросанные домишки, несколько фермерских хозяйств чуть поодаль - все это пестрым ковром проплывало на экране, хоть и находилось в тридцати километрах внизу.
- Аэрокосмолет звено IFF D369, это звено Соратака Кондору. - В сознании Дэва вдруг зазвучали рубленые фразы радиообмена. Чуть скосив взор, Дэв заметил четверку SE-280, эти стремительные машины медленно перестраивались, забирая его аэрокосмолет в клещи. - Пожалуйста, назовите себя.
- Кондору, это аэрокосмолет "Тозан". - Еще одна поэтическая форма тозан означала "Гора Востока", название это было согласовано Дэвом с остальными членами команды и возражений не встретило. - Передаю код.
И этот код тоже был извлечен из перечня образцов сигнальных и опознавательных кодов, предоставленных в их распоряжение Рэнди Ллойдом. А не изменили ли их случаем?
- Кондору вызывает "Тозан". Цель вашего прибытия? Прием.
- Подкрепление для "Ударной группы особого назначения-1". Для нас должно быть особое указание от адмирала Флота Мунимори.
А вот это было уже по-настоящему опасно. Тем более опасно, что молчание на борту SE-280 затягивалось. Само название "Ударная группа особого назначения-1" было фикцией чистейшей воды. Как и ссылка на "особое указание адмирала Флота Мунимори". Но, обращаясь к ним так, будто те на SE-280 должны знать о существовании и того, и другого, Дэв как бы перекладывал ответственность на их командира. Тот мог, конечно, и запросить по связи ставку для проверки и... либо потерять лицо, поскольку обратился бы за информацией, которой обязан располагать, или, что значительно хуже, он этим жестом заставит потерять лицо своего непосредственного начальника, который вовремя в суматохе дел не смог снабдить его этой информацией.
Или же он мог предположить, что аэрокосмолет этот и есть тот, за кого себя выдает, то есть, транспорт, имевший на борту "Ударную группу особого назначения-1", то есть подразделение, которое в качестве подкрепления должно быть использовано в сражении у Стоун-Маунтин.
Черт возьми, а кто еще это может быть, в конце концов? Зря таким именем, как Мунимори, не бросаются. Вряд ли кто-нибудь из командиров эскадрильи отважился бы обращаться с разными дурацкими запросами в его ставку!
- "Тозан", это Кондору. Вам разрешен пролет. Будьте внимательны в квадрате 57 сектор 10. Там всю ночь шли сильные бои.
- Принято. Благодарю, Кондору. И четверка SE-280-ых совершенно синхронно поднялась на свои, образованные двумя сходящимися плоскостями крылья и, дутой взмыв вверх, умчались в южном направлении, через несколько секунд ночная тьма поглотила красное пламя их выхлопов.
Даже отсюда, с высоты около десяти километров был виден бой! Внезапно на какую-то долю секунды возникали очертания гор, освещаемых сполохами беззвучных разрывов. Соединение Дэва летело уже над силами японцев. Теперь было необходимо установить связь с силами конфедератов...
...и не оказаться сбитыми своими же, которые вполне могли принять их за япошек.

* * *

Для Новой Америки наступило время последней битвы богов - Рагнарека. Подступы к Стоун-Маунтин, в особенности обширная, ледникового происхождения вымоина под названием Гэйтер-Вэлли, причудливо и, в то же время, плавно изгибавшаяся, была озарена почти беспрерывными вспышками лазерных орудий и огнем взрывов ракетных снарядов, сотрясалась от мощнейших залпов дальнобойной артиллерии и оглушительного визга противопехотных ракет, оставлявших в небе ярко-желтые полосы.
Когда-то здесь был город под названием Анверсен, это было сообщество фермерских хозяйств, притулившееся у края главной магистрали, ведущей к Стоун-Маунтин. После недавней массированной бомбардировки мало что осталось от этого городка, лишь обугленные остовы зданий, тоскливо торчащие из перепаханной снарядами земли и сотрясаемые сейчас разрывами близкой битвы. Дым от горящих боевых машин и зданий, висевший в воздухе вперемежку с противолазерной аэрозолью, грязной пеленой окутал поле битвы. Все выемки, воронки, канавы в земле заполняла смертельная беловатая мгла нанорассеивателей группы D.
Штурмовик DYN-12 "Кьодайна", исполинская осадная машина, уже оставила за собой мертвую полосу - это были даже не просто разрушенные здания и искореженные машины, нет, это была полоса полной аннигиляции, разрушений чуть ли не на молекулярном уровне. Этот закованный в дюраллоевую броню бегемот наезжал на здание, круша и превращая в щебенку, в порошок своими почти трехметровыми гусеницами огромные, в метр толщиной каменные блоки. Созданные больше для того, чтобы просто повергать врага в панику, наводить ужас на него, этот исполин двигался медленно, скорость его не превышала нескольких километров в час и пробирался он вперед осторожно, как бы нащупывая дорогу. В отличие от "Шагающих" эта махина была рассчитана на применение лишь в особых местностях с определенным типом грунта, не любая земля была в состоянии выдержать наезд такого титана и, как правило, на равнинных местах.
Мало что могло противостоять ему. Он мог перевозить на борту сотни тонн вооружения, боеприпасов, располагал достаточно мощными бортовыми источниками энергии, позволявшими ему иметь мощнейшие лазеры и протонные орудия. Кроме того, этот сухопутный мини-кораблик обладал установками для выброса нанорассеивателей. Чтобы передвигать эти чудовищные гусеницы, перемещать эту гору Метровой брони, в его чреве пришлось разместить практически целую атомную станцию. Слоеный пирог из дюраллоевых плит, переложенных поликерамическими пластами, армированными алмазным моноволокном и покрытый снаружи тончайшей сеткой сверхпроводников, гарантировал этой крепости на гусеницах почти полную неуязвимость для всех основных видов оружия.
Присоединенный через цефлинк к длинной цепочке бортовых систем контроля и управления капитан Хидеки Озава, бывший офицер "Синей роты", первого батальона полка "Цугайкоцу" окончательно решил для себя, что он все же предпочитал управлять "Шагающими", но уж никак не этими махинами-крепостями. Как же медленно они тащились! Неважно, что бегемот этот перекрывал огнем своих орудий сотню "Шагающих", ерунда это все - он с удовольствием поменялся бы сейчас с любым, кто вел какой-нибудь быстроногий "Тачи".
Карьере Озавы, который был командиром пехотной роты, пришел конец во время битвы с мятежным космопортом, когда с юга подлетевшая ракетка вырвала с корнем левую ногу его "Тачи", вдобавок задев боекомплект, в котором еще оставалось несколько ракет. Он, как безумный, выскочил наружу, успел-таки до того, как его "Шагающий" завалился на бок и взорвался; неделей позже в связи с временной нехваткой машин для всех пилотов с разъемами, майор Йошитоми направил его в команду монтажа доставленных сюда с орбиты тяжелых осадных штурмовиков. А когда эти монстры были собраны и пришло время набирать добровольцев для управления ими, Озава был одним из первых.
Он своими глазами видел начало этой кампании. Теперь же он горел желанием увидеть и ее завершение. Силы бунтовщиков, до сих пор обнаруживавшие страшную, поистине смехотворную неорганизованность, предприняли однажды дерзкую и удачную акцию, устроив засаду, в которую угодил и он сам, и его только что высадившаяся в Новой Америке рота. И вдруг ни с того, ни с сего, словно повинуясь какому-то странному приказу, бунтовщики, имевшие над ними явное преимущество и грозившие вот-вот сбросить их в море, вдруг отступили и в беспорядке бросились наутек. Озава в первые минуты даже не мог поверить своему счастью - как могла такая гениально задуманная атака бунтовщиков просто рассыпаться в пух и прах.
За несколько прошедших недель столица бунтовщиков пала, еще позже было отбито также и несколько их атак на город, последовавших уже после падения Порт-Джефферсона. Во время его акции уже на борту штурмовика к северу от Джефферсона в результате внезапной атаки налетевших откуда-то сил мятежников оказались уничтоженными уорстрайдеры поддержки, они даже умудрились засадить один из снарядов "Стархок" в верхнюю палубу этого мамонта, но "Кьодайна" даже и носом не повел - продолжал как ни в чем не бывало ползти себе дальше. Нет, чтобы эту махину заставить вздрогнуть, нужно кое-что поинтереснее.
Ну как же этот штурмовик тащится!

* * *

Внешне этот штурмовик выглядел приблизительно так, как и описывал его геник из разведподразделения Кати - широкая, приземистая бронированная платформа, поддерживаемая шестью гусеничными блоками, по два с каждой стороны, расположенными друг над другом, остальные утоплены в корпусе примерно в центре его брюха, наверху чуть изогнутые купола надстроек - бар-беты, орудийные турели, башни. Короче говоря, если брать его огневую мощь - это небольшой сухопутный кораблик, со скрипом и скрежетом пережевывающий все на своем пути к Стоун-Маунтин.
Катя, сидя в скрывшемся среди обломков полуразрушенного здания "Призраке", видела, как этот левиафан, эта громадина двигалась мимо примерно в пятидесяти метрах к северу от нее. Она даже чувствовала, как тряслась земля под этим бронированным чудовищем, и видела, как осыпалась пыль со стен руин.
Боже! Какой же это гигант! Массивные звезды колес, наполовину скрытые его боковой броней, диаметр каждого из которых превышал высоту ее "Призрака", медленно и зловеще вращались, заставляя эту гору ползти вперед. Сканеры и турели орудий вращались то в одну, то в другую сторону в поисках мишеней, и Катя почувствовала, как ее постепенно охватывает страх при мысли, что засевшая во чреве этой передвижной крепости небольшая армия Космических пехотинцев Империи вдруг засечет местоположение ее машины.
Но, похоже, они и не подозревали о ее присутствии. Ее подразделение было надежно укрыто здесь за непроницаемыми для сенсоров и лазеров аэрозольными завесами, до минимума было сокращено и потребление энергии - функционировали лишь системы их жизнеобеспечения, а также сети бортовых ИИ.
Четыре вражеских уорстрайдера уже потолкались здесь, довольно близко от них, но скоро убрались восвояси, так ничего и не обнаружив. Да и этот осадный штурмовик не станет размениваться на мелочи и озираться вокруг в поисках горсточки бунтовщиков, все внимание его экипажа сосредоточено сейчас на том, что лежит за несколько километров отсюда - на полосах статической обороны у подножия Стоун-Маунтин.
У них дела шли не так уж гладко - в последние часы боя пушка по правому борту уорстрайдера Кати была сметена залпом из трех "Стархоков", чуть было не уложивших на месте и ее саму.
- Христос Космический! - услышала она вопль младшего лейтенанта Мартина. Слова эти шли прямо из его разума. - Не можем же мы двинуться на это чудовище! Деру нужно давать отсюда!

Предыдущая страница 10 Следующая страница


11 Уильям Кейт

- Успокойся, Чет! - послала она ментальную команду через цефлинк-сеть.
- Нет! Нет! - Катя слышала, как он пытается отсоединиться.
Она быстро взяла под свой контроль всю цефлинк-сеть, блокировав попытку Мартина выйти и при помощи электронных средств пытаясь поставить его на место.
- Отставить, младший лейтенант! - предупредила она. - Приказываю вам оставаться на месте!
- Мы... Нас...
Вдруг что-то загремело, и по броне "Призрака" словно сыпанули крупной щебенкой.
- Все мы сделаем! Ничего, сдюжим! И дадим этому монстру прикурить! Только для этого нам нужно держаться всем вместе, понимаешь ты это?
Ответом было молчание. Катя усилила громкость до максимума.
- Так ты играешь?
Старая курсантская шутка вывела младшего лейтенанта из паники.
- Да, сэр! - не очень внятно буркнул он.
- Что-о?
- Играю, сэр!
- Вот это другое дело! Так что, займись-ка лазером. А то у меня сейчас будет дел по горло.
- Так точно, сэр.
- Приди в себя, Чет! Потянем - никуда не денемся!
Если бы только ты сама в это верила...
- Ну как ты там, младший?
- О'кей! - Пауза. - Простите меня, полковник.
- Наплевать и забыть. Держи себя в руках. И пусть империалы не думают, что имеют дело со всяким сбродом, не ведающим, что такое дисциплина!
- Не подведу вас, сэр.
- Знаю, что не подведешь.
Храбрость... Что такое храбрость? Катя знала, что храбрость - это всего-навсего умение заставить себя броситься вперед, на противника, когда колени твои, казалось, вот-вот подогнутся, когда от сухости во рту не шевелится язык и в животе страшная, космическая пустота. И ее страх был не меньшим, чем Мартина, просто она сумела совладать с ним.
И все же вот-вот должен был наступить момент, когда она отдаст приказ выйти из засады, хуже того - она отдаст приказ, который кое для кого из этого взвода окажется смертным приговором, для кого-то из тех, кого она знала, к кому уже успела привыкнуть, с кем ей плечом к плечу приходилось сражаться против врага.
Кате казалось, что сейчас она понимала Дэва, его нерешительность, когда речь зашла о том, чтобы всем сердцем откликнуться на призыв восставших и поддержать их. Так в чем же ценность храбрости - в готовности отдать свою жизнь за общее дело, ринуться в атаку, равнозначную самоубийству, если не оставалось никакого другого выхода? Да всей храбрости в масштабе Шикидзу грош цена, если сейчас, через несколько минут, ее восемь уорстрайдеров повергнутся наземь, после того как им впорют в брюхо пару ракет, а эта бронированная скотина как ни в чем ни бывало будет спокойно ползти к Гэйтер-Вэлли.
И все же попытаться следует. Самая страшная ошибка - вообще ничего не предпринять. Тогда Конфедерация обречена.
Отбросив все лишнее, Катя внутренне мобилизовала себя отдать этот приказ.

ГЛАВА 17

Стрельба по танкам Преимущество всегда на стороне стреляющего. Стрельба по танкам неизменно сопряжена с немалой долей риска, но следует помнить - преимущество здесь на стороне стреляющего. Практически всегда он победитель, но есть опасность упустить момент выстрела. Храбрый и решительный стрелок может так умело воспользоваться своим оружием, что одним выстрелом, выведет из строя бронированное оружие в 80 000 фунтов весом.
Наставление по стрелковому делу для FM21-105, глава 7, раздел 1,
середина XX века.

Атаковать штурмовик уорстрайдерами и расстрелять его в упор - было единственным шансом конфедератов не допустить его к ставке в Стоун-Маунтин и не позволить ему уничтожить полосу статического заграждения. Несколько часов назад экипаж штурмовика сумел избежать наезда на подложенную на участке следования машины мощнейшую мину и подорвать ее дистанционно. Часом позже штурмовиком была подавлена оборонительная линия повстанцев, подстерегавших его за толстой бетонной стеной. Все они были буквально сметены огнем штурмовика, а сама стена превращена в порошок.
И хотя дуэль уорстрайдеров у стены и закончилась частично в пользу конфедератов - им все же удалось вывести из строя машины сопровождения штурмовика, - его броня оказалась для их огневых средств непробиваемой. Колосс на гусеницах продолжал свое шествие по долине, лишь время от времени прилетал какой-нибудь аэрокосмолет или два, чтобы оказать ему поддержку с воздуха. Кроме того, у него оставались четыре машины сопровождения - три "Тачи" и "Катана". По данным, поступившим из службы разведки, в нескольких километрах к юго-востоку сосредоточилась большая группа уорстрайдеров империалов для оказания помощи штурмовику. Этой группе предстояло завершить операцию по выбиванию конфедератов из ставки и уничтожению их оставшихся частей, после того как штурмовик прорвет линию статического заграждения. '
И вдруг... надежда! Слабенькая, едва тлевшая в этом непроглядном мраке, казалось, неминуемого поражения. Беспилотные посты воздушного наблюдения и оповещения сообщили о пробоине на верхней броне штурмовика, появившейся в бою. Тут же лихорадочно стали просчитывать варианты, в страшной спешке родился план действий - решено было устроить засаду, в течение секунд этот план был через цефлинки доведен до личного состава. Город Анверсен представлял собой наиболее удобное место на маршруте следования штурмовика для организации нападения на него из засады. Именно там открывалась уникальная возможность, атаковать его всеми огневыми средствами, подобравшись как можно ближе.
План этот состоял в том, чтобы подбить этот колосс, выведя из строя его ведущее колесо при помощи высокомощного пакетного заряда, либо довершить разрушения в его центральной части, нанесенные ему снарядами "Стархок" и "Страйкер", о которых и сообщали посты.
- Значит, так, ребята, - обратилась ко всем Катя по тактической цефлинк-сети. - Полный вперед! Покажем ему, кто мы есть!
Она резко рванула своего "Призрака" вперед, врезавшись с размаху в коробящуюся от огня стену, брызнули каменные обломки, часть стены рухнула, подняв тяжелые клубы пыли. Штурмовик, экипаж которого тут же встрепенулся - видимо, ее приказ, данный по цефлинку, был перехвачен, - окатил ее машину целым потоком импульсов радарного и лазерного сканирования, а башни орудий точечного поражения стали угрожающе вращаться, в любую секунду готовые выстрелить и похоронить ее под обломками машины.
Нажав на гашетку многостволок Kv-70, Катя почти в упор выпустила по штурмовику целый град ракет М-490, попав в цель, они вызвали целый каскад ослепительно-белых вспышек, сопровождавшихся выбросами плотных колец беловатого дыма - заряды их боеголовок содержали не только взрывчатые вещества, но и настроенные на уничтожение дюраллоя нанорассеиватели группы D. Мартин прошелся своим стомегаваттным лазером сначала по надстройкам верхней палубы штурмовика, затем по его бронированным бокам, после чего, в целях защиты от ответных залпов, выпустил сразу несколько зарядов антилазерной аэрозольной завесы. Белый дым почти закрывал видимость, но Катя пришпорила своего "Призрака" и вот уже пелена стала рассеиваться перед мчащейся вперед огромными прыжками машиной.
Справа и слева от себя она видела, как остальные семь машин ее взвода одна за одной выскакивали из окутывавшей их пелены, устремляясь на бронебегемота и обрушивая на него всю мощь своего оружия - от лазеров и протонных орудий, до отчаянно визжавших сверхскорострельных установок. Небо прочерчивали трассы от ракет, с оглушительным грохотом разрывавшихся где-то далеко впереди. Ночь содрогалась от лязга металла, пронизанная пламенем и ожесточенностью.
Прорвавшись вперед на своем "Призраке", Катя вдруг прямо перед собой увидела одно из ведущих колес штурмовика и тут же переместила огонь на него. Поврежденный участок его брони располагался дальше, в доброй полусотне метров, и хоть находился довольно высоко, у самой кромки обширной и густо утыканной надстройками верхней палубе, был как на ладони, что значительно облегчало прицеливание.
Сразу же под передним орудием ее "Призрака" был надежно укрыт так называемый "ранец Макэверетта" - полая, в форме трубы, полимерная упаковка, заполненная сотней килограммов пластиковой взрывчатки, снабженной ядерным детонатором с взрывателем нажимного действия, который, для пущей верности, был продублирован еще и таймерным блоком. Ее машина имела встроенный захватный манипулятор, управляемый третьим, резервным процессором. Продвигаясь вперед, Катя мысленно переместила контроль над левым захватом с расположенного слева блока орудий на второй, на тот, что управлялся дистанционно, доверив Чету управлять оружием "Призрака". Пронзительно взвизгнули серводвигатели, рука манипулятора распрямилась, затем тяжело опустилась, чтобы извлечь из-под основания ног машины тяжеленный пакет с взрывчаткой.
Вместе с Четом они продолжали вести по противнику ураганный прицельный огонь, хотя пользы от этого было мало. И ведущее колесо штурмовика, и узел его крепления были надежно защищены, а траки гусениц, толщиною в пятнадцать сантиметров были изготовлены из спрессованных и переплетенных волокон диакарба - сверхтвердого композитного материала, состоящего из технического алмаза, упрочняющих керамических добавок с включениями сверхтвердой наностали. И даже несмотря на этот ураганный огонь, выбивавший снопы искр из обшивки штурмовика, его турели и башни верхней палубы развернули жерла орудий к ним, и на "Призрак" обрушился шквал залпов.
На броне правого борта уорстрайдера заплясали вспышки от попадавших в нее лучей стомегаваттного лазерного орудия, металл, тут же вскипая, испарялся. В ее мысленном взоре замелькали предупредительные символы: утечка энергии... поврежден правый орудийный модуль... повреждена антенна...
К счастью, луч не попал в "ранец Макэверетта". Одного прикосновения лазера хватило бы, чтобы от "Призрака" остались рожки да ножки.
А теперь, ближе! Еще ближе! Если бы главные его орудия могли стрелять на такое расстояние, на которое им удалось подобраться к штурмовику, то ни Кати, ни ее бойцов уже не было бы на этом свете. Поэтому, они должны были продвинуться как можно ближе к штурмовику, попасть в "мертвую зону".
- Всем подойти к нему как можно ближе! - скомандовала Катя по оперативной цефлинк-связи. - Еще ближе!
- Я с тобой! - Через секунду к ее машине пристроился капитан Фил Джобри на своем "Скауте". Едва их уорстрайдеры поравнялись, как Джобри тут же выпустил из своей сверхскорострельной СА-5000 залп, и почти все заряды попали в цель. Машина Павловского - у них с Катей были одинаковые машины - яростно плевалась ракетами в бронированную обшивку чудовища. Но вот один из лучей все же угодил в "ранец", последовавший тут же взрыв взметнул в воздух куски раскаленной брони, и уорстрайдер Кати едва не опрокинулся от взрывной волны, а сама Катя от сотрясения чуть не потеряла сознание.
Бронированный борт штурмовика и его приводное колесо возвышались теперь перед ними, словно неприступный скалистый берег. Вдруг ослепительная вспышка молнии почти лишила Катю зрения, хотя ИИ, тут же отозвавшийся на вспышку, включил корректор яркости. За вспышкой последовал гром, будто извергнулся вулкан. На секунду или две Катю охватил ужас - ей показалось, что подбили ее машину, но тут же она поняла, что это выстрелило главное орудие штурмовика, выпустив мощнейший заряд ускоренных частиц, не уступавший по мощности заряду аналогичного орудия легкого космического крейсера. Штурмовик вел обстрел батареи конфедератов, расположившейся на склоне Стоун-Маунтин в пятнадцати километрах отсюда. Горизонт исчез, превратившись в полосу сплошного света, и вдали на мгновение встрепенулась раздвоенная, словно ласточкин хвост, синевато-белая молния и ударила в землю.
Последние из ее ракет М-490, выпущенные с дистанции в пятнадцать метров, взорвались у борта штурмовика, не оказав никакого воздействия. Столько нанорассеивателя, сколько струилось сейчас по его броне, с лихвой хватило бы на то, чтобы вообще разложить этого монстра на молекулы, но срабатывала его мощнейшая система нанозащиты - облака антинано уже клубились, растекаясь по поверхности брони, словно белый дым "сухого льда", нейтрализуя грозившие разъесть металл пары.
Все, что еще оставалось в распоряжении Кати, это стомегаваттный лазер, но толку с него было мало - его лучи просто чиркнули бы по броне железного дракона, оставив на ней разве что пару глубоких царапин с оплавленными краями. Бросив Мартину приказ продолжать огонь, Катя предприняла еще одну попытку приблизиться к штурмовику, чтобы подбросить к его левому борту "ранец"...

* * *

Озава, поняв, что внезапная атака бунтовщиков дрогнула, удовлетворенно кивнул. Снова эти бандиты не сумели в должной мере скоординировать свои действия. Столько "Шагающих" вряд ли могли представлять серьезную угрозу для этой махины, кроме того, им ничего не стоит самим превратиться в мишени для уорстрайдеров сопровождения, да и для пушек самого штурмовика.
И вот как раз теперь в визир его прицела попала одна такая мишень, это был LaG-42 "Призрак". Наведя курсор на его лазер, мощностью в сто мегаватт, Озава нажал на кнопку спуска...
Луч лазера хлестнул по броне "Призрака", едва Катя успела шагнуть вперед. Из верхнего узла сочленения левой конечности вырвалось пламя; Чет, вовремя среагировав, тут же привел в действие установку бортового пожаротушения, в одно мгновение окутавшую поврежденное место ледяным облаком.
Черт, насколько же сильно досталось ее машине? Да нет, всего лишь снесено чуточку брони, а так - ничего серьезного. А вот если следующий такой залп угодит в блоки бортовой электроники, то просто разрубит их надвое, как топор стопку бумаги.
В манипуляторах "Призрака" все еще был зажат "ранец Макэверетта", но, чтобы использовать его по назначению, необходимо было подобраться к штурмовику практически вплотную. Извергавшийся из орудий этого гиганта огонь был просто ужасен. Кате оставалось всего каких-то двадцать метров и...
И внезапно, как бы вырванная из неведения, Катя поняла всю безнадежность их положения - да им ни за что и никогда не пробиться сквозь такую плотную огневую завесу! Чтобы подойти к нему, по меньшей мере, нужно располагать полком "Шагающих", а у нее их всего лишь взвод.
Но и отступление было немыслимо. Наоборот, если и было где-нибудь безопасное место, то у его бронированного подола, а любой шаг назад означал бы для них тут же оказаться в клещах лазерных лучей, осыпаемыми смертоносным градом из вращающихся барабанов сверхскорострельных.
- Полковник! - донесся до Кати призыв Джобри. - К нам приближается аэрокосмолет империалов, курс три-ноль-ноль!
Значит, он приближался оттуда, с другой стороны этой ползучей крепости. Расширив угол захвата сканеров до максимума, она стала вглядываться в черное ночное небо.
Вот он! Они! Машины выскочили из непроглядного мрака небес как черные летучие мыши, крылья которых обкорнали чьи-то гигантские ножницы - поисковые прожекторы сразу же выхватили аэрокосмолеты из тьмы. При виде их у Кати невольно вырвался возглас досады... Три, нет - их было четыре... Четыре аэрокосмолета, битком набитых закованными в броню космическими пехотинцами! Если это было подкрепление, присланное на подмогу отбрыкивающемуся от них чудовищу, то исход боя можно было считать решенным. Силы нападавших сократились до пяти боеспособных машин. Им не осилить штурмовик и не устоять против роты вооруженных до зубов солдат...
Лучи слежения и опознавания переплелись в небе, ощупывая пришельцев.
- Не обращать на них внимания! - последовал ее жесткий приказ. - Кончать с этим проклятым бегемотом!
Если им это удастся до того, как в бой вступит подкрепление...

* * *

Озава выругался, заметив LaG-42, но продолжал двигаться дальше. Эта чертова машина подобралась так близко, что попасть в нее было практически невозможно - угол горизонтальной наводки не позволял точно прицелиться.
Вот, разве что теперь - страйдер замедлил ход, и Озава заметил, что машина повреждена. Он переместил курсор прицела прямо в центр "Призрака" - красная точка в углу прицельной рамки доложила ему, что захват цели осуществлен.
Да, эти бунтовщики - народ явно склонный к таким поступкам, что невольно даже за душу берет. Ну, подкрались вы ко мне так близко, что того и гляди, столкнемся, но вверху-то, вверху еще и аэрокосмолет, которому ничего не стоит расстрелять вас всех поодиночке в мгновение ока. В голове Озавы уже сформировался приказ об открытии огня...
Рывок был настолько неожиданным, что Озаве в первую секунду даже показалось, что началось землетрясение. Вообще-то, такая тряска для людей присоединенных неощутима, он зафиксировал ее. лишь визуально - запрыгал ландшафт, раскинувшийся перед ним. В следующее мгновение раздался треск и стало темно - отключилась вся энергия, обеспечивавшая Озаве зрение, слух и возможность управлять... а еще через секунду он вдруг оказался в жарком, обжигающем аду, без ног - их уже не было, их сжег, испарил, превратил в дым тот поток расплавленного металла, который, словно из конвертера, хлынул в кабину пилота. Хидеки Озава перед смертью даже не успел понять, что же на самом деле произошло с ним и с его неприступным колоссом.

* * *

Ведущий аэрокосмолет балансировал, зависнув почти вертикально, оперевшись хвостами сверхразогретой плазмы на высоте около пятидесяти метров, чуть позади штурмовика. Два мощнейших лазерных луча вбуравились в броню, в одно мгновение обесточив, ослепив, оглушив и парализовав гиганта - все произошло настолько неожиданно, что никто из команды так и не успел понять, что же это было. Внезапная атака продолжалась - другие подоспевшие аэрокосмолеты, посылали в покореженную броню нескончаемую череду залпов из лазерных орудий и осыпали его градом ракет, вызывавших нескончаемую череду взрывов.
Старая рана, причиненная штурмовику "Стархоком", задымилась, взрыв внутри машины взметнул в небо раскаленные добела осколки металла. В дело включились и лазеры точечного поражения, их тонкие, ослепительно-белые лучи оставляли в корпусе все новые и новые пробоины. Тьму прорезала, по меньшей мере, сотня таких сверкавших нитей. Лазерные турели гиганта раскалялись добела и оплавлялись, черные клубы дыма валили уже и из поврежденного двигателя. Погасли лучи нескольких лазеров обороны штурмовика - вышли из строя системы их управления. А неизвестный аэрокосмолет, тем временем, снижался, все ближе и ближе нависало его мощное бронированное брюхо над уже агонизировавшим монстром, но интенсивность огня "Небесного ветра" не снижалась, его орудия били по штурмовику уже в упор, с расстояния каких-то нескольких метров.
- Боже! - с восхищением и испугом воскликнул Джобри. - Полковник, кто эти люди?
- Не спрашивай! Какая тебе разница? Бей себе, да посильней!
Катя чувствовала, как ее охватывает странная, ни с чем не сравнимая радость победителя... и восхищение.
- Это, - пробормотала она как, бы в раздумье, - это должен быть не кто иной, как Дэвис Камерон! Больше некому!
Слева от нее красным пламенем вспыхнула и взорвалась почтенного возраста "Калиоппа", которой управлял Лаубер. В цефлинке Кати раздался истошный крик Чета.
- Полковник! Смотрите за вашей "девяткой"! И тут же ее восторги словно испарились, и на смену им пришла сосредоточенность боя, ощущение опасности. Из темноты на нее надвигались несколько силуэтов страйдеров, это были машины империалов. Значит, прибывало подкрепление! Еще издали они дали мощный залп по группе конфедератов. В тот момент, когда последний взрыв потряс останки "Калиоппы", пара "Тачи" открыла огонь по машине Кати из 88-миллиметровых лазеров со спин своих бронированных пауков. Лучи угрожающе повисли в задымленном, насыщенном пылью воздухе.
KR-10 "Манта", машина, пилотом которой был Джерри Фицхью, зашаталась под ударом сверкающего луча. Взорвался левый ракетный отсек машины, полыхнуло синеватым пламенем на том месте, где располагался резервуар с жидким горючим. Спустя несколько секунд вся машина, вернее, уже просто куча изуродованных обломков, превратилась в огромный факел. Катя не видела, чтобы кто-нибудь из экипажа попытался спастись через аварийный люк.
И вот "Тачи" приблизились к ней. Катя сосредоточила огонь из носового лазера на той, что успела подобраться ближе остальных. Она видела, как машина клюнула носом, как занялась пламенем ее верхняя турель на спине. Но вот снова откуда-то полетели ракеты, и одна из них угодила как раз в ту "Тачи", в которую целилась Катя.
Внезапно Катю ослепили несколько вспышек, сопровождавшихся взрывами. Грохот их, казалось, вообще никогда не кончится. Она ощутила сильнейший удар в бок машины. Мигнув, погас индикатор готовности к стрельбе лазера.
Теперь она была совершенно безоружна, правда, еще оставался "ранец Макэверетта", а одна из еще уцелевших имперских "Тачи" загородила ей дорогу.

* * *

Откуда-то из-под обломков разрушенной стены отделилась фигура Тэрби. В руке он сжимал ранцевый заряд.
- Вперед!
Кому могло прийти в голову, что находившиеся километров за десять отсюда геники вдруг окажутся здесь, но когда Тэрби прослышал, что их полковник добровольно вызвалась сражаться с этим безобразно-огромным монстром, который он видел, он не мог усидеть на месте. Именно теперь и следовало еще раз воспользоваться своей новоприобретенной чертой - непослушанием. "Разведчики Порт-Джефферсона" исчезли из расположения части почти сразу же после отбытия на операцию полковника Алессандро. Они следовали за ней на почтительном расстоянии, потом отыскали себе убежище в развалинах. Тэрби, в принципе, понимал, для чего служили эти огромные "ранцы Макэверетта", поскольку и он, и еще несколько "техно" помогали собирать их. Не составило труда увязать из нескольких брикетиков одну упаковку килограммов на тридцать - унести ее было под силу даже одному генику.
Начавшаяся атака из засады явно застала геников врасплох, несколько из них, перетрусив, исчезли во мраке ночи. Еще больше их убежало, когда появился этот аэрокосмолет, и несколько секунд спустя последовала атака "ходульников".
Тэрби и четверо других "техно" нашли в себе силы остаться и оставались там до конца боя, их золотистые глаза превратились в щелочки от нестерпимо ярких вспышек, руками они зажимали уши, когда один за другим стали следовать взрывы. Никто, ни одно живое существо, будь то геник или человек, не смог бы выдержать этот адский грохот и огонь, но Тэрби решил ждать, пока и ему улыбнется судьба, предоставив шанс отличиться...
Потом он увидел, как машина полковника напала на один из "ходульников" и повергла его наземь, после чего последовал шквал огня с той и с другой стороны. Казалось, все вокруг было в огне. Тэрби видел, как чуть позже подбили машину полковника, причем подбили основательно.
- Давайте! - вдруг выкрикнул он. - Вот вам, поганцы!
Их первоначальным замыслом было атаковать этот самый штурмовик, но, увидев, как эта многотонная махина злобно наползает на них из ночи, Тэрби понял, что для этого мамонта заряд в тридцать килограммов, что слону дробина - она даже и царапины не оставит на монолите его брони. Решено было выбрать другую цель, поменьше, и пятеро геников, один за другим, стали выпрыгивать через зиявший в полуразрушенной стене проем...

* * *

Катя попыталась оживить цепь управления, используя обрывки полученных еще в начале службы знаний, и индикатор готовности, мигнув, возвестил о том, что у нее еще остается шанс. Не обращая внимания на сумасшедшее мигание индикаторов, сигнализировавших об утечке хладоагента и перегреве, Катя нажала на гашетку лазера, пославшего в стоявшую перед ней "Тачи" свой белый луч. В воздухе перемешались пары противолазерной завесы и облака антинано, они, словно губка, впитывали, пожирали энергию луча, пробивавшегося сквозь них, но подавить лазер они не могли - слишком близко была цель.
"Тачи" дернулся, вся левая секция его массивного туловища раскалилась и светилась темно-красным светом, но машина все же оставалась стоять на ногах. Катя еще на шаг приблизила свой "Призрак".
Ее внимание привлекло движение, заставило чуть повременить и не пальнуть еще один пук когерентного излучения в империала. Что это? Кто это может быть? Неужели, те самые "хрум-хрум" путаются под ногами у "Тачи"?!
Казалось, и сама "Тачи" в этот же момент зарегистрировала наличие этой новой и не совсем понятной опасности, ее угловатый торс смешно завертелся, она напомнила Кате какую-то припадочную птицу. Купол автоматической пушки точечного попадания повернулся в ее сторону...

* * *

Заговорила пушка "Тачи", и тут же Номет был разрублен надвое хлестнувшим по нему зарядом, хлынувшая из разверзшейся страшной раны кровь казалась в этом мраке черной, как смола. Тэрби вскочил на разлапистую, с закраинами ступню "Шагающего" в тот момент, когда снова загремело орудие, и вот уже Кэнд, выбросив вперед свои длиннющие руки, грохнулся наземь, извиваясь в страшных предсмертных судорогах, а Тэрби, едва не соскользнув, все же успел ухватиться одной рукой за гладкий вороненый дюраллой ноги чудища, а другой забросил пакет с взрывчаткой в одно из наиболее уязвимых мест машины - в выемку у сочленения ступни со стальной конечностью - единственный не защищенный броней участок.
Тело Кэнда неподвижно лежало на земле, но Йоди и Ледден уже были на второй ноге "Тачи" и прилаживали к ней заряд. Вверху снова залаяла автоматическая пушка... потом там крепко рвануло, едва только белый луч уперся в турель. Вспышка наверняка бы ослепила Тэрби, не зажмурь он вовремя глаза, брызнули осколки, несколько их, размером с мизинец, отрикошетили от бронированного пластрона, защищавшего его грудь. Потом нога "Тачи" стала подниматься, и он едва успел спрыгнуть на землю, все же дернув за шнур инициатора. В это время раздался вопль Леддена, его тело окутало беловатое пламя. Мгновение спустя раздался троекратный взрыв - "ранец" сработал! Визг, исторгнутый из бронированного чрева, мог вполне принадлежать человеческому существу. Страйдер дико завертелся на месте, стараясь не утратить равновесия, затем повалился на бок...

* * *

Вот теперь самое время! Катя снова рванула своего "Призрака", едва упал второй "Тачи", так и не понимая, чьих же это рук дело, пораженная внезапностью происшедшего. Трое или двое геников лежали, остальные разбежались кто-куда, но ничего, они имели на это полное право - одна машина империалов лишилась ноги, а вторая понесла хоть и меньшие, но весьма серьезные потери.
Времени глазеть и поражаться не оставалось. У штурмовика уже копошились с десяток "Шагающих", сам же гигант, несмотря на страшные повреждения, продолжал двигаться с неумолимой неотвратимостью приливной волны, наступающей на берега Новой Америки. Медленно и осторожно, сосредоточившись на том, чтобы движения руки задающего манипулятора копировали движения ее собственной, Катя вытянула вперед исполнительный манипулятор, в захвате которого все еще торчал "ранец Макэверетта".
Где-то совсем рядом раздался треск, и воздух со свистом разрезало облако дюраллоевых дробинок, соединенных нитями нановолокна, градом промолотив по броне ее "Призрака", но Катя не обратила на это внимания. Это для пехоты семпу смертельное оружие, но уж никак не для брони уорстрайдера. Смело шагнув в эту гущу свистевшей картечи, Катя приблизилась к штурмовику и просунула захват манипулятора с зажатым в нем "ранцем" в просвет между двумя массивными колесами. Но что это? Катя пыталась разжать захват, но он не поддавался. И она поняла, в чем дело - семпу сделало свое черное дело. Кроме того, что нановолокна все же срезали небольшие лепесточки брони со спины ее "Призрака", они опутали манипулятор, намертво привязав "ранец" к нему. Катя почувствовала, что ей стало страшно, по-настоящему страшно - еще немного и... Штурмовик медленно продолжал двигаться, и пакет со взрывчаткой, зажатый одним из колес, стал неудержимо тянуть Катю вместе с машиной за собой.
И вдруг, повинуясь какой-то внезапно пришедшей ей в голову мысли, не мысли, нет, импульсу, она отстрелила манипулятор. Ее "Призрак", покачнувшись, сделал какой-то неуверенный шаг назад, будто не веря тому, что уже свободен. Катя поспешила отвернуть свою машину и тут же бросила ее к земле, чувствуя, что вот-вот сработает взрыватель нажимного действия...
Взрыв был страшный.
LaG-42 "Призрак" сбило с ног и отбросило силой взрыва метров на десять. В небо взмыл огненный шар, ослепительная шаровая молния, и перед мысленным взором Кати прокатилось, словно пущенный детской рукой обруч, огромное, диаметром с жилой дом, колесо.
- Чет? Как ты там?
Ответа не последовало... Ни по какой связи, ни по оперативной, ни по резервному цефлинк-каналу. Либо он отсоединился, либо... мертв.
Катя вынуждена была оставить все как есть. Она с трудом осторожно подняла машину на ноги, затем повернулась, ища в обзоре штурмовик. Эти сто килограммов особо активного взрывчатого вещества способны были высвободить почти миллиард джоулей энергии в течение буквально секунды, и разрушительная мощь их была эквивалентна пяти сотням одновременно сработавших лазеров по сто мегаватт каждый. Катя видела, что отдельные куски брони только сейчас, спустя добрых полминуты падают на землю. Броня была отодрана словно когтем какого-то сказочного исполина и вздыбилась неровными, рваными клочьями; место, где прежде находился узел правого переднего привода теперь представляло собой просто груду страшно деформированных, дымившихся металлических полос.
Катя только сейчас сообразила, что теперь штурмовик неподвижен, что его орудия смолкли. Либо экипаж его погиб, либо просто была нарушена цефлинк-связь между его членами. Впрочем, теперь это было уже неважно - неприступный когда-то штурмовик лежал грудой дымящихся обломков дюраллоя.
Метрах в пятидесяти, медленно приближаясь к земле и упираясь в нее струями с ревом вырывавшейся из дюз плазмы, совершал посадку один из аэрокосмолетов. Катя тут же направила по лазеру коммуникации запрос на его борт.
- Как раз подоспели - прямо как в сказке! - произнесла она по цефлинку.
- Да нет, не совсем, - ответил голос Дэва. -
Нам следовало бы прибыть сюда часа на три - четыре раньше.
У Кати замерло сердце. Это был он. Он/
- Сначала мы сели у Стоун-Маунтин, - стал объяснять Дэв. - Это было как раз три часа назад. Я встретился там с генералом Синклером, и он сказал мне, где вы и что с вами. Понимаешь, все наши корабли не имеют вооружения, то есть, оно просто не установлено. И поэтому мы сначала направились на Стоун-Маунтин, чтобы там их люди установили нам лазеры и все остальное. И вот теперь мы здесь.
- Еще пять минут и вы бы опоздали, - сказала ему Катя. - Так что, действительно, как говориться, тютелька в тютельку!
- Та штуковина, которую ты водишь, способна передвигаться?
Катя включила сенсоры контроля за внешней обшивкой. Большая часть нанофляжа отодралась, обнажив оплавленный, обожженный металл. Левая турель с пушками отсутствовала, штук пять сканеров постигла та же участь, не было и некоторых из манипуляторов. Общий процент потерь - процентов сорок, включая внутреннее оборудование. Но один из индикаторов готовности заверил Катю, что машина на ходу.
- Вот, взгляни сам!
- Ну, так давай отваливать отсюда. Подбросим и тебя, и твоих людей на Стоун-Маунтин.
- Тогда, вперед!

ГЛАВА 18

Много говорится о преданности младших старшим, подчиненных их начальникам. Однако преданность начальства своим подчиненным даже важнее, хотя встречается реже.
Война, какой я ее знал
Генерал Джордж С. Паттон мл.,
1947 год Всеобщей эры

Куда-то исчезла вся та неизвестная команда пехотинцев, что пришли на помощь подразделению Кати. Все четыре уцелевших "Шагающих", доставленные сюда на борту "Тайфуна", один за другим покидали его бронированное чрево, чтобы уже через восемь минут спуститься к Полю Стоун-Маунтин - бетонированной полосе, покрытой зеленоватыми маскировочными узорами и окруженной высокими деревьями с перистыми кронами.
Первой мыслью Кати было узнать, что с Мартином. Устройства внешнего контроля его модуля хранили безмолвие, поэтому потребовалось вмешательство техника, который открыл его вручную.
Молоденький пилот взглянул на них из глубины своего, похожего на гробик, отсека и покачал головой.

Предыдущая страница 11 Следующая страница


Ксенофобы 12

- Не помню. Ничего не помню, полковник. Как выкинуло меня из линии, так больше и не удалось подсоединиться.
- Все нормально, Чет. - успокоила его Катя, вздохнув с облегчением. - Ты ведь меня не бросил.
Чет усмехнулся.
- Будто у меня был выбор! - он уже вполне оправился после всех потрясений.
- Здравствуй, незнакомка, - раздалось вдруг за спиной у Кати.
Она повернулась. Перед ней стоял Дэв, изможденный, с улыбкой до ушей. Катя бросилась обнимать его, сама удивившись этому неожиданному порыву, да и Дэв тоже, казалось, слегка смутился.
Они поцеловались.
- Вот это встреча, - пробормотал он, и в глазах его заплясали искорки смеха. - Как я рад видеть тебя! Выглядишь ты превосходно.
Кате было нестерпимо жарко в этом узком, в обтяжку костюме пилота, прилипшем к телу. Немытые волосы клочьями свисали ей на лоб, от нее пахло, как от зверюги лесного. Катя вдруг подумала, что избавиться от запаха, исходившего от ее тела, будет, наверное, труднее, чем отскрести от брони осевшее облако нано-D. Немедленно под душ, решила она, и долго-долго стоять под его струями, после чего завалиться и продрыхнуть часов двадцать, не меньше.
А он, дурачок, еще считает, что я превосходно выгляжу!
Расположенная неподалеку массивная бронированная дверь, которая вела внутрь горы, была замаскирована покрытыми пленкой нанофляжа пластиковыми листами.
Синклер ожидал их в скудно обставленной комнате для совещаний. Все это было частью огромного комплекса, известного среди пилотов уорстрайдеров под названием "Бункер".
- Мы следили за вашей битвой через беспилотные посты, - объявил Синклер, приглашая Катю и Дэва за длинный, синтетического дерева стол. Здесь присутствовали и остальные старшие офицеры: Смит, Крюгер и Грир и, кроме того, члены их штабов.
- Полковник, зрелище это было, прямо вам скажу, необыкновенное! - широко улыбнулся Смит. - Поздравляю вас!
- Это все Дэв, сэр. Это он помог нам выпутаться. Если бы не он... - скромно ответила Катя. И все же ей трудно было скрыть свою радость. Она осталась в живых и он тоже!
- А вы? Ведь и вы сделали все, что было в ваших силах, - вступил в разговор Синклер. - По предварительным данным, все уорстрайдеры империалов отступили. А это задержит их дня на два, если не больше. Мы все вам обоим очень благодарны.
Катя взглянула на Дэва.
- Это ты привел подкрепление с Афины? Сколько же вас?
Он покачал головой.
- Прости, Катя. Я тут уже говорил джентльменам - когда я узнал о том, что сюда раньше меня собирается пожаловать корабль класса "Рю", я решил отправить корабли в другое место. Потому что тащить их сюда было равносильно самоубийству.
- А все же следовало бы! - Радость победы омрачилась трезвой рассудительностью и сожалением. - Ладно. Теперь, во всяком случае, у нас есть немного времени для передышки. Правда, не уверена, поможет ли нам это. Даже если у них больше нет штурмовиков, очень скоро они задавят нас "Шагающими". А деваться нам некуда.
- Есть куда, - осторожно заметил Синклер. - Катя, пришло время выполнять оставшуюся часть плана. Мы должны лететь на Геракл.
Она непонимающе уставилась на Синклера. Ей, еще не оправившейся от кошмара последних нескольких часов, усталой почти до изнеможения, эти слова генерала показались сначала лишенными всякого смысла. Улететь? Сейчас? После стольких жертв? После всего того, что пришлось сделать для победы?
- Большинство членов Конгресса улетели сразу же, едва началось вторжение, - объяснил Синклер Дэву. - Теперь они уже, наверное, на Мю Геркулеса. Они взяли с собой Фреда.
- И сколько человек еще вы хотите туда отправить? - поинтересовался Дэв.
Синклер обвел взглядом остальных.
- Старший командный состав, - ответил он. - Ну и... я тоже обязан туда отправиться, хотя мне следовало бы, как говорится, последним покинуть корабль.
- Сэр, вы в первую очередь должны отправиться туда, - вмешался Крюгер. В отличие от Синклера, Смита и Грира, генералу Крюгеру не раз пришлось побывать в боях - его форма была запачкана грязью и пылью. Повстанческий генерал почти не покидал поле битвы с самого начала вторжения. - А мы этих ублюдков уж как-нибудь сумеем разделать под орех. Им придется сровнять с землей все горы здесь, прежде чем они доберутся до нас.
Катя невольно поежилась. Радость победы была омрачена окончательно.
- Вот значит как. Так что, мы сейчас должны отправляться?
- Нам ничего не остается, Катя, - сказал Синклер. - А теперь, мои дорогие подчиненные, я должен еще раз подчеркнуть, что эта операция носит исключительно секретный характер. Мы сможем взять с собой лишь весьма ограниченное число лиц. В нашем распоряжении лишь один-единственный корабль капитана Камерона. Лишь очень небольшое число людей, необходимого персонала...
- Простите меня, генерал, - не очень вежливо перебила его Катя. - А как же насчет "Рейнджеров"?
- У нас не хватит места, - ответил за Синклера Камерон.
- Мы возьмем с собой нескольких ваших лучших бойцов, - добавил Синклер. - Они понадобятся нам как ядро для создания нового подразделения "Рейнджеров" уже на Геракле.
- У тебя будет там целых две сотни их, - невесело усмехнулся Дэв. - Не забывай, я ведь похитил половину твоих рейнджеров для рейда на Афину.
- Не в этом дело! Я не могу бросить моих людей здесь! - Было видно, что она вот-вот утратит над собой контроль. По щекам Кати потекли слезы, но она не обращала внимания. - Я... Мое место здесь! Я не могу отправиться с вами!
- Сожалею, полковник, - спокойно возразил Синклер. - Но вы обязаны. Это приказ. Вы и капитан Камерон - вот и все, кто имел довольно продолжительные контакты с Нага, насколько мне известно. И мы при установлении контакта с обитающими на Геракле Нага всецело полагаемся на вас. От этих контактов зависит все. Вы понимаете?
Катя перевела взгляд на Дэва. Тот ответил ей жестким, непроницаемым взглядом.
- Есть, - ответила она. - Но все равно, это мерзко - бежать сейчас отсюда.
Через несколько часов Катя подлетала к расположению вверенной ей части в десяти километрах ниже от посадочной площадки. Ночь была непроглядно-темной, хотя Колумбия бросала скупой, холодный свет на лежавший вдали лес и склон горы. На безоблачном небе к юго-востоку виднелось бледное зарево Джефферсона.
С трудом верилось, что сейчас идет война.
- Подожди меня, - коротко бросила она водителю приземлившегося магнитолета и, откинув колпак, шагнула в холодный, ясный вечерний воздух. На секунду задержавшись, Катя расправила плечи, выпрямилась и направилась к главным воротам.
Предстоящая встреча пугала ее.
Молодой солдат, загородивший ей дорогу, потребовал, чтобы она идентифицировала себя и лишь после этого пропустил ее в лагерь.
Сам лагерь представлял собой лишь несколько стоявших в ряд, наспех сооруженных прямо среди грязи пластиковых бараков, защищенных несколькими слоями нанофляжных покрытий. Ни единого огонька, ни костров. Нужное Кате здание стояло в самом конце этого рядка бараков, который с большой натяжкой можно было назвать улицей.
Это место носило официальное название "Браво-три-семь", хотя в войсках его предпочитали называть "Лагерем дурачков". Большинство из расквартированных здесь частей состояли из ополченцев, но в этом доме с округлой крышей размещались "Разведчики Порт-Джефферсона". Постовой - человек, не-геник, потребовал повторной идентификации, после чего допустил ее ко входу в здание.
Чтобы на улицу не прорывался свет, они изнутри перед дверью повесили одеяло. Из помещения доносилась музыка. Слегка ошарашенная, Катя открыла дверь и вошла в барак.

Присягу нарушив и клятву поправ,
Как заяц бежал самурай.
Наш вызов остаться и вместе сражаться
Не принял трусливый Нагай.
Но нам наплевать на трусливый приказ,
И мы не хотим отступать,
И Морган сказал, что в последнем бою
Должны мы себя показать.

Ее сразу же оглушил ритм и слова "Баллады о стойком Моргане". Внутри здесь было все, как в обычном войсковом бараке: ряды коек, тумбочек, на которых сидели, наверное, с полсотни человек. Катю это немало удивило. Ведь в списке личного состава стояло лишь восемнадцать фамилий геников и, насколько ей было известно, никто из них больше не просился записаться добровольцем.
Но тут она внезапно поняла, что большинство присутствующих были не геники, а обычные люди. "Человеки". Один из них был подключен к лежавшей у него на коленях ментаре, глаза его были полузакрыты, и он извлекал из инструмента ритмичные аккорды. Остальные пели.

И ксены из глубин земных на Аргос шли в поход.
Чернела вся земля от них, трубач трубил отход.
Но Морган вел пехоту в бой, не стал он выбирать -
Прикрыть товарищей собой иль от врагов бежать.

Надо же - какое совпадение! Ирония судьбы. "Баллада о стойком Моргане" была песней пехотинцев еще с незапамятных времен, задолго до того, как Новая Америка объявила себя независимой, баллада эта воспевала подвиг группы бойцов под командованием капитана Моргана на Геракле, куда они сейчас собирались. Подразделение это сумело отбросить атаковавших их ксенофобов, после того, как полковник Нагаи дал им приказ покинуть планету. Приказу они, разумеется, не подчинились и удерживали врага довольно долго, что позволило огромному числу гражданского населения вовремя эвакуироваться.

Уорстрайдеры дрогнули, только пехота
За все заплатила сполна.
Мы насмерть стояли, позиций не сдали,
И фобов разбилась волна.
Четыре нас сотни отважно сражались
Той ночью на Аргос-горе,
И только шестнадцать живых пехотинцев
Спустились вниз на заре.

Они так были увлечены песней, что даже не сразу заметили появление Кати.
- Встать! Смирно! - скомандовал кто-то, и все поспешно вскочили.
- Ничего, ничего. Продолжайте, - успокоила их Катя. - Я не хотела вам помешать.
Она даже не сразу поняла, что именно в этой компании показалось ей странным. Очень непривычно было видеть здесь, на Стоун-Маунтин, смешанную компанию геников и людей. В особенности после печально известного изнасилования двух женщин-геников солдатами-людьми.
Катя отметила и еще один факт - ни у кого из присутствующих здесь людей не было больше одного разъема за ухом. Уровень I - и все. А некоторые, если судить по длине их волос и прическам, и того не имели. Нули. До сих пор Кате не приходилось иметь дело с ними. Это был растущий класс, неспособный к взаимодействию с ИИ на сложном уровне. Всегда существовало определенное число людских особей, которые не могли пойти на имплантацию себе нановыращенного цефлинка по причинам медицинского характера, но их было крайне мало. Больше было тех, кто не делал себе имплантации по причинам религиозного характера, философского или же политического. Люди эти, неспособные к выполнению почти всех работ, за исключением тех, что не требовали никакой квалификации, были редкими гостями в обществе. В армии их использовали в пехотных частях, а также на погрузочно-разгрузочных и складских работах. Их нагрузки мало чем отличались от тех, какие приходилось выполнять геникам, и по этой причине нули нередко ощущали себя людьми второго сорта, отделенными пропастью от нормальных, тех, кто имел два или три разъема. Возможно, нули поэтому и считали себя ближе к геникам, чем к обычным людям.
Катя внезапно поняла, что вся группа ждет, пока она заговорит, и ей стало слегка не по себе. Армия Конфедерации унаследовала от прежней армии Гегемонии кастовый принцип деления личного состава, и старшие офицеры почти не появлялись в подразделениях младшей ступени, точно так лее, как и пилоты уорстрайдеров не якшались с "хрум-хрумами".
Может, это и было самой большой ошибкой, одной из главных причин их теперешних неудач.
Прямо на полу, у ног того пехотинца, что играл на ментаре, восседал Тэрби. Ей уже было известно, что это именно он вместе с еще четырьмя своими товарищами-гениками уничтожили "Тачи" в Анверсене; она рассчитывала увидеть его и поговорить с ним, поблагодарить его за сделанное... и сказать о том, что улетает. А теперь под этим коллективным взглядом Катя почувствовала себя трусом, чуть ли не дезертиром.
- Прошу простить, что помешала вам, - обратилась она ко всем. - Я просто зашла сказать, что получила приказ о переводе меня. Сожалею, но вы отправиться со мной не сможете. И... и должна сказать, что мне очень не хочется расставаться с вами.
- А куда вас назначили, сэр? - спросил Тэрби. Он уже успел освоить нехитрые премудрости официального обращения к вышестоящему начальству, и вообще речь его за последнее время улучшилась, стала какой-то более... человеческой.
Она покачала головой. Вполне возможно, что большинство из присутствующих здесь скоро подвергнутся допросам агентов спецслужб империалов.
- В другую звездную систему. Это все, что я вам могу сказать.
- А почему это мы не улетаем? - вдруг подал голос какой-то работяга-геник. - Мы ведь с империалами хорошо бились!
- Точно! Чтоб они все... - поддержали его еще несколько голосов, и тут же барак заполнился шумом, криками.
Катя молча дождалась, пока они хоть немного угомонятся. Она мучительно подыскивала правильный ответ.
- У нас слишком мало места, на всех не хватит, и это должны быть люди с тремя разъемами. Только они смогут полететь. И... нам нужны люди, хорошие бойцы, которые будут здесь сражаться с империалами.
- Нужны - значит будут! - раздался возглас, принадлежавший на этот раз кому-то из людей.- Не правда ли, ребятки?
- Как всегда, - подтвердила одна из женщин-геников, бывшая "игрушка".
"Ребятки"? Кате даже показалось, что она чего-то не поняла. Выходило так, что говорящий имел в виду всех здесь присутствующих, включая и геников. Значит, узы воинского братства скрепили их всех. Особые узы, прочные, которые возникают между людьми, которые вместе рисковали жизнью, переживали личные потери, горечь поражения и радость побед.
Геники проверили себя в бою. Их приняли.
- Полковник, у нас здесь столько добрых друзей. - Тэрби словно читал ее мысли. - Мы останемся здесь и будем сражаться с империалами. Спасибо вам... за все и желаю вам удачи.
- Спасибо, Тэрби. - Катя почувствовала, что вот-вот разревется, как девчонка. - И вам всем здесь тоже.
Она повернулась, но, сделав несколько шагов, остановилась. Повернувшись к ним, она сказала:
- Знаешь, Тэрби, то, что вы сегодня сделали, требовало большого мужества. Немыслимого мужества. Но я должна сказать, что это было в той же степени и глупо. Почти все "Шагающие" имеют на борту заряды семпу, которые специально предназначены для того, чтобы в секунду избавиться от роты таких смельчаков, как вы.
Желтоватые глаза геника смеялись.
- Пусть глупо, зато мы теперь нашли свое место среди настоящих людей. Не думаю, чтобы это было очень уж глупо!
- До свидания, Тэрби.
Повернувшись, Катя откинула одеяло, закрывавшее свет, и шагнула в ночь. Вслед ей зазвучали добродушные напутствия и смех, а еще через секунду они затянули последние строфы "Баллады о стойком Моргане". Слов она не могла разобрать, но она прекрасно помнила их наизусть.
В Дворце Небесном золотом не видеть не могли,
Что мы сражались до конца и честь уберегли.
Так трижды, прокричим "ура" в честь
Моргана бойцов, -
Простых вояк, как ты да я. отважных молодцов.
Кате никогда не приходилось так терзаться сомнениями. Долг требовал, чтобы она повиновалась приказу. А чувство воинского братства, связывавшее ее с этими людьми, напоминало об ответственности за них, о том, что она их бросает на произвол судьбы. Кроме того, здесь был ее мир, ее дом. Разве могла она просто так отвернуться от всего этого?.
Но ведь на Геракл отправлялся и Дэв. И Тревис Синклер тоже. Черт возьми! Легче всего было уцепиться за то, что она вынуждена подчиняться воинской дисциплине. В конце концов, ей приказали, и она лишь подчиняется этому приказу.
Но, дьявол, как же трудно было сделать это...

* * *

Вице-адмирал Тетсу Кавашима, помогая себе руками, добрался до капитанского мостика "Донрю", разместился в ложе модуля управления, пристегнул ремни. Огромные штепсели подсоединились к разъемам за ушами, ладонь коснулась интерфейса и окружающая его обстановка исчезла, ее сменил Центр управления боевыми действиями эскадры.
Помещение это было фикцией, продуктом виртуальной реальности, созданной для того, чтобы электронное рабочее место в штабе Кавашимы выглядело привычнее. Здесь даже была предусмотрена иллюзия земного притяжения, его подчиненные не плавали в невесомости, а ходили, только вот кресел здесь не имелось, поскольку ВИР-персонал не обладал способностью уставать от продолжительного стояния. Большой круглый подиум в центре представлял собой трехмерную панораму Новой Америки и часть прилегавшего пространства. Над планетой кружились золотые точечки света - корабли эскадры. Каждая была снабжена особой табличкой данных, включавших название, выполняемую задачу и курс.
Кавашима материализовался рядом с дисплеем, другие офицеры - их было два десятка - увидев его, все как один, дружно поклонились адмиралу. В его мозгу зазвучал голос контр-адмирала Фузае Ето, он говорил от имени всех присутствующих.
- Коничива, чуджо-сан.
- Коничива, - сказал в ответ Кавашима, отвесив строго дозированный поклон. - Прошу продолжать.
На самом деле ничего этого не было - никто ни от чего не отрывался, не было необходимости призывать всех продолжить работу, поскольку подсоединенные умы штаба продолжали обрабатывать поступавшую к ним информацию, в каком бы виде не представали здесь их виртуальные персоны. Хотя все офицеры выглядели внешне спокойно, даже чуть расслабленно, он мгновенно ощутил какую-то скрытую напряженность. Адмирал знал, что никто из них не рискнет по собственной инициативе навлечь на свою голову адмиральский гнев.
Было бы лучше, мелькнула угрюмая мысль у Кавашимы, если бы ему позволили превратить всю эту Новую Америку просто в радиоактивную пустыню сплавившегося кварца. Разумеется, такое полное уничтожение целого мира лежало вне рамок его компетенции... да и, было бы просто непродуктивно, экономически невыгодно.
Недовольство и неприкрытое возмущение, которые неизбежно вызвала бы такая акция, безусловно, возымели бы негативные последствия. Страх, как таковой, никогда не был слишком уж полезным инструментом, если сравнивать его с силой общественного мнения. Эту истину он прочно усвоил, изучая историю стран Запада.
Но зато насколько же упростила бы ему выполнение поставленной задачи возможность, примерно наказать этот мир.
Уже вполне достаточно того, что был разрушен Кьодайна, что сорвалось наступление войск Империи на Гэйтер-Вэлли, на Стоун-Маунтин. Не прошло и тридцати часов, как один из эсминцев эскадры "Цветок сакуры" после встречи с несколькими аэрокосмолетами, прибывшими с планеты, сошел с орбиты и отправился невесть куда, на край системы. Подчиненные Кавашимы и до сих пор не могли поделиться с ним никакими соображениями по этому поводу; корабли улетали, прилетали, прибывали на имперские базы для дозаправки или ремонта, возвращались на Землю с докладами или же прибывали па Новую Америку с силами подкрепления, доставляли приказы, распоряжения.
А этот странный эсминец "Араси" пробыл на орбите Новой Америки всего лишь несколько дней. Согласно записям в его бортжурнале, который регулярно загружался в банк данных эскадры, находившийся в ставке, "Араси" дислоцировался в системе Ши Драконис - на Эриду, но с Земли получил соответствующий приказ доставить несколько подразделений курогун на Новую Америку.
Курогун. Это слово поражало своей внезапной холодностью, способно было даже вызывать страх. Означало оно "Черные силы" - так назывались особые секретные подразделения Империи. Появлявшиеся внезапно, в высшей степени мобильные, солдаты прошли специальную тренировку в Кокородо, освоили в полном объеме все премудрости древних японских боевых искусств и снискали себе репутацию современных ниндзя. Неудивительно, что никто из подчиненных Кавашимы не желал затрагивать эту тему. О "Черных силах" запрещалось даже упоминать, и широко бытовало мнение, что чем меньше о них знаешь, тем лучше.
Во всяком случае, "Араси" располагал всеми необходимыми кодами и допусками в зоны; его капитан - капитан первого ранга Ихара - обменялся приветствиями по сети ВИРкома с командирами нескольких патрульных кораблей, и ничего в его поведении не вызывало подозрения. Когда "Араси" вошел на новоамериканскую орбиту, никто и не подумал тревожить по этому поводу Кавашиму; в конце концов, командующего эскадрой "Цветок сакуры" занимали более серьезные вещи, нежели передвижения отдельных кораблей.
Это произошло четыре стандартных дня назад. А сегодня, когда на бортовых часах "Донрю" было раннее утро, в систему вошел еще один корабль. Это была "Нагара", легкий крейсер класса "Сендаи" под командованием капитана первого ранга Какеуи Мацушиды. Тридцать пять дней назад Мацушида покинул пределы системы Ши Драконис также по обычному приказу с Земли предстать пред очи Кавашимы в 26 Драконис.
Однако, когда в базу данных ставки загружали бортжурнал "Нагары", ИИ поднял тревогу. Обнаружилось явное несоответствие: если верить записям "Нагары", флот, оставшийся на Эриду, включал эсминец класса "Аматуказе" "Араси", но это было за пять дней до того, как "Араси" заявил о том, что у него имеются "особые указания" с Земли и отчалил на Новую Америку.
Запись об этом в журнале была специфическая и детальная. В соответствии с записями "Нагары", акции умиротворения на Эриду уже шли полным ходом. "Араси" принимал участие в этих операциях, бомбардировал ключевые города и предприятия с орбиты для оказания поддержки из космоса наземным войскам. И действительно, капитан Ихара был в списке особо отмеченных адмиралом Такемурой за активную роль в прорыве группировки "Шагающих" противника, пытавшихся уйти из столицы врага Вавилона.
Приказ об этом был датирован двумя днями позже, после предполагаемого отбытия из системы Эриду.
Не оставалось сомнений, что "Нагара" был именно тем кораблем, за который себя выдавал. Мацушида был когда-то старшим лейтенантом под начальством у Кавашимы, когда тот еще плавал на старушке "Аобе". Кавашима прекрасно помнил этого человека. А что же касалось этого "Араси", так это был корабль-лазутчик, капитан которого, несомненно, .был одним из бунтовщиков, сумевший посредством ВИР-манипуляций пустить всем пыль в глаза, выдав себя за капитана Ихару.
Это, в свою очередь, говорило о том, что люди, в захвате которых более всего была заинтересована Империя, Тревис Синклер и остальные депутаты Конгресса конфедератов, а также высший командный состав Армии конфедератов наверняка сумели покинуть пределы Новой Америки. Вражеский эсминец, тот самый, который бесследно исчез на Эриду, это и есть та самая старушка "Токитуказе", проскочившая каким-то образом в самую гущу эскадры "Цветок сакуры", блестяще воспользовавшись бюрократической неразберихой, неизбежно возникавшей в любом мало-мальски значительном соединении, и взяла на себя вопросы эвакуации конфедератов прямо из-под носа всей прославленной эскадры.
- Прошу простить меня, чуджо-сан, - обратился к нему полковник Ето, старший офицер его штаба, отвесив адмиралу поклон именно той глубины, которую предписывал устав. - Капитан второго ранга Йошитоми послал запрос о подкреплении, перед тем как приступить к атаке базы бунтовщиков. Он настаивает на том, чтобы переговорить лично с вами...
Кавашима и сам почувствовал, как насупилась его физиономия перед непроницаемым лицом Ето, уже начинавшего понимать, что сейчас ему устроят здесь мощную головомойку, но колоссальным усилием воли подавил вспышку агрессивности.
- Хорошо, Ето-сан. Я поговорю с ним. Мы очень тщательно, в деталях обсудим необходимость выполнения приказов теми людскими и материальными резервами, которые имеются в наличии.
- Так точно, чуджо-сан!
Стало быть, птичка, скорее всего, вылетела из своей новоамериканской клетки, однако Кавашима, тем не менее, собирался разобрать эту клеточку всю, пруток за прутком. Зачастую и оставшиеся прутики могут подсказать, куда же улетела птичка.

ГЛАВА 19

Излишне говорить, что развитие цефлинк-технологии, как и развитие любой технологии, открывает широчайшие возможности для всякого рода злоупотреблений.
Человек и его деяния
Карл Гюнтер Филдинг,
2448 год Всеобщей эры

За неделю или чуть больше, что минула с тех пор, как исчез мятежный эсминец, вице-адмирал Кавашима оставил свое привычное окружение и ВИР-реальные атрибуты на борту "Донрю" и окунулся с головой в подлинную реальность. Над Порт-Джефферсоном опустилась безлунная ночь, и приземлявшиеся транспортные корабли Империи казались еще огромнее в сиянии светящихся шаров и отраженном свете гигантского, висевшего над космопортом аэростатического зеркала. Повсюду сновали техники и ремонтники, занятые осмотром кораблей, обслуживанием стационарного оборудования, десятки их хлопотали у неуклюжих, неподвижно застывших бронированных корпусов уорстрайдеров, обиходуя их для предстоящих миссий.
В сопровождении свиты своих подчиненных - офицеров штаба и адъютантов - Кавашима проворно устремился вниз по трапу своего личного космического челнока. Выстроившиеся по обе стороны шеренги солдат, вытянувшись в струнку, отсалютовали ему, а гражданские лица, прервав свои занятия, принимались церемонно кланяться. Не замедляя шага и не обращая внимания на приветствия, Кавашима быстро пересек поле и вошел в низкое, тщательно охраняемое здание, с толстенными, как в бункере, стенами. У входа его встретил молодой лейтенант флота Империи и низко поклонился ему.
- Коничива, чуджо-сама.

Предыдущая страница 12 Следующая страница


13 Уильям Кейт

- Коничива, Мне необходимо видеть их. Немедленно.
- Так точно, чуджо-сама!
Когда-то здесь, у края основного стартового поля космопорта Порт-Джефферсона размещался склад, этим и объяснялась массивность постройки. Как только космопорт был взят империалами, помещение это переоборудовали под бункер командующего и крыша до сих пор была утыкана антеннами и лазерами коммуникации.
Теперь же, когда и Джефферсон, и Стоун-Маунтин пали, здесь разместилась тюрьма для лиц, представляющих для Империи особый интерес.
Заключительная битва у Стоун-Маунтин была ужасной, потери Йошитоми неисчислимы, бунтовщики сражались как фанатики, они один на один шли на "Шагающие" и уничтожали их при помощи пакетных зарядов и самодельных бомб. Кавашиме до сих пор не приходилось слышать о подобной тактике - свора бунтовщиков бросалась к ногам уорстрайдера и быстро и незаметно для экипажа приторачивала к ногам машины пакеты со взрывчаткой. Мятежники специально выбирали сочленения, соединявшие ступни и сами ноги. Пехотные командиры прозвали этот прием "укусами в пятку", и жертвами этой тактики стали, по меньшей мере, девять "Шагающих".
Однако ударная группа космического флота Империи все же сумела добраться до главных ворот, ведущих непосредственно в лабиринт Стоун-Маунтин, однако это стало возможным лишь после поддержки атаки длительным лазерным обстрелом с орбиты, только тогда линия статического заграждения мятежников была прорвана. Килотонный ядерный заряд разнес эти ворота; другой заряд такой же мощности понадобился для того, чтобы расчистить завалы, оставшиеся после взрыва первого. Теперь бунтовщикам уже никогда не использовать Стоун-Маунтин в качестве ставки.
После этого бунтовщики стали сдаваться в плен.
Сомнений нет, большая часть их все же ушла в горы, в леса, в эти... каким же словом называли новоамериканцы эти необжитые районы, ах, да... Дебри. И гарнизону Имперских войск придется еще в течение многих лет сталкиваться с необходимостью борьбы с партизанами, но его лично это уже не коснется; партизаны не участвуют в космических кампаниях, не в состоянии они и вдохновить на беспорядки обитателей какого-нибудь из соседних миров Шикидзу, а что до остального - остальное Кавашиму не беспокоило.
Но хоть и много их скрылось в дебрях, тысячи, тем не менее, предпочли плен, либо были окружены и обезврежены в результате дальних рейдов особых подразделений пехоты и уорстрайдеров. Повсюду под Джефферсоном срочно были сооружены фильтрационные лагеря, и сейчас сотрудники спецслужб Империи усиленно допрашивали военнопленных.
Большинство их скоро освободят. Солдаты любой армии мира в своем большинстве одинаковы - простые люди, считавшие, что поступали так, потому что думали, что так и следует поступать и мечтали они лишь об одном - как можно скорее разойтись по домам и зажить прежней жизнью. Но тех, кто искренне верил в победу конфедератов, жаждал независимости и готов был отдать за это жизнь, ждет не просто освобождение - перед тем, как освободить, их снабдят кокеннином - особой имплантированной добавкой к их цефлинку, либо расстреляют. Но непохоже, что число таких превысит пять процентов от всех в целом.
Впрочем, имелось и совсем уж небольшое число военнопленных, представлявших для Империи определенный интерес, именно они по приказу Кавашимы и содержались здесь, в здании бывшего склада Порт-Джефферсона. Их было человек восемьдесят, и содержали их в огромном помещении с голыми стенами. Большинство были одеты в лохмотья, в которые превратилась их военная форма, но многие были в лохмотьях гражданских. Они безмолвно сидели, когда Кавашима в сопровождении лейтенанта вошел в помещение, застыв как один в одинаковой позе, - руки сложены на коленях, глаза уставились в пустоту. Каждый из них сзади на шее имел особый маленький аппаратик серо-белого цвета, на котором попеременно мигали зеленые и желтые огоньки. Канринин - слово это обозначало "контрольное устройство"; оно присоединялось к височному разъему для подавления нейронных импульсов.
Разумеется, это устройство можно было применять лишь к тем, кто имел разъемы.
- Где они? - спросил Кавашима, сопровождавшего его лейтенанта. Тот, поклонившись, указал, куда идти.
Обширное помещение было поделено на менее крупные секторы, в которых прежде размещались либо кабинеты старшего персонала, либо складские зоны для хранения каких-то специальных материалов. Другие помещения теперь были приспособлены под камеры для содержания военнопленных, не имеющих возможности надеть канринин. На дальнем конце здания находилась одна из таких камер, тщательно охраняемая и снабженная дверью, которая в случае надобности становилась прозрачной. Большинство из содержавшихся здесь пленников были нули, как мужчины, так и женщины, неспособные к подсадке цефлинка или же отказавшиеся от него. Эта категория не представляла ни интереса, ни угрозы; большинство из этой категории лиц уже отпустили.
Но этих...
Эти были гениками, двое мужчин - рабочий и техно, и еще сказочно красивая женщина - "игрушка". Мужчины расхаживали туда-сюда по узкой своей камере; женщина сидела, скрестив ноги, в углу. Их изорванная одежда пропиталась грязью. Техно просунул раненую руку за блузу, используя ее как перевязь.
- Они сами сдались? - поинтересовался Кавашима у лейтенанта. - Я слышал, что эти создания предпочитают лучше умереть, чем сдаться.
- Вы правильно слышали, чуджо-сан. Всех троих обнаружили в бессознательном состоянии в одном из помещений под Стоун-Маунтин. Обрушилась стена, и они не смогли выйти оттуда. Капитан, чьи десантники обнаружили их, хотел на месте прикончить всю эту компанию, но потом решил, что лучше заняться ими повнимательнее. Довольно странно было увидеть их там, под Стоун-Маунтин.
- Совершенно правильное решение, - удовлетворенно сказал Кавашима, с интересом .глядя на арестованных.
В отличие от людей, геников обычно убивали на месте, если, конечно, не было возможности тут же занять их какой-нибудь работой. Но этот случай явно не вписывался в традиционные рамки. И вообще, за время этих боев до Кавашимы не раз доходила информация о том, что в них участвуют и геники, ему докладывали о гениках, атаковавших и подразделения пехоты, и даже уорстрайдеры, которые они умудрялись подрывать при помощи ручных взрывных устройств. Потрясающе.
- И это существа, у которых послушание заложено в генах! Воины! А не похоже. Видимо, следует поглубже покопаться в их генах.
- Так точно, чуджо-сан.
- Дайте мне фамилию того капитана, который доставил их сюда и номер его подразделения. Он заслуживает награды. И смотрите, чтобы ненароком что-нибудь не стряслось с ними. Ясно?
- Ясно, сэр.
- То лее самое относится и к "игрушке". Она не предназначена для ваших людей.
- М-м-м, понятно, сэр. - Голос лейтенанта уже не выражал такую твердокаменную уверенность.
- Ответственность за их надежную охрану и хорошее обращение я возлагаю на вас. Эти заключенные - исключительно важны для нас. Их предстоит отправить на Землю для более пристального изучения.
- Есть, чуджо-сан - все будет исполнено. Мунимори, этот жирный боров, в особенности заинтересуется этой троицей, подумал Кавашима. Наверняка, наложит свою лапу и на ход следствия, и на программу их перетренировки. И от этой девки не отстанет, уж в этом Кавашима не сомневался, зная вкусы своего шефа.
Раненый техно глядел на него через прозрачную плиту двери сузившимися, золотистыми глазами, будто пытаясь прочесть его мысли. Остальные двое вообще не обращали на адмирала никакого внимания. Внезапно Кавашима повернулся кругом.
- Проводите меня в кабинет, где я мог бы переговорить с тем заключенным, о котором вы мне говорили.
- Пожалуйста, сюда, чуджо-сан.
Этот кабинет отличался от предыдущего помещения лишь наличием стола и стула. Стол был снабжен обычным стандартным набором электронных средств, вмонтированных в него, экраном интерфейса, модулями присоединения и проектором трехмерных изображений.
Заключенный, которого доставили к нему спустя несколько минут, был человеком. На теле его болтались лохмотья - остатки гражданской одежды, а позади на шее был укреплен канринин. Он был коренастым, низкорослым, черноволосым, в его темных глазах застыло отсутствующее выражение. Тело его проявляло склонность к полноте. Он не сопротивлялся, и конвоиру не составляло труда сопровождать его, разве что легонько подтолкнуть в спину.
- Это все, - не глядя на конвоира, бросил через плечо Кавашима. - Ждите снаружи.
- Есть, чуджо-сан.
Кавашима прикоснулся к интерфейсу стола, задавая какую-то команду. Огоньки на канринине заключенного побежали быстрее, и лицо адмирала приняло сосредоточенное выражение.
- Я адмирал Кавашима, командующий эскадрой Империи. А вы, я полагаю, один из старших адъютантов этого предателя Синклера.
- М-м-м... да, сэр. Мое имя Пол Дэнвер...
- Ваше имя мне известно. Мне очень многое о вас известно. - И действительно, адмирал загрузил себе в память кое-что из личного дела этого Дэнвера перед тем, как отправляться сюда с борта "Донрю". - Что мне хотелось бы узнать от вас, причем немедленно и без всяких дурацких попыток обмануть меня, так это куда отправился Тревис Синклер.
Дэнвер нервно облизнул губы.
- Сэр, но я... я хочу сказать, что не знаю этого. Клянусь вам, он мне ни слова не сказал и...
Кавашима не отрывал руки от гладкой, как стекло, черной поверхности интерфейса. Дэнвер широко раскрытыми глазами наблюдал за ладонью адмирала, руки его невольно сжались в кулаки. Канринин мог мгновенно сделать из человека кротчайшее и тишайшее существо. А мог и причинить объекту страшную боль - это достигалось путем непосредственного воздействия на соответствующие нервные центры.

- Да, технологии способны наделить нас поистине силой богов, - произнес Кавашима. Тон адмирала был спокойный, почти беспечный, словно они были заняты дружеской беседой. Пока его распластанная на пластине интерфейса ладонь не шевельнулась. - Всего лишь при помощи одной-единственной мысли я могу вас окунуть в огонь, в море огня. Но могу и пожаловать вам оргазм, да такой, которого вы еще ни разу за свою жизнь не испытали. А могу умертвить. Просто дам команду - и ваше сердце остановится.
- Сэр... прошу вас, прошу... я бы сказал вам, если бы знал! Клянусь вам! Я всегда терпеть не мог этого Синклера. Всегда! И работал на него только потому, что был вынужден.
Он не лгал - все именно так и было. Психологический портрет Дэнвера рисовал его как человека небольшого роста, ожесточенного, который искал могущества в интригах, кабинетных склоках. Синклер был из тех людей, кто выдвигал своих подчиненных на командные и другие ответственные посты, руководствуясь не числом прожитых лет, а исключительно деловыми качествами, и Дэнвер в этом смысле мало на что мог рассчитывать. Он не раз чувствовал себя обойденным, униженным этим мятежным генералом, невостребованным.
- Тогда, может, вы знаете что-нибудь о людях Синклера? Ведь он же исчез не один, а с кем-то. О его штабе. О старших офицерах. Делегатах вашего так называемого "конгресса". - Кавашима даже позволил себе едва заметно улыбнуться своими тонкими губами. - Я все понимаю - сами-то они улетели, а вас оставили сражаться с моими десантниками.
- Это вы правильно заметили, сэр. - В темных глазах Дэнвера сверкнули лукавые искорки. - Именно, адмирал-сан, а ведь они собирались и меня взять с собой. Куда не сказали, а я ведь - не какой-нибудь там лейтенантик, я ведь первым адъютантом у генерала Синклера был, понимаете?
- Продолжайте.
- Но я реалист. Я знал, что эта революция ничего с собой не принесет, кроме боли, крови и смерти миллионов людей. Ну я и решил к ним пока присоединиться, а то, что сдамся, я уже давно знал об этом, поверьте. Может, и я помогу вам, чем могу, покончить со всем этим.
- Понимаю. - Попытки этого человека втереться к нему в доверие слегка раздражали Кавашиму, но он вежливо кивнул и даже улыбнулся. - Поверьте, Дэнвер-сан, вы сделали правильный выбор. Но для того, чтобы доказать, что вы действительно преданы нам, а не им, вы должны снабдить меня необходимой информацией. В противном случае... Он молча кивнул на свою ладонь, все еще лежавшую на пластине интерфейса.
- М-м-м, да, конечно, сэр. Поверьте мне, я действительно хочу вам помочь! Послушайте, может быть, вам ото неизвестно. То, что Синклер покинул пределы Новой Америки, это совершенно точно. Мне не раз приходилось слышать, что он скрывается где-то далеко в горах. Но это не так. Некоторые из его людей сумели вместе с ним улизнуть, сотни две их или чуть больше. Самые важные на этой планете.
- На самом деле? - Разумеется, Кавашима и сам об этом догадывался, но сам факт, что этот Дэнвер оказался таким разговорчивым, предполагал, что он искренне желал сотрудничать. - А кто ему в этом помог?
- М-м-м, подождите, его зовут Дэв Камерон. Кто он - не знаю. Когда-то был на "Шагающих", но в последнее время пересел на межзвездные. Именно этот парень и угнал ваш корабль с Эриду. Он у Синклера важная шишка. Парню этому лет двадцать восемь-двадцать девять стандартных, по Синклер уже сделал его капитаном и командиром того подразделения, что увело корабль с вашей Верфи на Афине.
Кавашима придал своему лицу бесстрастное выражение. Информация об этом рейде на Дайкоку поступила еще неделю назад, но никто из военной разведки Империи не знал, кем же были участники этой акции. Да, видимо, этот Дэнвер может послужить ценным информатором.
- А куда Камерон увез Синклера и остальных?
Язык Дэнвера облизнул мясистые губы.
- Не знаю я. Прошу меня простить, но не знаю...
- Думайте, думайте, Дэнвер, поймите, ну, неужели вы рассчитываете на то, что я вам поверю? Ведь они собираются поднять в другом мире такой же бунт. В другой системе. Естественно, они для этого обратятся сейчас ко всем своим старым личным связям, через своих членов штаба, например, к тем, кому доверяют.
Дэнвер принялся трясти головой.
- Нет, нет, я действительно ничего не знаю. Они мне ничего не сказали!
- Думайте, Дэнвер-сан. Что-то вы должны знать, что-то видели, заметили, - ладонь его по-прежнему не покидала интерфейса, было видно, что Дэнвер а это пугало.
- Подождите! Есть, есть еще одна вещь! Может быть, это окажется для вас полезным. Я многого не знаю, но мне кажется, что это важно.
- Ну, ну, давайте.
- Ксено...
- Ксенофоб? Какой ксенофоб?
- Глупо, может быть, но вся эта их ученая братия с ним цацкалась. Они с ксенами установили на Эриду контакт. Разговаривали с ними даже. А потом те, вроде, даже кусок от себя дали. Дело в том, что, если кусочек ксена знает о нас, я имею в виду, о людях, знает, как с нами говорить, то они могут через него тогда и договориться с дикими ксенами на какой-нибудь еще планете.
- Визитная карточка, так это можно назвать, что ли, - задумчиво произнес Кавашима.
- Что вы говорите?
- Я говорю о старой-престарой форме этикета. Ничего, продолжайте.
- Остальное мне неизвестно. Они притащили этого ручного ксена с Эриду. Держали его где-то в каком-то сосуде, в бункере, в Джефферсоне. Я видел его пару раз.
- И... говорили с ним?
- Я? Да что вы, помилуй Бог! Дотронься я до этой осклизлой дряни хоть раз, не знаю, что бы со мной было.
- И что с ним произошло, с этим ксеном?
- Мне кажется, они его с собой потащили, как раз, когда ваша эскадра прибыла сюда в систему. И снова меня отстранили от дел, но ходили слухи, что, его собираются отправить на том же самом лайнере, что правительство для себя прикупило.
Кавашима долгое время молча сидел за столом с таким видом, словно его обухом по голове огрели. Вот это сведения! Да им цены нет! Да, Дэнвер открыл им глаза на два важных момента. Первое, он проинформировал их о том, что бунтовщики собираются вступить в контакт с ксенами, с дикими ксенами, с теми, что никак не давались в руки ученым Империи и Гегемонии с незапамятных времен, с той самой экспедиции на Алию. До сих пор общение с ксенами предполагало наличие комеля ДалРиссов... и немалую отвагу, чтобы лицом к лицу встретиться с этими созданиями в их подземных берлогах. Но из сказанного следовало, что бунтовщики, скорее всего, обнаружили какой-то еще способ общения с ними, который оказался проще, надежнее и доступнее. Знания Кавашимы о ксенах позволяли ему предположить, что метод этот сработает.
И что еще важнее, Дэнвер, сам того не желая, подсказал Кавашиме, как. напасть на след этих сбежавших ренегатов.
Не снимая руки с пластины интерфейса, Кавашима послал электронному устройству мысленный приказ. В первую секунду Дэнвер вздрогнул, потом тело его напряглось, в глазах его появилось ощущение нескрываемого ужаса, когда он понял, что его канринин меняет режим работы. После этого глаза его стали пустыми, невидящими, колени подогнулись, и он неуклюже опустился на пол. Его бедра и таз конвульсивно задвигались, тело стало извиваться в сладострастных спазмах. Из уголков открытого рта побежала слюна, глаза блаженно закатились.
- А-аа... Ох... О-ох! - стонал он. Вскоре стоны эти перешли в крик, и в помещение вбежал перепуганный конвоир, но Кавашима жестом отправил его вон. Несколько минут он выжидал, затем послал через интерфейс другую команду. По телу Дэнвера прошла дрожь, потом он как-то обмяк и долгое время лежал неподвижно, не произнося ни звука, слышно было лишь его прерывистое дыхание.
- Я считаю, что тот, кто служит мне должен быть вознагражден, И немедленно, - наконец произнес Кавашима. - Вы оказали мне неоценимую помощь. И это ваша награда.
- Ой... Ох... О-ох. - Пошатываясь, Дэнвер уселся прямо на полу, стоять он не мог. Между ног на брюках его появилось мокрое пятно, которое он неуклюже пытался прикрыть рукой. - Я... о-ох... - Он мотнул головой.
Прошло добрых пять минут, прежде чем Дэнвер окончательно пришел в себя и смог членораздельно говорить. Импульс, который послал Кавашима в его центр удовольствий, вызвал чувство, которое было намного сильнее обычного оргазма.
- Сейчас конвоир обеспечит вам нормальную одежду, кроме того, вам необходимо помыться, - продолжал Кавашима. Дэнвер медленно поднимался на ноги. - И скажите мне вот что, Дэнвер-сан. Не хотели бы вы обзавестись такой штукой, как кокеннин?
Дэнвер недоуменно взглянул на него, будто не понимал значения этого слова. Тонкая нитка слюны свисала с его подбородка. Он попытался отереть ее рукой, но это у него не получилось.
В то время, как канринин было внешним устройством, подсоединяемым к мозгу заключенного, чтобы контролировать его поведение, кокеннин был устройством внутренним и гораздо более эффективным. Кокеннин означало "стражник", и это было действительно так. Устройство это вырастало в центральной нервной системе из особого нановещества, инъекцию которого делали пациенту в кровь, это было дополнительное устройство к цефлинку, соединенное с его памятью, позволявшее очень легко воздействовать на человека. Кокеннин позволял контролировать движения человека, его мысли, поступки. Правда, мысли он передавать не мог - жаль, конечно, что технология была пока далека от совершенства, но зато штуковина эта обладала одним неоценимым преимуществом - она позволяла с абсолютной точностью установить, лгут тебе или говорят правду.
- Я... ну, конечно. - отозвался Дэнвер. - Конечно. А почему бы и нет?
- Если вы добровольно согласитесь на подсадку вам кокеннина, я смогу предложить вам должность в моем штабе. Хорошую должность. И вы окажетесь для меня очень полезным человеком.
- Это... ну, это здорово. М-м-м, а... значит ли это, что я... ну, что я, если что-нибудь полезное сделаю для вас, то вы мне... еще раз это устроите... ну, что сейчас? - В глазах Дэнвера было безумное желание.
- Разумеется. Если вы дадите мне какую-нибудь полезную информацию или сумеете разгадать планы этих бунтовщиков, то конечно. Однако я должен вас предупредить, что все эти порции должны быть очень тщательно дозированы. Многие люди деградировали или даже погибли именно от того, что объелись этим. В какой-то момент они стали зависеть от этого.
- Да, да. - Дэнвер облизнул губы. - Я понимаю, почему это происходит. Но обо мне вы не беспокойтесь. Я смогу себя обуздать.
- Я верю, что сможете, - солгал Кавашима. Скорее всего, он вскоре просто не сможет без этого обойтись, и вот тогда из него хоть веревки вей. Кавашима направил еще один мысленный приказ и тут же в комнате возник конвоир. - Отведите этого человека в отдельную комнату. Выдайте ему чистую форму, накормите его и вообще снабдите его всем, что ему потребуется.
Кавашима был почти уверен, что этот Дэнвер ничего ценного больше ему не сообщит, но решил пока не отпускать его от себя на тот случай, если все же что-то выплывет, и он снова сможет оказаться для него полезным. Кроме того, адмирал испытывал к этому человеку нечто вроде благодарности - все-таки именно благодаря ему. получена эта ценнейшая информация.
В особенности важным было то, что из почти сотни предполагаемых миров - мест бегства, можно будет теперь выбрать, скажем, пять - именно на них было зарегистрировано появление ксенофобов.
Ан-Нур II: известен под названием Фардус-Парадиз - место это больше походит на ад - пустыни, песок, голые скалы. Это самый первый мир, где человек столкнулся с ксенофобами.
Сэндовал: планета с разреженной атмосферой, бесплодными почвами, и там находились когда-то рудники и колония поселенцев. И то, и другое перестало существовать тридцать пять лет назад.
Геракл: частично оземленный мир с необозримыми океанами, высокими горами, место позорного бегства с поля боя полковника Нагаи.
Локи: холодный, пустынный мир 36 Офиучи С, где Гегемония одержала первую победу над ксенами. Бытовало мнение, что все ксенофобы были уничтожены здесь два года назад при помощи подземных ядерных взрывов, однако, вполне возможно, что кое-кто из них все же остался. Мир этот был очень большим.
Лунг Ши: мир - колония Маньчжурии, опустошен в 2538 году. Братская могила пяти тысяч космических пехотинцев Империи, которые погибли в результате предательства.
Кавашима не стал включать в этот список шестой мир, где отмечено было появление ксенофобов, Эриду. Там уже имел место мирный контакт с ними, Синклер явно не станет возвращаться в тот мир, из которого он уже однажды имел несчастье бежать. Адмирал не стал принимать во внимание и миры Алии. Они были далеко за пределами Шикидзу, кроме того, там дислоцировались космические силы Империи, да и на тамошних ДалРиссов полагаться не стоило.
Вдруг его глаза сузились - адмирала осенила внезапная догадка. Камерон... Камерон... разве не так звали одного адмирала, гайджина, разрушившего небесный лифт на Лунг Ши? Кавашима срочно запросил через цефлинк несколько килобайт информации. Точно... как и на Геракле, на Лунг Ши возникла угроза, что ксены воспользуются небесным лифтом и проникнут в пространство, и адмирал Майкл Камерон был послан с заданием помешать этому. И помешал. Он выстрелил ракетой по этой установке. Лифт этот, простиравшийся высоко над поверхностью планеты, подвергся гораздо более мощным ударам, нежели лифт над Гераклом, и обрушился, вызвав огромные человеческие жертвы. Что было еще хуже, пять тысяч Имперских космических пехотинцев вместе с миллионом жителей оказались в западне на поверхности планеты. Камерона потом судили, после чего он покончил жизнь самоубийством.
У него остались два сына. Одним из них был Дэвис Камерон, бывший офицер Гегемонии. Ему даже была вручена Имперская Звезда, но теперь это был перебежчик, предавший интересы Империи, и один из предводителей бунтовщиков.
Кавашима догадывался, куда сейчас должен был отправиться этот Дэвис Камерон.
Хотя... может быть, и нет. Молодой Камерон, по всей вероятности, сделает хитрый ход и намеренно будет избегать тех миров, что могут иметь отношение к его семье. Он подумает, что его именно там станут искать.
Неважно. Теперь, когда здесь, в Новой Америке, все как будто стабилизируется, он примет все меры. Он возьмет под жесточайший контроль все корабли, отправляющиеся на любой из оккупированных ксенами миров, как и те, что возвращаются оттуда и, в конце концов, выяснит, на каком из них свили себе новое гнездо мятежники.
Если судить объективно, Локи отпадал по многими причинам. Гегемония имела одну из важных крупных баз на орбите, да и вряд ли там оставались ксены. Можно, конечно, попытаться затеряться в одном из городов Локи, но просто отсиживаться они не станут, а любая их деятельность тут же выползет наружу - служба безопасности дремать не станет. Кавашима загодя отправит кучу инструкций и предупреждений о возможности появления там бунтовщиков и их нелегальной деятельности.
Сэндовал также, по всей вероятности, отпадал, отпадал и Ан-Нур. Это правительство бунтовщиков будет испытывать нужду в продовольствии, воде, воздухе, в оборудовании для их регенерации или производства. И любой, кто окажется в этом мире будет поглощен лишь заботой о том, как выжить, какие там мятежи и бунты! Так что по одному-двум кораблям на каждый из этих миров, чтобы они посмотрели, нет ли каких следов. Во всяком случае выбросы их бортовых ядерных реакторов будут засечены тут же.
Таким образом, в качестве наиболее вероятных мест их пребывания оставались два мира: Геракл и Лунг Ши. А вот эти места следует прочесать уже как полагается, большими соединениями кораблей, тщательно... в особенности, Лунг Ши.
Улыбнувшись про себя, адмирал приступил к составлению соответствующих боевых приказов, которые встряхнут эскадру "Цветок сакуры".

ГЛАВА 20

Первая встреча с ксенофобами имела место на Ан-Нуре II, одной из исламских колоний в системе звезды DM+ 2-4706. Планета эта, хоть и представляла собой пустыню, имела, однако, пять основных центров расселения людей под твердыми прозрачными куполами, которые и были неожиданно атакованы выбравшимися на поверхность ксенофобами. Это нападение было ничем не спровоцировано. Следующее уже привело Империю в трепет -его восприняли как угрозу извне, и произошло это в 2508 году на Сэндовале, колонии, занимавшейся добычей полезных ископаемых глубокого залегания, располагавшейся на одном из приливных миров Росса 9061.
Но первым крупным и густонаселенным миром, пострадавшим от нашествия ксенофобов, был Геракл...

История войн против ксенофобов.
Константин Ли Key,
2543 год Всеобщей эры.

За несколько миллиардов лет до появления человека Геракл, или Мю Геркулеса III, оставался типичной планетой, находившейся на предбиологической стадии развития, местом, где под белесыми небесами атмосферы из двуокиси углерода плескались волны необозримых океанов. Таких миров было сколько угодно; жизнь, для возникновения которой были необходимы такие, например, факторы, как приливы - создававшие тихие, стоячие заводи, способствующие поддержанию хрупкой гармонии между слишком уж недружелюбной и слишком благоприятной окружающей средой, - была явлением относительно редким.
Находившаяся в более чем тридцати световых годах от Солнечной системы, Мю Геркулеса, или Мю Герк удостоилась посещения Имперских секкодан или Звездных разведчиков, в начале 2200-х годов. Как и 26 Драконис, система эта была тройной - новая и горячая звезда G5 IV вращалась на некотором удалении от пары близнецов - М 4 - красных карликов.
Первоначально этот гигант был в два раза больше и в три раза ярче Солнца. Удаленный на 4,1 астрономических единицы мир нарекли Гераклом. Это была горячая, укутанная в ядовитые облака планета, где температура не опускалась ниже пятидесяти градусов по Цельсию.
Специалисты и ученые по оземлению начали здесь строительство первой цепочки атмосферных регенераторов в 2238 году. Эти исполинские нанофабрики размером с целую гору заглатывали местный атмосферный воздух, перерабатывая его в пригодную для пришельцев газовую смесь - в кислород, водород, азот и воду - а неисчерпаемые запасы углерода шли в переработку для получения алмазного карболлоя, так необходимого при сооружении небесного лифта колонии, строительство которого тем временем уже началось. Когда пасмурные небеса чуть прояснились, в мире этом стало холоднее, намного холоднее. В настоящее время температура в экваториальной зоне редко поднималась выше двадцати пяти градусов, и зимы в средних широтах тянутся долго, почти весь год, который на этой планете насчитывает шесть лет.
С сооружением небесного лифта в 2305 году началась уже самая настоящая колонизация планеты. С точки зрения инженеров небесный лифт представлял собой что-то очень похожее на гигантский подвесной мост, зависший в небе над экватором, центр массы которого располагался на синхроорбите, и вся эта махина, размеры которой и вообразить себе трудно - сорок тысяч километров - обращалась вокруг планеты в течение одного местного дня, оставаясь над одной и той же точкой экватора. Колония имела и свою столицу - Аргос, возникшую у самого подножия небесного лифта.
В начале 2300-х годов Аргос представлял собой всего лишь небольшое скопление диакарбовых колпаков на берегу Стамфальского залива, омывающего южное побережье полуострова Авгия. Два столетия спустя колпаки были сняты и теперь над головами жителей приветливо улыбалось голубое небо; черные скалы вулканического происхождения и песок нанотехническим способом были переработаны в почву, пригодную для земледелия, и геножизнь - дерн и леса, насекомые, небольшие млекопитающие - все компоненты новорожденной планетарной экологии заполонили и покрыли зеленью весь новый мир.
На Геракле уже проживало около пяти миллионов колонистов, и по оценкам Службы Эмиграции Гегемонии к 2600 году сюда должно было прибыть еще около миллиона переселенцев. Их доставляли на планету транспорты Кошу-Мару по синхроорбитальному небесному лифту каждые несколько месяцев - именно столько длилось это довольно утомительное путешествие. Колонизации уже оземленных миров было не угнаться за неумолимым темпом растущего населения Земли, но миры, подобные Гераклу давали возможность начать другую жизнь для тех, кто обладал достаточной решимостью - или же достаточным безрассудством, - чтобы одним махом распрощаться со стабильным укладом жизни в сытых городах Колыбели человечества и сломя голову ринуться навстречу скудности быта, но и свободе, даруемой жизнью в Приграничье.
Но всем этим мечтаниям не было суждено осуществиться. В 2515 году на поверхность вышли первые ксенофобы, они разрушили поселения Тирин и Хайлэс, расположенные в восьмистах километрах к северу от Аргоса. Природы этих ксенов тогда еще не понимали, предполагалось, что они - часть программы вторжения неизвестно откуда и неизвестно кого, кому удалось каким-то образом проскочить через сеть пограничных постов Империи и Гегемонии незамеченными. Истинная природа этой угрозы, состоящая в особом способе существования ксенов, представлявших собой лишь фрагменты гигантского единого организма, аморфного создания, обитавшего в скальных напластованиях, залегавших в глубинах земной коры, существа, которое живет уже несколько тысячелетий или миллионов лет, так и оставалась загадкой до экспедиции на Алию в 2541 году. В то время как Империя сосредоточила все силы на слежении за пространством, один-единственный батальон космических пехотинцев и две роты пехоты 62-го Имперского пехотного полка попытались оборонять город Аргос.
В конце концов, как всем известно из "Баллады о стойком Моргане", попытка их провалилась. Население Геракла было эвакуировано, вместе с ними эвакуировались и немногие оставшиеся в живых защитники Аргоса. И в течение двадцати восьми лет нога человека не ступала на эту планету. Геракл снова стал необитаемым миром, за исключением, конечно, победителей - ксенофобов.

* * *

Участок пути от 26 Драконис до Мю Геркулеса занял сорок дней. Два раза срывалась попытка перевести "Орла" в "Божественный океан", и они снова оказывались в четырехмерном пространстве. С каждым разом ремонтные работы усложнялись. Скоро Дэв уже считал, что этот корабль летел, просто повинуясь какой-то сверхъестественной силе и что лишь чудо окажется способным придать мощности их ядерному двигателю, чтобы все же вызвать этот направленный внутрь взрыв, но здесь, видимо, далее чудо оказалось бессильным.
К тому времени, когда "Орел" достиг системы Мю Геркулеса, люди на борту уже очень мало походили на высокопоставленных военных Конфедерации и всяких там VIP. Самой серьезной проблемой, с которой столкнулся экипаж во время полета в "Божественном океане", было сильное повышение температуры в отсеках корабля. Несмотря на работавшие на пределе кондиционеры, температура не падала ниже пятидесяти по Цельсию, и пассажиры были вынуждены раздеваться чуть ли не догола, а иногда и догола, и каждый квадратный метр свободной площади внутри корабля был пропитан потом.
Капитан Андерс расширил площадь жилых отсеков корабля и заставил его вращаться вокруг своей оси, что обеспечивало хоть и небольшую - всего 0,5 G, - но все же гравитацию, это хоть в какой-то мере улучшало условия пребывания на борту пассажиров. К счастью, бортовых запасов воды хватало на всех и не представляло трудности ее получение на бортовых молекулярных фабриках. Сложнее обстояло дело с продовольствием. Отправляясь с Афины, "Орел" имел на борту 318 человек команды и запас продовольствия, рассчитанный на пять месяцев. Его визит на Дайкокукичи занял чуть больше двух месяцев и теперь прошло сорок пять дней еще одного полета, и людей на борту было на две трети больше. Способов пополнить запасы продовольствия тоже не было. Дэв распорядился о сокращении рациона вдвое, это же касалось и искусственного питания для персонала, занятого управлением. Эти меры позволили растянуть запас продовольствия до прибытия на Мю Геркулеса.
Когда Дэв был подключен, он не ощущал ни жары, ни голода, поскольку все неприятные ощущения автоматически блокировались. В момент выхода "Орла" из "Божественного океана" и входа в пределы системы Мю Геркулеса он вместе с еще сотней человек как раз находился на вахте. Они были готовы ко всему - никто не знал, чего сейчас следует ожидать.
С тех пор, как он отдал капитану Кэртису приказ доставить сюда эскадру конфедератов из Афины, миновало уже семьдесят восемь дней. Если брать расстояние от Афины до Мю Геркулеса, составлявшее около девяти с половиной световых лет, Кэртис вместе с остальными должен был прибыть сюда свыше двух месяцев назад, а вскоре после этого "Транслюкс" и еще несколько кораблей из Новой Америки.
Действительно ли империалы покинули пределы Мю Геркулеса или же здесь оставались еще их посты или отдельные подразделения? Вполне возможно, что, войдя сейчас в систему, "Орел" обнаружит здесь лишь разбитые и рассеянные по всей системе остатки эскадры конфедератов и выяснится, что все пассажиры "Транслюкса" также захвачены в плен еще два месяца назад. Узнать это было невозможно до тех пор, пока "Орел" не окажется в нормальном пространстве.
Позже, когда пульсирующая рябь перехода сменилась черным бархатом обычного космоса и они увидели сияние самой Мю Геркулеса А, Дэв услышал заунывные позывные маяка связи, призывавшего его расшифровать оставленное для него сообщение. Оказалось, что все было в порядке, что Кэртис благополучно прибыл сюда в намеченный срок и, что было наиболее утешительным, империалов здесь нет ни в каком качестве.
- Слушай приказ! - торжественным голосом объявил по громкоговорящей связи Дэв. - Всем приготовиться к прибытию на Геракл. Приехали!
Несколько дней спустя "Орел" вышел на орбиту Геракла, заняв позицию рядом с "Транслюксом" и остальными новоамериканскими кораблями. Непосредственный обмен лазеркомами подтвердил сообщение маяка связи о том, что здесь нет империалов, нет даже их беспилотного спутника слежения. С орбиты Геракл представлял собой впечатляющее зрелище - огромные, фиолетового цвета океаны в золотом окаймлении, жемчужные облака, в которых отсвечивало теплое солнце этой планеты. "Тайфун" доставил Катю, Дэва и Синклера к посадочной зоне, располагавшейся на самом гребне Маунт-Атос. Когда они сходили с борта "Тайфуна", навстречу им вышли старшие офицеры эскадры.
- Добро пожаловать на Геракл, генерал! - громко приветствовал их капитан Джейс Кэртис. - Кажется, вы с собой прихватили чуть ли не пол-армии Конфедерации!
- До этого еще далеко, - усмехнулся Синклер. - Хотя, признаюсь, и у меня из-за тесноты на борту этого окаянного эсминца тоже сложилось такое впечатление. Ну и как ваши люди? Ладят с Конгрессом?
- С политиками? А мы их всех в первый же день перестреляли! - решила пошутить Энн Петруччио, одна из командиров.
- Не слушайте ее, генерал, - рассмеялся капитан Стронг. - Мы не хотим доставлять их сюда, на Геракл, до тех пор, пока не найдем общего языка с ксенами-аборигенами. Не беспокойтесь, мы ваших политиков усадили-таки на небесный лифт.
- Точно, - подтвердил Кэртис. - И каждый раз, как пролетаем мимо, махаем им ручкой.
Как и на всех более-менее развитых и обжитых колониальных мирах Шикидзу, космический лифт Геракла протянулся от экватора планеты ввысь, на синхроорбиту - колоссальные диакарбовые канаты в десятки метров толщиной и высотой свыше тридцати тысяч километров. Аргос, столица мира Геракла выросла у подножия этого сооружения. В 2515 году, когда боевые модули ксенов набросились, выползая из земли на столицу, Аргос был превращен буквально в пар подрывом ядерного заряда мощностью в пятьсот мегатонн. Тот его конец, что соединялся с планетой, был уничтожен пламенем взрыва, лифт завис в пространстве, равновесие было нарушено, а орбита его сбита.
Сооружение по всей своей длине в сорока тысяч километров, за исключением относительно небольшой части, уничтоженной взрывом Аргоса, поднялось на более растянутую орбиту с меньшим периодом обращения. Медленно и величаво проплывал теперь лифт над Гераклом по широкой, эллиптической орбите, хотя расчеты ИИ указывали на то, что орбита эта не вечна и что придет время, когда он должен будет низвергнуться на поверхность Геракла. Одно обращение приближало его перигей к атмосфере Геракла, и хотя он имел довольно значительную массу, и, как следствие, обладал соответствующей инертностью, каждый его оборот вокруг Геракла приближал день, когда эта махина грохнется вниз, и падение это вызовет такие пиротехнические неистовства в атмосфере, что и предугадать было трудно.
- У империалов целых пятнадцать лет после эвакуации оставался здесь пост слежения, - объяснял Кэртис, - они использовали этот брошенный лифт в качестве базы. Я отправил туда нескольких моих людей, как только мы вышли на орбиту. Синхроорбитальная Геракла была повреждена, когда отцепился лифт, но она и сейчас герметична. На уровнях 0,5 G огромные помещения, полно и кабинетов, есть небольшая атомная станция, так что с энергией проблем не будет. Работает ИИ. Вооружение хоть и законсервировано, но в любой момент его можно привести в боеготовое состояние.
- А как там, есть сканеры дальнего обнаружения? Связь?
- Нет, сканеров там нет. Сенсоры Синхроорбитальной не оборудованы для этого, но через какое-то время мы что-нибудь придумаем. Сейчас большинство моих людей занимается гравитаторами. А что касается связи, с ней тоже нет проблем.
- А база на планете? Кэртис показал на кучку сохранившихся куполов среди скал и сопок чуть на склоне.
- Вон она. Родные купола. Но мы не собираемся здесь пускать корни. Черт их знает, этих ксенов, что у них на уме - вдруг придут, да слопают нас в один прекрасный день. Все необходимое идет с лифта. Там наверху есть пока продовольствие - в большинстве своем, стабилизированные наноформы - так что пока не голодаем. Нанопрограмматоры тоже работают. Большинство из того, что нам понадобится, мы сможем выращивать сами.
- Мы будем продолжать использовать Синхроорбитальную в качестве нашей космической базы, - указал Синклер. - По крайней мере, до тех пор, пока мне подвернется что-нибудь получше. И я предлагаю, чтобы люди занялись орбитальными лазерами прямо сейчас. Все равно они нам рано или поздно понадобятся.
- Как вы думаете, сколько у нас времени, генерал? - поинтересовалась Петруччио.
- Думаете, я могу ответить на этот вопрос? И мне хотелось бы это знать. Ох, как хотелось. Все зависит от того, насколько проницательным окажется наш приятель Кавашима... а до сих пор у меня не было повода, считать его дураком. Есть у нас одно преимущество, - продолжал Синклер. - Если мы сумеем установить и заставить работать наши орбитальные детекторы, мы сможем заранее быть оповещены о нападении империалов. При наличии в системе такой звезды, как Мю Геркулеса, они ни за что не смогут подойти в четырехмерное ближе, чем на четыре астрономических единицы. Так что здесь, как и в Новой Америке, у нас останется масса времени, чтобы сесть на корабли и умчаться подальше в космос.

Предыдущая страница 13 Следующая страница


Ксенофобы 14

Двигатель межзвездного корабля забирал энергию "Божественного океана", утилизируя большие количества ее при помощи бортовой ядерной установки, превращая ее в массу в соответствии с этой, освященной веками формулой сохранения энергии Е = mс2. Эта масса проявлялась в виде пары черных дыр размером с нейтрон, вращавшихся одна вокруг другой в точном гармоническом резонансе. Этот резонанс служил своего рода двойными воротами, каналом для получения огромного количества энергии за пределами "Божественного океана" и гиперпространственной траекторией для самого корабля, переходящего в его сверхсветовую область.
Эта микропара черных дыр, разумеется, способна была генерировать гравиполя большой мощности, но они были настолько крошечными, что эффект, ими оказываемый, не распространялся дальше каких-нибудь нескольких метров от полей сдерживания. Это еще раз доказывало, что точность равновесия между этими двумя элементами микропары очень чутко реагировала на кривизну близлежащего пространства. Направь этих двух связанных друг с другом невидимыми узами демонов поглубже в источник гравитации какой-нибудь планетки или даже солнца, и катастрофа неминуема. Энергию, направляемую по каналам из "Божественного океана", можно заставить течь и равномерным потоком, и позволить ей хлынуть, ринуться, только остановить ее будет невозможно.
- А Нага? - спросил Дэв. - Их вы здесь не видели?
Петруччио пожала плечами.
- За эти два месяца не было ни малейших признаков ксенов. И планетарных Нага. И боевых модулей тоже не было. Не было и следа нано-D. Такое впечатление, что им просто опостылело ждать, вот они взяли и исчезли.
Дэв посмотрел на командира "Виндемиатрикса". Высокая женщина, довольно полная, коротко отстриженная, как и все цефлинк-пилоты.
- Да, нет. Здесь они, уж в этом можете не сомневаться.
- Если только люди Моргана не прикончили их тогда своей бомбой, - скептически заметил Кэртис.
- Непохоже, - вмешалась Катя. - В особенности, если вспомнить, какие размеры имеет планетарная Нага. - Она огляделась, в ее глазах было откровенное удивление. - Неужели именно здесь происходило то, о чем поется в "Балладе о стойком Моргане"?
- Точно так, - подтвердил Кэртис. - На всех навигационных программах и картах это место имеет название гора Маунт-Атос. Мы там даже обнаружили кое-какое снаряжение этих ребят из 62-й. Изъеденные ржавчиной ружья, броню и так далее. - Он засмеялся. - Только вот "Шагающих" мы не обнаружили.
Остальные тоже засмеялись. Это было частью легенды о Моргане, то, что пехота справилась с ксенами без помощи "Шагающих". Там были уорстрайдеры - одна "Манта", один "Иноходец" и еще пара "Призраков", но они должны были охранять наспех оборудованную посадочную площадку. Основная была занята - там разгружались только что приземлившиеся аэрокосмолеты.
- А вон там, - продолжал Кэртис, - там находится полуостров Авгия, то есть там он был когда-то. Как видите, сейчас он почти весь под водой.
Дэв повернулся и посмотрел на вершину горы, одновременно запросив по своему цефлинку координаты. На месте полоски сверкавшего на солнце океана стоял когда-то Аргос. А справа, вон там, блестела раньше на солнце золотом башня небесного лифта. Гам. И ксены оттуда наступали, именно с того направления, с севера...
Не было в Шикидзу такого цефлинк-пилота, или просто пехотинца, или десантника, который не знал бы историю "Стойкого Моргана". Она уже давно стала легендой, обросла всякими не очень исторически правдивыми деталями, появились разного рода толкования, разночтения, множество разных вариантов ее. Дислоцированные здесь, на Геракле, у Аргоса две роты 62-й пехотной больше были заняты, тем, что пытались поддержать хоть какой-то порядок среди охваченные паникой местных жителей, чем защитой их от тогда еще загадочной угрозы. Фактически планета оказалась беззащитной.
Она стала еще в большей степени беззащитной, когда Имперские войска под командованием полковника Нагаи решили отступить перед натиском орд этих гигантских червей под названием ксены. Полковник Нагаи отдал капитану Моргану приказ также отступить, однако ни сам Морган, ни его 387 подчиненных, что составляло большую часть его подразделения, отступать не захотели. Аргос имел тогда население в восемьсот тысяч человек, но в течение последних двух недель эта цифра удвоилась из-за прибывших сюда из окрестных поселений беженцев, изгоняемых ордами ксенофобов. Перед подразделением Моргана стояла задача удержать ксенов, не допустить их к небесному лифту.
Судьба и географическое положение благоприятствовали защитникам. Ксенофобы по каким-то совершенно необъяснимым причинам избегали морских вод, а Аргос располагался на экваториальном полуострове, вдававшемся с юго-востока в Алкмеанское море. Вдоль узкого перешейка к северу находилась Маунт-Атос, высотой тысячу триста метров. Это был единственный высочайший пик Геракла, остальные вершины были значительно ниже. Этот участок идеально подходил для обороны, поскольку это был единственный путь к столице.
Войскам удавалось сдерживать агрессоров у Маунт-Атос, хотя их атаки следовали беспрерывно. Оборонялись они при помощи лазерных пистолетов и ружей, в ход шли и ручные заряды, и снятое с боевых машин вооружение, и опасные из-за несовершенного программирования нано-D. Держались они почти две недели, и за это время гражданское население планеты спасалось по небесному лифту, а наверху людей уже забирали корабли, срочно прибывшие со всех концов Шикидзу. Тяжелораненые из подразделения Моргана эвакуировались вместе с гражданским населением, легкораненые продолжали сражаться, они снабжали своих товарищей боеприпасами, подзаряжали лазерное оружие, словом, помогали как могли. В конце концов, шестнадцать оставшихся в живых бойцов вынуждены были оставить свои позиции и также уходить через лифт. Огромные силы ксенов уже к тому времени прорвались за Маунт-Атос, либо прогрызли подземные ходы и набросились на город снизу, но теперь в городе практически уже не оставалось населения - Морган и его бойцы спасли город, позволив завершить эвакуацию.
Сам Дэвид Морган не дожил до победы. На третий день он пытался помочь оттащить погибшего уже товарища от надвигавшейся "Мамбы" ксенофобов, но был ею раздавлен.
Этот подвиг был воспет в песнях, возникла даже "Баллада о стойком Моргане", имелась не одна ВИР-драма по этому сюжету, несмотря на отчаянные попытки империалов приглушить популярность уже павшего Моргана. Дело в том, что это решение Нагаи сильно подорвало престиж армии Империи, в особенности на фоне решимости подразделения Моргана, и не один солдат был серьезно наказан за то, что распевал "Балладу о стойком Моргане", даже за то, что он просто хранил у себя в цефлинке музыку или текст ее. Баллада эта стала чем-то вроде лозунга протеста восставших Приграничья против тирании Империи.
Эта песня отражала и еще один важный момент - соперничество между пехотой и уорстрайдерами. Подразделение Нагаи было элитным подразделением пилотов-водителей "Шагающих", первоклассных машин последнего образца того времени, "Даймио", "Самураев". По имеющимся данным ни одна машина не была потеряна при защите Аргоса, тогда вообще бытовало мнение, что пехота не в состоянии противостоять этим подземным змеям - ксенам.
Но солдаты Моргана опровергли это утверждение.
Даже география этой планеты сильно изменилась со времени той битвы. Через час после того, как последний из людей покинул планету, подразделение Нагаи взорвало в небесном лифте прямо над Аргосом пятисотмегатонную бомбу. Огненный шар испепелил, стер с лица земли город, оставив после себя необъятных размеров кратер, в который хлынули воды моря. В течение месяца небо почти над всем полушарием было закрыто плотными, тяжелыми тучами испарившейся в результате взрыва воды. Теперь из космоса полуостров Авгия выглядел так, будто какое-то гигантское чудище выгрызло в нем огромный кусок - на месте поверженного Аргоса возникло теперь большое озеро, воды которого до сих пор оставались радиоактивными.
Дэв поежился и от размышлений о судьбе Аргоса, и от холода. Прикоснувшись к панели терморегуляции своего костюма, он включил устройство подогрева.
Он размышлял об огромных, пирамидальных атмосферных наноконверторах, один из которых был виден - гора, похожая на равносторонний треугольник на фоне западной части неба. Воздух здесь был какой-то непривычно жесткий, разреженный и имел металлический привкус. Содержание кислорода в нем составляло двенадцать процентов, давление - 0,108 атмосферы. Жидковато, конечно, но дышать можно. Гераклианский проект устройства здесь атмосферы практически был уже на стадии завершения к моменту нападения ксенофобов, и здесь еще за двадцать восемь лет до этого отказались от использования атмосферных генераторов.
Эти сооружения, походившие на горы, сделав воздух пригодным для дыхания, заметно изменили и климат - на Геракле стало холоднее. Температура здесь постоянно падала на протяжении двухсот лет и будет падать и дальше, если не привести в действие конвертеры. Если ксены не разрушили их - а судя по всему, этого не произошло, - есть еще шансы, что воздух этой планеты станет плотнее и теплее.
- Так где же местные ксены? - спросила Петруччио, отвлекая Дэва от его раздумий. - Мы все же не теряем надежды однажды увидеться с ними.
Дэв огляделся. Повсюду, куда ни глянь, простирался унылый, бесплодный пейзаж - голые скалы в тех местах, где белое пламя сожгло Аргос, коснувшись его своим смертоносным жаром. Чуть вдали Дэв заметил несколько пятнышек зелени, прилепившихся к скалам.
- Разумеется, под землей, - ответил он. - И туда нам предстоит направить свои стопы, чтобы обнаружить их, - добавил Синклер. - Мы должны снарядить экспедицию, которая занялась бы поисками входов в пещеры, и сделаем это сразу же, как устроимся здесь. Потом нам следует дать нашему Фреду возможность также обзавестись своим личным входом.
- Вообще-то, - заговорил Дэв, - у меня возник вопрос, а есть ли в этом такая уж необходимость? Я имею в виду поиски их дырок. - Он снова уставился на эти равносторонние треугольники атмосферных наногенераторов на горизонте. - Если Нага не обманывает насчет формы, существует иной способ добраться до него. Причем, намного быстрее.
И он стал объяснять суть своей идеи остальным.

ГЛАВА 21

Видим мы, разумеется, не глазами, а нашим мозгом. То же самое относится и к слуху, осязанию, запаху и вкусу - наше общение с окружающими происходит целиком и полностью в нашей голове. Внешние ощущения доставляются зрительными, слуховыми, осязательными и другими нервами, и лишь переданные в мозг они приобретают для нас характер качеств, присущих тьме и свету, твердости и мягкости, прекрасному лику или сжатому кулаку, аромату цветка - продукта инженеров-генетиков - или же резкости уксуса. На самом деле мы живем в великолепной и совершенно изолированной вселенной, простирающейся в наших черепных коробках, куда стекаются данные о происходящем в окружающем мире, доставляемые нашими правдивейшими и объективнейшими из обманщиков - нервными волокнами.
Становление "Человека технического"
Фудживара Нараморо,
2535 год Всеобщей эры

Они стояли у подножия горы под темнеющим небом, бескрайним, усеянным мириадами звезд. После коллективного ужина, проходившего в одном из накрытых колпаком жилых модулей, Дэв предложил Кате прогуляться. Дэв видел, что с момента их поспешного отлета из Новой Америки Катю что-то мучит, и он был почти уверен, что именно. Однако за весь этот жуткий полет через огромный кусок пространства он так и не смог поговорить с ней. "Орел" был битком набит пассажирами, на которых изначально не был рассчитан. Дэв был бы не против поболтать с ней, если выдавалась свободная минута, но опасался, что она воспримет это лишь как приглашение разделить с ним утехи ВИР-секса. И вообще, Дэв чувствовал себя в присутствии Кати как-то непонятно скованно... Однако ее теперешнее состояние вызывало у него желание подойти к ней, утешить, обнять.
Готовность, с которой она согласилась пойти с ним подышать воздухом, привела его в восторг, как и сама эта восхитительная ночь. На западе в небо устремился поток рассеянного зодиакального света, золотистый столб, достаточно яркий, чтобы затмить некоторые самые слабые из звезд. Здесь, в тридцати световых годах от Солнца, созвездия были уже другими, незнакомыми, хотя чуть к северу Дэв различил знакомые очертания Ориона, чуточку искривленные иной перспективой. Вместе с Сириусом, который не сверкал здесь так ярко, как на Земле, созвездие было чуть сдвинуто к далекому Ригелю. Где-то в этом направлении следовало искать и Солнце, но оно, скорее всего, было за горизонтом.
Между востоком и точкой зенита среди звезд протянулось золотистое ожерелье. Это был небесный лифт Геракла, медленно плывущий среди звезд выглядевший царапиной на фоне черного дерева космоса, огромный, далекий, настолько далекий, что его собственное движение по орбите, не совпадавшей с орбитой самого Геракла, было незаметно для человеческого глаза. У центра его вращения сгрудились и другие звездочки, тоже неподвижные - солнечные зайчики от кораблей маленького флота конфедератов.
Небесный лифт - величайшее из созданий человека - терялся в этом необозримом просторе космоса.
- Какая же это даль, - задумчиво произнесла вдруг Катя, зачарованно глядя в небо. - Не могу понять, как Нага удается охватить разумом эту бесконечность, эту пустоту. Осмыслить ее. Ведь она так отличается от всего, нам привычного.
- Отличается, - согласился Дэв. - В особенности, если вспомнить, что они-то, в отличие от нас, не имеют привычки глазеть на небо и философствовать, как мы. Что меня действительно поражает, так это их способность перекидывать мосты через необъятное.
- Забрасывать себя по кускам к звездам. Какое же это должно быть количество энергии... не могу себе даже вообразить.
- Так и есть. Знаешь, по пути сюда я кое-что прикинул, основываясь на том, что нам уже известно из наших контактов с ксенами. Так вот, предположительно, это снаряд весом в тонну и...
- Откуда у тебя такие данные?
Он пожал плечами.
- Просто из головы, только и всего. Так вот, заряд, то первичное семя, из которого они потом выращивают планетарное существо, первоначально, скорее всего, лишь одна-две молекулы, образно говоря, на самом же деле размер его... ну, не больше моего кулака, скажем. Но снаряд, которому предстоит нести это семя, должен ощущать, чуять другие звезды, выискивать миры с нужной температурой, соответствующими магнитными полями, словом... со всем, что требуется этим созданиям. И он постоянно лавирует, галсами продвигаясь вперед, настраивается, пытается сориентироваться в магнитном поле Галактики. Как бы то ни было, этим Нага необходима чудовищно большая энергия, чтобы как следует пихнуть этот снаряд. Он должен иметь страшнейшую начальную скорость, словно вылетел из магнитной пушки. Ту, которая позволила бы ему не только преодолеть притяжение планеты и вырваться в открытый космос, но и стать неуязвимым для гравитационных полей других, не нужных ему звездных систем, встречающихся на его пути. Другими словами, снаряд этот должен быстро попасть на надежную орбиту где-нибудь и оставаться на ней в космосе вечно.
Катя зябко поежилась от этой тирады Дэва.
- Не может же это быть результатом природной адаптации! Похоже, что это происходит с ними на данном этапе, это их теперешний жизненный цикл, именно этим способом они странствуют от мира к миру, но не может же так продолжаться всегда.
- Конечно, нет. Когда же их зацепило на пути их долгих странствий, и они осели здесь? Сколько миллиардов лет назад? Из того немногого, что мне довелось увидеть, мне кажется, технология была заимствована у какой-то гибельной, обреченной на вечное странствие во Вселенной культуры, ассимилировавшейся еще раньше, возможно даже из того же источника, из которого они заимели и своих нанотехнических паразитов.
- Паразитов?
- Ну, сожителей, партнеров - это же симбиоз. Я понимаю, что стоит только встать на эту шкалу отсчета в рамках нанотехники, такие слова, как "органический" и "искусственный" теряют свой первоначальный смысл.
- Теряют. И все же добраться до звезд никогда не было частью их изначальной, органической эволюции. Все это пришло уже потом.
- А почему не было? Ведь, если так рассуждать, то и о нас можно сказать то же самое, однако мы же освободились от Земли.
- Освободились?
Дэв усмехнулся.
- В тебе уже заговорил революционер. Новоамериканец. Да, я имею в виду, в физическом смысле, Кэт, хотя духом, конечно, нет. Это еще нам предстоит. В нас уже обозначились слишком большие различия и в культуре, и в образе мышления для того, чтобы Империя могла удерживать нас в своих границах.
- А в наследство мы получили теперь Галактику.
- Да, вместе с такими соседями как Нага и ДалРиссы. И те, и другие страшно отличаются и от нас, и друг от друга. Интересно, какими же покажутся нам те, которых нам еще предстоит где-нибудь встретить?
- Мы ведь тоже блуждаем по космосу, причем все трое.
- Да, но только вот ксены действительно блуждают, даже не осознавая, что там существуют такие вещи, как звезды. Хотелось бы мне знать, сколько же таких снарядов мотаются во Вселенной, обреченных на вечное болтание между мирами лишь потому, что им не повезло выстрелить в нужном направлении.
Катя снова поежилась, Дэв обнял ее и привлек к себе. Она вышла без своего обычного костюма, кроме просторных легких брюк на ней был светло-голубой жилет, скрепленный на груди символической серебряной цепочкой, и даже в полутьме Дэв различал темневшие бархатные овалы ее сосков, едва скрываемых жилетом. Хотя одежда Кати была снабжена обычным терморегулятором, этот ее туалет оставлял много открытых участков на теле, а гераклианская ночь была ощутимо прохладной.
- Может, пойдем назад. Ты не замерзла?
- Нет. Мне... мне хотелось бы просто побыть здесь. Посмотреть на звезды. На тебя.
Миновал час, небеса медленно совершали свой круговорот. На западе гас зодиакальный свет. На востоке небо было красноватым, там виднелась сероватая полоска сгущавшихся над горизонтом облаков, освещаемых восходившим светилом. Минута за минутой проходили в полном безмолвии. Восток постепенно светлел. Потом облака исчезли, и стало наконец понятно, что этот рассвет не настоящий. Яркая, ярче Зеты Геркулеса, ослепительная звезда вышла из-за горизонта на востоке и коснулась вершин гор, окрасив их серебристо-голубым.
От Мю Геркулеса звезда эта лежала в трех с половиной световых годах, этот напоминающий алмаз беловато-голубой маяк, затмивший своим сиянием все звезды на небе и освещавший планету так, что можно было читать, свет ее бросал на землю контрастные тени.
Но взор Кати был устремлен на север, туда, где виднелись неясные очертания атмосферного генератора.
- Дэв...
- Не надо, Катя. - Он знал, о чем она думает сейчас и что хочет сказать. - Давай просто скажем себе, что это приказ...
- Приказ! - По тому, как напряглась ее рука, Дэв понял, что ее охватила злость. - Скольким приказы уже стоили жизни?
- Хорошо. Назовем тогда это долгом.
- А это еще хуже. Я могла бы быть одной из тех, кто завтра отправится в берлогу к ксенам, и ты тоже.
- Возможно, но я предпочел бы, чтобы это был Вик и я. Ты уже сходила к ним один раз, и они чуть не угробили тебя.
- Да, конечно... Но Дэв... Любимый... Я не хочу тебя терять. Не сейчас. У меня такое чувство, что ты - это все, что у меня осталось.
В этих словах была и печаль, и радость. Она любила его! Как и он любил ее - Дэв только что понял, что действительно любит ее. И вот теперь...
- Кто-то из нас должен пойти, - произнесла она, и трудно было что-то возразить против этих слов. - У нас с тобой наибольший опыт общения с ксенами. Вместе мы отправиться к ним не можем, даже в том случае, если нам... предоставится возможность сделать вторую попытку. - Катя вдруг повернулась в его объятиях, ее руки обвили его шею, и она крепко прижалась к Дэву. "Умен ты, Камерон, проницателен, черт возьми, - думал он с каким-то остервенением, отвечая на ее объятья. - Проницателен, что тут еще скажешь!"
Потом она высвободилась из его объятий. Ее залитое слезами лицо отражало свет Веги.
- Не играет роли, кто из нас отправится туда, не так ли? - осторожно спросила она. - Так не лучше ли мне?
- У тебя до сих пор проблемы с пребыванием в закрытом пространстве, Катя, - напрямик заявил Дэв и увидел, как боль исказила ее лицо. - И генералу Синклеру это тоже хорошо известно. Вероятно, он считает, что первый человек, который отправится на контакт с ними не должен отвлекаться на что-то... постороннее.
- Может быть. Но я начинаю думать, что Синклер - холодный, суровый человек. Искусственный интеллект, запрограммированный на политическую философию, военную тактику.
- Потому что он не позволил остаться тебе на Новой Америке? Но ты ведь и здесь сможешь принести огромную пользу, даже большую, чем там. И второе, разве тебе не хочется быть рядом со мной?
Дэв пытался произнести последнюю фразу с наигранной легкостью, но это ему не удалось.
- Не знаю я, чего хочу, Дэв. Теперь уже не знаю, Я считала, что восстание для меня - все, что именно для этого и следует жить и выжить. Может быть, так и оставалось бы и по сей день, если бы мне была безразлична участь тех, кого я посылаю на верную смерть против империалов, ксенофобов или Бог знает кого еще, в то время как сама получила приказ оставаться в безопасности. Я привыкла думать, что я что-то делаю, что я, должно быть, дело другое. А вот теперь начинаю понимать, что идея Нага - правильная. Все в мире в конечном итоге есть "Я" и "не Я", "здесь" и "не здесь". Что есть ты и где есть ты и так далее, короче, это все ерунда, и никто во всей Вселенной не стоит и двух байтов загрузки.
- Выбрось ты это все из головы, - сказал Дэв. - У тебя там не те данные. Кроме того, у меня всегда было такое чувство, что Нага лишены чего-то, может быть, проницательности.
- Что ты имеешь в виду? - не поняла Катя.
- Тебе никогда не приходилось замечать, что, когда ты подсоединена, обычная скала приобретает такие черты, которых ты доселе не замечала?
- Да...
- Все вроде как и раньше - скала, но в то же время не скала, она приобретает что-то такое, я не знаю, ну, оттенок, что ли, нечто особое, что-то присущее лишь ей, что-то такое, что раньше тебе в глаза не бросалось. Мне кажется, это напрямую связано с интенсивностью и направлением местных магнитных полей, температурой, химическим составом каждой конкретной скалы, и наверняка массой других параметров, о которых можно лишь догадываться.
- Нага обладают такими чувствами, которые мы не в состоянии даже понять, - сказала Катя. - Они способны увидеть и почувствовать то, чего мы вообще не замечаем.
- Именно. Но можно сказать и наоборот. Нага может не заметить массу того, что нам кажется очевидным. - Он подвинулся ближе и легонько провел по ее подбородку указательным пальцем. - Такие вот дела.
Их поцелуй длился долго-долго.
- Ну, как? Тебе все еще хочется позаимствовать образ мышления Нага?
- Нет, пожалуй. Да и никогда по-настоящему не хотелось. Просто, вот... такая я. Понимаешь, я из тех, кто в одну секунду загорается. Дэв, ради Бога, будь осторожнее там завтра, обещаешь?
- Обещаю. Вспомни, сколько бы раз нам с тобой ни приходилось отправляться на диких ксенов тогда, они не особенно-то реагировали на наше присутствие, подпускали нас черт знает как близко, помнишь? Я уже вообще сейчас не могу с определенностью сказать, понимали ли они вообще, что рядом с ними кто-то находится, ну разве что, возможно, принимали нас за какое-то диковинное явление природы, за какие-нибудь движущиеся скалы или что-нибудь в этом роде. Разумеется, они не ощущают пространство так, как мы - у них нет того чувства обособленности, как у нас, или же той настороженности, которую испытываем мы, если кто-то из незнакомых людей вдруг пожелает подойти к нам слишком близко, нет. Их эволюция никогда не включала в себя такие понятия, как ненасытный хищник, норовящий подкрасться как можно ближе, или какой-нибудь не очень приятный сосед по пещере, который запросто может долбануть тебя дубиной по черепу, после чего сварить в каком-нибудь котле.
- Нага не по чему долбануть - нет у них голов.
- Это ты точно заметила. Да и котел должен быть необъятный. Но идею ты уловила.
Катя долго молчала.
- Дэв? - снова спросила она, прервав, наконец, молчание.
- Что?
- Что же из этого всего выйдет а?
- Из чего?
- Из беседы с Нага?
- Ты имеешь в виду, о чем мы еще договоримся, когда сумеем убедить их в том, чтобы они нас не сожрали? Может быть, попросить их оставить в покое наши города?
- Нет это было бы уж слишком. - Несмотря на то, что на душе у нее кошки скребли, она нашла в себе силы улыбнуться. - Но ведь у нашего Синклера идея фикс зачислить и Нага, и ДалРиссов в наши союзники. И я немало думала, чем же такие союзники могут нам помочь. Дэв, Нага даже не способны осмыслить такое понятие, как враг. И, несмотря на то, что это именно они за последние четыре с лишним десятилетия изгнали нас из всех миров, они, тем не менее, представления не имеют о том, что такое война. Черт возьми, да чего ходить далеко, даже наш Фред и тот вряд ли понимает, что есть множество индивидуальностей. А ведь именно его мы хотим напустить на тех самых Нага, что обитают здесь, на Геракле, и мне кажется, что идея одного индивидуума, убивающего другого такого же индивидуума, должна быть ему чужда в принципе, как... я не знаю что. Как представление Нага о Вселенной недоступно для нас.
Дэв долго раздумывал, прежде чем ответить на этот вопрос.
- Я мог бы, конечно, загрузить тебя всеми этими избитыми банальностями относительно синергии взаимно чуждых культур, - сказал он, немного помолчав, - Тебе не раз это приходилось слышать от Синклера. Разнообразие хорошо именно тем, что две культуры имеют уже два способа мышления. А вместе они способны додуматься до таких вещей, о которых никто из них и не подозревал, оставаясь в одиночестве.
- Все это так, но мы ведь говорим сейчас не о культуре, Дэв. Мы говорим о кусочке черноватой, наделенной ощущениями пленки, перемешанной Бог знает со сколькими триллионами нанотехнических конструкций, живущей во тьме, пожирающей скалы и думающей о таких вещах, о которых людям... - Она не договорила. - Откуда же приходит к ним эта синергия? Ведь из каких бы антагонистических культур не происходили люди, они - люди. У них очень много общего. Они разговаривают, поют, любят друг друга и желают добра своим детям. Они смотрят на небо и поражаются. А Нага ведь совсем другие.
- М-м-м, может быть. Но я нутром чую, что, каким бы чуждым нам ни было то или иное создание, любая попытка столкнуть два противоположных и чуждых друг другу существа - все равно что настройка микроединств в двигателе корабля. Ты можешь получить бездну энергии, которой там и в помине не было до этого. Во всяком случае, гораздо больше, чем можно ожидать от таких крохотуль.
Сказав это, Дэв даже призадумался, верное ли сравнение выбрал. В двигателе корабля резонанс между двумя маленькими черными дырами размером с нейтрон каждая, вызывал колоссальную энергию, это верно... энергии этой было вполне достаточно, чтобы превратить в пар и самый огромный из кораблей, и вообще все в радиусе нескольких десятков тысяч километров.
Какую же энергию способна высвободить пара "человек-ксены"? Возможно ли будет как-то контролировать эту энергию?
Катя вдруг забеспокоилась.
- А... вы завтра далеко отправляетесь?
- А я знаю? Все зависит от Нага, не так ли? -
Он чувствовал, как Катя дрожала.
- Дай сюда... - Протянув руку, Дэв взял ее ладонь в свою, и их вживленные сенсоры соприкоснулись. Они снова поцеловались, и общие эмоции помчались по проводам их рук, готовые сплавить их воедино.
Дэву не раз приходилось слышать, что некие шакаи - "сливки общества", особая субкультура верхнего, самого верхнего слоя японского общества, специально вживляли себе датчики в губы, гениталии и другие эрогенные зоны для того, чтобы усилить физические ощущения. Дэв всегда презирал подобные вещи, считая их дурью. Зачем они? К чему? Любое повышение интенсивности чувства, если оно было искусственным, все равно не то. И имплантируемые цепи поначалу вообще не предназначались для того, чтобы усиливать какие-то там ощущения, а всего лишь для передачи данных от цефлинка и к нему. Дэв так и не понял, усиленным был этой поцелуй или нет, он прервал контакт, убрав свою ладонь, и предпочел обеими руками забраться Кате под жилет.
- Я хочу тебя, - шептала она. - Давай возвращаться.
- А там ничего нет, кроме модулей ВИРкома, - возразил Дэв. - Но ничего, можно будет попробовать соединиться через какой-нибудь уорстрайдер, где два пилотских отсека...
- Ты не понял меня. Я не ВИР-секса хочу. Я хочу по-настоящему. С тобой.
Дэв недоуменно хлопал глазами. Большинство тех, кто располагал тремя разъемами предпочитали как раз ВИР-секс, если только была возможность соединить цефлинки. Несмотря на все упреки, переживаемые ощущения совершенно не отличались от тех, которые приносит обычный сексуальный контакт - мозг не различал эмоции по их происхождению, и непонятно, в чем состояла разница, можешь ли ты сам создать в своем воображении ту или иную романтическую сцену, то ли заново пережить, вызвав в памяти, уже имевшую место. Дэв знал многих мужчин и женщин, которые даже стыдились нормального секса, этих "лошадиных потуг", как они выражались. Да и детей можно было зачинать в клиниках, а ВИР-секс был гигиеничнее, удобнее, никаких треволнений и во многих отношениях даже более "естественным", чем самый естественный. Дэв и сам толком не знал, был ли он сторонником такой точки зрения, или нет. Он практиковал и то, и другое, в каждом находя что-то свое. Но с Катей у него ничего такого реального не было, и то, что она вдруг первой проявила инициативу, слегка ошарашило его.
- Да... знаешь, сложновато будет найти тихое местечко...
- Ничего, найдем. Прошу тебя, Дэв. Сегодня, в эту ночь я не хочу чувствовать, как ты проникаешь в меня через какую-то проклятую машину.
Позже, когда они вытянулись на узкой, неудобной солдатской койке в казарме под колпаком, Дэв все же понял, что Катя была абсолютно права.
Существовала психотехника, которая при помощи цефлинков и персональных аналогов позволяла в буквальном смысле общаться с самим собой. Японцы называли это джигано ханаши-аи или эго-дискуссиями. В Приграничье это называлось "джиговать". Любой человек имел возможность вызвать какую-то часть своей личности и обсудить с ним любую проблему. У Дэва были свои аналога, среди них был один, которого он прозвал "Тактиком", это был представитель холодно-рассудочной части Дэва, трезвый аналитик, на него возлагалась подготовка к сражениям. "Воин" - жуткое воплощение - смесь преданности и техномегаломании - был у него и такой. "Деткой" был сам Дэв в возрасте семнадцати лет. Имелись и другие.
Дэв редко джиговал. Уже очень давно ему разонравились эти его "alter ego", и произошло это тогда, когда он понял, что, в общем-то, разонравился себе. Может, это было что-то вроде попыток нарисовать свой психологический портрет в ракурсе, сводя все воедино. Причиной разочарования было чувство, что эти его "двойники" по сути своей, никакие не двойники, а всего лишь куски, фрагменты его личности, не настоящие Дэвы.
Так вот, установил он для себя, ВИР-секс апеллировал именно к ним, к этим фрагментам, вернее, к одному из них, который был окрещен "Любовником", той его части, которая только тем и занималась, что представляла Катю в качестве партнера для секса.
Но это. Это...
Дэв ближе прижался к ней, обняв ее еще крепче. Это затрагивало каждую его клеточку, каждую частичку его существа, его тела, разума и души так, как никогда раньше.
Оно собирало его воедино... нет, это она собирала его воедино.

ГЛАВА 22

Отдельная "клетка" ксенофоба - более уместно было бы назвать ее "параклеткой" или "супраклеткой", чтобы не путать с микроскопическими клетками, из которых состоит все живое на Земле - имеет массу примерно один-два килограмма и способна медленно, как бы в полудреме, передвигаться. Обладая небольшим собственным интеллектом, за исключением некоторой врожденной гомеотропии, она может быть уподоблена нейрону человеческого мозга.
Разум и интеллект ксенофобов - это, прежде всего, функции многих, связанных друг с другом отдельных параклеток. Ксенофобы-путешественники, состоящие из нескольких десятков таких параклеток, обладают интеллектом, сравнимым с интеллектом человека. Планетарный ксенофоб, состоящий из десяти в семнадцатой степени супраклеток, по возможностям своего интеллекта намного превосходит человека.
Нет необходимости доказывать, что интеллект этот радикальным образом отличается от нашего.
Войны с ксенофобами
Д-р Фрэнсин Торри,
2543 год Всеобщей эры

Казалось, конца не будет этой шахте с гладкими, словно отшлифованными стенами, идущей под уклон примерно градусов в десять. Дэв шел впереди, заняв место в пилотском отсеке рассчитанной на одного пилота машины RLN-90 "Разведчик", крадучись, продвигаясь под уклон, словно нащупывая дорогу. Вся внутренняя поверхность этой странной штольни была словно вылизана чьим-то гигантским языком - никаких шероховатостей, и вообще, резкие изменения профиля здесь отсутствовали, повсюду господствовала мягкая целесообразность поворотов и постепенность сопряжении. Можно было подумать, что странствуешь по некоему трубопроводу, который решили пробурить в скальной породе; диаметр этой трубы не превышал трех метров, и поэтому Дэв старался заставить своего "Разведчика" припасть к земле, чтобы установленные сверху на броне сенсоры и вооружение не задевало потолок штольни. Яркий сноп света четырех прожекторов, установленных спереди, мощным потоком впивался во тьму, освещая пространство на тысячи метров вперед, хоть и освещать здесь особенно было нечего.
Позади, метрах в восьмидесяти за Дэвом следовал еще один уорстрайдер, это была маленькая, аккуратненькая LaG-17, управляемая Виком Хэганом. Его машина тащила за собой на буксире тележку от магнитолета, с закрепленным на ней сосудом, в котором путешествовал Фред.
- Если верить нашим эхолокаторам, мы уже на подходе, - прозвучал в цефлинке Дэва голос Хэгана.
Хоть они и были в разных "Шагающих", все данные сенсоров с машины Дэва передавались
Вику для анализа, и Дэв мог не отвлекаться, всецело сосредоточившись на дороге и держа наготове оружие, будто оба они сидели в двухместной машине. - Еще пару шажков - и все.
- Принято, - ответил Дэв. Данные, передававшиеся Вику, шли и в его внутреннем взоре, однако он почти не обращал на них внимания. - Буду рад, когда доберемся до самого дна. - У меня такое чувство, будто ползу по чьей-то гигантской кишке, которая никак не кончится.
- Понимаю тебя.
- Катя, - позвал Дэв. - Где ты там? Слышишь нас?
- Слышу, слышу, Дэв. - Несмотря на треск разрядов, Дэв почувствовал напряжение в ее голосе. Обе машины оставляли за собой целую цепочку реле коммуникации, поскольку эти скалы поглощали большую часть и радиоволн, и лазерных лучей, и большое количество дополнительных трансмиссионных устройств не могло не вызывать интерференции и помех. Никто не мог знать заранее, сколько времени эти два "Шагающих", спускавшихся в преисподнюю Геракла, смогут оставаться на связи со своими товарищами на поверхности.

Предыдущая страница 14 Следующая страница


15 Уильям Кейт

Разумеется, это было всего лишь иллюзией, фобией, но Дэву казалось, что вся эта многометровая толща скал вот-вот обвалится прямо на него. Эта гора как и остальные заводы-генераторы атмосферы была выращена по особой нанопрограмме, которая и пробурила бесконечные тысячи метров туннелей в недрах планеты, подобных этому, вытаскивая на поверхность породу буквально по одной молекуле, где потом она превращалась в сверхтвердый бетон, дюраллой и феррокарб, составлявшие основу этой горы и служившие сырьем для изготовления различных видов оборудования. Пустые туннели решено было оставить, они стали элементом циркуляционной системы атмосферных наногенераторов и резервуаром для хранения чистых газов - кислорода или азота - до тех пор, пока их не было накоплено достаточно, чтобы строго дозированными порциями начать выпускать их в атмосферу.
Похоже, теперь туннели эти обретали новую жизнь, но уже в несколько ином качестве.

* * *

Были Скалы... и не-Скалы, было Я и не-Я, Вселенная, Представленная в двоичной системе - есть/нет, - созданная вечной и неизменной первоосновой. Дихотомия бытия была незамысловата и ясна. физическую форму можно было представить в виде Скалы, неопределимой в пространственном отношении, почти неопределимой в таинственном постоянстве ее структуры и химического состава, как на молекулярном, так и на субмолекулярном уровне. А не-Скалой было все остальное - каналы и полости, включения того почти вакуума, что вмещает и защищает, ограничивает и дает прибежище Я. Психическая форма - осознанность, сознание, EGO, мысль, воля, действие - все это тоже было Я, хотя именно здесь и начиналось стремительное усложнение, уход от этого дуализма бытия и небытия, "да" и "нет". Когда-то давно, хотя сейчас воспоминания были затуманены бесконечной чередой событий, Я, вероятно, просто было Я, но даже Я способно меняться. И, действительно, Я соизмеряло разницу между Я и Скалой не только в плане разума и способности ощущать, накапливать информацию, запоминая ее, но и изменять себя, как по своей доброй воле, так и следуя чужой. Оно пережило неизмеримо огромное число событий прошлого, учась, как по щепоткам отбирать и вычленять минуты собственного бытия, как крошечные места локализации цели и воли отъединять от Я, добиваться той мыслящей и ощущающей осознанности, которая была не Я, но "я".
Открытие "я", бесспорно, явилось важнейшим шагом в эволюции Я, средством проникнуть в мрак и тепло чрева Матери-Скалы и собрать опыт, воспоминания, даже маленькие образчики Скалы по ту сторону Пределов Я. И маленькое "я", оторвавшись от Я большого, отправится в путь, горько оплакивая свою боль одиночества, боль потери. Лишенное своей прежней формы Я, не успевает даже осознать его концепцию Вселенной - да и может ли эта концепция вообще быть осознана прежде, чем "я" опять вернется к своему большому Я, и оно, обладающее более совершенным механизмом осознания поглотит его, и тогда его мелкие, столь типичные для маленького "я" переживания, вольются в целое, став частью его. Как же зыбко любое философское осмысление, как сложно оно! Да и можно ли обрести опыт - уловить скрытый смысл событий, перемен, всех этих воспоминаний - может ли такое обретение опыта вообще состояться во Вселенной вне всеохватывающего Я?
Какой бы непостижимой ни казалась эта истина, примеры бесчисленного множества "я" доказали, что это именно так. За пределами Я была Суть, и Суть эта была скорее Вселенной, чем Скалой, Существовал Предел, - где находилось Я, - и был Запредел. События могли происходить внутри кажущегося неопределимым Запредела, процесс этот отрицал все, что Я считало наполненным смысла и неоспоримо верным.
И Я все еще сражалось против этой концепции, когда на пути его возник Огонь.
Из того, что Кате и Дэву удалось выяснить от планетарных Нага на их мире ДалРиссе, что у звезды Алия В-V и на Эриду, развитие этих существ начиналось со связанных друг с другом супраклеток, обитавших глубоко в коре планеты, куда они прибыли из космоса на ориентировавшемся по магнитным полям репродуктивном снаряде. Вместе с миллионами нанотехнических органоидов, сосуществовавших в симбиозе с органическими компонентами каждой супраклетки, создания эти могли проделывать ходы и маленькие пещерки в толще скал, причем их способ преодолевать многометровую толщу весьма походил на тот, что использовали специалисты по оземлению, применявшие нанотехнологию при прохождении туннелей для создания атмосферных генераторов.
Пожираемые Нага скалы использовались как исходный материал для создания новых супраклеток, органических и неорганических компонентов, подобных обнаруженным в недрах планеты минеральным богатствам - кварцу, кислороду, углероду, железу, никелю и другим элементам. А жилые дома, возведенные на этой планете людьми, заводы и фабрики были для них теми же скалами, разве что чуть отличавшимися по форме и концентрации в них ценных элементов для усвоения.
Вероятно, на протяжении сотен миллионов лет Нага прорывали туннели в коре планеты и размножались. Будучи термоворами, они использовали внутренний жар планет, утилизуя энергию для усвоения скальной породы, буквально по молекуле. Самородки или жилы залегания чистых руд металлов были по-настоящему ценной добычей для них, так как требовали намного меньше энергии для их извлечения. В конце концов, Нага заселили большую часть коры планеты от поверхности до таких глубин, где температура и давление начинали превышать допустимые для их физического существования величины. Обладавшие разветвленной системой чувств, гораздо более разветвленной, чем люди, они обладали способностью обнаруживать залежи чистых веществ на больших расстояниях, и толщина скалы не являлась для них препятствием. Для Нага город, построенный людьми, даже отдельная боевая машина, уорстрайдер представляли собой редкое средоточие чистых металлов, полимеров и керамики, чистого алмаза, которым были армированы тонкие, прекрасно усвояемые металлические листы, необозримое множество уже готовых нанотехнологических устройств, размером с одну-единственную крупную молекулу, готовую для усвоения и перепрограммирования в соответствии с собственными потребностями. И первых разведчиков Нага, приближавшихся к мирам, заселенным людьми, привлекали именно эти концентрации сырьевых материалов. Не осознавая, что эти нежные создания, частью основы которых является углерод, - живые, разумные существа, а не просто какие-то залегающие в глубинах коры скопления необходимых для их существования химические элементы, они набрасывались на них...
А это, разумеется, воспринималось людьми, как нападение чудовищ, пришельцев со страшной всеразрушающей силой, лишенной всякого понимания.
С Алии B-V ДалРиссы были вынуждены эвакуировать весь свой мир, в котором они родились и жили, когда на их планету обрушились Нага, превращая города, поверхность планеты, целые континенты в кошмар - продукт фантазии этих чудовищных созданий, имевших свое жуткое представление о линии, форме и назначении предметов. В конце концов, эти бесчисленные отдельные микроколонии из каждой, пребывающей на планете или в ее коре Нага, объединились, все они теперь были связаны воедино - нейрон за нейроном они слились в огромный мозг необозримой величины и диапазона возможностей. И на этой стадии весь организм изменился, его стимулы, его внутренние побуждения переключились с неистовой фазы стяжательства на фазу покоя и воспроизводства себя - созерцательную, умозрительную и задумчивую.
Вот и все, что было известно о Нага, общение с которыми осуществлялось теперь через посредника - уже "прирученный" организм - через комель ДалРиссов. Тем более загадочным казалось все сейчас. Что же послужило толчком к переходу от фазы стяжательства, завоевания пространства к фазе созерцания и неподвижности? Сколько эта спокойная фаза продлится? Ощущение времени ксенофобов разительно отличалось от человеческого восприятия этой вечной категории, между ними не было ничего общего. И действительно, все говорило о том, что время вообще играло очень малую роль для этих, обладавших памятью организмов, причем память эта была какой-то хаотической, странной, непонятно структурированной, она растягивалась на периоды, охватывавшие сотни миллионов или даже миллиардов лет, и на необозримую цепочку завоеванных миров.
Вопрос этот встал с новой остротой в связи со ставшим для них таким необходимым миром Мю Геркулеса. Двадцать восемь лет назад первые разведчики-ксенофобы поднялись из подземных глубин и начали разорять людские поселения. Три десятилетия были, разумеется, просто мгновением по сравнению с теми периодами времени, на протяжении которых осуществлялось становление Нага, но когда эти организмы стали прорываться к чужой для них поверхности этого мира, казалось, трансформация эта вот-вот произойдет. И когда Дэв принимал решение о выборе Мю Геркулеса в качестве места, где должно было осуществляться слежение за Нага, он обосновывал это решение надеждой на то, что гераклианские Нага тоже решат обосноваться здесь и что именно здесь у них и начнется тот самый переход от кочевничества к оседлости. Те Нага, с которыми ему удалось пообщаться на Алии B-V находились уже. на стадии оседлости, те же, с которыми столкнулась Катя на Эриду, еще кочевали, но кочевничество это вот-вот должно было завершиться, большинство скоплений отдельных супраклеток уже установили связь друг с другом, и их интеллектуальный уровень достигал уже фантастического уровня.
Но здесь, на Геракле, Нага, обитающие на этой планете, так и не показывались на поверхности в течение всех этих двадцати восьми лет, миновавших с того дня, как Аргос исчез в бездне ядерного пожара. Тщательнейшее, буквально, километр за километром, обследование поверхности планеты с орбиты не показало следов присутствия здесь этих организмов.
Вполне возможно было предположить, что все они погибли. Конечно, идея эта была очень зыбкой, в особенности, если предположить, что организм, оккупировавший значительную часть коры планеты, был размером с небольшую луну, но все же такая возможность существовала. Если ксенофобы, атаковавшие Аргос представляли собой относительно молодую колонию, случайно оказавшуюся вблизи этого города, то вполне вероятно, что и она оказалась уничтоженной в результате этого чудовищного ядерного взрыва, столь разительным образом изменившего географию полуострова Авгия.
Однако Дэв так не считал. Слишком уж велика эта планета, чтобы можно было всерьез рассчитывать на такое совпадение, что и человек, и ксенофобы почти одновременно начнут колонизацию в одном и том же месте.
И все же... где же были теперь эти гераклианские Нага? Ведь все пробы, все поиски так называемых ГСА - глубинных сейсмоаномалий, которые были неизбежными спутниками передвижений Нага, так ничего и не дали, несмотря на то, что отборы проб были сделаны на всех континентах и на всех главных островах планеты. В течение двух месяцев чуткие уши приборов так ничего и не зарегистрировали, за исключением разве что охов и вздохов коры, имевших под собой вполне планетарное происхождение.
Тем не менее и Дэв, и Вик были едины во мнении, что поиски должны продолжаться и обрести теперь большую направленность. Туннели, прорытые под атмосферными наногенераторами, ныне пустовавшие, пронизывали кору планеты на глубинах, которые в зависимости от конкретного места колебались от одного до двух километров. Этого вполне хватало, чтобы температура там доходила до семидесяти градусов, поднимаясь на пять градусов Цельсия на каждый километр по мере углубления.
Не было сомнений в том, что Нага с их непомерными аппетитами в отношении чистых металлов и композитных материалов искусственного происхождения будут предпринимать поиски их в недрах атмосферных заводов, хотя бы для того, чтобы просто обследовать эти лабиринты на предмет наличия своих деликатесов. И гора, что теперь возвышалась над Дэвом, сейчас была частью Гераклианского Атмосферного Нанопредприятия Один, ближайшего из такого рода заводов к тому месту, где некогда возвышался Аргос. Ксены непременно должны были проникнуть сюда, дойти до этих туннелей.
Дэв не видел иного способа обнаружить Нага, как решиться на обследование самых низких точек этих туннелей. И единственной проблемой сейчас оставалась та, которая уже много времени занимала его.
Если предположить, что Нага на Геракле все же были, то такая их пассивность, отсутствие даже намека на какую-либо деятельность очень настораживает и несет в себе потенциальную опасность. Раз эти обитатели коры планеты вели себя так тихо, то вовсе не были расположены к общению с непрошенными визитерами.

* * *

Я прекрасно осознавало, что из Огня к нему приближаются в великом множестве не-Я. Оно все еще затруднялось принять несомненно чуждую ему идею, концепцию о существовании не-Я, казавшихся носителями воли и целеустремленности, на которые имели исключительное право лишь Я и они одни. Удобнее всего для Я было бы воспринять существование не-Я, зарегистрировав бы их как своего рода "я" маленькие, как частички самого Я, отторгнув на какой-то момент от его тела. Это могло объяснить и их целеустремленность, и ощущение близости чистого металла, как и наличия функционировавших субмикроскопических технологических единиц, а также жестко настроенных и имевших четко выраженную направленность магнитных полей, высокую температуру и радиацию явно ненатурального происхождения, словом, все, что эти странные создания несли с собой.
Но как же могли они быть маленькими "я", если существа эти наступали на них не вследствие прямого волеизъявления и не как результат действия самого Я? Этот вопрос так и оставался без ответа, вполне возможно, ответа на него не было вообще.
Делом вполне обычным было, разумеется, просто поглотить их, сделав частью себя, впитать в себя и их воспоминания, и их опыт из Пределов Себя, но память об Огне и желание уберечься, намертво впечатанное в каждое отдельное "я" как элемент Я большого, вселяло в них неуверенность. Я не могло выдержать снова те муки, которые приносит с собой Огонь.

* * *

- Дэв?
- Да, Вик.
- Мой датчик поймал что-то очень странное впереди. Мне кажется, что этот туннель кончается тупиком... но отраженные сигналы продолжают идти. Не знаю, что это может быть.
- Вижу. Я тоже наблюдаю их. Это может быть как раз то, что мы ищем.
На протяжении последних нескольких километров, Дэв ясно видел, что туннель явно изменился. Нет, уклон в десять градусов не уменьшился, не изменился и объем самого туннеля. И все же запрограммированная людьми наноконфигурация, казалось, утрачивала присущие ей симметрию, округлость форм и плавность сопряжении, большую плотность, чем та, что присуща обычной скальной породе для обеспечения устойчивости стен и потолка шахты. Теперь стены туннеля уже не были такими ровными, казалось, поверхность их уже пытались изменить, въедаясь в массу обычной скальной породы, перерабатывая ее в кристалловидную, прозрачную структуру, и о причинах этого, по-видимому, долго гадать не придется - эта секция туннеля тоже была выедена, но не нанотехнологическим процессом - детищем разума человека, а Нага.
- Может быть, нам сейчас распеленать нашего Фреда, да и пустить его вперед? Как ты думаешь?
Дэв уже подумывал над этим в течение последних нескольких минут. Сложность состояла в том, что никак нельзя было предсказать, что предпримет Фред, как только окажется на свободе. Лучше уж дождаться того момента, когда они окажутся лицом к лицу с Нага, если здесь вообще подходило выражение, содержавшее в качестве главного смыслового компонента слово "лицо".
- Повременим пока, - объявил он Хэгану. - Они на нас пока что не набросились. Посмотрим, что будет дальше и сможем ли мы подобраться к ним поближе.
- Ну, если уж ты здесь главный начальник, то знай, что меньше, чем через километр туннель кончится.
- Остается лишь надеяться на то, что он не станет сужаться, - ответил Дэв. - Я вообще удивляюсь, как уже мы здесь все еще умудряемся поворачиваться.
- Это уж точно. Потому что случись что, так нам тут же придется взять ноги в руки да улепетывать.

* * *

Что-то меняется, способность приобретения опыта меняется, определило Я, отделяясь от неизменной Скалы.
Или, если судить точнее, способность навязать какие-то изменения и предсказать их результаты было именно тем, что отличало Я его от окружения. Скала могла меняться, становиться не-Скалой, но это было прямым результатом волеизъявления Я. Я поглощало Скалу, меняло ее компоненты для того, чтобы оказаться в состоянии производить еще больше Я. А Скала - нет, она не могла ничего менять по своему усмотрению.
Лишь созданные волей Я изменения наполняли ценностью существование. Если предположить, что эта Вселенная бесконечна в своей неизменности!
Когда-то Я упивалось славой перемен. Но со времен прихода Огня стала иной и сама потребность в переменах. Огонь принес боль, одиночество, потери... и ужас, нескончаемый ужас. Все было так, как если бы от Я вдруг отодрали огромный кусок, варварски запихнув Я в новые его границы, одновременно лишив границ и маленькие "я". Эти ощущения и ассоциации являлись теперь частью Вселенной Я, и они определяли его способность постигать то, что лежало за пределами изувеченной пламенем межи, которая пролегала теперь между Я и не-Я.
Перед самым приходом огня Я осознало через своих маленьких "я" ту чудовищную чужеродность надвигавшихся на Предел не-Я и маленьких "не-я". Эти чуждые не-Я, неправильно понятые, истолковывались прежде как особые подвиды Скалы, нечто природное и извечно существовавшее, могущее даже действовать, исходя из собственного волеизъявления. Я выискивало их частично из любопытства, но в основном потому, что Я поражала их странная и откровенная дружба с неисчерпаемыми, огромными кладовыми Скал и непонятными, однако чистейшими по составу, очень-очень забавными и невероятно полезными сгустками Скалы - это действительно интриговало!
Интриговало и то, что оставалось множество "я", которые так и не вернулись для воссоединения из экспедиции, в которую были направлены, чтобы доставить образчики этих самых чужаков - маленьких "я". Почему это произошло? И эта растущая неуверенность относительно природы этих чужаков-"я" всегда стояла на первом плане всех интроспекции, поглотивших теперь Я, когда Огонь сжег все вокруг, превратив в пар триллионы тех, что составляли Я. Не стало, может быть, одной десятой Я, они были вынуждены стать не-Я, чтобы потом суметь передать такие ужасы, такие ощущения, которые до сих пор заставляют Я содрогаться при мысли о муках, ими испытанных.
Как же избежать этого Огня, что занимал теперь разум Я? Когда чужаки-маленькие "я" приблизились сюда, Я смогло лишь рассмотреть две возможности. Можно отступить, как отступили они тогда под натиском Огня, найти прибежище в глубинах, в лоне Матери-Скалы. Но как ни утешала эта мысль, как ни убаюкивала, она все же мало что могла дать, поскольку эти маленькие не-"я" достаточно сообразительны, чтобы найти Я, куда бы оно ни делось.
А это, в свою очередь, оставляло единственную возможность, хоть и полную риска...

ГЛАВА 23

С точки зрения современности войны с ксенофобами в действительности представляют собой трагическое недоразумение, вызванное отсутствием и у той и у другой стороны ясного представления о своем противнике. Люди были склонны видеть в ксенах лишь запрограммированные на борьбу орудия, чудищ-пришельцев, подчинявшихся совершенно чуждым людям императивам и готовых уничтожить все встречавшееся им на пути. Ксенофобы же, насколько мы способны понять их теперь, всегда считали нас просто частью пейзажа планеты, при условии, что вообще нас замечали, особым природным феноменом, который мог, однако, представлять опасность, которого следует либо поглотить, нейтрализовать, либо приспосабливаться к нему.
Войны с ксенофобами
Д-р Фрэнсин Торри,
2543 год Всеобщей эры

- Вик! - крикнул вдруг Дэв. Его нервы были напряжены до предела. - Видишь ты их? Видишь?
Идущая впереди RLN-90 Дэва закрывала Вику видимость, однако визуальные данные по-прежнему поступали с нее.
- Боже мой! Да сколько же их!
- Это всего лишь верхушка айсберга, - ответил Дэв, пытаясь овладеть собой. - Если это сравнить с человеком, то нас впору сравнивать с бактериями, подбирающимися к кончику его большого пальца ноги.
Неожиданно туннель расширился, и они оказались у входа в огромную пещеру. Все произошло настолько внезапно, что Дэв невольно вздрогнул оттого, что вдруг под ними ничего не оказалось, кроме этой черной пустоты. Мощные прожекторы машины Дэва не сумели осветить ее всю, но выхватили из тьмы часть стен и пол этой впадины. Вся она была заполнена поблескивающей во тьме матово-черной субстанцией, постоянно и неприятно двигавшейся. Эта масса была слишком густой, чтобы походить на масло или подобную вязкую субстанцию, поверхность ее была неровной и состояла из множества Нага, супраклеток Нага, плотно прижавшихся друг к другу. Они наползали друг на друга, копошились, перекатывались, покрытые слизистой массой, и очень походили на каких-нибудь вполне земных брюхоногих. Каждая из них была связана с себе подобными бесчисленными усиками, напоминавшими аксоны нейронов мозга человека. Но в отличие от нервной ткани, эта масса двигалась и напомнила Дэву странное живое море, покрытое рябью.
Он замечал, что и это море переливавшейся черноты не осталось равнодушным к его присутствию, оно ощущало его. Эти Нага, лишенные и зрения, и слуха, обладали по меньшей мере дюжиной других чувств, недоступных пониманию человека, им под силу было ощутить структуру скал, воспринимать магнитные поля, электрические разряды. Масса под уорстрайдером Дэва стала подниматься - океан черной смолы напрягал свою волю, двигался, вздымая многотонное брюхо, тянулся к замершему в оцепенении "Разведчику" Дэва.
- Назад! - заорал Дэв, пятясь вместе с машиной, пытаясь отступить на полусогнутых конечностях RLN-90 вглубь туннеля. - Всем отходить! Быстро!
Дэв все же успел отойти метров на десять, может и дальше, когда сгусток этот внезапно резко выпятился и стал рваться к нему, жадно заглатывая ослепительный свет прожекторов "Шагающей", выдавливаясь сквозь узкое пространство туннеля, словно отвратительная черная паста из гигантского тюбика. Сила давления потока была настолько велика, что его "Разведчик", получив страшный удар в бок, накренился и, потеряв равновесие, ударился о стену и уже через секунду был подхвачен потоком слизи. Удар этот, неожиданно мощный, не позволил Дэву прибегнуть к оружию. Он в отчаянии попытался хоть как-то удержать машину в вертикальном положении, но цефлинк-связь вдруг взорвалась грохотом статических разрядов, полыхнув ослепительно-белым в его внутреннем взоре, и тут же погасла.
- Вик! - завопил Дэв. - Вик! Отпускай Фреда! - Если бы только сейчас успеть выпустить этот кусочек Нага с Эриду...
И вдруг Дэв понял, что уже находится при своем реальном теле и разуме, наглухо запертый, запечатанный в узком гробике пилотского отсека. Энергии не было, была лишь тьма, все его системы контроля враз вырубило, и его неутомимый и не знавший страха "Разведчик" был теперь просто марионеткой на веревочках, куском мертвого, металла, ловушкой, готовой погубить Дэва.

* * *

Вик Хэган отчаянно, словно в ночном кошмаре, дал задний ход, когда прямо перед ним во внутреннем взоре вдруг возникла стремительно надвигавшаяся на них из пространства туннеля черная стена. И тут же с треском статики исчезли данные, поступавшие к нему от Дэва. Хэган лишь услышал его надсадный крик "Вик!" после чего наступила тишина.
В тот момент его отделяли от машины Дэва примерно восемьдесят метров, однако все визуальные данные, поступавшие к нему из RLN-90 Дэва, позволили ему увидеть все, что произошло впереди. Когда изображение исчезло, Вик смог разобрать лишь верхушку машины Дэва, освещенную прожекторами его "Шагающей". Ноги "Разведчика" увязли в черной, тягучей, дегтеобразной жиже. У Хэгана сверху на его LaG-17 были установлены два пятидесятимегаваттных лазера, по одному с каждой стороны закругленного тупорылого носа машины, словно два жала гигантского длинноногого жука. Вик нажал сразу на обе гашетки, послав двойной пульсирующий луч в это черное море, надвигавшееся на него из глубины туннеля, стараясь не задеть машину Дэва.
Никакого впечатления. Темная масса, казалось, просто поглощала мощнейшее излучение, которое ровным счетом никак не действовало на нее. Вик выстрелил снова... потом еще раз и еще. Желатинообразная масса лишь отражала синеватые вспышки, продолжая надвигаться на него. Вик не верил своим глазам.
Он еще отступил назад шага на три, неловко толкнув тележку с резервуаром Фреда. Сенсоры его сообщили о контакте с каким-то металлическим предметом, тут же он услышал, как что-то скребануло по металлической поверхности - левая нога его машины прошлась по контейнеру с Фредом, но он уже не придал этому значения. Все его внимание было сосредоточено на надвигавшихся на него Нага. Не спуская с них глаз, Вик медленно отходил в глубину туннеля.
Сориентированная на направление магнитных полей планеты тележка магнитохода сразу же, едва нога "Шагающей" наткнулась на нее, потеряла равновесие, перевернулась и, ударившись о стену, грохнулась на камни пола шахты. Вик проскользнул мимо нее, изо всех сил стараясь заставить ноги своей машины двигаться побыстрее, в его мозгу ухал тяжеленный молот ужаса, когда он увидел, что надвигающееся на него Нечто вот-вот поглотит его.
На секунду его прожекторы выхватили из тьмы машину Дэва, которая все еще оставалась на плаву, через секунду она исчезла в вязкой пучине, и теперь наружу торчала лишь конвульсивно сгибающаяся нога, в следующее мгновение показался еще один элемент "Шагающей" - правый ручной манипулятор, все еще сжимавший уже бесполезный теперь стомегаваттный лазер. Брони видно не было. Черная масса достигла контейнера Фреда, подхватила его и унесла с собой, словно океанская волна пустой бочонок, а покореженная тележка магнитохода исчезла, подхваченная следующей волной.
Любое оружие здесь было бы бессильно. Вик внимательно следил за движением массы, пятясь от нее, стараясь двигаться как можно быстрее. Закаленные дюраллоевые ноги "Шагающей" высекали искры из камней пола туннеля, Вик использовал даже ручной манипулятор - его захват в отчаянии цеплялся за выступавшие края стены, будто стараясь хоть так ускорить движение машины. Черный прилив продолжал наступать...

* * *

Дэву показалось, что он лежит лицом вниз, впрочем, как можно было это определить здесь, в кромешной тьме отключенного пилотского отсека. Он был уверен, что поток Нага уже поглотил его машину и уносил с собой в никуда, словно быстрый ручей щепочку. Скрежетание металла о металл, оглушительное в этой узкой кабинке, заставило его представить себе, что его машина раздирается на части или... еще хуже - через пробоину в броне течет, заполняя все, вязкое черное тесто.
Еще никогда в жизни Дэву не приходилось испытывать ужаса настолько парализующего и острого, такого, что он едва сдерживал себя, чтобы не забиться в припадке отчаянья, исступленно колотя кулаками по бронированной стенке отсека машины, вопя от страха приближающейся смерти. Все же он сумел внутреннее мобилизовать себя и принялся шарить в темноте в поисках аварийного отсека, встроенного где-то сбоку в отсеке пилота.
Отсек открылся, едва его взмокшая от пота ладонь прильнула к панели. Изо всех сил стараясь сосредоточиться на этих нехитрых операциях, борясь за то, чтобы этот крохотный очажок просветления в его полубезумном мозгу не погас, не исчез, задавленный страхом, он сунул левую руку внутрь и нащупал нечто прохладное, мягкое и сухое, оно моментально обволокло его руку, обхватило, как салфетка или мягкая перчатка. Дэв сразу почувствовал, что страх его стал куда-то уходить.
Комель, хоть и искусственного происхождения, но все же живая биоконструкция этих странных ДалРиссов, живой перчаткой прильнул к его руке. Его единственной надеждой на спасение была лишь попытка договориться через него с этим жутким созданием, поглотившим его "Разведчика", словно крошку. Если только оно раньше меня не прикончит, с мрачной уверенностью подумал он.
Когда его задавленное страхом чувство ориентации стало мало-помалу возвращаться, Дэв внезапно понял, что его машина хоть и вертелась, но несмотря ни на что оставалась в вертикальном положении. Рука его тут же потянулась к механизму ручного аварийного открывания люка. Зашипел пневмозатвор, люк скользнул в сторону, но в отсеке по-прежнему была тьма.
Дэв жадно глотнул воздух. Он был пригоден для дыхания, хоть и горячий, отдающий серой и дымом, - аромат поджаривающихся на медленном огне скал. Дэв продолжал вдыхать этот зачумленный и отравленный воздух, с каждой секундой чувствуя, что в нем гораздо меньше кислорода, чем на поверхности, после чего снова нырнул в отсек и принялся искать в темноте кислородную маску.
Его уорстрайдер тем временем продолжал двигаться, подхваченный потоком Нага, и вот последовал еще один удар - машину бросило на скалы. Толчок подкинул Дэва в его узком отсеке, швырнув о стену. Раздался скрежет металла, ужасающий, леденящий, его бронированный "Разведчик" выл, словно агонизирующее, погибавшее животное. Туловище его RLN, полузатопленное в этой жидкой черной дряни, готово было лопнуть от этих чудовищных объятий.
Ничего не видя, ощущая тошноту и головокружение, Дэв никак не мог найти бардачок, где находилась кислородная маска. Хватая ртом воздух, он в изнеможении уселся на пол отсека, усилием воли пытаясь сохранить самообладание. Он должен добраться до них, он во что бы то ни стало должен коснуться хотя бы одной супраклетки...
Когда его голова ткнулась в нависшую над люком скалу, вдруг последовала ослепительная в этой тьме зелено-фиолетовая вспышка. Инстинктивно схватившись за какой-то выступ, он почувствовал сквозь мягкую перчатку прильнувшей к коже комеля шероховатую поверхность камня. Его машина двигалась по туннелю, увлекаемая вязким потоком...
Но куда? Куда она двигалась? В каком направлении? Туда, где находился Вик? Или к месту первой жуткой встречи? Снова в эту черную преисподнюю? Дэв перегнулся через борт и судорожно пытался нащупать рукой с комелем невидимую массу, несущую остатки его "Шагающей" в неизвестном направлении, словно лодку, но рука не доставала до поверхности. Он изо всех сил пытался коснуться Нага, но их не было. Где же они?
Что-то, словно гигантские тиски, сжало его машину, и Дэв чувствовал, как отверстие люка сужается, грозя сдавить его, словно челюстями. Он невольно вскрикнул, и крик этот отдался эхом во тьме туннеля. Внезапно неведомая сила рванула его вверх, и он, теряя равновесие, замахал руками и ногами. Ослепленный болью, Дэв не понимал, что с ним происходит, но чувствовал, что спина его изломана, кости раздроблены, что он гибнет... Перед его глазами стала проноситься вереница каких-то странных образов, он не мог да и не старался связать их воедино, все было как в затянувшемся ночном кошмаре, как в галлюцинации. Потом вдруг возникло легкое, почти эйфорическое ощущение полета... Я гибну. Мысль эта, возникшая откуда-то из глубин подсознания, подействовала почти как облегчение, она затмила собой весь этот ужас происходящего, почти лишивший его последних крупиц рассудка.
Через секунду или две он шлепнулся на поверхность озера из Нага. Поверхность была податливой, почти жидкой, но Дэв, пролетев около пятидесяти метров, ощутил страшный, оглушающий удар.
Наверху Катя откинула люк LaG-42 и сидела так, замерев, с прижатой к интерфейсу ладонью, постоянно находясь на связи, хоть ее цефлинк-управление и было отсоединено. Повинуясь какому-то неожиданному импульсу, она просто захотела увидеть эту громадину атмосферного наногенератора своими собственными глазами.
- Эй, полковник! - Голос, прозвучавший в ее мозгу, принадлежал номеру-два, младшему лейтенанту Томиду Лэнэджеру. - Может, лючок прикроете?
Еще одно дитя на ее голову, как Кен Мобри, который погиб, как Чет Мартин, которого она бросила, повинуясь приказу свыше на Новой Америке. Катя вдруг почувствовала себя очень старой и очень несчастной.
- Не собираюсь! - рявкнула она, придав своему голосу как можно больше агрессивности. - Лучше бы вам глядеть в оба.
- Г-м... Есть, сэр!
С полдесятка "Шагающих" стояли рядом, замерев в немом ожидании. Сюда прибыли и несколько человек пешим порядком - пехотный взвод, все в бронированных доспехах, и горсточка старших офицеров, пожаловавших поглазеть на то, как идет эксперимент. Среди них был и Тревис Синклер.
Именно этот человек и послал Дэва в эту страшную дыру, мелькнула мысль у Кати и ожесточенность, предшествовавшая этому выводу, слегка озадачила ее. Она очень уважала Синклера, даже любила его, это была, правда, особая любовь - она склонна была видеть в нем героя. Но сейчас она видела в нем лишь представителя тех самых проклятых политиканов, которые так сильно вошли в роли богов, рассовывая своих "Шатающих", куда им вздумается, что даже умудрились напрочь позабыть о том, что их окружали люди. Обычные люди. Когда-то он был не такой, а вот сейчас... И вообще, эта проклятая, им запрограммированная революция, казалось, служила одной-единственной цели - отправлять мальчишек на бойню. Но настанет такой день, когда уже некого будет приносить в жертву.
Что же стало со всеми ее людьми - людьми и гениками там, на Новой Америке?
Вдруг в ее голове раздался треск разрядов, вырвавший Катю из ее горьких дум, и тут же раздался встревоженный голос Вика.
- Это Хэган, слышите меня? Это Хэган! Слышите меня? Слышит меня кто-нибудь? Ответьте!
- Слышим, Вик, - поспешила успокоить его Катя. Ужас ледяными клещами сжал ей горло. - Как вы там?
- Я... я направляюсь сюда, Катя. Мне очень жаль, но Дэв пропал. Он... он погиб. Должно быть, погиб.
Услышав это, Катя окаменела, она поняла сейчас, что уже давно у нее было предчувствие, что все именно этим и кончится.
- Что... что же произошло?
- Я не знаю. Мы как раз дошли до того места, где увидели Нага...
- Так вы видели их? - вмешался голос Синклера. Катя видела, как он стоял, прижимая ладонь к выносному блоку на проводе у одной из "Шагающих". - Я имею в виду - Нага?
- Да-да, видели, я видел. - В голосе Хэгана слышалась холодность. - Они... они напали на нас. Я не знаю, почему. Они поднялись в туннель и вдребезги разбили "Разведчика" Дэва.
- А что же с Нага с Эриду? - продолжал расспрашивать Синклер.
- Я не знаю. Фреда они тоже схватили и унесли. Просто смыли этот горшок с ним. Я понял, что и мне несдобровать, и стал уходить.
- Хорошо, Вик, - Кате пришлось собрать всю свою волю, чтобы говорить спокойно. - Ладно. Но сейчас ты оторвался от них?
- Оторвался. Думаю, что оторвался. Я с километр пробежал по туннелю, но сейчас уже их нет.
- Может, это и есть те перемены, которых мы так искали, - предположил Синклер. - Этот кусочек с Эриду заговорил с ними и...
- Я так не думаю, генерал, - не дал договорить ему Хэган. - Как я уже говорил, они продолжают двигаться. Они как сдурели. - Последовала довольно долгая пауза. - Впрочем, все может быть, возможно, они изменили свое мнение и повернули назад. Но с их стороны не было никаких попыток установить с нами связь. И я не... и я не думаю, что смогу вернуться туда.
По голосу Хэгана Катя чувствовала, что он на грани срыва. Это парень сейчас просто рассудка лишится, подумала она и, закрыв глаза, представила себя на его месте, там, во тьме, на глубине черт знает скольких метров и... нет, она просто не могла себе этого представить.
- Вик, давай выбирайся оттуда, да поскорее, черт возьми. Нечего там больше искать!
- Но, если Нага вдруг захотят связаться с нами... - Ей показалось, что в голосе Синклера появились какие-то просительные нотки.
- К дьяволу все это, что еще мы сможем там сделать?
- Может быть, стоит кому-нибудь из нас отправиться туда и поискать Дэва? - вызвался Ли Чунг. - Я могу пойти.
- Ли, ты просто потеряешь время, - ответил на это Хэган. - Катя, не пускай его. Я говорю тебе, что я сам, своими глазами видел, как его страйдер на куски разлетелся! Ему никак не выжить! О, черт, черт, я не хотел, Катя! Прости меня...
- Ты не виноват, Вик. - Из-за слез все вдруг расплылось. - Он... Дэв, может быть, еще... - Она не договорила,
Эта надежда на то, что Дэв еще жив, имела под собой некоторые основания. Катя помнила свои собственные контакты с Нага тогда, на этой отравленной, волглой поверхности Эриду. Каким-то образом, та Нага - Катя мысленно даже считала ее матерью Фреда - так вот, каким-то образом эта Нага сумела определить химический состав Катиного тела, а когда ее кислородная маска отказала, сумела привести ее в чувство и спасти. Она немного помнила о той встрече, за исключением ее первых, самых страшных секунд, когда ей казалось, что весь невидимый ей снизу мир всей своей тяжестью навалился на нее и вот-вот раздавит.
Катя сейчас не могла даже с определенностью сказать, что из всего этого было реальным, а что ей привиделось в кошмаре. Она даже невольно тряхнула головой, силясь прогнать навязчивую картину своего погребения заживо.
Могли ли Нага где-нибудь под этим атмосферным заводом все же оставить Дэва в живых? Не дать ему умереть? Чтобы ответить на этот вопрос, у нее было слишком мало данных. Сомнений нет, Нага могли это сделать технически, и та Нага, что была на Эриду, доказала. А что, если к тому времени, когда они поглотили его, Дэв уже был мертв?
Ведь тогда даже эти чудо-химики Нага вряд ли смогут спасти его. Да, ксенофобы обладали колоссальными возможностями оперировать даже на молекулярном уровне, но ведь и они не боги.
Нет таких чудес нанотехнологии или химии, которые могли бы вернуть жизнь уже мертвым.
Кроме того, если это создание с самого начала имело своей целью уничтожить людей, оказавшихся в их туннеле, какой смысл было спасать им жизнь?
Ей хотелось верить, что Дэв, несмотря ни на что, остался в живых, она ухватилась за эту тонкую ниточку надежды и боялась, что она невзначай порвется - теперь она была ее талисманом.
- Вик! - позвал Синклер. Как же ненавистен был ей теперь этот голос! - Ты не мог бы подогнать нам видеоданные всего того, что ты видел?
- Да-да, смогу. Ждите.
Хотя Катя и страшилась этих картин, боясь увидеть то, что вдребезги разобьет ее последнюю надежду, она все же опустилась в свой отсек и присоединилась своими височным и спинным разъемами. Вскоре в ее внутреннем взоре поплыли ужасы этой преисподней. Оцепенев, Катя видела перед собой эти стены, жуткую, непроглядную тьму, видела, как удар настиг уорстрайдер Дэва, перевернув его и швырнув о каменную стену туннеля, и как его смыла через несколько секунд вязкая черная жижа, видела, как оторванные конечности корабля закрутились, завертелись, увлекаемые маслянистой лавой.
Руки Кати дрожали, когда она, не выдержав, оборвала связь. Открыв люк, Катя подставила залитое слезами лицо теплым лучам бледно-золотого здешнего солнца.
Она не хотела верить тому, что сейчас увидела. Через несколько часов из ближнего к ним выхода из туннеля выбралась машина Вика Хэгана. Вид у LaG-17 был сносный, можно было ожидать и худшего после этой экспедиции в преисподнюю, но машина тяжело передвигала своими натруженными конечностями, шла сгорбившись. За все это время до прибытия Вика оттуда не было ни одного сообщения, и зыбкая надежда Кати, что он жив, постепенно улетучивалась.
- Всем отправляться на базу, - приказала Катя остальным пилотам. - Я остаюсь здесь.
- Катя... - начал Вик.
- К черту, Вик! Убирайся и ты отсюда!
- Давайте, друзья, уходим отсюда, - раздался голос Синклера. - Катя вместе с Лэнэджером остаются здесь, на тот случай, если... если Дэв все же сумеет как-то выбраться.
По его голосу чувствовалось, что он не очень-то надеется на такой исход.
А вот Катя надеялась. Что-то подсказывало ей, что Дэв Камерон не мог просто так взять и погибнуть.
Один за одним покидали это место остальные уорстрайдеры, оставляя одиноко застывший "Призрак" стоять на скорбной молчаливой вахте.

ГЛАВА 24

Предыдущая страница 15 Следующая страница


Ксенофобы 16

Если люди - непревзойденные мастера во веет, что касается техники, то существа, называемые ксенофобами, такие же непревзойденные мастера-химики, наделенные, несомненно, богатой палитрой обращенных внутрь себя чувств, дающих им возможность подвергать анализу каждую молекулу, причем весьма детальному анализу. Вполне вероятно, что они выращивают и программируют свои собственные нано и большая часть их сознания сосредоточена вокруг их собственной деятельности, но никак не на деятельности, происходящей вне их.
Предполагалось, что именно такой тип эволюции возник для того, чтобы эти создания не утратили рассудок, будучи обречены оставаться взаперти навечно в мрачных недрах их неизменяемых пещер, хоть и наделенные сверхгениальным разумом.
Размышления об интеллекте
Джейм Карлайл,
2543 год Всеобщей эры

Три дня спустя Имперская эскадра вышла из "Божественного океана" у границ системы Мю Геркулеса. Два крейсера класса "Како", "Хагуро" и "Кинугава". Четыре легких крейсера - "Нагара", "Могами" и "Сузуя" - и новенький, только что выращенный и собранный "Зинту". Четыре эсминца класса "Аматуказе", включая и "Ураказе", или "Ветер с залива". С десяток кораблей поменьше, корветов и легких фрегатов.
Во главе всего этого шествовал флагманский корабль Кавашимы, массивный, длиной в километр корабль-дракон "Донрю".
Кавашима был подсоединен в сеть бортового ИИ "Донрю", который с точностью до мельчайших деталей разворачивал в его виртуальном взоре схему этой звездной системы. На фоне звезд ярко выделялись зелененькие ромбики, один из них был объят лучами золотистой Мю Геркулеса А и почти терялся в ее свете, второй пристроился к зловеще-красному пятну, означавшему пару красных карликов, третий же служил этикеткой одинокой, ярко сверкавшей белой звезде, чуть в стороне от первой. Эти ромбики обозначали близлежащие источники излучения нейтрино; сами звезды излучали нейтрино - это был их естественный спутник, часть происходивших на них процессов; "белая" звезда, однако, была вовсе не звездой, а планетой. Банк данных "Донрю" выбрасывал аккуратненькие столбики цифр - данные о системе Мю Геркулеса. Планета эта была Мю Геркулеса А III, сама она и все пространство вблизи нее было сейчас мертво, все ядерные станции на ней были уже давно остановлены, и зафиксированный источник нейтрино говорил о том, что кто-то все же пользуется ими сейчас либо на орбитальной станции, на борту полуразрушенного небесного лифта, либо это должна быть энергия, вырабатываемая на борту какого-нибудь корабля, находящегося на орбите этой планеты, или же на менее крупных ядерных установках на ее поверхности.
Догадка Кавашимы оказалась верной.
Уверенный вначале, что Дэв Камерон отправится на Лунг Ши, Кавашима изменил свое мнение после продолжительных раздумий на эту тему. Этот молодой бродяга, бунтовщик Камерон, не хуже его, Кавашимы, понимал, что Империи известны подвиги и его самого, и его батюшки. И непременно должен смекнуть, что рано или поздно поиски приведут в систему Лунг Ши, даже в том случае, если те, кто ищет его, так ничего и не узнают о том фрагменте ксенофоба, на который он возлагал такие надежды, рассчитывая вступить в контакт с этими странными существами.
Все данные о Дэве Камероне, все, что было зафиксировано в банке данных "Донрю", указывало на непредсказуемость его поступков'. И, коль он полагает, что Империя сосредоточит все свои силы на поисках его в Лунг Ши, он явно должен отправиться вместо этого на Мю Геркулеса.
Или же нет. Этот подонок, гайджин, бунтовщик способен на любые игры типа "они-знают-что-я-знаю". Но Кавашима нутром чуял, что Камерон должен доставить всю эту банду с Новой Америки именно сюда, в эту мертвую систему, от которой даже ксены, по-видимому, решили отказаться еще двадцать с лишним лет назад. А на тот случай, если он все же ошибся, Кавашима послал часть своей эскадры "Цветок сакуры" на Лунг Ши за исключением эсминцев, оставленных им на Новой Америке, и группы небольших кораблей, которые по его приказу прочесывали Локи, Аннур I и Сэндовал.
Однако бунтовщики, как убедился Кавашима за время своего месячного перелета с 26 Драконис, должны быть именно здесь.
Бортовой ИИ "Донрю", мгновенно отсортировав поток данных, вычленил из них те, что представляли для командования наибольший интерес, и, снабдив их соответствующими обобщениями, выдал Кавашиме. Излучение нейтрино исходило от нескольких источников, все они были сосредоточены либо на орбите Геракла, либо на самой его поверхности. Орбитальные источники имели показатели, соответствующие примерно десяти-пятнадцати бортовым установкам, действовавшим на низкой мощности, плюс еще довольно много мелких... Картина эта полностью совпадала с числом угнанных с Дайкоку кораблей. А тот факт, что источники на поверхности планеты группировались плотнее, поскольку мощность каждого из них по отдельности была значительно меньше, говорил о наличии подразделений "Шагающих" или каких-нибудь летающих средств, часть которых, вполне вероятно, могла базироваться на борту крупных кораблей.
Короче говоря, он сумел обнаружить бунтовщиков.
- Капитан Обаяши, - призвал Кавашима по линии оперативной цефлинк-связи.
- Слушаю вас, чуджо-сан! - Гоничи Обаяши был старшим офицером на "Донрю", командиром флагманского корабля Кавашимы, если пользоваться терминологией далекой поры мореплавания. Знающий свое дело, расторопный, дисциплинированный офицер, с прекрасным послужным списком, он командовал крейсером во время экспедиции на Алию и в качестве поощрения получил под свое командование "Донрю".
- Мы осуществляем "Маневр Ногучи". Прощу вас, займитесь соответствующей подготовкой.
- Но... - начал Обаяши, и Кавашима уже понял, что тот собирается возражать. - Сэр, такой рискованный маневр может возыметь печальные...
- Пожалуйста, займитесь подготовкой к "Маневру Ногучи", Обаяши-сан. - В голосе адмирала слышались металлические нотки. - Сделайте одолжение.
Возникла пауза. Крохотная, едва заметная, но пауза.
- Есть! Через несколько секунд программа будет запущена.
- Поставьте меня в известность, когда будете готовы. И передайте приказ остальным кораблям эскадры. Мы отправимся все вместе.
Ногучи - так звали одного мага в области математики. Кое-кто даже отваживался называть его современным Эйнштейном. Он жил и творил на Цукиноши, на земной Луне. Уравнения Ногучи представляли собой комплекс вариабельных полевых матриц, позволявших бортовому ИИ более точно рассчитывать эффекты влияния кривых близкого пространства на особые Точки находившихся на орбите кораблей и устанавливать их с большей точностью. А на практике они позволяли военным кораблям входить и выходить из "Божественного океана" на большее расстояние внутри диапазона комплекса источников гравитации внутренней планетарной системы, чем это когда-либо было возможно.
Капитаны кораблей, в особенности, наиболее консервативная их часть, до сих пор отказывались заводить свои огромные и дорогостоящие единицы в "Божественный океан" ближе одной-двух астрономических единиц к звезде, уравнения Ногучи были, как говорится, не "защищены от дурака". Несколько кораблей бесследно исчезли во время этих экспериментов, проводимых по новым программам, и комплексные многозвездные системы, такие как, например, 26 Драконис, намного увеличивали шанс катастрофы и даже делали ее весьма вероятной.
Мю Геркулеса в этом отношении была системой попроще - звездные компоненты В и С были малыми и удаленными, да и Геракл, в отличие от Новой Америки, своим естественным спутником не обладал.
Таким образом, если Кавашима поведет свою эскадру внутрь планетной системы обычным путем, то пройдет еще добрых несколько дней, пока они достигнут орбиты Геракла. Бунтовщики - он уже проверил свое собственные прикидки по времени и сравнил их с навигационными данными ИИ - будут рассчитывать на то, что, если они явятся, то явятся минут этак через триста, а к тому времени, как эскадра прибудет на планету, их там уже и в помине не будет - они уже уйдут из системы на четырех G, если не быстрее.
А вот если бы ему удалось подскочить к ним как можно ближе сейчас, до того, как его собственный корабль своим инверсионным следом нейтрино взбудоражит бунтовщиков, вот тогда эскадра "Цветок сакуры" действительно свалится на них как снег на голову.
И ради того, чтобы устроить этому Камерону и остальным его сообщникам такой сюрприз, стоило рискнуть. Кавашиме эти люди были необходимы, ему было необходимо поставить точку на этой так называемой революции, раз и навсегда закрыть эту тему. Конечно, отдельные вспышки неповиновения будут еще продолжаться и на Новой Америке, однако, если лидеры бунтовщиков будут мертвы или психика их будет соответствующим образом преобразована, после чего они превратятся просто в марионеток, управляемых веревочками, то не будет ни конфедераций, ни восстаний.
По своему цефлинку Кавашима слышал, как с корабля на корабль перетекали данные и приказы, звучали отрывистые слова заверений в том, что приказы приняты к выполнению, что данные получены - на бортах всех кораблей специальные системы внутреннего контроля работали сейчас по единой программе.
- Внимание, эскадре "Цветок сакуры" слушать боевой приказ! - скомандовал адмирал Кавашима. - Кораблям "Мотидуку", "Оборо", "Амагири", "Томодуру", - перечислил он названия четырех кораблей. - Вы отправляетесь вместе на одинаковой скорости и одинаковым курсом в четырехмерное поле. В вашу задачу входит поиск кораблей, по каким-либо причинам отбившихся от своих соединений, а также поврежденных, которым удалось проскользнуть через нашу заградительную сеть. - После того, как с бортов перечисленных им кораблей поступили подтверждения, Кавашима продолжил: - Остальные отправляются со мной. Мы выскочим из ниоткуда и расправимся с этими бунтовщиками, позорящими имя и честь Императора Дай Нихон! Банзай! Банзай!
Восторженные крики все еще продолжали греметь в системе оперативной цефлинк-связи, когда адмирал Кавашима уже отдавал ментальный приказ. Одиннадцать тяжелых кораблей Императорского флота и восемь фрегатов и корветов, все как один исчезли из обычного пространства.
"БОЕВАЯ ТРЕВОГА! БОЕВАЯ ТРЕВОГА! ВСЕ ПО МЕСТАМ!", раздавшийся по цефлинк-связи призыв вырвал Катю из состояния задумчивости. Она была не на дежурстве и решила выделить немного времени для прогулки в окрестностях базы у горы Маунт-Атос. Отыскав обломок скалы, она уселась над тем местом, которое когда-то было полуостровом АВГИЯ.
Прошло уже три дня. Дэв, наверное, все же погиб.
Она нащупала коммуникатор и, достав его, подсоединила к правому височному разъему.
- Контроль связи! Это Алессандро! Что происходит?
- Полковник! На подлете корабли Империи! Мы насчитали девятнадцать объектов. Они приближаются с большой скоростью!
- Удаление?
- Около восьмисот тысяч километров...
- Что?! - не поверила Катя. - Как же, черт побери, они умудрились подобраться так близко? Что вы там спите, что ли?
- Никак нет, полковник! Они только что, только что показались! Всего несколько секунд назад, Вынырнули из "Божественного океана" и все! Я сам увидел их на экране панорамного обзора, когда они выходили оттуда.
- Черт возьми! Сейчас я буду у вас! Катя рванулась вниз по склону горы к базе повстанцев, которую называли в народе "Стойкий Морган". Бежать пришлось долго, но она была достаточно тренирована, и, кроме того, наноэффекторы в ее крови могли добавлять энергии по мере необходимости. И все же, примчавшись к бетонированному куполу, где размещался центр управления, она чувствовала, что вот-вот свалится, однако тут же бросилась к пульту, чтобы получить последние данные с "Таразеда". Речь шла об одиннадцати крупных кораблях, среди них корабль класса "Рю". С уверенностью можно было сказать, что сам "Донрю" решил сюда пожаловать. Кроме того, было восемь кораблей поменьше. Ну как же эти ублюдки-империалы смогли их вычислить и так быстро добраться сюда? Как им удалось так отстроить свое навигационное оборудование, что они оказались буквально у самого Геракла?
- В каком состоянии наши корабли? - тут же с порога выкрикнула Катя, ворвавшись в центр управления.
Это было обычное помещение с замызганными стенами, вдоль которых шли анатомические кресла для цефлинк-связи, в центре возвышался голографический проектор, Который в эту минуту демонстрировал объемное изображение Геракла, каким его видно из космоса. По одну сторону висела искореженная цепочка небесного лифта. Рядом с ней виднелась цепочка ярких звездочек - флот конфедератов. Дальше, на самом краю проекции сгрудились красные, угрожающие огоньки. До империалов было рукой подать.
- Практически в предстартовой готовности. Хоть сейчас на орбиту, - ответил Синклер. Катя была в таком волнении, что почти не воспринимала находящихся здесь старших офицеров и генералов, среди которых был Грир и Дарвин Смит; их пепельно-серые лица повернулись к проектору. Они вообще вряд ли видели и слышали ее. Большинство кресел связи было занято молодыми мужчинами и женщинами, осуществлявшими координацию наземных сил и кораблей конфедератов.
- Не ожидали мы, что они прибудут так скоро, - процедил Синклер.
Катя не сразу сообразила, что генерал Синклер обращается к ней.
- Ну, рано или поздно, этого следовало ожидать, - ответила она. - Они сразу же забили тревогу, как только обнаружили, что нас нет на Новой Америке, и, в конце концов, должны были выяснить наше теперешнее местонахождение.
- Да, здорово же нас... - задумчиво произнес Синклер. Катя была шокирована, услышав из уст генерала Синклера бранное слово. - Наши сухопутные силы развернуты возле Маунт-Атос, но у нас нет даже места, куда отступить, за исключением атмосферного завода. Наша эскадра не имеет времени даже на то, чтобы вовремя смыться. Этот окаянный "Рю" просто сожрет их на завтрак!
Катя недоуменно взглянула на Синклера, пораженная горечью в его голосе. Этот человек был вынужден принимать безнадежные решения, он собственными глазами видел последствия таких решений и знал, что он проигрывал бой за боем. Она чувствовала, что гнев и обида на него за Дэва исчезли.
Я ведь так и не поняла, что это значит - отправить своих людей на верную гибель, подумала она. Может быть, это именно то, к чему ни один командир никогда не сумеет привыкнуть.
- Если наш флот готов, - тихо произнесла она, - тогда, может быть, стоило просто рассеяться по окраинным мирам? Мы могли бы там укрыться и переждать их.
Синклер взглянул на нее, и его брови удивленно поползли вверх.
- Катя, не забывай, это - не Новая Америка. Тут нет питания, за исключением того, что мы сами сможем вырастить для себя наноспособом. И прятаться здесь негде. Они просто высадят десант и в одну минуту доберутся до нас.
- Тогда мы могли бы попытаться воспользоваться системой туннелей атмосферного генератора, - предложила она. - Там ведь целый лабиринт. Там есть где установить ловушки, устроить засаду. И если они даже обнаружат нас там, горько пожалеют об этом.
Синклер кивнул.
- Может быть. Может быть, именно так и следует поступить. Но, знаешь, нам придется здесь туго, гораздо тяжелее, чем было бы на Новой Америке. Восстание...
- Генерал, именно сейчас нам следует позаботиться о том, как уцелеть. Как выжить. А что до политики, то для нее еще будет время. Если мы выдержим.
Помедлив, он кивнул.

На голографической проекции корабли империалов приближались с угрожающей быстротой.

* * *

Я продолжало смаковать эту странную по своей конструкции и сочленениям форму не-Я, так опрометчиво заброшенную на самый край Предела. Эта форма была не Я, и загадки ее существования наслаивались одна на другую в страшной путанице.
Сейчас оно знало, что форма эта называется человеком, что она обладала по меньшей мере таким же запасом интеллекта, как и большинство "я" маленьких, может быть, даже и большим, но мыслительные процессы его и память строились совершенно по-иному принципу, нежели согласно жестким категориям Буля - "я" - "не я".
Когда не-Я впервые бросилось в эту нишу не-Скалы, Я готово было проглотить его, впитать в себя его минералы, всосать в себя все, что было мало-мальски ценным, по молекуле распылить его внутри себя. Однако любопытство перебороло этот первый импульс. Теперь не-Я было безобидным, освобожденным от своей раковины из поразительно чистого и затейливо переплетенного металла и искусственных материалов. Оно было гибким, им легко было манипулировать, контролировать его и исследовать.
Я не сумело бы понять ничего, что не было бы открыто для "я" маленького в этом проходе не-Скалы. Ассимилированное теперь к Я, с циркулировавшими внутри Целого воспоминаниями, это чужое маленькое "я" хранило в своей памяти образы, мысли и массу удивительного, непостижимого..
Как интересно, как ново было думать обо всем этом!
Первым желанием Я было попробовать человека, попробовать на вкус, проверить его химический состав. Среди тех сведений, которые хранились в этом маленьком не-"я" были воспоминания о встрече с человеком в том другом, далеком Пределе. Не тот ли это человек, который был здесь? Трудно ответить на этот вопрос, но непохоже, что так. Вкус того человека отличался от вкуса этого, там было больше щелочи, там был другой баланс отдельных химических элементов, другой тип обмена веществ. Но и тот, и другой очень подошли бы для беглого исследования...
Это напомнило о том, что человек распространялся по Пустоте Поверхности и углублялся в Мать-Скалу. Там и было то, другое Я. Подумать только - другое Я, и это другое Я вошло в человека... вошло... в него...
Запахи, ароматы - самые близкие из сравнений, на которые способен человек, давая характеристику чувствам, которыми не обладает - атаковали Я. Человек был на вкус, как углеводород и соли, он отдавал металлом и чудесными углеродными цепочками, удивительными смесями искусственных материалов, покрывавшими его самого и его форму. Один из его отростков был заключен в нечто другое... в углеводород и цепочку полимеров, в основе своей разительно отличавшихся от остального не-Я, можно было даже предположить, что это совершенное иное создание, не имеющее отношения к человеку.
Нет! Это и было совершенно другое создание, оно находилось в симбиозе с первым! Оно называло себя "комелем" и служило мостиком между мыслями и памятью. Комель был на том человеке, которого помнил. Как странно и... как чудесно это!
Зажглось, воспылало любопытство, яркое и жаркое, словно лава вулкана, оно утопило в себе Я. Потому что для Я каждое новое открытие было Событием, отметкой проистекавшего времени... Тысячи, нет... десятки тысяч Событий мелькали одно за другим, открытие следовало за открытием, лавина, масса открытий...
Вскоре после появления человека, Я узнало, что он испорчен. Он еще функционировал, правда не очень хорошо, он был в состоянии консервации энергии, замедленного обмена веществ... однако эта странная цепочка из связанных между собой маленьких блочков, состоявших, главным образом, из кальция, которая служила для того, чтобы поддерживать его форму, его центральный сегмент, он явно был сломан, а он ведь отвечал за передачу нервных импульсов по всей его нервной системе. Другие структуры из кальция тоже были сломаны - Я сравнило структуры этого не-Я и того, которого помнило. Нет, здесь должно быть вот так... а вот эту часть надо передвинуть сюда...
Бесчисленные отличия между людьми из памяти и человеком из Предела были непостижимы. Органы для удаления жидких отходов, например, очень сильно отличались у этого экземпляра от тех, что имели чужаки-"я", кроме того, имелось и много других отличий, растительность на его поверхности, отложения жиров. Я решило, что все эти отличия были природными по своему происхождению и нечего было их трогать, их наличие и структуры говорили, скорее, о том, что они есть следствие эволюции, но никак не признаки повреждений.
Но на самом деле, эти два организма были идентичны. Если эти маленькое "я" могли служить ориентиром, эти человеческие системы быстро распадались. Я стало экспериментировать с ними, добавляя в них некоторые поспешно составленные молекулы и оценивая результаты.
Да... все именно так - сюда чуточку, потом сюда, чуть-чуть углерода в эту поврежденную молекулярную цепочку...
Шло время... Событие наслаивалось на Событие.
Этот контакт с человеком был опасен для Я. Создание это имело внутри себя целую сеть переплетенных трубок для циркуляции жидкости во всей массе тела, жидкость эта представляла собой раствор электролита, почти идентичный по своей природе тому, что был в том огромнейшем резервуаре, который покрывал сверху часть Скалы на Пустой Поверхности. Контакт имел тенденцию разрушать электрическую активность внутри Я, вызывая неприятные ощущения, которое можно было обозначить как боль.
Я не стало подавлять некоторые из своих внутренних рецепторов, что регистрировали боль... и научилось делать непроницаемыми те мембраны, что текли сквозь мельчайшие поры наружной оболочки человека. Чем глубже Я исследовало человека, тем более захватывающим это становилось.
И исследуя человека, Я наслаждалось новыми воспоминаниями и толкованием их. Пользуясь этим путеводителем из воспоминаний маленького "я", Я забиралось все глубже, исследуя сложнейшие нервные переплетения... ганглии... дендриты... ацетилхолин, управлявший химическими сигналами и поднимавший волны поляризации...
Для того, чтобы устранить все повреждения, необходимо было вырастить новые нервные ткани, молекула за молекулой заменяли они старую...
А потом Я добралось до вершины нервной системы человека и замерло, пораженное. Я чувствовало, мыслило, помнило, взаимодействовало со всем своим телом, но отдельные части тела человека достигли высочайшего уровня специализации, Я никогда не представляло себе чего-то более сложного и такого загадочного, как мозг человека...

ГЛАВА 25

Если ты считает Нага странными, то нам следовало бы задуматься и о том, какими странными кажемся им мы. Ну посмотрите, они видят Вселенную с нашей точки зрения наоборот, представляя ее в виде некоего вакуумного пузыря в океане монолитной скалы. Они настолько поглощены самими собой, что полагают, что они - единственные носители разума во Вселенной, что Предел - лишь единственное место во всей Вселенной и что существуют два и только два пути подмечать события каждого факта, произошедшего во Вселенной. А потом они вдруг наткнулись на нас и выяснили, что все обстоит несколько по-иному.
Мне кажется, эти несчастные создания все же весьма преуспели во всем, что касается адаптации к разного рода странностям и неожиданным явлениям. И нам следовало бы у них кое-чему поучиться.
Научные методы
ВИР-передача: интервью с Джеймом Карлайлом,
2543 Всеобщей эры

Сознание... замутненное и затемненное болью. Дэв продирался сквозь завесы тьмы, пытаясь добраться до света... и не мог. Крутом было так темно и удушающе жарко, его спина была сломана, он вспомнил, как упал навзничь, как, барахтаясь, летел сквозь тьму и падал, падал куда-то...
Чудо...
Не-Скала мыслит... она чувствует... озадаченность... она действительно ощущает окружающий мир, но не так, как Я, а по-другому. Я не могу ощутить этого... и этого... и этого тоже... хотя все это существует.
Чем было бы Я, если бы оно сначала стало существовать на Пустой Поверхности, в непохожести, которая всегда бывает спутником необъяснимых феноменов и странных сияний. Могло ли Я приобрести иную форму вследствие других условий, стать таким, какие, например, эти крохотные не-"я"?...
И это "могло бы быть" - нечто новое, Событие, достойное тщательного изучения...
Дэв ощущал, как все тело его наливается свинцом. Мысли его были заполнены незнакомыми, странными ощущениями сна. Сознание растворилось во мраке...

* * *

Встреча с этим чужим "я" оказалась более шокирующей, более разрушительной для уверенности Я в своей идентичности., и месте во Вселенной, чем открытие того, что Вселенная принадлежит еще и людям. Это "я" не было продуктом Я... а другого Я, раскрытием затейливого секрета и неожиданным изумлением, даже ошеломленностью от внезапного постижения всех тайн вселенной.
Другое Я? Можно говорить и о другой Вселенной, даже о двух или трех, хоть и не абсолютно идентичных, но, во всяком случае, очень схожих. Где-то глубоко в себе Я хранило воспоминание о предыдущих Я, пресытившихся и завершенных, далеких Я, что засылали снаряды Будущих-Я на Пустую Поверхность Скалы в Центре Вселенной; должно же быть объяснение уже позабытых странствий по Пустой Поверхности в эту часть Вселенной Скалы.
Но такие... создания были очень далеко отсюда, от Предела, до них ни за что не добраться, они отделены и самой Пустой Поверхностью, и бесчисленным множеством Событий. Именно здесь следовало искать доказательство физического существования других Я в достижимых пределах Вселенной.
Я рассматривало возможность однажды встретиться с другими Я, даже считало эту встречу неизбежной, однако никогда не предполагало, что местом этой встречи будет Предел, В его поставленной с ног на голову космологии, Вселенная представляла собой Скалу без начала и конца, помещенную - впрочем, это слово вряд ли объективно применимо к бесконечным категориям - над огромным Пустым Пространством не-Скалы. Потому что для данного Я Циклы вечно стремились к завершенности, заключавшей в себе миллиарды событий; в конце концов, они приходили к завершающему Событию, когда Я достигало внутренней поверхности Пустой Поверхности и подвергалось Изменению, когда облака Будущих-Я клубились над Пустой Поверхностью, повинуясь генерируемые изнутри пульсациям мощной магнитной энергии. Будущие-Я тужились над Пустой Поверхностью, в конце концов, приземляясь на какой-нибудь части ее.
Я бросало взгляды на эту поверхность и Пустую Поверхность за пределами последней, однако впереди были еще многие тысячи событий и Изменение. И все же Я чувствовало себя близким к завершающему Событию... оно готово было уже почувствовать его вкус, пока над ним не пронеслось обжигающее Пламя, отторгнувшее так много от Я, его памяти и опыта.
Это воспоминание заставило Я содрогнуться. Человек трепыхался на зыбкой, эластичной поверхности, полупогрузившись в нее.
Для Я Огонь был неразрывно связан с этими... людьми, потому что оно впервые ощутило вкус его, когда его "я" выбрались на Пустую Поверхность.
Люди, или им подобные, уничтожили многие тысячи маленьких "я", отправленных проверить и попробовать эти немыслимые концентрации чужих металлов и материалов, на ощупь казавшиеся великолепными продуктами дезинтеграции магнитных полей Скалы, удерживающиеся на краю Пустого Пространства. И люди. были там, на Пустой Поверхности, до тех самых пор, пока не пришло Пламя.
Вполне естественно было предположить, что именно люди и вызвали это Пламя.
И Я уже почти сомкнуло было свою железную хватку, намереваясь разделить его тело на молекулы, поглотить его.
Но, что-то, какое-то новое из воспоминаний остановило его, призвало обдумать все и принять решение.
Это новое из воспоминаний касалось чужих "я", и они продолжали говорить о другом Пределе, другом Я... и о людях, таких, как этот. Были и другие воспоминания... о мрачных, затененных уголках Пустого Пространства, о мириаде аспектов Вселенной, неотносимых ни к Скале, ни к не-Скале, скорее, это были особые подвиды Скалы, твердые, незыблемые, но отличавшиеся многообразием структур, поражавших разум и обозначивших странствие миллиардов отдельных Событий, больших и малых, в теплом чреве Матери-Скалы.
Углубляясь в это исследование, Я копалось в воспоминаниях, принесенных чужими "я". Как много было в них странного, непонятного, озадачивающего, приводящего в смущение.
Прежде всего, это можно было охарактеризовать как чудо, поскольку казалось, что Вселенная до сих пор хранила в себе мириады неожиданностей далеко от Предела, такого знакомого, привычного, уютного.

* * *

Дэв знал, что Империя - враг. Империя разрушила его семью, обязав его отца развестись с матерью, чтобы заполучить возможность обзавестись социально приемлемой супругой, обеспечившей ему доступ в высшие командные сферы Империи. И пост этот, в конечном итоге, привел его к позору, военному суду, к самоубийству. Мать Дэва еще была жива, однако после проведенной над ее психикой реконструкции, превратилась в странную, недоверчивую, нелюдимую особу. А брат Дэва... где теперь был Грег?
Дэв вынужден был заняться поисками новой семьи для себя...
Семьи? А что вообще есть семья? Впечатление собравшихся вместе "я", но нечто более определенное, более... независимое. Не отражения и эхо Я, а каждое Я, сознающее свое право быть им.
Поразительно.

* * *

Сражаться против Империи. Не во имя отмщения, хотя поначалу именно отмщение было главным движителем. А потому, что Империя - несправедливость. Потому что душила индивидуальность, людские цели, Богом дарованное право предпринимать попытки и совершать ошибки, учиться на них и предпринимать новые попытки.
Потому, что она уничтожает барьер, отделяющий человека от машины.
Потому что старается навязать лишь один тип существования, один способ восприятия культур, столь не похожих друг на друга, как североамериканская и кантонская, японская и джуаниекундан, латиноамериканская и Северная хинди.
Потому что она несостоятельна, потому что утверждает торжество боли, принося индивидуальность в жертву конформизму.
Потому что ни одно из правительств не имеет права властвовать над душами и разумом людей.

* * *

Правительство. Конформизм. Индивидуальность. Странные мысли, чужие, непостижимые.
Однако теперь Я могло ясно ощущать и услаждаться этой ясностью потока мыслей. Тот комель, что человек обернул вокруг своей... руки... был поглощен, его черты подвергнуты анализу, выяснены его цели. То, для чего был создан комель, - чтобы перебросить мостик между двумя разными типами мыслящих существ, - Я уже постигло.
Но даже если доведенные до совершенства мыслительные аппараты обоих были настроены друг на друга, как все-таки могло Одно понять Другое, того, кто не мог ощутить те же аспекты окружающей Вселенной... или же разница в способе ощущения их так же велика, как велика разница между Скалой и не-Скалой?
Что произойдет, если здесь применена... нейростимуляция?

* * *

Внезапно Дэв очнулся... совершенно бодрым, хотя и не мог сразу же точно определить, закрыты ли его глаза или нет, поскольку его по-прежнему окутывала давящая тьма. У него было такое ощущение, что он лежал на водяном матрасе, хотя мягкие волнообразные движения под ним как будто бы не совпадали с его собственными.
Спина...
Он вспомнил о тех последних минутах ужаса, он помнил о той резкой боли в спине, пронзившей все его существо, после чего была уже только пустота в нижней части тела, словно она исчезла.
Хорошей, опытной команде инженеров-соматиков ничего бы не стоило вновь в два счета поставить его на ноги, но... откуда им здесь быть?
Предчувствуя самое страшное, он попытался пошевелить пальцами ног... и тут же почувствовал, что они двигаются!
Облегчение, которое он испытал, убедившись, что ноги его целы и невредимы, было неописуемым, но эта захлестнувшая его волна радости длилась до тех пор, пока ему не пришло в голову, что даже ампутация вызывает у человека, лишившегося конечностей, долгие фантомные боли и ощущения наличия их. Так что же было с ним?
Он обеспокоенно сунул руку вниз и... нащупал свою собственную ногу. Дэв готов был плакать от счастья. Боль куда-то исчезла, но в груди по-прежнему ощущалась тяжесть, будто на нее навалили целую кучу мокрой глины.
Что было на его груди! Что-то мягкое на ощупь. Что же это такое?
Дэв прекрасно помнил все, что предшествовало его падению в омут с Нага. Он был в туннеле, потом упал на эту массу ксенофобов.
Волна страха прошла по нему и... внезапно исчезла. Он был жив и, судя по всему, даже не ранен. Он чувствовал, что перегретый воздух от" давал серой, но никаких затруднений дыхания это у него не вызывало.

Предыдущая страница 16 Следующая страница


17 Уильям Кейт

И сейчас ему вспомнились те удивительнейшие видения...

* * *

Сложность сознания очнувшегося Дэва Камерона восхищало даже больше, чем поразительный химический состав его бездыханного тела, когда он пребывал в беспамятстве. Каким же сложнейшим, затейливым узором рассыпались мысли в его мозгу, как удивительно было наблюдать за этими приливами и отливами нервных потоков, направляемых с самой вершины его мозга, растекавшихся потом по всей поверхности коры головного мозга, ощущаемых как волны взаимозависимой чувственной образности.
Я чувствовало... странность... Внутри этого создания, называвшего себя Дэвом Камероном, гнездилось столько всяких образов, множественных Я внутри единого создания, так сильно связанных друг с другом, даже проникших друг в друга, что порой трудно было отличить, где кончается одно и начинается другое. Этот Дэв Камерон решил бороться за то, что он называл "свободой" против угнетателя, называемого "Империей"; был и другой Дэв Камерон, холодный, расчетливый, трезвый логик, до сих пор жаждущий - это можно назвать лишь так - другого человеческого существа по имени Катя Алессандро.
Один поток внутри другого, одна мысль в другой. Это комплексное бытие воплощало в себе две ипостаси - Одного и Многих.
Мозг Дэва Камерона был поделен на две части, каждая из которых управляла и контролировала разные виды информации по-разному. Странным была и эта сеточка из необыкновенно чистых металлов, которая покрывала и пронизывала различные участки мозга, эти керамические и аллоевые узлы, вживленные в мозг и в ладонь, переплетенные с нервами, причем способ этот был явно заимствован из нанотехнологии. Вначале Я даже показалось, что это переплетение имело природное происхождение, но при более пристальном рассмотрении выяснилось, что это было чем-то таким, что решили добавить к организму снаружи. Любопытно. Люди не были наделены от природы нанотехнологическими способностями, но вынуждены были разработать эту технологию и обзавестись чем-то вроде особых протезов.
Славно они доработали, если смотреть на это со стороны. Но многое нуждалось в усовершенствовании. Если бы у них имелись более прочные связи между правой и левой половиной мозга, например...
Как это...

* * *

Дэв с неудовольствием ощутил, что мысли его были какими-то слишком ясными, необычно и непонятно точными, слишком... созидательными. У него никогда не возникало подобных ощущений, этого опьяняющего, почти вызывающего головокружение состояния, словно его разум несся куда-то во весь опор, поначалу даже пугавшего его.
Кроме того, идеи... Внезапные. Блестящие. Вдохновляющие. Может, это галлюцинации?
Вероятно, он действительно сошел с ума. Однажды он где-то слышал о том, что шизофрения как раз и есть неспособность контролировать внезапные скачки мыслей.
И все же, если это и было безумие, то оно носило ярко выраженный творческий характер и было приятным. Переживаемое им сейчас можно было сравнить с тем подъемом, который он испытывал тогда, когда полностью был присоединен, когда ему подчинялась вся неистовая мощь "Шагающей", слившейся с его телом, когда он сливался с ИИ высокого уровня. Но сейчас-то он присоединен не был...
Или все же был?
Он был соединен с... чем-то.
Углубясь в себя, он понял вдруг, что это Нага, и в момент какого-то озарения осознал и то, что все это результат его вмешательства. С легкостью, свойственной лишь игре воображения, но и с отчетливостью, которая сопутствует осмыслению реальности, перед его внутренним взором предстало все причудливое многообразие связей, тонкое, тончайшее, не толще нескольких молекул, которое теперь пронизывало его тело вдоль и поперек, в особенности сгущаясь вдоль его центральной нервной системы и концентрируясь в мозге.
Паутинки растительности, культивированной Нага, низвергнулись пушистой массой с его лица на грудь. Оказывается, то тяжелое, что навалилось на его грудь, было особой, выращенной Нага супраклеткой, источником чужой растительности, состоящей почти полностью из нанотехнических органоидов, и к ней тянулись эти странные, напоминавшие нервы волокна.
Сначала они показались Дэву особым видом грибка, бесчисленными разветвляющимися гифами, нитями грибницы, питавшимися им, его телом... но прежде чем наиболее примитивная часть его разума успела отреагировать на этот ужасающий факт, его осенила вдохновенная мысль, принесшая с собой полное понимание намерений Нага. Да, он был частью Нага, точно также, как и Нага были частью его самого.
И не нужно было бояться этого, ведь Нага движимы лишь одним - узнать. Как и он сам.

* * *

Вселенная чудес, вывернутая наизнанку. Скала, как... мельчайшие глобулы, плывущие в нескончаемом море не-Скалы. Радиация... длина волны укорачивается, постепенно удаляясь от знакомой, убаюкивающей теплоты и долгих, неопределенных изысков радиации. Открытие! Электромагнитный спектр растянулся намного дальше известных пределов!
Разве было возможным ощущать эту радиацию? Люди, несомненно, ощущали. Многие из их воспоминаний содержали характеристики куда более подробные, чем они могли навоображать себе относительно температуры. Скопировать орган для обнаружения такого излучения было относительно несложно. Сложнее, и намного, переупорядочить средства различения образов.
Зрительный акт, в конце концов, осуществлялся не в глазах, в мозгу.

* * *

Дэв видел.
Это было не так, словно он видел своими собственными глазами, но он сразу понял, что произошло. Когда он бывал присоединенным к уорстрайдеру, он не раз обращался к приборам инфракрасного видения, и то, что он видел сейчас, очень походило на ту картинку, которая возникала в его внутреннем взоре при использовании инфракрасных устройств - неровные пятна и узоры воспринимались как красные, желтые и зеленые, отграничивающие форму и вещество в структурах, почти абстрактных.
Его настороженный, обостренный ум воспринимал эти структуры и упорядочивал их, находил в них смысл и определенные закономерности. Дешифровав эту цветную картинку, Дэв понял, что находился в огромной подземной полости, лежа на поверхности моря супраклеток Нага, раскинувшегося вширь и ввысь и даже по скалистым стенам, окружавшим его. Эта особая специализированная супраклетка, расположившаяся на его груди, была соединена тысячами нитей, толстых, с палец Дэва, и таких тонких, что он даже не мог их видеть, лишь каким-то образом ощущать.
Неожиданное зрелище этой паутины проводов, внезапно выросших между супраклеткой и его телом, поразило его, хотя он уже чувствовал свою соединенность с еще одной, новой частью разума. Эта первая реакция, острая и спонтанная, постепенно слабела, исчезала, и он удивился, почувствовав, что уходит она в эту массу органической ткани, окружавшей его.
Я не хочу, чтобы ты беспокоился.
Ничего. Я... мы... еще не окончательно слились.
Еще.
Еще.
Ассоциацию эту можно устранить в любое время. Изменения в твоем/моем теле не обязательно должны быть необратимыми. Они были необходимы: первое, чтобы спасти тебе/мне жизнь, второе - изучить твои/мои функции.
Понятно. Принято.
Дэв сознавал, что эта инфракрасная картинка супраклетки и всего, что из нее торчало, вызывает у него шок и отвращение. В каждом из людей глубоко засело густо замешанное на страхе отвращение ко всем организмам, что питались от них - будь то паразиты или же сапрофиты. Сюда можно было отнести бактерии. Грибки и плесень. Паразитов-гельминтов и насекомых.
Но если это сосуществование между двумя особями приносило и тому, и другому только пользу, это могло быть названо симбиозом в полном смысле этого слова.
Симбиоз, как вдруг с внезапной ясностью понял Дэв, - естественный способ существования многих организмов, известных ему. Митохондрии в клетках его тела несколько эпох назад начали с того, что внедрились в клетки как виральные или бактериальные симбионты, и постепенно настолько сильно интегрировались в эту систему, что теперь были уже клеточными органеллами, чье присутствие в клетках обеспечивало жизнеспособность последних, поскольку эти органеллы взяли на себя львиную долю преобразования питательных веществ, поступавших в клетку, в энергию. На другой отметке шкалы, уже более ясной, находились бактерии, средой обитания которых являлся кишечник человека, без которых человек не смог бы переваривать пищу...
То, что происходило сейчас, было тоже симбиозом, хотя менее совершенным, чем первый из названных выше, однако более совершенным, чем второй, и отличавшимся от обеих тем, что в любой момент оба участника могли отделиться друг от друга... и эта их диссоциация не привела бы к гибели ни одного из них.
Возможности же у этого альянса открывались весьма заманчивые. Дэв уже понял, насколько сильно расширился диапазон его чувств даже за счет одного лишь количественного увеличения площади его коры - и зрение, и слух, и вкусовые ощущения - все поразительно обострилось и, что самое удивительное, все эти чувства находились под его контролем, и он в любое время мог снизить как их интенсивность, так и глубину, совсем как во время переживания обычной ВИР-драмы, когда он мог регулировать уровень поступления данных в цефлинк. Появились и другие, доселе неизведанные чувства. Теперь он мог чувствовать излучение, микроволны, исходившие от окружающих его существ, он чувствовал и тепловое их излучение, и эти волны сообщали ему гораздо больше, нежели просто древнее, хорошо знакомое ему ощущение тепла. Обострившийся слух позволял отчетливо слышать все звуки, издаваемые соприкасавшимися друг с другом и с поверхностью скал супраклетками на расстоянии хороших двух десятков метров... мало того, он мог дифференцировать их, отличать супраклетки по звуку, производимому каждой из них. Дэв мог закрыть глаза и ушами отчетливо представлять себе окружавшую его картину, причем мягче, спокойнее, нежели бы он просто видел все это глазами.
Может быть, это, спрашивал себя Дэв, и было то, что видит дельфин при помощи своего ультразвукового сонара, естественного органа в глубинах океана Земли?
Кроме того, возникшее сейчас соединение между двумя полушариями его головного мозга открывало удивительнейшие перспективы. Его интеллект - Дэв не сомневался в этом - достиг той точки, где непосредственная взаимосвязь с его прежними познавательными способностями утрачивала смысл. Он мог обрабатывать поступавшую в мозг информацию быстрее и эффективнее, память его работала теперь не хуже его имплантированного устройства, даже точнее, аккуратнее, совершеннее и на более доступном уровне, а его спонтанный творческий потенциал, проницательность, интуиция, выводы, которые он делал теперь, вычленяя самое нужное из потока данных, достигло того уровня, где начиналась уже совершенно иная ступень осознания себя.
Супраклетка Нага, казалось, начинала уменьшаться в размерах, как бы чахнуть. И действительно, молекула за молекулой, она впитывалась, уходила в тело Дэва, проникала во всю эту тончайшую сеть, выращенную только что в его организме, клеточный материал создавал новые, особые структуры под его грудной клеткой и в брюшной полости. Сеть линий коммуникации Нага-Дэв на молекулярном уровне становилась все гуще.
Границы сознания Дэва теперь расширялись, наделенные новыми чувствами - своими и чувствами этого таинственного нового обитателя его организма, нового спутника. Он каким-то непонятным образом ощущал теперь свою слитность с Нага, со всеми Нага, которые заполняли эту необъятную подземную пещеру, он знал их историю, воспринимал переживаемое ими как бы издалека, как будто...
Дэв внезапно словно очнулся, вдруг объятый страхом. Даже сверхгению не следует спешить, давая оценку вещам, казалось бы, совершенно очевидным.
До тех пор, пока он вдруг не придет к осознанию того, что теперь он даже отдаленно не напоминает человека.

ГЛАВА 26

Что значит "быть человеком"? Иметь особый генотип? - Несомненно, и это... однако, кроме внешней формы, есть еще и характерные признаки мышления и бытия, отличающие человека от тех, кто им не является. Если брать за основу их генотип, то геники, несомненно, имеют право быть причисленными к людям. Большинство из них, на девяносто девять процентов и более, обладают тем, что заложено в генах человека, однако они законодательно лишены прав собственности и самоуправления. Искусственные интеллекты не имеют ничего от генов человека, однако имеют некоторые -кое-кто для обозначения этого предпочитает пользоваться термином "относящиеся к мимикрии" - человеческие черты и свойства мышления.
Люди же, имеющие в своем распоряжении вживленные цефлинки, выращенные в организме вкупе с искусственными накопителями информации, обладающие возможностью непосредственного доступа к компьютерным сетям и контрольным системам ИИ, обладающие диапазоном интенсивных чувств, неизвестных его предкам... разве эти люди в меньшей степени люди, чем дитя, нагое и визжащее, только что извлеченное из чрева матери?
Человек и его деяния
Карл Гюнтер Филдинг,
2488 год Всеобщей эры

- Вон они!
Беспилотные ракетные снаряды "Соратака" - тонкие, вытянутые стрелы Se-280 выскочили неизвестно откуда на золотисто-голубой небосклон и перед тем, как врезаться в поверхность планеты и сотрясти все вокруг взрывами, прочертили несколько белых инверсионных следов на небе.
Катя стала вращать свою "Шагающую", выискивая цель.
- Прицеливание! - скомандовала она, и красный курсор, прилипший к одной из Se-280-тых замигал. - Цель захвачена! Огонь!
Вспышка лазера, мелькнув, словно отразившись от крыла ракеты, выбила облачко металлического пара, после чего последовал взрыв. В воздух вылились тонны жидкого водорода и... воспламенились. Небо было усеяно падающими обломками дюраллоя и затянуто клубами белого дыма. По гераклианской долине грозным ропотом прокатилось эхо далекого взрыва.
- Отлично сработано, Катя! - раздался в оперативной цефлинк-связи восхищенный крик Вика Хэгана. - Давай теперь и остальных! Их же здесь вон сколько, ублюдков этих!
- Даю!
Однако снаряды разрывались уже на склонах горы Маунт-Атос. База "Стойкого Моргана" превращалась в огнедышащее жерло вулкана, над которым в полуденное небо взмыл столб отвратительного черного дыма. Все, кто находился там, правда, с трудом, но все же сумели спастись, прыгая в любое самодвижущееся средство. Колонна уходила в северном направлении изломанной линией магнитоходов и четвероногих транспортных машин, сопровождаемых в хвосте и с флангов двумя десятками боевых "Шагающих", доставленных сюда Дэвом с Афины.
Эти машины были всем, что восставшие могли воспользовать для своей защиты от неприятеля. Флот уже успел уйти в космос, как только поступили сведения о выходе на орбиту эскадры империалов, а два корабля повстанцев были уничтожены еще до того, как из-за помех стала невозможной радиосвязь практически на всех диапазонах. Многие из конфедератов, находясь сейчас на небесном лифте, оказались в ловушке и надеялись, что их спасет какой-нибудь из кораблей.
А кораблей не было. Оставшаяся на поверхности планеты колонна уорстрайдеров пыталась пробраться к одному из атмосферных заводов в надежде укрыться там от неприятеля. Они были уже на полпути, когда появились первые управляемые снаряды империалов. Возник бой на отходе, страйдеры останавливались лишь для того, чтобы осуществить прицеливание и сделать несколько выстрелов, а затем продолжали движение дальше на север. Изрезанная оврагами равнина между горой Маунт-Атос и атмосферным заводом была вся усеяна погребальными кострами догоравших сбитых аэрокосмолетов, которые, не отличаясь прочностью "Шагающих", тут же разлетались на куски при попадании лазерных лучей. И все же в небе еще оставалась тьма-тьмущая аэрокосмолетов, то и дело спускавшихся с орбиты, где завис "Донрю". Две "Шагающих" уже пали жертвой воздушных атак, а три других были серьезно повреждены.
- Есть цель! Приближение по курсу три-один-один, - сообщил младший лейтенант Лэнэджер по оперативной цефлинк-связи. - Угол возвышения один-два. Направляется к нам.
- Вижу его, Томил. Есть захват! Огонь!
Сверкнула вспышка лазера, Se-280 неловко колыхнулся, и из его ведущего двигателя потянулась струйка дыма. Отовсюду на колонну сыпались управляемые снаряды, противник старался лишить повстанцев наступательных машин, после чего подавить их сопротивление и уничтожить.
- Генерал Синклер! - Катя пыталась связаться с ним по тактической лазерной связи. Синклер должен был находиться где-то впереди, на борту одного из транспортов КС-212, четвероногого чудища весом в восемьдесят тонн, имевшего среди личного состава кличку "Слон". - Генерал Синклер, вы слышите меня?
- Я здесь, Катя. Слушаю тебя.
- Генерал, мне кажется, единственный выход для меня - это взять сейчас половину наших страйдеров и остаться здесь. Задержать их. Остальные будут сопровождать вас и членов правительства к пещерам генератора.
- Так вот, послушайте теперь меня, полковник, - вмешался генерал Смит. - Что вы здесь раскомандовались...
- Тактическим оружием командую я, - отрезала Катя, не дав ему договорить. - Ни вам, ни вашим людям ни за что не добраться до генератора, если мы не задержим империалов здесь. Мы же не хотим, чтобы эти ракеты разнесли вас в клочья.
Наступила долгая, томительная пауза.
- Допустим, вы правы, полковник, я и сам не вижу другого варианта. Но требую, чтобы передали кому-нибудь свои полномочия - сейчас вы для нас нужнее, чем когда-либо.
Переговорить с гераклианскими Нага, как это уже попытался сделать Дэв...
- Простите, генерал. Я не могу пойти на это. Ей уже и так приходилось не раз бросать своих товарищей, слишком много боевых друзей пришлось ей потерять из-за того, что бездумно следовала чьим-то приказам.
- Полковник, вы, очевидно, не понимаете меня. Это не рекомендация. И не просьба. Это приказ. Мы не можем потерять вас сейчас, поскольку именно вы - эксперт в вопросах сношений с Нага.
- Катя! Послушайся его! - Это был Вик Хэган. - Дай мне возглавить оборону!
- Ты отправишься сопровождать транспорты, Вик. К атмосферному генератору.
- Но...
- Это приказ! Чтоб ты... понял!
- Полковник, мы не можем позволить вам этого... - это снова был Смит.
- А вы, генерал, зря теряете время, уламывая меня, как на... - не договорив, Катя внезапно вывернула свою машину из колонны. - Эй, кто
пойдет со мной показать этим вонючим имперским задницам, кто мы есть? Есть среди вас добровольцы? Мне нужно девять человек!
- Есть! Я отправлюсь.
- И я!
- Так точно, полковник!
- Катя, я иду с тобой!
Пока следовали подтверждения, Катя быстренько переключилась на связь со своим напарником по уорстрайдеру.
- Ты можешь отправляться сопровождать транспорты, Томид. Если вскочишь в один из магнитоходов, то еще успеешь уйти с ними. Ведь это я вызвалась остаться здесь, а не ты. 'Я за тебя решать не могу. А с нашей тачкой я и одна справлюсь.
- Никак нет, полковник! - наотрез отказался Лэнэджер. - Что это вам в голову взбрело? Вы что, всерьез считаете, что я смогу спокойно спать, если с вами что-нибудь случится?
Катя не нашлась, что ему ответить.
- Ладно, Томид. О'кей. Спасибо тебе. Но придется попыхтеть.
- Именно поэтому я и решил остаться, полковник. Внимание! Цель в секторе 259, азимут один-пять!
Последовавший тут же взрыв поднял комья земли высоко в небо.
- Прицеливание! Есть! Огонь!

* * *

Я боюсь.
Чего?
Я не...
чем был я.
Я больше не человек.
Я больше не Я. Одиночество... и любопытство. Кто есть я/мы?
Давай отправимся на Пустую поверхность.
Зачем?
Чтобы... ощущать. Я чувствую здесь вибрации. Сюда доходят удары.
...через Скалу. Я чувствую...
...События.
...Согласен. И вкус...
...чистых металлов и...
...магнитных полей.
Я их чувствую.
Интерес. Но Пустая Поверхность - страшное место, чужое, это пустота, не-Скала, совершенная пустота, такое и представить трудно.
Пустая Поверхность - моя родина. Родина всех людей. И Империя пришла. Ты чувствуешь их корабли - это как маяки массы и магнетизма, потоков энергии, рассеивающиеся по Пустой Поверхности?
Я/мы чувствуем их. Но ведь ты/я не...
люди уже. Согласен. Печально... потери... одиночество. Мне нужно...
...хочу...
...ощутить...
...Поверхность...
...непосредственно. Согласен. Мы идем...
Как?
Так...

* * *

Чуджо Кавашима телом пребывал в своем цефлинк-отсеке на борту "Донрю", зависшего на орбите над Гераклом с перигеем в тридцать две тысячи километров. Но соединен он был сейчас с одной из 280-х, управляемой ИИ аэрокосмолета. Это давало ему прекрасную возможность обзора всего театра боевых действий. "Соратака" сгруппировались слева, ветер свистел, рассекаемый короткими крыльями аэрокосмолета.
- Они уже бегут, чуджо-сан, - с гордостью сообщил ему пилот аэрокосмолета.
- Да, на самом деле. Прикажите вашей эскадрилье усилить атаку. Похоже, они собираются оставить половину своих "Шагающих", чтобы задержать наших и дать возможность остальным уйти.
- Так точно, сэр. Что мы атакуем - линию обороны или транспорты?
Кавашима задумался на секунду:
- Транспорты. Если мы сумеем задержать их, не дав уйти в атмосферный завод, то заполучим их всех. С орбиты мы уничтожаем машины сопровождения на гребне горы, ну а потом вводим в бой наши "Шагающие" на земле.
- Так точно, чуджо-сан! Передаю всем ваш приказ...

* * *

Дэв выбрался из люка на склоне искусственной горы атмосферного генератора. В отличие от пирамид в Древнем Египте склоны этих гор не состояли из гладких каменных блоков, поверхность их представляла собой кружева штампованного железа и бетонные плиты, связанные металлическими перекладинами в виде трехмерного целого, обеспечивающего поддержку внутреннего оборудования горы и возможность легкого поступления газов в обоих направлениях.
Ветер на этом склоне из металлической решетки был страшенный, но Дэв даже не замечал его. Нага упаковали его в громоздкую, однако достаточно гладкую змееобразную форму, когда тащили через туннель, но согласованность искусственных и природных чувств была настолько совершенной, что Дэв даже не замечал, что находится в змее ксенофобов, он сам был змеей, черной извивающейся змеей, выбравшейся из бесчисленных темных туннелей горы, вырвавшейся наружу в сопровождении тут же взорвавшегося облака нано. Дэв наслаждался своим единством с огромным и широко раскинувшимся мозгом.
Хоть Дэв и не находился сейчас в непосредственном контакте с супраклетками Нага, постоянный взаимообмен данными продолжался через только что изобретенный и изготовленный радиолинк. Построить приемник и передатчик было делом двух секунд, поскольку нанотехнические фрагменты соединялись в соответствии со структурой, уже поглощенной Нага, но предварительно в точности зафиксированной в памяти корпуса "Шагающей" Дэва.
Едва он выбрался на поверхность, как его тут же атаковали радиошумы, резкие визги и вой. Дэв узнал эти сигналы - так работали постановщики помех империалов - и уменьшил громкость. Теперь он знал частоту противника. Сосредоточившись, Дэв послал мощный сгусток электромагнитной энергии, генерированный внутри огромного подземного аппарата Нага и направленный точнехонько на каждый из этих перемещаемых по воздуху передатчиков. Луч мгновенно пережег все бортовые цепи, лишив их подачи энергии, с треском вышли из строя недостаточно защищенные электронные цепи. Все это очень походило на разрушительное воздействие электромагнитного импульса после взрыва термоядерной бомбы.

Предыдущая страница 17 Следующая страница


Ксенофобы 18

* * *

Кавашима моментально погрузился в темноту. Затем его внутренний взор прояснился, он снова был на борту "Донрю" в лоне виртуальной реальности в центре управления. Что же произошло? Его лазерная связь с командиром одной из эскадрилий внезапно оборвалась.
Запросив причину и размеры неисправности, адмирал выяснил, что связь была прервана по причине мощнейшего электромагнитного импульса, по вине которого вышло из строя около шестидесяти процентов средств связи, как космической, так и ближней. Самое любопытное то, что источник этого излучения был, во-первых, неизвестен, а во-вторых, отличался направленностью на отдельный аэрокосмолет, а не просто в пространство.
Что же за неизвестное оружие применили бунтовщики?
Впрочем, не имеет значения. Скоро на поверхности Геракла не останется ничего живого, за исключением разве что его подразделений и рассеянных мелких групп бунтовщиков, молящих о пощаде.
- Приготовиться к получению координат для бомбардировки поверхности! - рявкнул Кавашима.

* * *

- Что за черт? - Катя услышала сначала радиошумы, а потом ее сенсоры зарегистрировали источник мощнейшего электромагнитного излучения, причем сконцентрированного настолько сильно, что оно даже не задело ни ее "Шагающую", ни остальных, ожидавших приказа на вершине горы.
Один из снарядов "Соратака", потеряв управление, неуклюже плюхнулся где-то в стороне. Остальные, казалось, блуждали в воздухе, пытаясь обрести контроль, затем помчались обратно. Их явно что-то застало врасплох. Но что?
На склоне горы вдруг замелькали вспышки разрывов. Вверх быстро продвигались боевые машины империалов, их было, самое мало, три десятка, надвигающихся прямо на них. Они шли, растянувшись почти на километр, - тяжелые, закованные в броню четвероногие "Шагающие", за каждой из которых тянулась цепочка бойцов Космической пехоты Империи. Значит, империалы решили бросить в бой живую силу и "Шагающих".
От брони Катиной машины отрикошетил мощный лазерный пучок, она, инстинктивно пригнув машину, послала ответный залп. Некогда было думать о загадочных электромагнитных импульсах. Линия "Шагающих" повстанцев открыла огонь, и на наступавших империалов обрушился шквал ракетного огня и залпы лазерных орудий.

* * *

Существо, бывшее прежде Дэвом Камероном, взбиралось все выше по горной круче, внимательно следя за горизонтом и небом, пользуясь всей амальгамой чувств - зрением и слухом человека, скомбинированными с восемнадцатью чувствами, дарованными ему Нага и позволявшими ощущать магнитные поля, прислушиваться к тихому журчанию перетекавших электронов, смутно чувствовать громады объектов, направлявшихся в космос. Он был уже отлучен от главного тела Нага, особая супраклетка полностью вживилась, внедрилась в его тело, и молекулярная паутина, связывавшая его с остальными супраклетками, с "целым", исчезла, растворилась. Внутри своего светившегося серебристым и черным змеевидного тела он выглядел вполне по-земному, вполне по-человечески.
Но разум его, разум, что скрывался за его серо-стальным взором, был иным. Все существо Дэва Камерона было теперь собрано воедино, в крохотную точку, фокус концентрации, сосредоточенности, вспоминающей, ощущающей, рассчитывающей и, в первую очередь, думающей, размышляющей с новой, ранее неизведанной рациональностью, напрочь освобожденной от всех сантиментов и эмоций. Что осталось в нем из эмоций, - так это заставлявшее его трепетать сознание собственной власти. Не осознавая полностью пределов своих возможностей, даже не зная, существовали ли эти пределы вообще, Дэв понимал, что теперь он был наделен возможностями, которые его в буквальном смысле уравнивали в правах с
Богом. Посредством нового, только что вживленного в его череп радиорецептора он слышал теперь гул голосов в работавших радиоцепях, мог одновременно прослушивать все радиоканалы на всех радиочастотах, отделяя каждый и обрабатывая имевшуюся там информацию, понимать и запоминать услышанное.
Больше...
Без всяких усилий он настроился на одну из волн, В одно мгновение он оказался внутри одной из "Шагающих" империалов. Это была штурмовая "Тачи", из тех, что преследовали колонну восставших. Дэв почувствовал странный тип виртуальной реальности, узкое пространство вне центра цепи "Тачи". Он ощущал присутствие бортового ИИ машины и тяжеловесный, инертный, но зато легче приспособляемый разум пилота.
Перепрограммировать бортовой компьютер "Тачи" было проще простого. Изменить кое что здесь... потом здесь... нажать вот это... Через две секунды Дэв мысленно перенесся уже во вторую "Тачи", в ту, пилот которой отчаянно пытался восстановить подачу энергии к системам вооружения, к контрольным устройствам, к любой системе управления.
В конце концов, его цефлинк-связь с машиной, просто вырубилась и он остался сидеть во тьме своей "Шагающей".
И все "Тачи", брошенные против восставших одна за другой выходили из строя.

* * *

- Катя! - позвал Вик. - Что там происходит?
- А я что, знаю? Видно, что-то там у них не ладится, Вик.
- Это понятно, но что именно?
- На высокочастотных диапазонах происходили странные вещи, - вмешался Торолъф Бондевик. - Выглядит это как передача сконденсированного потока информации, но я ничего не смог разобрать, как ни пытался.
- Понятно... Черт! Ничего не понятно! Это совсем почти как...
- Как что, Катя?
- Как стандартный алгоритм передачи, тот же самый, каким пользуемся мы. Но... он какой-то быстрый, его для чего-то решили ускорить, выглядит так, будто кто-то пытается загружаться информацией, но раз в пять, в десять быстрее.
- Быть этого не может!
- Ничего другое мне в голову не приходит.

* * *

- Мы поймали цели, чуджо-сан. Это что-то очень небольшое, похоже на отдельные "Шагающие", но на этой дистанции к отдельным "Шагающим" прицеливание невозможно, но, так или иначе, мы все равно в состоянии накрыть их одним махом, взорвав над всей территорией мощный заряд.
- Отличное решение. Открывайте огонь.
- Так точно, чуджо-сан! Сию же минуту открываем огонь...

* * *

Грохот разрыва оглушил Катю, разрыв сопровождался ярчайшей зеленоватой вспышкой, ярче ей видеть не приходилось. Она чувствовала, что падает... падает... и тут ее "Шагающая" ударилась о камни. Контрольных систем не было... ничего не было, только тьма и изолированность в узком гробу отсека пилота.
Она схватилась за интерфейс оперативной связи.
- Томид! Том, слышишь меня?
Никакого ответа. Нужно было выбираться и немедленно. Ей показалось, что ноздри ее учуяли запах дыма. Надавив на рычаг открывания аварийного люка, она к великому своему облегчению почувствовала, что он подался и через секунду в непроницаемый мрак отсека хлынул поток солнечного света. Снаружи вся местность была изувечена до неузнаваемости. Еще мгновение назад это были скалы и выжженная солнцем земля, сейчас же ее взору предстала перепаханная воронками, развороченная, обожженная почва, густо перемешанная с осколками камня, а в небо вздымался огромный гриб дыма.
Катя выбралась из опрокинутой набок машины, у которой была оторвана одна нога, вторая же изогнулась, образовав странный уродливый угол. Пламя взрыва совершенно слизало с брони весь нанофляж, большую часть наружных сенсоров и антенны. Нет, вряд ли это мог быть ядерный взрыв - ей бы ни за что не уцелеть на таком расстоянии. Катя недоверчиво выставила вперед ладонь, но нет - наличие радиации ее сенсор не регистрировал. Скорее всего, эту вершину горы снесло в результате попадания посланного прямо из космоса лазерного луча огромной мощности.
Повсюду валялись низверженные "Шагающие". Одна машина горела, половина бронированного корпуса расплавилась. Боже ты мой! Это же "Шагающая" Торольфа!..
Томид Лэнэджер выбрался из своего отсека через передний люк и спрыгнул на еще дымившуюся землю. Воздух был наполнен запахом горящего пластика и смазочных материалов.
- Черт возьми, полковник...
- Орбитальные лазеры, - не дослушав, пояснила Катя. И тут силы оставили ее и она медленно стала опускаться на колени. Земля все еще оставалась неприятно теплой. - Нет, у нас просто никакой возможности не было, даже самой паскудной...
Многие "Тачи" так и застыли на месте, другие же кучей взбирались вверх по склону, за ними переваливался с боку на бок тяжелый, четвероногий APW. Солдаты империалов в черной броне, сломя голову неслись вниз с горы, отчаянно жестикулируя лазерными ружьями. Один из восставших едва успел выхватить лазерный пистолет, как тут же был срезан ярко-белым выбросом из плазменного ружья. Запах горелой плоти добавился к запаху горелого масла и металла.
Двое космических пехотинцев Империи бросились к Кате, вскинув ружья. Она медленно подняла руки, демонстративно выставив вперед ладони, показывая, что в них ничего нет. Ее героизм куда-то пропал.
- Руки вверх! - проорал грубый голос на ломаном "англике". - Кому говорят - вверх! Оба!
- Делай что он тебе говорит, Томид.
- Но, полковник...
- Подними руки вверх, черт бы тебя взял! Я не хочу, чтобы тебя здесь пришили эти...
По лицам пехотинцев было видно, что повторять в третий раз они явно не расположены. Томид Лэнэджер медленно поднял руки вверх.

ГЛАВА 27

На протяжении всей своей обозримой истории Человек поклонялся божеству, созданному его воображением. С генной инженерией, технологией имплантации цефлинков, лекарствами, препятствующими старению, стимуляторами обмена веществ, освоением соматотехнического реконструирования, искусственным интеллектом и нанотехнологией - Человек наконец начал по-настоящему перестраивать свой собственный облик по образу и подобию Бога.
Становление "Человека технического"
Фудживара Нараморо,
2535 год Всеобщей эры

Даже наделенные силой богов не могут одержать верх в сражениях, если удача и случайное стечение обстоятельств, столь характерные для хаоса, вершат высший приговор. В то время как Дэв один за одним выводил из строя "Шагающие" противника, "Донрю" и два корабля сопровождения открыли с орбиты Геракла огонь из своих главных лазерных орудий. Вспышка и последовавший за ней гром в одну секунду лишили Дэва зрения и сделали беспомощным. Когда зрение вернулось к нему, он увидел, что то место на взгорье, где страйдеры восставших собирались устроить длительную оборону, разверзлось огромной воронкой и горело, боевые машины его товарищей взрыв расшвырял по сторонам.
Даже находясь за километр от места этих страшных событий, Дэв смог при помощи своего вновь приобретенного сверхзрения рассмотреть то, что прежде на таком расстоянии не увидел бы. Оставшиеся в живых пилоты срочно покидали горящие машины, подоспевшие солдаты неприятеля тут же разоружали их и брали в плен. Большая часть "Тачи" империалов съехала со склона и снова устремлялась за отступавшей колонной повстанцев.
Дьявол! Он мог продолжить свое бесшумное уничтожение "Тачи" империалов и дальше и разделаться со всеми до единой, но ведь оставался еще и флот на орбите, зависший в тридцати двух тысячах километрах в космосе... а здесь космические пехотинцы отлавливали по одному пленников. Черт возьми, ведь, наверное, где-то там среди них и Катя, а он стоит здесь и ничего, ровным счетом ничего не может предпринять, чтобы спасти ее!
НЕ дотянуться ему до пехотинцев. Дэв беспомощно ждал, заставляя свой обновленный мозг отыскать какое-нибудь приемлемое решение. А может...
Единственное, что пришло ему в голову, - попытаться нанести удар по кораблям на орбите. Может быть, он мог бы вывести из строя корабль таким же образом, как делал это с "Шагающими"?
В принципе это могло получиться, если найти подходящую частоту, на которой осуществлялась связь между ними, и попытаться вклиниться в нее. Огромная энергия оставалась в резерве в этом необъятном теле Нага, заполнившем собой большую часть этой горы наногенератора атмосферы и растянувшемся под корой планеты на многие тысячи километров.
Он протянул вперед руку, ища возможности присоединиться к сети связи кораблей Империи...

* * *

На борту "Могами" - одного из крейсеров класса "Како" - компьютерные системы одна за другой внезапно начали самопроизвольно отключаться. Бортовой ИИ корабля стал анализировать сложившуюся ситуацию и приводить возможные причины аварии. Компьютерный вирус - программа, нарушившая деятельность вычислительных устройств - забрался внутрь одного из компьютеров, ведавшего каналом связи и... и тут ИИ отключился сам. Это можно было назвать электронным самоубийством.
Капитан первого ранга Хиджири Ушиба в этот момент как раз выбирался из своего кресла, где сидел, присоединенный к системам контроля и управления корабля и из которых был самым немилосердным образом выпихнут. Раздались трели сигнала тревоги.
- Тайса-сан!
Его второй заместитель, плавая в невесомости, размахивая руками, обратил к нему свою искаженную паническим страхом физиономию.
- Тайса-сан! Энергоблок!
- Слышу, слышу, черт подери!
Но как он мог ответить ему, если компьютеры вырубило? На лбу у Ушибы мелкими светящимися бисеринками выступил холодный пот. Была объявлена общая тревога - знак того, что ожили микроединства в энергоблоке.
Компьютеры "Могами" отключились, не было способа настроить гармоническую частоту вращавшихся микроединств. Микродыры, черные микродыры неминуемо выйдут из-под контроля...
Капитану было необходимо срочно восстановить контроль над основной энергосистемой корабля. Снова бросившись в кресло, Ушиба приложил ладонь к интерфейсу. Может быть, оставались хотя бы отдельные участки цепи коммуникации, не пораженные этим странным недугом... Если бы он мог найти доступ к нужным кодам...
Вот! Вот он! Рядом с собой он увидел ВИР-изображение своего бортинженера. Перед ним компьютерная графика воспроизводила схему энергоблока, и Ушиба видел, что реактор тускло светится красным, потусторонним светом. Две искрящиеся точечки вращались одна вокруг другой с такой скоростью, что изображения их слились в непрерывные замкнутые кривые - эллипсы, которые постепенно светлели и сливались в одно ярко-белое пятно. Энергия, колоссальные температуры, жесткая радиация - реактор каждую секунду уподоблялся маленькой звезде - уже начинали проникать Сквозь защитную оболочку...
- Вы можете заглушить реактор, инженер?
- Я пытаюсь, черт возьми, да ничего не выходит. Понять не могу, отчего это все...
- СМОТРИТЕ!
Через действовавшую пока связь Ушиба заметил, что пара микроединств утратила стабильность. Вообще изображение было таким, что человеческий глаз был не в состоянии уследить за происходящим, все принимало оттенок нереальности. Ему просто никогда в жизни не приходилось видеть подобных сцен. Одно из микроединств мгновенно словно испарилось, образуя мощнейшую вспышку энергии.
В одну секунду черная микродыра, словно камешек, пущенный из рогатки, вырвалась вперед, в то время, как ее партнер исчез, прошла сквозь энергорецепторы и миновала сверхпроводящие катушки, магнитные экраны и поля сдерживания плазмы, сквозь иридиевые и поликерамические изолирующие щиты, - маленькая, ощерившаяся страшной радиацией точечка.
Летя словно пуля, микроединство сильно возмутило само пространство вокруг себя, странствуя через электронные цепи, перемычки, воздух и людей, постоянно набирая в весе, уничтожая то, что еще несколько секунд назад было сердцем "Могами". Жесткая радиация, гамма- и рентгеновские лучи потоком устремились в занятые людьми помещения корабля, пока материя наконец не переборола этого ненасытного зверя размером с молекулу и он не исчез. Слишком малы были его размеры, чтобы поглотить весь корабль, но выход радиации и гравитационные приливы свое дело сделали - корабль был обречен.
Броня, обшивка "Могами", не выдержав перегрузок, намного превышавших конструкционно допустимые, застонала, завизжала...

* * *

- Чуджо-сан!
- Вижу, - не обернувшись, бросил Кавашима. - Передайте мой приказ всем кораблям немедленно прервать связь!
- Но...
- Делайте что вам приказано, после чего выключить все системы связи "Донрю!" Они запускают вирус в наши программы!
- Есть, чуджо-сан!
"Могами" - шестисотметровая сигара, закованная в черную броню дюраллоя, дитя последних достижений нанотехники - сморщивалась, сминалась в его виртуальном взоре. Жертва страшнейшего инженерного просчета! Через мгновение красная, трепещущая точечка возникла у носа, чтобы тут же бесследно исчезнуть, унестись в пустоту. И тут же микроединство испарилось, оставив после себя очаг рентгеновского излучения, ультрафиолетового и видимого света. Немой, странный взрыв, озаривший остальные корабли эскадры словно маленькое солнце!
- Они каким-то образом ухитряются залезать в наши бортовые компьютеры через сети связи, - сказал Кавашима скорее себе самому, чем его готовым потерять рассудок офицерам. - Рулевой! Полный вперед! Уходим с орбиты!
Необходимо было как можно дальше убрать эскадру от этого дикого оружия восставших.
- Чуджо-сан! - обратился к нему Ито, его начальник штаба. - Вы хотите покинуть остальную часть эскадры?
- Как только они поймут, что мы уходим, они тут же последуют за нами, - холодно пояснил Кавашима. - В противном случае, они просто погибнут.
- А как же наши люди, что на поверхности планеты? - Командир десантных сил был в бешенстве. - Полковник! Вы же бросаете их!
- Они должны будут сами искать выход из сложившейся ситуации, - по-прежнему ледяным, невозмутимым тоном ответил ему Кавашима. - А мы, тем временем, попытаемся как-то обуздать эту их... штуковину. Машинное отделение! Полный вперед!
- Есть, Чуджо-сан!

* * *

Дэв больше не мог достать до кораблей Империи на орбите. То, как он расправился с "Могами", повергло его в ликование, однако ликование это длилось недолго. Командующий эскадрой, видимо, тоже был не дурак и догадался, в чем дело, поэтому-то и решил дать приказ на молчание в эфире. Разумеется, теперь он оказался отрезанным от остальных кораблей, кроме того, от войск наземного базирования, теперь это уже не эскадра, а просто сброд, неуправляемая толпа... однако Дэв чувствовал, что корабли эти здесь, у него в кулаке, что он все же сумеет найти способ, как справиться с ними.
Перепрограммирование бортовых компьютеров все же шло медленно и имело одно уязвимое место - отключение связи и все, здесь Дэв был бессилен. Должен быть другой способ... причем более быстрый. Быстрый! Вперив свой наделенный сверхвидением взор в небо, он уже видел, что "Донрю" набирает скорость и уходит с орбиты, медленно, неуклюже маневрируя на беззвучно трепещущем хвосте сверхразогретой плазмы.
Думай! Если уж ты так в один присест поумнел... соображай!
И он обратил свой взор внутрь. Огромный пласт Нага, устремлялся вниз по склону, словно поток холодной, черной лавы, освободившийся наконец от этого тайного самозаточения в лабиринтах подземных пещер. Нага упивались солнечным светом. Неуклюжие, только что прорезавшиеся глаза на их мягких телах вдруг открылись и холодно и бесстрастно созерцали эту прежде Пустую Поверхность.
Видеть было новой радостью.

Я/мы видим...
Ты/мы можем генерировать мощные магнитные поля.
Да, для движения, для...
навигации, для...
для запуска будущих-Я на...
...Пустую Поверхность, да, можем. Вот что мы сделаем.
Эти будущие-Я не...
...не готовы, конечно. У меня другие ракеты.
Что?
Эти...
Скала...

* * *

Кавашима сосредоточил все свое внимание на виртуальном изображении планеты, висевшей теперь золотисто-голубым шаром, остававшимся за сиянием плазмы у кормы "Донрю". Когда сияние это достигнет нужной температуры, им очень легко можно будет смахнуть бунтовщиков с экваториального района Геракла, где они сражались с наземными войсками Империи.
Теперь, когда это неизвестное оружие сумело добраться до "Могами" и уничтожить его, подобный исход уже устраивал Кавашиму. Без сомнения, он бы ничего не имел против того, чтобы взять этих бандитов Синклера, да и остальных, и тепленькими, доставить их на Землю для оказания соответствующих "почестей", однако он с полным основанием сможет считать бунт подавленным, если те, кто стоял во главе его, будут просто уничтожены на месте или разогнаны по планете.
Однако на Геракле творилось что-то очень непонятное.
Атмосфера сразу же к северу от полуострова Авгия стала странным образом изменяться. В ней возникло свечение, что-то вроде нимба, закружившего в вихре водоворота облака, в которых пульсировали желтые сполохи молний.
О, Будда и все предки мои... что же там происходит?
Ответом Кавашиме были лишь беззвучные вспышки молний...

* * *

Сила взрыва швырнула Катю наземь, воздух вокруг непонятно изменился, она задыхалась. Боже!.. Что же это было? Пытаясь прийти в себя, она тряхнула головой, потом огляделась... В лицо ей ударил порыв ветра.
Все, кто находился на вершине горы, лежали.
Лежали все вместе, и солдаты пехоты империалов, и их пленники - восставшие. Теперь этого прежнего деления на победителей и пленных не существовало, это были люди, отчаянно боровшиеся за выживание, старавшиеся быть не унесенными этим безумным вихрем. Вдали на много километров от вершины горы виден был треугольник атмосферного генератора, окутанный мерцающими молниями, а над ним стремительно закручивались в водовороте черные облака, и глаз этого страшного циклона лежал как раз над вершиной пирамиды.
Воздух, казалось, готов был сорвать с нее кожу, буря - впрочем, как это жалкое слово могло описать невиданный доселе катаклизм - меняла климат планеты, выбрасывая в атмосферу огромные заряды энергии. Вот последовала еще одна вспышка, яркая, словно отсвет гигантского бриллианта. Катя невольно зажмурилась, и в ее внутреннем взоре еще долго полыхало зелено-фиолетовое пламя. Нет, скорее всего, это было лишь игрой ее воображения, но за секунду до того, как ее ослепила молния, Кате показалось, как что-то отделяется от поверхности горы и устремляется в небо. Больше она уже ничего не смогла увидеть.
Тут же раздался и гром, но его Катя уже не слышала.

Предыдущая страница 18 Следующая страница


19 Уильям Кейт

Она уже вообще ничего не могла ни слышать, ни видеть.

* * *

- Внимание! Опасность столкновения!
- Лазер точечного попадания на изготовку!
- Поздно! - По голосу дежурного офицера
"Донрю" чувствовалось, что он уже перестает владеть собой. - Поздно, черт возьми! Поздно!
- Лазер точечного попадания на автоматическую наводку! - рявкнул Кавашима. - Опознавание! Что это такое?
- Скала, чуджо-сан, - последовал ответ капитана " Донрю".
- Чушь! - запротестовал старший помощник. - Из источника гравитации скалу не швырнешь!
Кавашима уже проигрывал видеоповтор в своем виртуальном обзоре, замедлив скорость воспроизведения раз в тысячу. Гоничи Обаяши был прав. Это действительно была скала... или же огромная масса сплавленного железа, отодранная от поверхности планеты, неизвестно кем и чем и заброшенная в космос. Краткое пребывание в плотных слоях атмосферы раскалило ее добела, замеры скорости показали величину, составлявшую одну десятую от скорости света.
Современная военная литература много посвящала одной старой, как мир, идее. В любой войне, где одна из сторон завоевывала полное преимущество в космосе, бомбардировка поверхности представляла собой весьма простую задачу, однако до тех пор, пока вследствие нее не возникала угроза изменить климат планеты. Все, что требовалось, - это чуть подтолкнуть несколько небольших астероидов на необходимые промежуточные орбиты или просто массу никеля в смеси с железом, достаточно большую, чтобы она не выгорела во время прохода сквозь плотные слои атмосферы. Один довольно крупный астероид уже изменил однажды климат Земли, это произошло примерно шестьдесят пять миллионов лет тому назад, и обрек всех динозавров на вымирание. Даже самый мелкий из астероидов, упав на поверхность планеты мог накрыть целый город.
Все преимущество этого способа нанесения удара и состояло в том, что он осуществлялся с орбиты. Однако сама планета была явно не самым подходящим местом, откуда можно было швыряться огромными кусками скал в космос. Это можно было сравнить с попытками расправиться с противником, заглядывающим в глубокий сухой колодец, на дне которого стоишь ты и кидаешься в него камнями, норовя угодить ему прямо в физиономию.
Однако, судя по всему, бунтовщики каким-то образом нашли способ разогнать несколько тонн железа до скорости в тридцать тысяч километров в секунду. Увернуться времени не было, не было времени вообще что-либо предпринять, только лишь автоматически регистрировать траекторию этого куска.
О боги моих предков, что же еще происходит!...

* * *

От завывания ураганного ветра молнии как бы сгущались. Дэв, напрягая свое новое инфракрасное зрение, продолжал вглядываться в неистово вертевшиеся в небе облака.
Ты/мы почти успели на этот раз. Ты/ мы...
...должны скорректировать твою/мою точку прицеливания, чтобы...
...точно определить скорость цели.
Готов!
Давай!
Огромный кусок железа и бетона, часть сооружения, поддерживающая основную несущую этой рукотворной горы, оторвалась от поверхности, сфокусированное магнитное поле достигло ее, и снаряд со страшной скоростью устремился ввысь, Вверху небо прорезали вспышки молний, им навстречу устремилась эта странная импровизированная ракета, сопровождаемая гулом и свистом разрезаемого воздуха и окутанная облаком сине-белого свечения.

* * *

Кавашима видел этот невообразимый старт, но предпринять ничего не мог. Он не успел даже криком предупредить экипаж. Через девять десятых секунды после отрыва от поверхности планеты этот оплавленный слиток ударил в борт крейсера "Зинту", находившегося на орбите в каких-то пяти тысячах километров от того места, где завис "Донрю", со скоростью тридцать тысяч километров в секунду, слишком большой, чтобы укладываться в респектабельные рамки этой низкоскоростной механики Ньютона, когда Е = 1/2 MV2. А кинетическая энергия, высвободившаяся в результате этого удара уже могла быть рассчитана по более прозаической формуле Е = mc2. Это уравнение выводило и величину этой энергии, составившую что-то около десяти в девятнадцатой степени джоулей.
Впрочем, цифры эти мало что говорили. Разве что для сравнения можно привести такой пример - тысяча двадцатимегатонных ядерных зарядов взорвались одновременно. "Зинту" не загорелся, не стал сморщиваться, распадаться на части - он просто... исчез, а на месте его на несколько мгновений вспыхнуло небольшое солнце. В ту же секунду флот Империи утонул в актинических лучах, которые вследствие своей способности оказывать химическое воздействие разложили на атомы все расположенные более-менее близко к этому злополучному крейсеру другие корабли.
- Нам нужно уходить! - завопил Кавашима по тактической связи. - Задействовать реактор!
- Нет, чуджо-сан, нет! - Капитан "Донрю", охваченный ужасом, даже не сразу понял последствий этого бесчеловечного приказа. - Рядом с планетой?..
- Выполняйте! Немедленно!
- Но понадобится время, чтобы запустить "Уравнения Ногучи"...
Над поверхностью планеты плясали молнии. В полумиллионе километров, ослепительно вспыхнув, взорвался эсминец "Ураказе".
Следующий снаряд ударил в "Донрю", прямо в его нос, чуть справа. Это произошло задолго до того, как была задействована программа "Уравнений Ногучи" и как были призваны к жизни два микроединства в его двигателе для осуществления перехода в "Божественный океан". Мгновенное высвобождение энергии величиной в десять в девятнадцатой степени джоулей в одно мгновение превратило гигантский, длиной в километр, корабль в сгусток сверхразогретой плазмы...

* * *

Опять! Вспыхнула молния, снаряд устремился в зенит. В своем обращенном внутрь взоре он плавал над поверхностью планеты, обозревая бурю и направляя разыгравшуюся стихию против захватчиков, рассеявшихся по космосу.
Они действительно рассеялись, пытаясь найти спасение подальше в космосе, подальше от этого проклятого Геракла. Дэв сосредоточил вновь приобретенную мощь и послал еще один снаряд сквозь бушующее, расколотое небо. Раздались раскаты грома, и из небес пролились на Геракл первые дожди. В космосе исчез, перестав существовать, еще один корабль империалов, легкий крейсер. Дэв выбирал очередную цель, и вот гора в очередной раз содрогнулась... Оставалось еще четыре неприятельских корабля, слева...
Это то, что вы называете войной? И затем это нахлынувшее огромное, больше самой жизни, чувство вдруг исчезло. Боже мой, что я делаю? Кем я стал?
Нет, это не война. Это бойня. Бессмысленная бойня.
Магнитный заряд, сконцентрированный Дэвом для уничтожения очередной цели, стал исчезать, улетучиваться, рассеиваться, он был не нужен. Где-то высоко над экватором Геракла этот заряд магнитной энергии все же задел один из крейсеров: все контрольные системы корабля тут же оказались уничтоженными и он сам развалился на части... Остальные четыре полным ходом уходили в космос, и его спасительные глубины.
Скалы больше не неслись им вдогонку.

ГЛАВА 28

Реальность... виртуальная реальность. Одна из них как эхо повторяет другую, обе взаимно дополняют друг друга, поддерживают. Но в конечном итоге реальность - это то, что вызывает больший отклик в наших думах, поскольку связывает со Вселенной, пробуждая в нас блаженный трепет, охватывающий нас то ли от страха, то ли от осознания чуда, с нами происходящего, свидетельствующий о том, что мы действительно живем на этом свете.
Интеллект
Хуан Делакруз,
2216 год Всеобщей эры

Катя поднялась с земли. Загадочная буря стихла так же внезапно, как и началась. Она могла видеть, к ней вернулся и слух, хотя перед глазами плясали зеленые пятна и в ушах стоял звон. По небу мчались темные, хоть уже не такие зловещие, облака, изливавшие струи дождя, но эта живописная гроза кончилась. Она продолжала стоять, чувствуя, как дождь стекает по ее лицу, и понимала, что... жива.
Дождь, превративший твердую, обожженную почву в липкую грязь, внезапно кончился. Катя увидела, как откуда-то вынырнул пехотинец-империал и бросился прямо к ней. Он был без шлема, в широко раскрытых глазах застыл немой ужас. Когда он подбежал к ней почти вплотную, Катя хорошо натренированным движением бросила его наземь и он лишился чувств.
В кобуре у него был лазерный пистолет. Вытащив его, Катя пошла прочь по истерзанной, изрытой воронками земле. Невдалеке возникли еще двое империалов. Посмотрев в ее сторону, они поспешили совершенно в другом направлении. Она не стала их задерживать. Теперь враг не представлял уже опасности, он был деморализован случившимся.
А что, собственно, случилось? На вершине горы стояли разрозненные группки пехотинцев империи и повстанцев. Видимо, последние события стерли различия и побратали всех.
Подобное ей уже приходилось видеть в одной из казарм у Стоун-Маунтин, где геники и люди вместе пели "Балладу о стойком Моргане".
На фоне мрачного, хмурого неба Катя вдруг увидела уорстрайдер. Это был "Призрак", и на носу его виднелась полустертая лазерами империалов надпись Виктор.
Это была машина Вика Хэгана.
- Катя?
- Вик! - Она бросилась к нему, едва он спрыгнул на землю с одной из мощных ног "Призрака".
- Боже мой, Катя! Что здесь произошло? Она повернулась и стала смотреть туда, где находился атмосферный генератор. Оттуда не доносилось ни звука, хотя пирамида по-прежнему была окутана облаками. Местами его некогда ровные склоны разрушились, словно чья-то гигантская рука в нескольких местах оторвала от него куски.
- Я ничего не могу сказать, Вик, - ответила она. - Но уверена, что к этому имеют отношение и гераклианские Нага, и каким-то образом Дэв.
- Ты имеешь в виду, что... он остался жив?
- Я имею в виду, что нам следовало бы поторопиться туда и выяснить в чем дело.
- Куда?
Она еще раз бросила взгляд на атмосферный генератор. Облака, окружавшие его, сгустились и принимали лиловатый оттенок.
- Вон туда. На самый вверх, на гору.

* * *

Дэв был потрясен до глубины души. Если судить с чисто военной точки зрения, он, вероятно, поставил перед собой задачу уничтожить всю эскадру Империи. Конечно, он желал именно этого... и затея могла увенчаться успехом.
С другой стороны, он практически устранил всю эскадру, уничтожив пятнадцать из девятнадцати кораблей врага. А те, кому удалось уцелеть, возвратятся на свои базы и взахлеб будут пересказывать эту ужасную историю о каком-то неизвестном оружии конфедератов, о загадочном, всепожирающем белом огне, спасения от которого не было.
И теперь империалы запомнят эти события на Геракле навечно и еще очень долго будут гадать, что же за оружие применили против них конфедераты. Черт возьми, а ведь вполне возможно, что найдутся лидеры в Империи, которые отличаются здравым рассудком. Они сделают правильные выводы из того, что здесь, на Геракле, им здорово дали по носу, и решат в конце концов даровать независимость Конфедерации без всяких войн.
Дэв от души надеялся на это.
С этой мыслю он растворил один из боков аппарата Нага, защищавшего его во время этой страшной бури. Воздух был настолько влажным, что хоть выжимай, и в нем до сих пор, как после летней грозы, ощущался запах озона. Едва ступив на склон горы, Дэв вдруг почувствовал страшную слабость и рухнул на колени. Он был выжат, словно губка...
Я/мы должны теперь расстаться.
Для чего? Ваш враг повержен! А я/мы должны исследовать теперь новую Вселенную!
Я/мы... Я не хочу быть Богом. Я не могу быть им.
Что есть "Бог"?
Дэв понял, что не может ответить на этот вопрос. Теперь он улегся на бок, не в силах пошевельнуться. Он не помнил, как падал. Со свинцового неба падал мелкий, занудный дождик.
Прошу тебя, оставь меня.
Согласие/ разочарование/грусть. Было так хорошо оказаться не одиноким.
А ты не будешь одинок. Мы еще... побеседуем. Я, я познакомлю тебя с другими. Но мне кажется, я не смогу больше иметь тебя в себе. Не все время.
А тебе неудобно? Больно?
Нет, нет. Речь идет об искушении.
Что такое "искушение"? Я не понимаю.
Да так, ничего особенного. Ты можешь оставить меня... таким, как я был. Только вот, спину мне ломать не надо.
Я бы никогда не сделал этого! Ты есть Я!
Я - человек... хочу быть им.
Ты... любишь...
Да, я люблю Катю.
Катя... любит тебя тоже. Она говорила "я". А я не...
...понял... нет... но это хорошо.
...не быть одному.
В груди у Дэва возникло такое чувство, словно его коснулась теплая волна шелка. Дэв открыл глаза, однако зрелище многих тысяч волосков, волокон, связывающих его с Нага, выраставших из его тела, все же было почти непереносимым. Он не открывал глаз, пока не почувствовал, что новые чувства уже покинули его и что радионить, связывающая его с Нага, оборвалась.
Когда он открыл глаза, он обнаружил, что лежит один на уступе скалы.
Пытаясь обратить свой взор внутрь себя, Дэв не обнаружил... ничего. Ничего! Он более не обладал способностью смотреть внутрь себя. Ощущение себя как-то уменьшилось, ограничилось в своих пределах. Всего лишь пять чувств!
А мог он еще раз вернуться и стать тем, чем был?
Прошло много времени, пока он снова позволил себе почувствовать. Действовал он крайне осторожно, как человек, который опасается, что ему нанесут страшную травму, - рану, которой страшится, что любое новое движение доставит ему непереносимую боль.
Дэв подозревал, что это слияние с Нага оставило какие-то изменения в нем. Он сохранил ясность мысли, прежде неизвестную ему, даже несмотря на изнеможение, в котором пребывал сейчас.
Нага ушли, удалились в свои подземные пещеры. Дэв чувствовал грусть, одиночество, которого он не знал прежде. Это было даже тяжелее, чем, когда он лишился отца.
Или может быть теперь он как раз тосковал о своем отце, которого не имел возможности даже похоронить, оплакать. Слезы покатились по щекам Дэва Камерона, смешиваясь с каплями дождя. Это были слезы скорби по отцу и по матери. Это были и слезы счастья, за Катю... потому что он чувствовал, что вот-вот увидит ее, чувствовал ее близкое присутствие.
Катя и Хэган действительно прибыли на магнитолете очень скоро.
- Дэв! - крикнула Катя, едва их магнитолет остановился. Спрыгнув на землю, она бросилась к нему. - Дэв! Дэв! Ты жив!
Вик помог ему подняться:
- Слава Богу, Дэв! Я уже думал... Катя крепко прижалась к Дэву, словно не желала его отпускать от себя никогда, и он обнимал ее, растаивая в ее ободряющем тепле. Каким-то образом он сумел изобразить на своем изможденном лице подобие улыбки. Слезы продолжали стекать по его щекам.
- Я... человек, - проговорил он.

ЭПИЛОГ

Тэрби шлепал босыми ногами по покрытому богатыми коврами полу, неся в руках поднос, как его учили. Когда он появился в Галерее своего Учителя, дверь растворилась и вышла Соня.
В соответствии с заведенным в доме Учителя порядком нингье, "игрушка" пребывала в обнаженном виде, а на Тэрби не было ничего, кроме фундоши, обернутой вокруг пояса. Хотя им было запрещено разговаривать друг с другом, они научились общаться при помощи взглядов. Женщина коротко кивнула ему.
В последние дни обходиться с Учителем следовало крайне осторожно. Говорил он мало, однако из того, что смогла собрать по кусочкам домашняя прислуга, следовало, что Империя проиграла битву, - одну очень важную битву на одном из очень далеких миров, на Геракле.
Тэрби не знал о значительности этой битвы, но прекрасно понимал, что империалы очень обеспокоены ее исходом, тогда, стало быть, все в порядке.
Захваченные в плен на Новой Америке, он, Йоди и Соня были доставлены на Землю, Сингапурскую Синхроорбитальную, где какой-то толстяк, которого теперь они знали как Учителя, приказал допросить их, после чего включил в состав своей домашней прислуги. Допрос был жестоким, их били, но все скоро закончилось. И прислуживание Учителю тоже было сопряжено с болью и издевательствами, но теперь конца этому не было. Иногда Тэрби готов был впасть в отчаяние.
Молча он вошел в мастерскую Учителя, Соня только что сказала ему, что там прибрано. Он выждал несколько секунд, пока дверь снова не восстановилась позади него. Внутри была лишь плетеная циновка, "татами", стойка с мечами и застывшая в немом отчаянии бесконечных мук иночи-зо.
Тэрби чувствовал свою тесную связь с этой живой скульптурой - оба они были гениками, хотя это создание имело в своих генах гораздо меньше от человека, чем Тэрби. Он быстро поставил поднос и подошел к статуе. Ее наполненные болью глаза молили о пощаде.
- Я же говорил тебе, что приду, - сказал он. Тэрби нащупал в складках своей белой повязки маленькую бутылочку, открыл пробку и вылил содержимое в землю, из которой росла иночи-зо. Темные, совершенно человеческие глаза, дважды моргнув, закрылись.
- Спи спокойно, мой маленький брат, - сказал Тэрби. Если повезет, Учитель сочтет, что оно погибло от какой-нибудь неизвестной болезни.
Когда-нибудь настанет день, и они смогут устроить все так, что и их Учитель отправится на тот свет так же быстро и тихо.
- Придет день, мой маленький брат, и мы будем отомщены.
Геник повернулся, поднял с пола поднос и с сознанием выполненного долга покинул Галерею.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 6)
  • ГЛАВА 11 (Страница 7)
  • ГЛАВА 12 (Страница 7)
  • ГЛАВА 13 (Страница 8)
  • ГЛАВА 14 (Страница 9)
  • ГЛАВА 15 (Страница 9)
  • ГЛАВА 16 (Страница 10)
  • ГЛАВА 17 (Страница 11)
  • ГЛАВА 18 (Страница 11)
  • ГЛАВА 19 (Страница 12)
  • ГЛАВА 20 (Страница 13)
  • ГЛАВА 21 (Страница 14)
  • ГЛАВА 22 (Страница 14)
  • ГЛАВА 23 (Страница 15)
  • ГЛАВА 24 (Страница 15)
  • ГЛАВА 25 (Страница 16)
  • ГЛАВА 26 (Страница 17)
  • ГЛАВА 27 (Страница 18)
  • ГЛАВА 28 (Страница 19)
  • ЭПИЛОГ (Страница 19)


Уильям Кейт

Ксенофобы

Цикл: "Шагающая смерть" - 3

 Читать книгу

Аннотация

В непрекращающейся схватке между всесильной Империей и молодой, независимой Конфедерацией планет Дэв Камерон и Катя Алессандро сражаются на стороне борцов за независимость. Но силы не равны, и Дэв приходит к непростому решению — вступить в союз с загадочным "ксенофобом", чтобы с его помощью противостоять агрессору.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel