Уильям Кейт, Эндрю Кейт - Когорта Проклятых

1 Уильям Кейт, Эндрю Кейт

ПРОЛОГ

БО СОЛЕЙ: расстояние от солнца 95 световых лет... Спектральный класс G2V; радиус равен солнечному; масса равна массе Солнца. Тепловое излучение 58000 К... 7 планет, обитаем один мир, известный под названием Дэвро[1]...
ДЭВРО: орбитальный радиус 0,96 астрономической единицы; эксцентриситет 0,0068; период обращения 0,94 солнечного года (343,6 стандартных дней)... Естественных спутников нет...
Масса планеты составляет 0,9 массы Земли; плотность 0,95 земной (5,225 г/куб. см.); сила тяготения 0,93 g. Радиус - 6265,2 км.; длина экватора 35 551,1 км... Общая площадь поверхности 493 263 949,23 кв. км...
Водой занято 64% поверхности... Среднее атмосферное давление 0,85 атм.; основные составляющие - кислород и азот. Содержание кислорода 23%...
Наклон планетарной оси 19°17'6”. Период обращения 28 часов, 18 минут, 14,2 секунды...
ПЛАНЕТОГРАФИЯ: Дэвро практически ничем не отличается от Земли. На планете 3 основных материка, а также крупная островная цепь, равная по площади одному из материков.
Климатические зоны соответствуют земным поясам, хотя в целом здесь несколько теплее и суше, чем в соответствующих районах Земли. Наиболее примечательными особенностями планеты являются Архипелаг Авроры - островная цепь, раскинувшаяся в тропическом поясе восточного полушария планеты, и Великая Пустыня, которая занимает большую часть самого крупного континента Дэвро...
На Дэвро существуют разнообразные формы жизни, однако разумных существ здесь не было найдено... Некоторый интерес для экологов планеты представляет влияние на биосферу трех последовательных волн колонизации в течение последних пятисот лет... Местные условия прекрасно подходят для людей, неплохо прижились и вывезенные с Земли животные...
ОБИТАТЕЛИ: население 378 миллионов; в городах сосредоточено 45%... Этнические группы: гвиррианцы[2] - 96%, Люди (в основном французы) - 3%, остальные - 1%... Языки: терранглийский, французский, гвиррианские диалекты... Религии: Универсальная Гвиррианская Церковь - 93%, католики - 5%, прочие - 2%... Столица: Вилластр... Основные города: Вилластр (население - 18 206 963 человек), Иль де Гавр (12 658 419), Премье д'Атериссаж (10 743 072)... Транспортные модули: орбитальный космопорт в Хаут Порте, 5 планетарных космопортов...
УПРАВЛЕНИЕ: находится под опекой Содружества Земли[3]... Глава Правительства - Губернатор Гийом Жерар... 5 единиц административного деления... Ассигнования на оборону 2,2% бюджета... В состав Вооруженных Сил входит 6% населения...
ЭКОНОМИКА: ресурсы и промышленность: натуральные сельскохозяйственные продукты и их обработка, руда, радиоактивные элементы, нефтепродукты, металлургия, легкая промышленность...
ЭКСПОРТ: пищевые продукты и побочная продукция сельскохозяйственного производства, изделия легкой промышленности... Импорт: драгоценные камни и кристаллы, станки и механизмы, электроника... 15% территории (26 636 251 кв. км.) пригодны для возделывания... Структура занятости: сельское хозяйство - 38%, промышленность - 29%, служащих - 25%, в горнодобывающих отраслях - 8%...
ФИНАНСЫ: денежная единица - сол[4] Содружества... Валовой продукт 737 100 000 000 солов... Средний доход на душу населения 1500 солов...

ИСТОРИЯ: первоначально, приблизительно 5 тысяч лет назад, Дэвро заселили гвиррианские колонисты под протекторатом Конклава Семти[5]. На протяжении веков планета являлась важным центром торговых, исследовательских, а также военных операций Конклава. Ряд опустошительных засух и голода, имевших место в 1800-2200 годах н.э., пагубно отразился на численности колонии гвиррианцев, погибло более чем 85% населения... Выжившие, известные теперь как раса Винсаризов (название восходит к гвиррианскому слову, означающему в переводе «потерянные»), претерпели технологический и социальный упадок и оказались отброшены на доиндустриальный уровень... Семти не предприняли никаких усилий, чтобы оказать гвиррианцам помощь, видимо, их устраивало такое положение вещей...
Приблизительно в середине 24-го столетия, после открытия планеты исследовательским кораблем «Картье», на Дэвро прибыли первые представители человеческой расы. Первые исследователи ошибочно посчитали гвирриапцев коренным населением. В 2364 году Министром Колониальных Дел было выдано разрешение на колонизацию планеты... Дэвро заселяли в основном французы и выходцы из Восточной Европы, как с самой Земли, так и с уже основанных колониальных миров Ив и Конкорд... Примерно два миллиона поселенцев прибыли на планету до распада Французской Империи начала эпохи Темных Столетий[6], когда межзвездные полеты землян на долгое время прервались.
Именно в этот период семти возобновили контакты с Дэвро, основав там новую колонию гвиррианцев. Люди, фактически отрезанные от Земли и не сумевшие организовать независимое производство для удовлетворения своих нужд, подчинились гегемонии семти и стали добровольными вассалами Конклава...
Дэвро стала одной из горячих точек, расположенных вдоль границы Конклава. Именно там разгорелся военный конфликт, переросший в Войну с Семти. С образованием Содружества Земли земляне, колонисты Дэвро, обратились к своим собратьям за помощью, чтобы покончить с невыносимыми притеснениями, которым их подвергало правительство гвиррианцев-семти... Вмешались Вооруженные Силы Содружества, и на Дэвро была основана штаб-квартира и база Четвертого Иностранного Легиона, призванного обеспечить защиту людей от гвиррианских правителей и вмешательства со стороны семти.
Во время Войны с Семти Легион был полностью уничтожен. Наступательная армия семти начала оккупацию планеты. Вступив в неравный бой и пожертвовав своими жизнями, легионеры помогли выиграть время, столь необходимое Содружеству для перегруппировки сил...
После победы над семти Дэвро находится под опекой Содружества и управляется местным Губернатором. Наблюдатели с Дэвро входят в Ассамблею Содружества. Возрастающее число представителей человеческой расы со статусом граждан[7] Содружества образует мощное ядро населения планеты. Их поддерживают гвиррианцы - потомки последней волны колонизации, сохранившие индустриальную ориентацию.
Большая часть винсаризов предпочитают сельскую жизнь и работают на фермах и плантациях. Некоторые сохранили враждебное отношение к присутствию людей на планете, собирают в пустынных районах воинствующие банды и организуют вылазки, грабя отдаленные поселения.
Планета известна как основная база Пятого Иностранного Легиона Содружества. На Дэвро располагаются штаб-квартира и тренировочные центры. Гарнизоны Легиона осуществляют защиту населения от недовольных и бесчинствующих элементов - главным образом винсаризов, - которые продолжают угрожать безопасности колонии.
Выдержки из Путеводителя по Содружеству, 34-е издание Леклера, 2848 год, 5 том: «Граница с Конклавом».

ГЛАВА 1

Мы, проклятые всем миром, раненные во всех войнах.
Марш «Прощай, старая Европа», Французский Иностранный Легион.

Лазерный луч ударил в стену в каком-то сантиметре от лейтенанта Вольфганга Лари Хауэера фон Земенштейн-Бурата и прожег порядочную брешь в дюрапласте. Обжигающий жар импульса, едкий запах горелого пластика, боевые выкрики - все это привычно подняло уровень адреналина в крови.
Стиснув рукоятку лазерного пистолета ПЛФ[8], Хаузер бросил отчаянный взгляд по сторонам в поисках выхода. Он и представить себе не мог, что настоящий бой столь ужасен. Он никогда не думал, что вообще когда-нибудь окажется в гуще сражения.
Быстро продвигаясь по служебной лестнице, аристократ-уро[9] мог бы вскоре занять высокую должность в Воздушной Гвардии[10] Лаут Безара[11]. Он и мысли не допускал, что придется лицом к лицу встретиться с противником. Однако теперь немыслимое стало реальностью.
- Сюда, туан[12]! - крикнул взводный сержант[13] Радья Суартана. Индомеец держал в руках вражескую ракетницу, тяжелую и неуклюжую даже для огромного Суартаны. Упершись в стену, он выпустил снаряд в направлении наступающей колонны убренфаров[14]. Мощная отдача при пониженной гравитации отбросила сержанта, как мячик.
Еще один лазерный луч прошипел над головой. Хаузер быстро откатился в сторону, выстрелив наугад. Затем оттолкнулся ногами от стены и понесся за сержантом, скрывшимся за поворотом коридора.
Спутник Лаут Безара Терон[15] едва ли превосходил размерами крупный астероид, низкая гравитация на нем почти не ощущалась. Хаузер про себя порадовался, что много часов отдал тренировкам в подготовительном центре порта. Без особого труда он ловко перевернулся в воздухе и приземлился возле сержанта, затратив на погашение инерции не больше усилий, чем если бы играл в воздушный хоккей с приятелем по жилблоку.
Держась за поручни, они двинулись по коридору и, миновав пару массивных дверей, оказались в безопасности. Хаузер быстро оглядел помещение. Они попали в один из складов док-отсека номер пять, с высоких потолков свисали блоки механизмов.
Впрочем, в условиях низкой гравитации такие понятия, как «пол» или «потолок», мало что значили, однако «пол» на складе был подключен к магнитному генератору. Это позволяло удерживать грузомоды[16], а также давало возможность персоналу в сапогах на стальной подошве работать, не попадая в обескураживающие ловушки, подстерегающие людей при отсутствии силы тяжести.
В настоящий момент генератор был отключен и лишь тормозные реле удерживали на месте раскиданные в беспорядке грузомоды. Что ж, если убренфары доберутся и сюда, его отделение сумеет организовать оборону. Среди сплетения разнообразных коридоров и проходов был и тот, что вел к шлюзу док-отсека. Там их ждет шаттл «Сурат», на борту которого собрались служащие портового комплекса Терона. Это было последнее судно, оставшееся в порту, последняя надежда на спасение.
Почти все помещения док-отсека были заняты превосходящими силами убренфаров. Тайно проникшие на Терон на борту транспортного корабля ударные группы противника уничтожали всех встречных на своем пути. Охрана не смогла сдержать их натиск, кроме того, датчики сообщили о том, что приближается Боевой Флот противника. Через четыре часа эскадра достигнет цели, отрезав путь к спасению для всех, кто сумел выжить во время неожиданного нападения.
Уже долгое время браслет[17] Хаузера подавал настойчивый сигнал. Лейтенант легонько коснулся сенсора и взглянул на маленький дисплей. На засветившемся экране появилось угрюмое лицо майора Эриха Нойбека фон Лембах-Терранга.
- Лейтенант, - хрипло произнес он, - доложите обстановку.
- Мы отброшены к пакгаузу 5-С, герр майор, - ответил Хаузер. - Пока оторвались от врага. Со мной двадцать человек из различных подразделений. Вооружены, в основном, личным оружием. Один, правда, сумел захватить вражескую ракетную установку. Но чтобы удержаться, сил явно не хватит.
- Вам придется это сделать, лейтенант, - оборвал его Нойбек. - Необходимо, чтобы вы удержали позицию еще, по меньшей мере, минут пятнадцать или даже дольше... Положение критическое.
- Герр майор... - Хаузер запнулся, растерянно оглядывая пакгауз. - Просто невозможно организовать оборону с кем попало, много гражданских... Патроны подходят к концу, а боевой дух весьма низок, если вообще есть. Не знаю, как долго эти люди смогут противостоять решительному штурму. Вы можете прислать подкрепление?
Майор скривил губы:
- Посмотрим, что я могу сделать для вас, Хаузер. Но вы должны удержаться на позиции. Приложите все силы.
- Есть, сэр, - ответил лейтенант. - Боюсь только, что вместо «приложить силы» мне придется «положить» всех своих солдат.
Экран, однако, уже потух. Хаузер бросил взгляд на Суартану. Сержант, казалось, прочел его мысли.
- На некоторое время мы задержим чешуйчатых, туан, - сказал он. - Но бесконечно это длиться не будет.
- Ты слышал приказ, сержант. Мы должны организовать оборону пакгауза.
Хаузер обреченно махнул рукой. Суартана начал расставлять людей по позициям. Лейтенант очень рассчитывал, что Нойбек сдержит обещание. Обескураженные и дезорганизованные индомейцы не продержатся долго. Если данный рубеж действительно столь важен, как это утверждает майор фон Лембах-Терранг, то оборонять его должны регулярные подразделения.

* * *

- Еще двенадцать минут, и корабль будет готов к вылету, герр майор. Закончим эвакуацию на столько быстро, насколько это возможно... но у меня на борту уже почти триста человек.
Майор Эрих Нойбек фон Лембах-Терранг шумно вздохнул.
- Понимаю, герр капитан. Первыми должны идти гражданские беженцы. - Он окинул взглядом Координационный Центр, оборудованный невероятным количеством компьютерных терминалов и мониторов. Солдаты Воздушной Гвардии получали приказы и спешили выполнить поставленную перед ними задачу. Возможно, они успеют сделать это вовремя...
Капитан шаттла «Сурат» выглядел огромным на экране монитора. Он также происходил из аристократов-уро - в Вооруженных Силах Лаут Безара посты офицеров могли занимать только они, - но выходцу из бедной семьи с запада континента Малайя не стоило перечить члену могущественного клана Нойбеков, имеющему обширные связи. В лучшем случае, такая попытка весьма надолго задержит его продвижение по служебной лестнице.
- Буду держать вас в курсе событий, герр майор. Конец связи, - ответил капитан, собираясь выключить монитор.
- Минуту, - остановил его Нойбек. - Вы проверяете личности пассажиров?
- Список еще не закончен, - ответил капитан. - Но мы постараемся управиться побыстрее.
- Проверьте, находится ли на борту Вальтер Нойбек фон Лембах-Терранг, обер-лейтенант Четвертого Дивизиона Воздушной Гвардии.
Последовала пауза, пока капитан запрашивал необходимые сведения. Наконец он ответил:
- Да. Он - в списке, герр майор.
Нойбек постарался скрыть облегчение:
- Хорошо. Конец связи.
Он отключил комлинк[18] и откинулся в кресле. Что ж, по крайней мере, его брат выйдет живым из этого ада. Хоть какое-то утешение...
К Нойбеку обратился обер-лейтенант Вильгельм Штофф.
- Явилось Третье Отделение, сэр, - сообщил он. - Коридор 12 заблокирован. На какую работу направить их дальше?
Нойбек, нахмурившись, взглянул на офицера. Он обещал послать подкрепление лейтенанту Хаузеру. Пакгауз, который выпало защищать отряду лейтенанта, остался единственным барьером на пути противника к Координационному Центру... Он вспомнил, как неуверен был голос лейтенанта, сомневающегося в боеспособности солдат.
С другой стороны, главной задачей в настоящий момент был демонтаж двух линексных орудий, расположенных в Координационном Центре. Корабли с эвакуируемыми один за другим покидали Терон. Если пушки окажутся в руках убренфаров, то этим кораблям не суждено улететь далеко...
Еще большая опасность заключалась в том, что орудия могли быть повернуты против целей на планете. Нойбек должен демонтировать их, и чем больше людей он направит на эту работу, тем быстрее они закончат.
Хаузеру придется обойтись собственными силами.
Нойбек решительно кивнул Штоффу.
- Привлеките их к разборке орудий. Действуйте, - приказал он.
Отстегнув ремни безопасности, которые удерживали его в кресле, он осторожно поднялся, надел шлем и проверил его герметичность.
- Заканчиваем и выметаемся отсюда к чертовой матери!

* * *

Сержант Радья Суартана сдвинул на затылок фуражку и вытер выступивший на лбу пот. Этот жест явился неприятным напоминанием о том, как нелепо экипированы солдаты Воздушной Гвардии, облаченные в униформу, которая больше подходит для парадных смотров, чем для боевых действий. Даже одетые в комбинезоны техников гражданские, примкнувшие к их подразделению, двигались свободнее. Вот если бы они успели натянуть боевые скафандры[19]...
Сражение на Тероне разыгралось неожиданно. Им не оставалось иного выхода, как вступить в бой. Сколько жертв они понесли из-за незначительных ран, от которых могло защитить обычное снаряжение! И что еще ждет их? Не ожидавшие нападения люди не сумеют противостоять экипированным для боевых действий десантным войскам убренфаров.
Сержант бросил быстрый взгляд на Хаузера. В одной руке лейтенант сжимал пульт управления грузомодами, другой нервно похлопывал по рукояти лазерного пистолета. Лицо его было решительным и суровым. Казалось, он забыл, что основную массу его отряда составляют гражданские, более того - индомейцы. Укрывшись за беспорядочно расставленными механизмами, бойцы ожидали появления чешуйчатых чудовищ.
Суартана нахмурился. Хаузер рассеянно молчал, вместо того чтобы заняться организацией обороны. Казалось, лейтенант полностью ушел в себя. Такой вид бывает у обреченных... Солдаты чувствуют его настроение. Они понимают, что Хаузер не верит в них, и сами начинают терять боевой дух.
Суартана знал молодого аристократа-уро с младенческого возраста. Семья Хаузера была самой влиятельной на Джава Бару, самом маленьком континенте Лаут Безара. Ему, Суартане, выпала честь служить трем поколениям этого клана.
Дед Вольфганга входил в состав Палаты Делегатов, отец и дядя сумели стать блестящими политиками. И вот теперь молодой Хаузер прокладывал собственный путь в жизни, первым из своего именитого рода выбрав военную карьеру.
Острые, резкие, почти лисьи черты лица лейтенанта напомнили Суартане его отца, Карла Хаузера. Тот мог бы по праву гордиться своим сыном. Жаль, что несчастный случай на охоте столь рано вырвал его из жизни...
Это было плохо по многим причинам. После смерти Карла его старший брат граф фон Земенштейн-Бурат мертвой хваткой вцепился в достояние семьи. Твердый сторонник Аристократической Консервативной Партии Лаут Безара, Руперт Хаузер препятствовал любому шагу правительства навстречу политическим реформам. Но, несмотря па сопротивление властей, индомейцы все же достигли определенных успехов в борьбе за равенство в правах. Однако прогресс шел очень медленно.
Суартана был свидетелем того, как рос и мужал племянник графа, как мальчику прививалась вера в исключительное превосходство расы уро над индомейцами. Как ему казалось, отец Вольфганга не одобрил бы этого.
Упрямое тщеславие молодого офицера расцвело пышным цветом, когда он получил чин в Воздушной Гвардии. Привычка принижать и очернять индомейцев жила у него в крови. И вот теперь аристократ-уро Хаузер почти парализован страхом, он вряд ли может поверить, что его подчиненные на что-то способны...

* * *

- Я слышу их, - по-терранглийски сказал один из капралов. Суартана вспомнил, что его зову Любис. - Они приближаются. Готовьтесь, ребята. - Капрал не смог скрыть нервную дрожь в голосе.
Нервничать было от чего.
- Селамат, саудар, - ответил Суартана на индомейском. - Удачи тебе, брат.
Общаясь между собой, уро большей частью пользовались немецким, в то время как другие, низшие социальные классы, предпочитали традиционное индомейское наречие, сохранившееся со времен первой колонизации. Хотя все владели еще и терранглийским, который во многом потеснил остальные языки, став, по существу, основным средством общения на Лаут Безаре. Терранглийский был незаменим, так как именно на нем были составлены все технические описания, а также оболочки и программное обеспечение компьютерных систем.
Капрал стиснул приклад лазерного ружья. Суартана взглянул на Хаузера.
- Люди готовы, туан, - сказал он и про себя добавил: «Как никогда».
Дверь пакгауза содрогнулась и разлетелась на куски.

* * *

В клубах дыма появились неясные фигуры, которые вскоре обрели зловещие формы динозавров. Хаузер выстрелил из пистолета. Секундой позже раздался нестройный залп, выпущенный защитниками из разнокалиберного оружия. Лазерные лучи и игольчатые пули кинетических ФЕКов-27[20] затрещали и засвистели в воздухе, но всего одна двухметровая массивная туша ящерообразного монстра упала на пол пакгауза. Вакуумные панцири неплохо предохраняли убренфаров от тяжелых ранений. Наступающие развернулись веером. Несмотря на свою массу, неуклюжие фигуры двигались поразительно быстро в условиях низкой гравитации. Это были хорошо обученные штурмовые отряды противника, части быстрого реагирования. Где сравниться с ними кучке индомейцев, большинству из которых не доводилось бывать даже в незначительных переделках...
Хаузер выбросил эту мысль из головы. Да, люди в его команде - не из лучших, но они должны превосходить любых эйлов[21], как бы те не были натренированы и каким бы оружием не обладали. Он вырос и получил традиционное воспитание, основанное на расистских идеях. Неизменно уро превосходят индомейцев, а человек - ящера. «Необходимо только, - подумал он, - сплотить людей и организовать надежную оборону. Убренфары, без сомнения, отступят».
- Шевелитесь! - крикнул он. - Пли!
Защитники пакгауза вновь открыли прицельный огонь и вскоре свалили еще одного убренфара. Стекло в шлеме ящера расплавилось, оставив кровавое месиво па месте лица. Кто-то хрипло, торжествующе закричал.
В лапах одного из наступающих появилась ракетница похожая на стингер, который подобрал Суартана. Снаряд вылетел из ствола, сопровождаемый шлейфом пламени, и ударил в скопление грузомодов в центре пакгауза. Сверкнула ослепительная вспышка, и раздался оглушительный взрыв. Трех укрывшихся за баррикадой индомейцев подбросило в воздух и с силой швырнуло на усеянный осколками пол.
Хаузер увидел, как тело младшего капрала стукнулось о дальнюю стену и в нелепой позе застыло. Голова отсутствовала, ее снесло взрывом. Упал еще один солдат... Третий судорожно глотал ртом воздух, ошалело глядя широко открытыми глазами на обрубок кисти. Лазерный луч на секунду замер на его груди, и глаза солдата навечно остановились. Он упал молча, так, видно, и не» поняв, что с ним произошло.
Все больше раздражаясь, Хаузер пытался сохранять контроль над ситуацией.
- Один готов! - услышал он откуда-то сверху радостный возглас кого-то из стрелков. - Подстрелил-таки чешуйчатую тварь!
В ту же секунду на его позицию обрушился шквал лазерного огня. Импульс чистой энергии прошел сквозь только что торжествовавшего солдата, перерезав его пополам. В отличие от других, ему хватило времени, чтобы издать последний стон. Вольфганг Хаузер знал, что будет слышать эти звуки всю оставшуюся жизнь.
В воздухе пронесся свист. Поблизости от лейтенанта в стену ударила ракета, ослепив его вспышкой взрыва. Осколки, словно пули, разлетелись в разные стороны. Пронзительная боль в ноге заставила Хаузера застонать. Нагнувшись, он увидел, как из раны на бедре струится кровь. Рядом кто-то хрипел.
Хаузер ползком стал пробираться к укрытию. Суартана следовал за ним. Когда дым рассеялся, лейтенант различил скрюченные тела еще четверых своих солдат. Остальные явно дрогнули. Восемь человек погибли в считанные секунды. А всего в отряде было двадцать. И лишь три убитых ящера.
Хаузер схватил Суартану за плечо:
- Мы не удержим их! Надо отступать! Если нам удастся заблокировать коридор... мы доберемся до шаттла!
- А как с приказом, туан? - спросил Суартана. - Майор Нойбек сказал...
- К черту все, что он говорил! - взорвался Хаузер. - Майор обещал подкрепление, а сам просто бросил нас на произвол судьбы.
Он боролся с волной страха, перемешанного с гневом, пытаясь вернуть себе самообладание. Суартана прав. Он не может так просто оставить позицию, не согласовав свои действия с Нойбеком. Но если майор не пришлет помощь прямо сейчас, защитники пакгауза будут уничтожены. Долгом лейтенанта было оставаться до конца со своими людьми...
Согнувшись в три погибели за грузомодом, Хаузер нажал вызов на компьютерном браслете. Когда экран засветился, он поднес руку к губам, чтобы говорить во встроенный микрофон. Лазерный луч прошипел всего в нескольких сантиметрах левее, наполнив воздух свежим запахом озона.
С поддержкой Нойбека или без нее, они все равно не смогут долго противостоять убренфарам.

- Продержись еще несколько минут, Хаузер, - поморщившись, сказал Эрих Нойбек. - Мы почти закончили...
Молодой лейтенант молчал. Майор услышал раскат взрыва, и изображение на его экране стало меняться. Камера двигалась вслед за Хаузером. Обзор застилали языки пламени. Гул ФЕКов затруднял слышимость.
Голос лейтенанта дрогнул, когда он отдавал очередной приказ.
- Капрал, пусть кто-нибудь окажет этому солдату первую помощь! - Последовала короткая пауза. - Черт возьми, Суартана, - вновь раздался голос Хаузера, - слишком много чешуйчатых! Ты можешь что-нибудь сделать?
Интонация лейтенанта обеспокоила Нойбека. Похоже, парень вот-вот сломается...
- Майор, мы не удержим позицию, если вы немедленно не пришлете подкрепление, - нервно закричал Хаузер. - Где те люди, которых вы обещали?
- Они нужны здесь, лейтенант, - огрызнулся Нойбек. - Ради всего святого, успокойтесь, юноша. Мы все испытываем нехватку людей. Вам придется рассчитывать пока только на собственные силы!
Новые звуки боя прорвались в комлинк и зазвенели в ушах майора.
- Осталось всего несколько человек, - заявил Хаузер. - Мы не справимся! Мы просто погибнем!
- Лейтенант, я приказываю вам...
Но Хаузер уже не слушал его.
- Назад! - закричал он. - Отступаем! Суартана, у выхода в коридор перестроиться!
Канал связи лейтенант отключил без предупреждения.
Если защитники пакгауза сейчас отступят, то команда Нойбека будет отрезана в Координационном Центре. Надо немедленно что-то предпринять, если они хотят выбраться отсюда живыми...
- Штофф, - позвал майор. - Остановите отступление у пакгауза. Если доберетесь туда вовремя и предотвратите отход этого глупца Хаузера, то, возможно, у нас останется шанс...
Обер-лейтенант отдал честь и заторопился к выходу, раздавая приказания. К нему присоединились несколько человек с кинетическими гранатометами.
Герметичная дверь открылась, выпуская солдат. Нойбеку показалось, что он слышит отдаленную канонаду в пакгаузе. Отсутствие Штоффа замедлит демонтаж орудий, а любое промедление может оказаться фатальным. Тем не менее необходимо остановить натиск убренфаров...
И все же в глубине души у Нойбека шевелились сомнения. Слишком поздно...

ГЛАВА 2

Надежды на спасение улетучились, но сдаваться никто и не думал.
Капрал Луи Мэн, Рапорт о Битве за Камерун, Французский Иностранный Легион, 1863.

- Назад! - кричал Хаузер. - Всем отступать! Суартана, перестраивай людей. - Он отключил переговорный канал комлинка. - Быстро, быстро!
Нойбек обещал прислать подмогу, но, как оказалось, все время лгал. Никакого подкрепления не будет. Неужели майор полагает, что Хаузер принесет подразделение в жертву, лишь бы выполнить абсурдный приказ? Да он просто не имеет на это права...
Ему надоело слушать крики ужаса и боли своих людей, гибнущих по милости Нойбека.

1 Следующая страница


Когорта Проклятых 2

Суартана несколько секунд колебался, пристально вглядываясь в глаза Хаузера. Затем большой индомеец коротко кивнул.
- Уджо! Яхва! - приказал он. - Продолжайте огонь, только не высовывайтесь понапрасну! Остальным всем отступать!
Излишне было уговаривать солдат отходить. Они быстро поползли к расположенной в дальнем конце пакгауза двери. Двое назначенных сержантом остались прикрывать отступление. Балансируя в условиях ослабленной силы тяжести, люди двигались в направлении спасительного прохода, ведущего в док-отсек. Убренфарам удалось попасть еще в нескольких.
Хаузер проверил индикатор энергии лазерного пистолета и, не обращая внимания на боль в ноге, бросился к груде обломков, которую они раньше использовали в качестве прикрытия. Стиснув зубы, он решил не позволить страху овладеть им и держаться до тех пор, пока рядом находятся солдаты, которым он должен подавать пример.
Тщательно прицелившись, он выстрелил. Суартана оттолкнул его. Сжимая в руках захваченный стингер, сержант поднялся во весь рост.
- Отходите, туан! - процедил он сквозь зубы. - Я попробую задержать этих тварей... насколько удастся.
Выстрелом он как бы придал вес сказанному. Дверной пролом, кишащий ящерообразными, озарился вспышкой разрыва, оттуда донесся звериный вой.
Хаузер колебался, не желая бросать верного ординарца, однако он понимал, что едва ли может чем-то помочь. Наконец он прошептал:
- Я... мне очень жаль, Суартана...
- Идите, туан! Идите!
Еле волоча свою раненую ногу, Хаузер оттолкнулся и прыгнул к выходу. Ракетная атака Суартаны поумерила пыл убренфаров, смешала их ряды, поэтому три выстрела, направленных ему вслед, прошли мимо.
Когда Хаузер почти достиг двери, его нагнал солдат по имени Яхва. Он волочил бесполезный ФЕК, в котором кончились патроны. Солдат с силой надавил на сенсорную пластину замка, и в этот момент луч скоростного импульсного лазера проделал в его спине с полдюжины аккуратных круглых отверстий. Хлынула кровь. Хаузер в ужасе оттолкнул безжизненное тело и влетел в открывшийся проход. В ста метрах впереди пятеро выживших солдат сгрудились у воздушного шлюза, ведущего в док-отсек.
Лейтенант оглянулся на пакгауз. Несмотря на взрывы ракет, все больше и больше убренфаров проникало в помещение. Противник, судя по всему понял, что ряды обороняющихся поредели, а силы их на исходе. Ящеры рвались к Координационному Центру. Наверняка это и есть их главная цель. Если убренфары захватят линексные реактивные орудия, то получат возможность уничтожать любой космический транспорт на орбите...
А ведь в Координационном Центре находятся люди Нойбека... Хаузер судорожно глотнул, впервые осознав последствия отданного им приказа. Все, а не только его маленький отряд, находятся в критическом положении, но он думал только о себе и своих подчиненных, совершенно не принимая в расчет общую обстановку.
Теперь уже поздно казнить себя. Для успешной контратаки солдат у него нет. Даже если он найдет в себе мужество отдать такой приказ, по сути равный самоубийству, это вряд ли поможет.
Хаузер повернулся на звук очередного разрыва. Суартана в одиночестве продолжал стрелять, но у него осталось всего две ракеты. И тогда уже ничто не удержит бешеного натиска врагов...

- Это последний, туан. Заряды установлены, все готово к взрыву.
Эрих Нойбек принял из рук сержанта-индомейца пульт дистанционного управления и проверил программу, записанную на встроенном кристаллическом диске. Код из серии цифр для приведения в действие механизмов, затем одно-единственное касание кнопки-пускателя - и заряды взорвутся в заданном порядке.
Он удовлетворенно хмыкнул и пристегнул пульт к поясу герметичного бронескафандра. Теперь можно считать, что их миссия выполнена. Как только заряды сработают, от Координационного Центра мало что останется. Заминированы не только терминалы. Солдаты в скафандрах проникли в шахту, которая вела из Центра к первому орудию и выходила на поверхность планеты, и установили на равных дистанциях еще несколько десятков контейнеров с взрывчаткой. Это выведет из строя систему линексного ускорения.
Даже если убренфары сумеют соорудить временную систему управления, реактивные орудия, по крайней мере, будут бездействовать. Если все так же хорошо справились со своей работой...
Самое трудное наконец позади. Оставалось только выбраться отсюда.
В коридоре, доступ к которому закрывала герметичная дверь, послышался глухой взрыв. Нойбек стремительно ринулся к опасному участку. От Штоффа пока нет известий, возможно, они попали в какую-то переделку.
Черт бы побрал этого глупца Хаузера, позволившего чешуйчатым овладеть пакгаузом!
Майор надавил на индикаторную пластину, и дверь приоткрылась. Из коридора явственно послышались грохот выстрелов и крики. Проход осветила вспышка лазерного луча, раздались хриплые стоны и какой-то нечеловеческий вопль - судя по всему, раненого убренфара.
Нойбек не решался покинуть Координационный Центр. Он услышал раскатистый голос Штоффа:
- Отступать! Назад, в Центр Координации! Здесь мы уже ничего не сделаем!
Майор подал знак двум индомейцам с гранатометами RG-12. Те выбрались наружу и заняли позиции по краям прохода. Один прицелился и выстрелил, реактивный снаряд с гулом выскочил из ствола, оставив за собой дымную полоску сгоревшего ракетного топлива.
По коридору неслись солдаты, по возможности используя преимущества слабого тяготения. Один из них остановился и, обернувшись, выстрелил из ФЕКа в глубь прохода, но оружие отозвалось лишь бесполезным щелчком пустого магазина. Индомеец грубо выругался, проскользнул в Координационный Центр, покопался в рюкзаке, пытаясь найти полную обойму. Поняв, что боеприпасы кончились, он в сердцах отбросил ФЕК в сторону.
Рядом неуклюже приземлились три человека: два индомейца с кинетическими ружьями за спиной и Штофф, которому они помогали идти. Раненый обер-лейтенант истекал кровью. Правая рука его бессильно повисла. Бледный, с воспаленным взглядом, Штофф тяжело протиснулся в дверь. Нойбек подхватил его и усадил в одно из кресел.
- Ничего... не вышло, сэр, - запинаясь, пробормотал уро. - Они заняли проход. Их... слишком много... слишком хорошо вооружены. Я не смог прорваться... не смог.
- Успокойтесь, Штофф, - тихо сказал Нойбек. - Вы сделали все от вас зависящее.
Обер-лейтенант откашлялся:
- Нас зажали... теперь уже до док-отсека не добраться...
- Туан! - обратился к майору один из индомейцев. - Прибыли последние! Что делать теперь?
- Дайте залп из гранатометов и загерметизируйте дверь. Это все, что мы пока можем сделать.
Капрал-индомеец в униформе Воздушной Гвардии указал в сторону ремонтного туннеля, расположенного за огромным экраном на противоположном конце Центра Координации.
- Некоторые еще могут спастись, туан, - проговорил солдат. - Те, кто в вакуумных костюмах. Оттуда - на поверхность планеты, затем - к док-отсеку. Он всего в двухстах метрах...
Нойбек нервно закусил губу. Десять человек, включая и его самого, могли уйти таким путем, но было еще двадцать пять - тех, кто не мог. Ему претила мысль бросить этих людей на произвол судьбы, но альтернативой оставалась совершенно бесполезная смерть.
По крайней мере, могут спастись имеющие вакуумные костюмы. Тогда как оставшиеся в этой смертельной ловушке обречены на неминуемую гибель...
Штофф схватил его за руку.
- Возьмите с собой всех, кого только можно, сэр, - сказал он, снова закашлявшись. - Я останусь здесь за старшего... пока не придут чешуйчатые. - И он многозначительно взглянул на детонатор, висевший у Нойбека на поясе.
Майор Нойбек никак не мог решиться. Бесспорно, не имело смысла жертвовать собственной жизнью так глупо, но честь для уро важна не меньше жизни, тем более для офицера Воздушной Гвардии. Майор не хотел, чтобы его могли обвинить в том, что он покинул свой пост, спасался бегством от смерти. Он не смел обесчестить гордое имя Нойбека фон Лембах-Терранга.
- Ну же, сэр, - настаивал Штофф. - Пожалуйста... позвольте мне сделать это...
Испытывая крайнюю неловкость, Нойбек неохотно кивнул.
На этот раз честь геройски умереть достанется Вильгельму Штоффу.

- Бросьте мне ружье! - крикнул Хаузер.
Убренфары прорвались в пакгауз, где оставался один Суартана. Будь он проклят, если бросит сержанта на произвол судьбы.
Мигнула зеленая лампочка, предупреждая, что механизм отпирания шлюза приведен в действие, массивная дверь со скрежетом отъехала в сторону. Солдат-индомеец посмотрел на Хаузера, потом переглянулся с остальными. Выхватив ФЕК у одного из товарищей, он подбежал к лейтенанту, сунул ему в руки кинетическое ружье, но не отважился уйти, а застыл в почтительной позе, ожидая дальнейших приказаний.
Хаузер еще повторил приказ:
- Отправляйтесь к шаттлу! Предупредите, что убренфары рядом и вот-вот прорвутся!
Индомейцы помахали ружьями в знак согласия. Внешние двери тамбура сомкнулись, их скрежет отозвался в голове лейтенанта мрачным эхом опустошенности.
- Суартана! - позвал он, выглянул из шлюза и осмотрел пакгауз, отыскивая взглядом грузную фигуру сержанта. - Эй, сюда! Двигайся ко мне!
Великан не отреагировал, словно не замечая лейтенанта. Он снова приставил к плечу стингер. Ракета полетела в хаос и не успевшую осесть пыль, поднятую предыдущими снарядами. Наконец он повернулся и прыгнул, покрыв расстояние, разделявшее их, одним мощным движением. Хаузер и оставшийся с ним солдат-индомеец, прикрывая его, открыли огонь из ФЕКов.
Как только сержант протиснулся в тамбур, Хаузер надавил на пластину, расположенную над его плечом. Эта дверь продержится не дольше, чем первая, но, по крайней мере, на несколько мгновений защитники получат передышку.
Если бы им удалось разрушить систему управления воздушным шлюзом, то убренфары застряли бы надолго... У них нет тяжелой артиллерии, а дверь практически непроницаема для портативного оружия.
Хаузер на минуту задумался, оглядываясь вокруг. Ага, на поясе десантника он заметил нужную ему штуку.
- Возьми гранату, - приказал он. - И прикрепи ее к контрольной панели. Мы снимем чеку, прежде чем уйти, это помешает убренфарам преследовать нас.
- Есть, туан, - хрипло ответил солдат. Он приблизился к контрольной панели, снимая гранату с пояса. Несмотря на весь ужас, который окружал их, у этого человека, кажется, осталась капля мужества.
Хаузер сожалел о том, что тот не захватил с собой побольше гранат. Он увидел, что солдат начал прикреплять гранату к панели управления. Они с Суартаной стали медленно отходить назад, не спуская глаз с дверей, содрогавшихся под натиском убренфаров.
Раздался треск, и в тот же самый момент внутренняя стена пакгауза развалилась, в тамбур ворвались обжигающие языки пламени, мелькая в клубах дыма.
- Чеку, чеку! Давай! - не унимался Хаузер.
Солдат, находящийся у контрольной панели, что-то крикнул, ответ заглушило зловещее шипение лазерного луча, перерезавшего ему шею. Индомеец медленно опустился на пол.
Суартана, не переставая ругаться па местном диалекте, выпустил последнюю ракету, затем отбросил стингер в сторону. Поравнявшись с мертвым, Хаузер с удовлетворением обнаружил, что тот все же успел выдернуть чеку.
И в это мгновение сильная боль обожгла бок лейтенанта. Хаузер почувствовал запах горелого мяса, судорожно сглотнул приступ тошноты и зашатался от навалившейся боли и усталости.
Огромные руки обхватили его за плечи, подталкивая к шлюзовой двери. Казалось, створки смыкались целую вечность. В тот момент, когда они наконец закрыли обзор, приглушенный грохот сообщил, что сдетонировала последняя ракета, выпущенная Суартаной.
До Хаузера донеслись предсмертные звериные вопли убренфаров. В памяти всплыли крики его солдат... Последней мыслью, промелькнувшей в голове лейтенанта, прежде чем темнота навалилась на него, была надежда, что он больше никогда не очнется и не услышит подобных звуков.

Обер-лейтенант Вильгельм Штофф пошевелился, удобнее устраиваясь в кресле оператора, и тут же сморщился от обжигающей боли, пронзившей грудь и руку. Во временном подразделении Воздушной Гвардии не было медиков, а ближайший пакет первой помощи валялся теперь где-то в конце коридора, рядом с его мертвым обладателем.
Впрочем, ему не стало бы легче от болеутоляющих. Знал Штофф и то, что ему осталось не долго терпеть эту боль...
Люк, ведущий в туннель технического обслуживания, был открыт. Солдаты в вакуумных бронескафандрах начали спускаться. Майор шел последним. Зеркальное стекло шлема не позволяло увидеть его лицо, но неуверенные, скованные движения говорили о явном нежелании покидать оставшихся защитников. Штофф взял детонатор в здоровую руку и поднял его вверх. Майор кивнул головой, соглашаясь. Затем Нойбек выпрямился и, отдав честь, направился вслед за своим маленьким отрядом. Два индомейца задраили за ним люк.
В другом конце Центра Координации что-то гулко ударило в стену, и глаза всех оставшихся внутри сосредоточились на входе в помещение.
- Всем занять позиции, - тихо произнес Штофф и сделал» знак одному из солдат: - А ты... подай-ка мне руку.
Солдат помог ему перебраться на более выгодное место, защищенное от дверей парой голографических мониторов.
- Спасибо, - поблагодарил Штофф.
Индомеец повернулся, чтобы уйти, но Штоф удержал его за рукав.
- Нет, - велел он. - Останься. Если меня убьют, взорвешь заряды.
Солдат кивнул и, сняв с плеча кинетическое ружье, проверил обойму.
Нойбек приказал завязать перестрелку, чтобы завлечь убренфаров внутрь Центра Координации. Тогда взрыв уничтожит большее число наступающих. В данных обстоятельствах это выглядело скорее жестом отчаяния, единственным, что они могли сделать ради высоких принципов. Достоинство... Честь... Штофф унесет с собой в могилу столько врагов, сколько сможет.
Он вновь проверил детонатор, затем набрал на клавиатуре код, включающий контроль таймера. Над кнопкой активации зажглась красная лампочка.
Теперь нужно только ждать. Обер-лейтенант не знал, сколько прошло секунд, минут или даже часов. Казалось, прошла целая вечность напряжения, боли и страха.
Наконец из-за двери шлюза донеслись звуки лязганья металла о металл. Штоффу пришлось напрячься, чтобы выдавить из себя несколько слов.
- Они собираются подорвать дверь, - скорее прохрипел, чем проговорил он, однако на фоне общего молчания это прозвучало достаточно громко. - Займите места...
От мощного взрыва дверь разлетелась на куски. Внутрь ворвался густой дым, но Штофф тем не менее отчетливо расслышал тяжелый топот ворвавшихся в помещение Центра ящероподобных.
- Огонь! Огонь! - борясь с давящим его кровавым кашлем, закричал он.

По «команде загудели ФЕКи, включенные на автоматический огонь, генерированные ими гауссовы поля с огромной скоростью устремили навстречу наступающим игольчатые пули. Крики убренфаров, подобные тем, которые он до этого слышал в коридоре, слились в какофонию гула и грохота, похожую на болезненный дьявольский смех.
Но вражеский десант был в полной боевой экипировке, и интенсивный огонь людей причинял им мало вреда. Из клубов дыма выступили похожие на ящеров фигуры, сметающие импульсными лазерами все на своем пути. Компьютерный терминал рядом со Штофом расплавился при прямом попадании, солдаты, укрывавшиеся за ним, попадали на пол. Один отчаявшийся выскочил из-за стойки, стреляя на ходу в поисках нового укрытия, но луч убренфарского лазерного ружья тут же перерезал его пополам.
Массивная фигура перегнулась через панель, за которой, скорчившись, сидел Штофф. Индомеец, помогавший ему, бросился в сторону, но убренфар опередил его. Голова солдата исчезла в красном шипящем пламени, как только враг нажал на спуск.
Штофф уставился на инопланетянина. Время, казалось, остановилось. Но вот убренфар навел на обер-лейтенанта свое оружие... С последней торжествующей улыбкой на лице Штофф вдавил кнопку активации детонатора... В ту же секунду его мир исчез в огне и дыму взрыва.

- Держаться всем вместе, - приказал в микрофон встроенного в шлем комлинка Нойбек. - Осталось совсем немного.
Девять облаченных в бронескафандры фигур медленно продвигались вслед за майором, неуклюже протискиваясь в тесном пространстве туннеля. Поднимаясь на поверхность, они пользовались проложенными вдоль стен поручнями. Обычные в условиях ослабленной гравитации длинные прыжки были опасны - это могло привести к повреждению вакуумных костюмов при случайном ударе о какой-нибудь неожиданный выступ в скале. Черепашья скорость не могла не вызывать раздражения, но была наиболее безопасной. В туннеле царил вакуум, и любая ошибка могла мгновенно стать фатальной.
Нойбек достиг поверхности. Одной рукой крепко сжав поручень, он дотянулся до герметичного люка, открывающего доступ на поверхность планеты. Голубовато-зеленый свет Лаут Безара ударил в глаза, как только майор выбрался из туннеля. Нагнувшись, он подал руку следующему за ним солдату.
Где-то далеко позади, в глубине послышался отдаленный гул.
- Вперед! Быстро убираемся отсюда! - прокричал он в комлинк, понимая, что внизу произошел взрыв, и опасаясь, что ударная волна застигнет их.
Солдаты заторопились. Нарастающее эхо свидетельствовало о том, что один за другим срабатывают детонаторы заложенных ими мощных зарядов.
И все же последний не успел спастись. Осколки выбитого взрывом нижнего люка стрелой пронеслись по туннелю, и один из них проделал двухсантиметровую дыру в животе несчастного. На секунду тело его дернулось, затем медленно поплыло вниз.
Еще один человек потерян... Как и все, оставшиеся в Центре Координации. Нойбек глотнул подступившую желчь и выругался.
- Идите за мной. док-отсек недалеко... вон за теми скалами. Вперед.
Маленький отряд длинными прыжками двинулся к цели. Нойбек вновь подумал о лейтенанте Хаузере. Если бы этот человек не испугался и не отступил, если бы он сумел организовать оборону пакгауза, то вместо жалкой кучки выживших, возможно, спаслась бы большая часть подразделения майора.
Нойбек в глубине души лелеял надежду на то, что убренфары не убили Хаузера во время его позорного бегства. Ему очень хотелось встретиться с ним... так, чтобы Хаузер узнал в полной мере о цене своей трусости.

ГЛАВА 3

Я не имел права появляться на свет, потому что оказался презренным изменником.
Легионер Фредерик Мартин, Французский Иностранный Легион, 1889.

Через иллюминатор просматривались очертания огромного линкора[22]. Его огромный вытянутый корпус из блестящего металла заслонял собой половину небосвода. Лишь на немногих док-модулях космопорта оставались пришвартованные звездолеты, большинство из которых получили повреждения в стычках с Боевым Флотом убренфаров.
Вольфганг Хаузер был в числе десятков беженцев, собранных в одной из кают для отдыха. Он наблюдал, как пассажирский лайнер медленно и осторожно подходил для стыковки к линкору Содружества «Соломону». Немногим больше недели пролетело с тех пор, как «Сурат» сумел вырваться из захваченного противником портового комплекса Терона. Все это время Хаузер провел в лазарете шаттла, проходя вместе с другими ранеными курс регенерационной терапии[23].
Ему рассказали впечатляющую историю о том, как Суартана вынес его из шлюза и успел добраться до шаттла лишь за минуту до того, как последний люк был задраен, и корабль готов был вот-вот взмыть в небо. Хаузер, впрочем, меньше всего думал о том, как отблагодарить Суартану. Болезненные воспоминания об отчаянном сражении в пакгаузе на Тероне до сих пор не давали ему покоя.
Возможно, было бы лучше, если бы Суартана бросил его там, думал лейтенант, наблюдая за медленными, размеренными движениями портовых транспортеров. По его вине погибло так много хороших людей. Он не имеет права жить...
Хаузер постарался отогнать мрачные мысли, всматриваясь в суету порта. Прежде ему не приходилось отправляться в космос дальше орбиты Терона. Это было его первое знакомство с одним из громадных линкоров, кораблей-носителей, составлявших основу межзвездных перелетов. В других обстоятельствах его, бесспорно, переполняло бы радостное возбуждение от новизны увиденного, но сегодня он чувствовал только горечь и сожаление. - Казалось, мир перевернулся. Как это несправедливо - бежать куда глаза глядят, покидая родную звездную систему Лаут Безара, захваченную врагом. Однако выбора не было.
«Сурат» доставил спасшихся с Терона на Дантон - один из двух холодных и мрачных спутников Барраса, огромной планеты, расположенной на наиболее отдаленной орбите Бо Солей. Навечно скованный с карликом-соседом, Дантон представлял собой единство огня и льда: с одной стороны его разогревал Баррас, а с другой - охлаждал планетарный холод собрата. Тем не менее Дантон считался частично пригодным для обитания, и Содружество Земли арендовало планету у правительства Лаут Безара для проведения научных исследований, а также в качестве системного терминала, систерма[24] «Либерте»[25], где обслуживались прибывающие на временную стоянку линкоры.
Научно-исследовательская станция Содружества на Дантоне в считанные дни превратилась в огромный лагерь, непрерывно пополняемый все новыми и новыми беженцами с поверженного Лаут Безара. Несколько уцелевших безарианских кораблей и военных соединений, включая «Сурат», совершали рейды в окрестностях... Правда, под прикрытием Боевого Флота Содружества[26].
Убренфары не решились пойти на открытую конфронтацию с землянами. Десятилетия стычек и пограничных конфликтов научили обе стороны с осторожностью относиться друг к другу.
Но как долго Содружество собиралось поддерживать Лаут Безар, было неизвестно. Ситуация затрагивала интересы ближайшего Регионального Губернатора, поэтому могло случиться все что угодно. Если вдруг Губернатор решит, что защищая беженцев, он рискует поставить Землю на грань войны с убренфарами, то Дантон перестанет быть безопасным убежищем...
Планета на глазах превращалась в военный лагерь. Шаттлы заполнялись беженцами и без промедления направлялись через систерм «Либерте» на ожидающий «Соломон».
Корабль-носитель вынырнул из нуль-пространства в первую неделю разразившегося кризиса совершенно неожиданно. Лаут Безар находился в стороне от регулярных маршрутов, и порой проходили целые месяцы, прежде чем здесь появлялись подобные сверхсветовые линкоры.
По счастливой случайности, «Соломон» держал путь к близлежащему от Лаут Безара миру Содружества под названием Робеспьер. Командующий военным корпусом линкора бригадный генерал Нахман Шалев быстро оценил ситуацию и по собственной инициативе развернул вверенные ему войска на Дантоне. Трех полков Колониальной Армии[27] Содружества, разумеется, недостаточно для того, чтобы противостоять силам вторжения убренфаров, даже если к ним присоединятся реорганизованные в спешном порядке безарианские военные соединения, которым удалось покинуть свою гибнущую родину и избежать разгрома. Но, по крайней мере, до тех пор, пока Верховное Командование Содружества не вмешается в действия Шалева и не отзовет его части, развернутые на планете, это заставит убренфаров серьезно задуматься, стоит ли доводить агрессию до состояния полномасштабной конфронтации с человечеством.
Хаузер все еще находился в списке больных, когда «Сурат» высадил его на систерме вместе с остальными беженцами. В числе других его перевели на лайтер[28] «Фрайхайт Штерн»[29], не разрешив остаться в воинской части на Дантоне. Аристократ-уро, он покидал Лаут Безар в числе представителей военной и правительственной верхушки, пользуясь милостью убренфаров, предоставивших такую возможность.
Самым неприятным было неожиданное облегчение, испытанное им, когда он узнал эти новости. Хаузер всегда считал себя истинным патриотом... до сегодняшнего дня.
Лайтер приближался к «Соломону». Основную часть большого, размером во всю стену, обзорного экрана занимали доковые опоры корабля-носителя. Через пару минут произошла плавная стыковка, едва ощутимая по слабому дребезжанию предметов. Эхом отозвались гул бортовых туннелей и скрежет механизмов, и вскоре лайтер стал составной частью огромного комплекса.
На секунду экран на стене погас. Затем на нем появилась заставка Коммерческой Службы Содружества с изображением звездолета на фоне галактической туманности. Послышался приятный голос с богатыми модуляциями, который вполне можно было спутать с человеческим:
- Говорит «Соломон». Приветствуем вас на борту нашего корабля. Добро пожаловать. Терминалы всех кают подключены к центральной базе данных, пожалуйста, не стесняйтесь и, если нужно, задавайте любые вопросы. Приглашаем пассажиров покинуть доставивший вас корабль и посетить другие доковые модули. Но сделать это можно будет не ранее чем через час, когда в доках пройдут заключительные тесты.
Наступила пауза. Искусственный супер-интеллект линкора, судя по всему, переключился на другое задание... или, скорее, на целый ряд заданий. Хаузеру раньше приходилось слышать о самопрограммирующихся компьютерах, пилотировавших межзвездные транспорты, но он не ожидал, что когда-либо воочию увидит это чудо. Только суперкомпьютер мог управиться с несметным количеством вычислений, необходимых для работы двигателей Ренье-Кесслера[30].
Линкоры выглядели весьма впечатляюще. Сосредоточение миллионов метро-тонн различных механизмов и приводов, компьютерных сетей искусственного интеллекта и систем обеспечения. Но собственно линкором был лишь гигантский каркас, в котором от одной звездной системы к другой постепенно сменялся состав припаркованных кораблей. Данный перелет «Соломон» совершит почти налегке, имея на борту не более двадцати различных грузовых и транспортных судов, заполненных беженцами с Лаут Безара. Корабли, которые «Соломон» оставит здесь - в основном военные и военно-транспортные, - предназначались для поддержки войск, развернутых на Дантоне.
Кое-кто из коммерческих корпораций, возможно, и выражал недовольство по поводу непредвиденного рейса «Соломона», но, подобно всем кораблям-носителям, он являлся частью Резервного Военного Флота Содружества Земли и мог быть задействован при необходимости по приказу командования. Бортовой компьютер линкора, классифицируемый как разумное существо, на время использования корабля в военных целях выполнял функции 00/4 (ответственного офицера[31]) БФС.
Голос в динамике продолжил сообщение:
- Через некоторое время мы покинем орбитальное пространство Дантона. К кораблю будут прикреплены два реактивных тягача, маневр пройдет при постоянном ускорении. Порог поля Ренье-Кесслера будет достигнут ровно через шесть часов. На протяжении этого времени корабли Боевого Флота Содружества будут сопровождать «Соломон». Во время операции вам гарантируется полная безопасность...
Услышав это, Хаузер тихонько присвистнул. Линкоры, предназначенные для дальних межгалактических перелетов, оснащались небольшими ускорителями для незначительных корректировок курса. При перелетах между систермами, расположенными на границах обитаемых звездных систем, корабль-носитель набирал скорость медленно и постепенно. Чтобы достигнуть порога нуль-пространства, редко требовалось наличие специальных мощных тягачей. С «Соломоном» сейчас поступили по-другому, добавив пару реакторов для поддержания постоянного ускорения. При этом резко сокращалось время перехода из систерма «Либерте» в нуль-пространство.
Попросту говоря, бригадный генерал Шалев не хотел терять времени больше, чем это было необходимо. Чем быстрее «Соломон» покинет Дантон, тем быстрее достигнет соседнего Робеспьера, чтобы доставить оттуда новые войска и корабли Содружества.
- Экраны будут вновь активированы при отправлении, - продолжил механический голос компьютера. - Спасибо за внимание.
Заставка исчезла с экрана. В переполненном зале для пассажиров наступила тишина. Хаузер еще раз окинул взглядом помещение и, протиснувшись к двери, вышел в коридор.
Неприятные ощущения, связанные с бегством с Лаут Безара, обострились. Ему хотелось побыть одному, даже присутствие сержанта Суартаны, с которым он разделял каюту, тяготило.
Вольфганг Лари Хаузер фон Земенштейн-Бурат чувствовал себя трусом. Однако ему нужно было это как-то побороть, если он хотел и дальше жить среди равных себе.

- Прибытие дополнительного воинского контингента и кораблей лишь еще раз подчеркивает важность Лаут Безара для Содружества, - говорила репортёр на стереооэкране.
Это была весьма привлекательная молодая женщина с бодрым голосом. Хаузер подумал, что ее светлые волосы подстрижены слишком уж коротко, почти по-мужски, но потом, признал, что это гармонировало с имиджем диктора новостей.
Женщины-уро были замкнуты и изнежены, они всегда искали покровительства и редко пытались сделать карьеру. На Лаут Безаре это был удел аристократов-мужчин. Индомейцы же вообще работали только прислугой.
Хаузер был уверен, что ни одному воспитанному в старинных традициях аристократу не могло понравиться равенство женщин.
Но теперь он находился вдали от Лаут Безара, и здесь совсем иной образ жизни. С тех пор как «Соломон» прибыл на систерм в окрестностях Солей Эгалите[32], лайтер «Фрайхайт Штерн» вновь «обрел» свободу и уже своим ходом направился к Робеспьеру. Стерео-сводки новостей с планеты позволяли вновь прибывшим составить впечатление о цели своего путешествия, прежде чем им придется вплотную столкнуться со странной культурой.
Смешно сказать, но космический перелет с систерма на Робеспьер занял больше времени, чем путь от Солей Либерте[33] через нуль-пространство Ренье-Кесслера.
Хаузер прислушался к тому, что говорила репортер на стереоэкране:
- В списке подразделений, направленных для операции «Кордон», есть и спецбатальон знаменитого - некоторые скажут пресловутого - Пятого Иностранного Легиона. Этот батальон[34] состоит из трех легких сухопутных рот, одной из которых командует капитан Колин Фрейзер, отличившийся в операциях на Ханумане[35] и Полифеме[36] за последние два года.
Картинка с репортером на экране сменилась изображением марширующих по переполненным улицам города солдат, облаченных в мундиры цвета хаки с красно-золотом эполетами.
Голос за кадром продолжил комментарий:
- Уже во второй раз Пятый Иностранный Легион призывается для вмешательства в дела Лаут Безара. Первый случай произошел шестьдесят два года назад, когда безарианская аристократия обратилась к Содружеству с просьбой помочь положить конец массовому неповиновению низших классов, угрожавших свергнуть законное правительство в пользу популярного в их кругах демократического движения. Многие тогда как, впрочем, и сейчас, - критиковали правящие круги планеты, выражавшие лишь интересы господствующего класса, который характеризовался как алчный, служащий только самому себе и репрессивный.
Однако коммерческие круги Содружества, заинтересованные в добыче оннезиума на Лаут Безаре, перевесили как антиаристократические, так и продемократические настроения.
- Отключись, - фыркнув, проговорил Хаузер.
Трехмерный образ журналистки исчез. Хаузер стоял, с отвращением уставившись в пустой экран.

Предыдущая страница 2 Следующая страница


3 Уильям Кейт, Эндрю Кейт

Бесспорно, средства массовой информации ничего толком не знали о Лаут Безаре, хотя сейчас, когда межзвездные перелеты получили такое развитие, планеты стали фактически ближайшими соседями. Искаженное понятие об обществе и культуре Лаут Безара, распространенное среди людей, даже оправдывало в глазах некоторых агрессию убренфаров, вторгшихся на родину Вольфганга Хаузера.
Хотя в определенной степени, должен был согласиться он, такое отношение неизбежно, каким бы искаженным оно ни было. Лаут Безар образовался в результате того, что когда-то, согласно пресловутому Эдикту о Чистке, принятому во Французской Империи, неугодных правительству людей насильно выселяли из регионов Юго-Восточной Азии и вывозили в отдаленный мир, обеспечивая лишь минимальной поддержкой, фактически бросая на произвол судьбы. Именно Эдикт о Чистке привел к кризису, а в дальнейшем - к расколу Империи, к нарастанию недовольства и сопротивления действиям Парижа. Убрать недовольных подальше без шума, как рассчитывало Имперское правительство, не удалось.
Не прошло и пятидесяти лет после появления первых поселений на Лаут Безаре, как этот мир забыли. Война, положившая конец Французской Империи, ознаменовала собой начало новой эпохи, названной позднее Темными Столетиями, когда прервались практически все контакты Земли с колониями. Как и на многих других планетах, заселенных путем принудительной депортации, переселенцы на Лаут Безаре влачили жалкое существование, когда земные исследователи вновь открыли их мир в глубинах космоса. Индомейцы растеряли и позабыли большую часть известной им ранее технологии и принципов государственной организованности.
Сегодня им трудно понять, что происходит здесь, на Робеспьере. Первоначально этот мир тоже был колонией, однако вовсе не свалкой для избыточного населения Земли. Планета в свою очередь пережила период прерывания межзвездных сообщений, и ее население было вынуждено полагаться лишь на собственные ресурсы, тем не менее обитатели Робеспьера - в основном французы по происхождению - не испытали столь тяжких времен, как их соседи на Лаут Безаре. Если бы им довелось увидеть то, с чем встретились уро, тогда, возможно, они бы оценили по достоинству усилия, которые вложила эта раса в создание современного цветущего безарианского общества.
Пережив Темные Столетия, Содружество Земли очнулось от летаргического сна и вновь заговорило о сферах своих жизненных интересов. Первая исследовательская миссия была отправлена на Лаут Безар, где и обнаружила индомейцев на грани вымирания. Но земляне нашли здесь и кое-что еще, нечто, представляющее исключительную ценность. Это открытие отвело Лаут Безару на карте звездного неба такое выдающееся место, о значении которого никто раньше не мог и догадываться. Когда разведчики-исследователи впервые посетили планету, они обнаружили наличие огромных залежей оннезиума, редчайшего химического элемента, который занимал в периодической таблице маленький островок стабильности в окружении коротко живущих радиоактивных веществ. Вкрапления природных образований явились, очевидно, результатом столкновения с гигантским астероидом.
За время, прошедшее между первой и второй экспедициями на планету, земляне поняли исключительную жизненную важность оннезиума. Месторождения, открытые на Лаут Безаре, мгновенно придали планете статус важнейшего космического объекта. Оннезиум входил в состав сплава, применяющегося в производстве стержней для реакторов поля Ренье-Кесслера. Межзвездные перелеты можно было осуществлять и используя технологии времен, предшествующих образованию Содружества, однако древние двигатели звездолетов были крайне примитивны и не шли ни в какое сравнение с новейшими моделями, проходящими сквозь нуль-пространство.
Поскольку оннезиум встречался крайне редко, то любые значительные месторождения, естественно, заслуживали внимания. Положение дел на Лаут Безаре вызывало сочувствие у землян, но они мало чем помогли планете... до тех пор пока не узнали о коммерческой ценности найденных месторождений. После этого все корпорации вдруг забеспокоились о том, как бы помочь «затерянной колонии» индомейцев.
На планету прибыли специалисты по горному делу, представляющие Космическую Инженерно-Строительную Корпорацию по разработке природных ресурсов. Они начали развитие передовых технологий на Лаут Безаре и помогли индомейцам восстановить государственное устройство после долгих лет изоляции и упадка, при этом сумев получить долгосрочный контракт на разработку месторождений оннезиума и, что не менее важно, выстроить новые заводские комплексы. Из-за отсутствия знаний и техники индомейцы никогда сами не достигли бы такого уровня развития, но они были счастливы разделить благополучие, принесенное на планету уро, которые положили начало развитию безарианской классовой системы. Инженерно-Строительная Корпорация перенесла свои административные учреждения на Лаут Безар и начала создавать условия для полномасштабной иммиграции уро, которые обладали багажом знаний и мастерства, необходимых для превращения Лаут Безара в процветающий мир. Постепенно они трансформировались в аристократию, управляющую превосходящими по численности, но более отсталыми индомейцами.
Когда разразилась Война с Семти, и человечество столкнулось с сильным противником в полномасштабном межзвездном конфликте, раса уро на Лаут Безаре приняла решение разорвать политическую зависимость от Содружества из соображений заключить в будущем более выгодную сделку с правительством Земли, печально известным тем, что ставят своих партнеров в неблагоприятные условия. Когда необходимость в оннезиуме заявила о себе особенно остро, земляне были уже готовы признать Безарианскую Декларацию Независимости. По окончании войны уро весьма искусно сыграли на интересах Содружества, вступив с ним в союз против другой внезапно появившейся опасности - убренфаров, которые довольно быстро оккупировали один из обитаемых миров в системе звездного трио. Это случилось несколько десятилетий тому назад.
Какое бы правительство ни приходило к власти, оно соглашалось поддерживать суверенитет и полную независимость Лаут Безара, опасаясь потери жизненно важного оннезиума. Но в Содружестве всегда относились к безарианцам с подозрением, презрением за их отделение. Существование же кастового общества на планете лишь усиливало недовольство граждан Содружества, которые рассматривали демократию как единственно достойную форму управления обществом.
Хаузер, как и большинство аристократов-уро, в общем-то не был противником демократии... но считал, что на Лаут Безаре еще не созрели необходимые предпосылки для создания правительства, представленного всеми слоями населения. Индомейцы с трудом постигали принципы современной цивилизации. Наступит день, когда они будут готовы к участию в управлении страной. Но не сейчас... Пройдет еще много лет, прежде чем это станет возможным.
Хотя, надо признать, все уже порядком изменилось. Один или несколько полунезависимых военных кланов убренфаров, очевидно, решили рискнуть и вторглись на территорию протектората Земли с целью завладеть оннезиумом на Лаут Безаре. Содружество, конечно, поддержит законное правительство страны. Земляне оказывали помощь в прошлом, окажут ее и сейчас. Однако после доброй сотни лет разговоров о несправедливости «алчных, живущих только для себя аристократов», которые «угнетают своих индомейских соотечественников», средства массовой информации по инерции не могут порвать со старыми предрассудками и признать, что безарианцы - их союзники, жертвы агрессии, а не злодеи.
Размышляя об искаженных представлениях землян о его родине, Хаузер вдруг понял, что решение созрело. Он любит свою планету, свою культуру, свой народ... все это заслуживает защиты, неважно, будь то обвинения в расизме, распространяемые журналистами, или вооруженное нападение агрессоров-убренфаров.
Наступит день, и Вольфганг Хаузер вернется на родину. Вернется, чтобы сражаться. Только в это случае стоит отправляться в путь.

ГЛАВА 4

Честь - замечательная штука как для офицера, так и для гражданского лица, но я бы предпочел, чтобы мои легионеры думали не только о чести, но, прежде всего, о том, как выжить в той или иной ситуации.
Полковник Александр Вильер, Третий Иностранный Легион, 2397.

Стены, окружающие огромный загородный особняк безарианского Генерального Консула, были сложены из огромным каменных плит в стиле до-космических времен. Они выглядели довольно причудливо здесь, на Робеспьере, полноправном члене Содружества Земли, что накладывало отпечаток высоких технологий на все стороны жизни.
Внушительный вид этих стен имел лишь декоративное назначение. Безопасность замка охраняли десятки датчиков и разного рода хитроумные устройства, напичканные по всему периметру. Однако старинные каменные стены и наводящие на размышления обитые железом ворота создавали в поместье атмосферу аристократического величия, превращавшего этот дом в небольшой кусочек далекого Лаут Безара. До родины было три световых года пути, но, глядя на усадьбу, Вольфганг Лари Хаузер фон Земенштейн-Бурат не мог сдержать острого чувства ностальгии. Местечко весьма напоминало фамильное поместье семьи Хаузеров на Джава Бару - горькое напоминание о том, как не скоро ему суждено вернуться.
С пронзительным ревом вращающихся турболопастей взятый внаем летомобиль[37] опустился на землю в нескольких метрах от ворот. Хаузер снял с шеи цепочку с идентификационным диском[38] и вложил его в прорезь сканера. Бортовой компьютер летомобиля выполнил заданную команду, переведя двадцать два сола со счета семьи фон Земенштейн-Бурат в кассу Компании Столичного Транспорта, пометив время, дату, место и цель оплаты.
Индикатор засветился зеленым цветом, и синтезированный голос сказал: «Спасибо, сэр». Двери пассажирского салона раскрылись, и Хаузер в сопровождении Суартаны вышел из летомобиля. Сенсоры убедились, что пассажиры покинули салон, компьютер закрыл двери, и летомобиль, работающий на магнитной подушке, примерно на полтора метра поднялся в воздух. Включились турболопасти и, взвихрив облако пыли, летомобиль устремился в сторону столицы. Хаузер наблюдал за этим маневром с чувством некоторого разочарования. На Лаут Безаре, как и во всех цивилизованных мирах, широко применялись компьютерные технологии, однако здесь, на Робеспьере, чрезмерная насыщенность автоматическими системами неприятно поражала. Практически любые работы выполнялись механизмами, участие людей было минимальным.
Широкомасштабное внедрение высоких технологий почти не оставляло поля деятельности для людей. Целая планета бездельников... Дешевая энергия и практически неисчерпаемые природные ресурсы, поставляемые колониями, привели к изобилию, которое наложило отпечаток на общество. Жители богатых миров Содружества не нуждались в работе ради выживания. Лишь немногие считали труд более сносным времяпрепровождением, чем вынужденное безделье. Они были заняты в таких областях деятельности, все еще требующих вмешательства человека, как, например, служба в правительственных учреждениях или надзор за коммерческой деятельностью. Другие проявляли себя в творчестве или научных исследованиях. Но большинство так и не нашло стимула извлечь из собственной жизни хоть какую-то пользу. Все население Робеспьера имело универсальное гражданство и по закону получало пособие, полагающееся каждому гражданину Содружества. Это была как бы декадентская Земля в миниатюре.
Неожиданная мысль вызвала у Хаузера раздражение. К счастью, на Лаут Безаре изобилие и технологии не разложили общество до конца. Залежи оннезиума позволяли родине Хаузера достичь уровня благосостояния даже более высокого, чем на Робеспьере, аристократы расы уро, возглавляющие добычу и продажу полезных ископаемых, были чрезвычайно богатыми людьми. И все же они не предавались праздности, а работали, если не вследствие экономических побуждений, то в силу многовековых традиций и семейной чести. Они управляли семейными поместьями, занимались коммерческой деятельностью, занимали правительственные посты, служили офицерами в Воздушной Гвардии, Флоте или в Планетарных Силах Самообороны.
Не стояли в стороне и индомейцы, которых сотни лет назад уро спасли от экономического и социального краха. Аристократы Лаут Безара сумели избежать опасностей, столь явственно бросающихся в глаза на таких мирах, как Робеспьер. Разве нельзя было поступить более разумно и предоставить низшим классам возможность зарабатывать себе на жизнь в качестве рабочих, фермеров, водителей или кого бы то ни было, вместо того, чтобы подвергать их деморализующему и разлагающему влиянию ежемесячного пособия? Лаут Безар мог позволить себе такой же уровень технологии, как и миры Содружества, но ограничение автоматизации помогло сохранить социальную структуру планеты стабильной, похожей на дальние колонии Содружества, где при небольшом числе граждан большинство населения вынуждено трудиться, чтобы выжить и добиться благополучия.
Это придавало обществу Лаут Безара определенную силу, которой недоставало мирам, подобным Робеспьеру. Сохранилась и довольно уникальная культура уро, благодаря которой правящие круги стойко сопротивлялись настойчивым попыткам Содружества вовлечь Лаут Безар в межзвездную империю.
Несмотря на ряд проблем - например, сомнительный законодательный акт, гарантирующий индомейцам основные гражданские права, но не дающий им полной политической или экономической свободы, - безарианская система работала неплохо. До настоящего момента...
Теперь же, когда на Лаут Безар вторглись убренфары, его родина вынуждена принять помощь Содружества ради освобождения. Когда это произойдет, возможно, безарианский долг Содружеству окажется слишком велик, чтобы уро смогли отказаться от очередного предложения вступить в Содружество Земли. Так или иначе родной мир уже не будет таким, как прежде...
Хаузер постарался отвлечься от мрачных мыслей, разглядывая ворота усадьбы. За неделю, проведенную на борту «Фрайхайт Штерн» во время перелета на Робеспьер, у лейтенанта была масса времени, чтобы поразмышлять.
Ему не обязательно посвящать себя делу Освобождения. Достаточно просто отказаться от воинского звания и в роскоши провести время изгнания, сколь бы долго оно ни продлилось.. Высокая прибыль от деятельности добывающей и транспортной корпорации позволяла семье фон Земенштейн-Бурат иметь крупный банковский счет па Робеспьере. Его величину не могли сильно поколебать последние события. Многие аристократы-уро избрали именно такой путь. Почему бы и ему не последовать их примеру. Когда же начнутся контрмеры против захватчиков, то при желании лейтенант Воздушной Гвардии Хаузер всегда сможет предложить свои скудные познания в военной области.
Возможность снова вступить в бой пугала Хаузера, еще больший страх вызывала в нем необходимость командовать другими. Но если он не вернется, то постоянно будет думать о своем провале на Тероне, снова и снова в снах будет видеть умирающих солдат, слышать их крики смертельной агонии. Он должен исполнить свой долг, получить шанс как-то искупить вину, оправдать самого себя. В конце концов этот аргумент перевесил остальные.
Должность штабного офицера Воздушной Гвардии, естественно, никакого значения уже не имела. Неразбериха, возникшая среди беженцев, привела к дезорганизованности. Хаузер решил попытать счастья и вступить в Свободный Безарианский полк, который начали формировать из прибывших на Робеспьер беженцев. Средства массовой информации наперебой сообщали о призыве добровольцев в ряды этого полка под командованием полковника фон Паданг Тенгаха, героя, подавившего восстание индомейцев на материке Джава Бару десять лет назад. В репортажах подчеркивалось, что в полку еще есть вакансии для младших офицеров.
Полковник настоял, чтобы его рекруты проходили подготовку именно здесь, на территории обширного загородного поместья безарианского консула-генерала. Покинув свой роскошный гостиничный номер в столице, Хаузер взял с собой Суартану и отправился узнать, не сможет ли он получить назначение в полк. Оставалось лишь надеяться на то, что вакансии действительно были.
Дело осложнялось тем, что Хаузеры, с их незаурядными заслугами в политических делах родного мира, практически не имели связей в военных кругах. Командование таких соединений, как Воздушная Гвардия и Планетарные Силы Самообороны, придавало большое значение рекомендациям и личному знакомству при назначении на воинские посты молодых квалифицированных офицеров. Хаузер, например, добился своего чина с помощью одного фельдмаршала, которому его дядя оказал в свое время какую-то услугу, но в настоящее время нужных рекомендаций у него не было.
Иначе обстояли дела у представителей таких семейств, как, например, фон Лембах-Терранги, которые могли претендовать на любую выгодную должность.
Хаузер почувствовал внезапный всплеск раздражения и гнева из-за того, что не может воспользоваться своим именем. Полковник фон Паданг Тенгах имел дальнее родство с семьей Врангелей и мог бы оказаться полезным, однако скандал в результате умопомешательства Хильды Врангель-Хаузер и последовавшего затем ее странного самоубийства привел к отчуждению между двумя семьями. После инцидента произошло несколько дуэлей, и теперь ни один из кланов не признавал существования другого.
Здесь помощи ему не дождаться. Полковник может запросто спрятать в стол его прошение, если вспомнит о старой вражде. Хаузер надеялся лишь на то, что нужда в людях велика и что он сумеет попасть в полк без всякого покровительства.
Ворота оказались наглухо запертыми. Хаузер нашел встроенный пульт и нажал кнопку. Секундой позже громкоговоритель вопросительно запищал.
- Претендент на вакансию в СБ-полк, - ответил на запрос Хаузер. - Уро. Действующий лейтенант Воздушной Гвардии.
Наступила короткая пауза. Затем голос из громкоговорителя произнес:
- Просьба подождать у ворот, пока компьютер запрашивает ваши данные.
Хаузер не смог определить, принадлежит ли голос человеку или синтезирован машиной. Прошло несколько минут, наконец створки ворот распахнулись, и появился гражданский транспорт, в спешке перекрашенный камуфляжными пятнами, с изображениями бинантаганаса[39] на дверце. В кабине пилота находился индомеец с нашивками капрала, а рядом сидел рядовой-сердад. Суартана взобрался на заднее сидение, сохраняя уважительное молчание.
Усадьба оказалась даже больше, чем Хаузеру показалось с первого взгляда. Ее огромная территория протянулась по холмам, захватив часть лесного массива. Выкупленное у правительства Робеспьера вскоре после начала выгодной торговли оннезиумом, поместье считалось иностранным посольством, частицей Лаут Безара.
На окраине находился небольшой шаттл-порт с пакгаузами, службами управления полетами и ремонтными отсеками. Все это было автоматизировано, согласно традициям Робеспьера. В центре располагалась Резиденция, а также офисы служащих, помещения для прислуги и рабочих.
Жилой сектор, ранее предназначавшийся для обслуживающего персонала, переоборудовали в полковой штаб. На пустыре раскинулся палаточный городок - лагерь беженцев-индомейцев, которые, в отличие от уро, не имели средств к существованию. На Робеспьере не предоставили иммигрантам работы, кроме того, как лица, не являющиеся гражданами Содружества, беженцы не могли претендовать на получение ежемесячного денежного пособия. Пока правительства двух государств обсуждали этот сложный вопрос, консул-генерал пригласил беженцев на территорию своей загородной резиденции и распорядился выделить необходимые суммы на продукты и предметы первой необходимости из средств дипломатической миссии.
Незавидное положение индомейцев не оставляло сомнений в том, что нехватки рекрутов, желающих записаться в полк, не будет. Военная служба, по крайней мере, гарантировала жалованье.
Транспорт приземлился перед Резиденцией, и капрал указал жестом на дверь, которую охраняли два подтянутых часовых в парадной форме.
- Помещение, где проводят отбор офицеров, здесь, туан, - объяснил он. - Первая дверь налево, как только минуете регистрационный стол.
- Терима казих, - ответил Хаузер. - Спасибо.
Солдаты-индомейцы удивленно переглянулись. Их приятно поразила благодарность, произнесенная на родном языке. Учтивость, на которой всегда так настаивал отец Хаузера, крайне редко применялась уро сегодня. Карл фон Земенштейн-Бурат был прогрессивным политиком и стремился прежде всего к возвышению уро. Вольфганга Лари Хаузера никогда особо не волновало правовое положение индомейцев, но он всегда старался следовать наставлениям отца, утверждавшего, что любой человек, к какому бы классу он ни принадлежал, заслуживает достойного обращения.
За регистрационным столом никого не было, поэтому Хаузер последовал совету НСО[40] и прошел по коридору до указанного кабинета. В открытую дверь он увидел наскоро обставленное помещение, в котором ранее, судя по всему, проживали служащие Резиденции. Уро в форме лейтенанта с регенерационной шиной на ноге, сидел перед столом, за которым расположились три офицера, все из Воздушной Гвардии, ведущие отбор.
Хаузеру понадобилось всего несколько секунд, чтобы узнать двоих из них.
Младший, в форме обер-лейтенанта, был его приятелем по Академии, не то чтобы другом, по, по крайней мере, давним знакомым. Звали его Вальтер Нойбек фон Лембах-Терранг. Ну а рядом стоял, естественно, его братец - майор Эрих Нойбек. Последний раз его хмурое лицо Хаузер видел на экране комлинка во время кошмарного боя на Тероне.
Он поймал себя на мысли, что даже ни разу толком не задумывался, что случилось с майором...
В этот момент Эрих Нойбек оглянулся и встретился взглядом с Хаузером. Его лицо скривилось от гнева.
- Хаузер! - рявкнул он, опуская все титулы, что сделало из знаменитого имени нечто подобное злобному ругательству. - А вы-то что здесь забыли?
Лейтенант отступил на шаг, несколько смущенный ненавистью и презрением, явственно прозвучавшими в голосе Нойбека.
- Я... это недоразумение. Не хотел помешать вам, господа. - Он старался говорить спокойно и вежливо, игнорируя очевидную ярость пожилого офицера. В аристократических кругах Лаут Безара поощрялось умение сохранять выдержку в любых стрессовых ситуациях.
Майор Нойбек напрягся, словно кошка, готовая к прыжку.
- Не уходите, лейтенант Хаузер, не так быстро, - жестко проговорил он. - Я задал вам вопрос. По какой причине вы здесь?
- Может быть, ему хочется заполучить должность в нашем полку? - вмешался младший брат. В отличие от майора, он был скорее удивлен, чем взбешен, однако в его тоне слышалась издевка. - Вот бы мы посмеялись, Эрих, не так ли?
Голубые глаза майора пронзали ледяным холодом.
- Мне вовсе не смешно, братишка, - сказал он. - В этом подразделении нет места для человека, который не выполнил приказ и самовольно оставил свою позицию.
Хаузер почувствовал, как слова майора болью отозвались в его душе, но поборол подступающий гнев. Оба Нойбека просто насмехались над ним, не заботясь о какой-либо учтивости. Такая манера обращения, судя по всему, должна была дать понять Хаузеру, что в их глазах он не является достойным джентльменом и что с ним не стоит церемониться.
Вольфганг всегда плохо умел сдерживаться. Он быстро раздражался, а достоинство его задеть было весьма легко, но на этот раз он все же взял себя в руки. Ему не хотелось поддаться на провокацию братьев Нойбеков и совершить поступок, о котором потом придется пожалеть.
- Мы отступили, потому что не могли далее удерживать занимаемую позицию, - невозмутимо ответил он. - Именно вы не прислали мне обещанного подкрепления. Мои действия не были неповиновением или дезертирством. Мы оказались просто не в силах защищаться, а ваших людей так и не дождались.
- Те, кого я послал к вам, наткнулись на убренфаров в проходе, который должно было контролировать ваше подразделение, Хаузер, - выпалил Нойбек. - Благодаря вам погибла большая часть моих солдат, в живых осталась жалкая кучка.
- Вы сами виноваты, - отрезал Хаузер.
Все, о чем говорил майор, мало соответствовало действительности, но тем не менее причиняло боль.
- Я одним из последних покинул пакгауз. Но как же сумели спастись вы, если так много ваших солдат погибло?
Нойбек взревел так, будто его ударили чем-то тяжелым.
- Вы... вы еще смеете предположить... - он шагнул навстречу Хаузеру. - Я не потерплю оскорблений от такого труса, как вы, лейтенант!
Копившийся в Хаузере гнев разом выплеснулся наружу. Он старался, изо всех сил старался сдержаться, но больше терпеть не мог. Нойбек публично назвал его трусом, здесь, на виду у других уро. Его честь публично оскорбили, и существовал только один способ достойно выйти из положения.
- Трус, говорите? - заскрежетал зубами Хаузер. - Трус? Возьмите свои слова обратно, Нойбек или, клянусь Богом, я...
- И что вы сделаете? - язвительно усмехнулся майор. - Разве такой безмозглый кретин, как вы, может чем-нибудь навредить мне, фон Лембах-Террангу? Никогда!
- Я сказал, возьмите слова обратно, Нойбек... иначе мне придется восстановить справедливость с помощью клинка.
Майор холодно рассмеялся:
- Дуэль? Вы это имеете в виду? Вальтер, неужели это жалкое посмешище вызывает меня на дуэль? Ты слышал, братец?
Младший Нойбек расхохотался следом.
- Бесспорно, он понятия не имеет, как ты фехтуешь, Эрих, - процедил он, ухмыляясь. - Да он не продержится и пяти минут.
- Пять минут? - переспросил майор Нойбек и засмеялся снова. - Да у него пороху не хватит. Он побежит, как и тогда на Тероне.
- Вы уверены в этом, Нойбек? - спокойно произнес Хаузер. - Вы действительно так думаете? Боюсь, что скоро сумею убедить вас в обратном.
Он повернулся и, пройдя мимо Суартаны, быстро двинулся прочь по коридору, сопровождаемый злорадным смехом Нойбеков.
На Лаут Безаре майор Эрих Нойбек был широко известен как записной дуэлянт. Хаузер знал, что у него крайне мало шансов победить. Но это был вопрос мужества и чести, а не умения, и одержимый решимостью лейтенант намеревался доказать обоим братьям, что он вовсе не трус.
Не исключено, что ему удастся доказать это и самому себе.

ГЛАВА 5

Прежние легионеры были слеплены из другого теста.
Легионер Дэвид Кинг, Французский Иностранный Легион, 1914.

Ответив на сдержанное приветствие часового-индомейца, Хаузер миновал двойные двери и вышел во внутренний двор. Суартана неотступно следовал за ним с невозмутимым видом. Это, однако, не обмануло Хаузера: отличавшийся безукоризненной почтительностью к уро, сержант тонко выражал свое неодобрение.
Их тяжелые сапоги гулко стучали по каменным плитам. В центре площадки у фонтана их ждали пять человек. Братья Нойбеки и индомеец, слуга майора, презрительно скривились. Стоящий поодаль офицер в форме безарианского Флота имел знаки отличия медицинского корпуса. Присутствие доктора требовалось для соблюдения всех формальностей. Пятый - также уро - в гражданском костюме изысканного покроя был не кто иной, как Фридрих Дениц фон Пулау-Триан, Генеральный Консул и Главный Коммерческий Представитель Лаут Безара на Робеспьере и хозяин загородного поместья. Он выполнял роль нейтрального наблюдателя, контролирующего соблюдение основных правил поединка.
- А вот и фрайгерр[41] фон Земенштейн-Бурат, - радушно приветствовал он Хаузера, протягивая ему руку. - Хотелось бы, конечно, встретиться с вами при других, более... гм... благоприятных обстоятельствах. Я хорошо знал вашего отца и очень сожалею, что он так рано покинул нас.
Хаузер пожал протянутую ему руку.
- Мой отец был высокого мнения о вас, фрайгерр фон Пулау, - любезно ответил он. - И мой дядя - тоже.
Генеральный Консул махнул рукой в сторону Ной беков.
- Печально быть свидетелем подобных конфликтов, - тихо заговорил он. - В то время, когда Родина захвачена врагом, не лучше ли приберечь свой пыл для убренфаров? Если мы хотим вернуться в свои дома, то должны дорожить каждым офицером.
Пожав плечами, Хаузер ответил дипломату:
- Это - дело чести, фрайгерр. Надеюсь, вы понимаете, что я не могу позволить растоптать доброе имя моей семьи?
Дениц фон Пулау печально покачал головой.
- Есть немало способов защитить свое доброе имя, молодой человек, - заметил он тихим грустным голосом. - Мне хочется все же верить в ваше благоразумие.
И Генеральный Консул присоединился к ожидающей группе, оставив Хаузера наедине со своими мыслями.
Традиции требовали соблюдения тысячи мелочей в замысловатой процедуре поединка, определявшейся своеобразным кодексом дуэлей. Хаузер бросил вызов в порыве гнева и сейчас горько раскаивался в этом. Но опрометчивые слова произнесены в присутствии других уро, поэтому единственным способом спасти репутацию было довести дело до конца.
Суартана передал его послание слуге Нойбека, который в свою очередь сообщил о том, что майор принимает вызов. Время, место, оружие - все оговаривалось очень подробно, как того требовали правила и традиции.
Отступить сейчас было бы позором. Однако Эрих Нойбек на протяжении многих лет считался лучшим фехтовальщиком в Воздушной Гвардии. Неудивительно, что его выбор пал на сабли. Мастерство противника почти не оставляло шансов Хаузеру остаться в живых, но и остановить дуэль, расписавшись в трусости, он не мог. Это только подтвердило бы обвинения майора. Вольфганг Лари Хаузер фон Земенштейн-Бурат никогда не будет равным среди аристократов-уро, если его заклеймят ярлыком «трус».
Дуэли нередко заканчивались смертью одного из противников. Что ж, он сразится с Нойбеком, чтобы доказать свою храбрость. И даже если проиграет и умрет, все же оставит свою честь незапятнанной.
- Господа, - наконец произнес Дениц. - Пора.
Хаузер очень медленно направился к фонтану, пристально наблюдая за окружающей обстановкой. Сзади грузно вышагивал Суартана, угрюмый и настороженный, как сжатая пружина. Сержант долго и безуспешно пытался отговорить Хаузера от поединка. Сейчас, зажатый в тисках между данным семье обещанием оберегать Вольфганга и строжайшими правилами дуэльного кодекса, он был похож на робота, получившего противоречивые команды.
- Должен еще раз спросить вас обоих, - произнес дипломат бесстрастным и размеренным голосом. - Не желаете ли вы уладить дело без пролития крови?
С мрачным видом Хаузер шагнул вперед. Казалось, его голос принадлежит кому-то другому, словно диктор за кадром озвучивал голографическое изображение:
- Майор Нойбек назвал меня трусом. Разве я могу дать ему повод для нового обвинения?
- Если бы вы выстояли на Тероне, нам не пришлось бы затевать все это, Хаузер, - резко оборвал его Нойбек и презрительно сплюнул. - Теперь вам некуда отступать, от моего клинка вы не сбежите, как тогда от убренфаров. Давайте-ка поскорее покончим с этим делом.
Лицо Деница фон Пулау омрачилось.
- Что ж, будь по-вашему, господа. - В слово «господа» Генеральный Консул вложил все свое неодобрение. - Оружие - сабли. Можете выбирать.
По знаку Хаузера Суартана выступил вперед, ординарец майора присоединился к нему. По традиции оружие должны были выбрать слуги. Чрезмерная заинтересованность дуэлянтов к выбору оружия считалась неприличной и вызвала бы непременную критику со стороны нейтрального арбитра. Хотя Дениц фон Пулау и не был приверженцем дуэлей, он не смог бы проигнорировать факт грубого нарушения кодекса.
Суартана возвратился с. саблей в руках. Она оказалась тяжелее, чем ожидал Хаузер, с широким, слегка изогнутым, острым, как бритва, лезвием.
Задолго до начала эры освоения космоса оружие, подобное этому, играло ведущую роль в сражениях. Теперь же это было не больше чем пережиток прошлого, дань традиции. Офицеры носили холодное оружие как часть форменной одежды, не более, в бою пользы от него не было никакой.
Впрочем, на некоторых мирах, включая и Лаут Безар, дуэли были широко распространены, составляли часть традиций и являлись испытанием храбрости и мужества. Едва ли существовал лучший способ показать личную отвагу, чем встреча лицом к лицу с противником с клинком в руках.
Хаузер проверил лезвие на упругость, сделал несколько быстрых взмахов и удовлетворенно кивнул. Сабля была безарианского производства, бесподобная сталь, изготовленная мастерами Джакарта Бару. Прекрасное оружие, изящное и смертоносное.
- Если позволите, господа, то по традиции схватка будет вестись до первой крови, - начал Депиц.
- Что?! - голос майора Нойбека, словно удар хлыста, разрезал утренний воздух. - Это еще одна из ваших уловок, Хаузер? Я требую, чтобы поединок велся до angenommen aufgeben[42].
Хаузер открыл было рот, чтобы дать отпор обидчику, но его опередил дипломат:
- Разве вас не удовлетворит пролитая кровь, майор Нойбек? Мне кажется, что...
- Angenommen aufgeben! - оборвал его Нойбек. Дениц взглянул на Хаузера.
- Что ж, пусть так, - отозвался тот.
Лейтенант оценил поступок пожилого дипломата, но все же чувствовал легкое раздражение по поводу его вмешательства. Получалось так, словно он пытался спастись, изменив ранее оговоренные условия поединка.

Условие «angenommen aufgeben» - «до принятой сдачи», требовало продолжения схватки до тех пор, пока обе стороны согласны на это. Безжалостный дуэлянт мог вести бой до смерти противника, хотя такое случалось редко. Но в данном случае Нойбек получал возможность сильнее унизить своего соперника, возможно, даже серьезно ранить его, прежде чем принять просьбу о пощаде, а не просто легко добиться первой крови, что в большинстве случаев считалось достаточным для решения вопросов чести.
Хаузер понимал, что в серьезном бою на саблях ему будет очень трудно тягаться с Нойбеком, но он знал и то, что только в таком поединке он сумеет раз и навсегда доказать, что не трус и не бежит при первой опасности.
- Итак, - заключил Дениц, - поединок ведется до взаимоприемлемой сдачи одной из сторон. Прошу вас, господа, занять свои позиции... Начали!
Дипломат отошел в сторону. Хаузер принял боевую стойку фехтовальщика. Во время учебы в Академии он не раз сражался на саблях, причем делал это очень неплохо, став к моменту оконча ния курса одним из лучших саблистов. Но до уровня Эриха Нойбека ему было далеко.
Поединки в Академии разительно отличались от нынешнего, они проводились по спортивным правилам, с использованием тупого оружия, защитного снаряжения и электронной системы подсчета очков. Сейчас же ему предстояло биться с человеком, вооруженным боевым клинком и лютой ненавистью.
Нойбек ритмично и изящно взмахивал саблей, как бы оценивая силы соперника. Стиль фехтования майора являлся ярким отражением его натуры. Уравновешенный и педантичный, он не спешил бросаться в атаку, предпочитая сначала как следует узнать противника. Его осторожный метод в корне отличался от того, как вели бой отчаянные смельчаки на турнирах в Академии, стремящиеся продемонстрировать свою ловкость перед публикой. В длительной схватке именно осторожность способствовала успеху, возможности повергнуть противника... или убить.
Хаузер отбил клинок майора и сделал резкий выпад, стараясь перехватить инициативу. Если он позволит Нойбеку соблюдать такой неторопливый темп, то несравненно больший опыт и выдающееся мастерство владения клинком, несомненно, принесут его врагу победу. Но если заставить его постоянно менять скорость, то замедляя, то убыстряя движения, особенно в начале поединка, пока они оба полны сил, то может, ему и повезет. Нойбек был старше его на семнадцать лет, однако молодому лейтенанту не приходилось рассчитывать на свою выносливость. Майор - в отменной форме, подтянут и ловок.
Нойбек отпрыгнул в сторону, без труда увернувшись от клинка Хаузера. Злорадная улыбка на его лице выражала невысокое мнение записного дуэлянта о тактике противника. Внезапно он сам бросился в атаку, и Хаузеру пришлось мобилизовать все свои способности и силы, чтобы отразить шквал резких ударов и выпадов. Начать контратаку казалось невозможным - оставалось лишь поспешно блокировать удары, полностью отдав инициативу в руки Нойбека.
Очередной выпад майора достиг цели, и Хаузер сдавленно вскрикнул, когда сабля противника рассекла ему правую руку чуть выше локтя. Нойбек отступил назад, насмешливо поглядывая на своего соперника.
- Может быть, достаточно, Хаузер? - процедил он с издевкой. - Если вы бросите свой меч и обратитесь в бегство, я, пожалуй, не стану вас преследовать. Бежать с поля боя - это ведь так характерно для вас.
По голосу Нойбека было слышно, что он даже не запыхался.
Хаузер не собирался тратить время на пустую болтовню. Отрицательно покачав головой, он пытался не замечать боли и не смотреть на тонкую струйку свежей крови, сочащейся из раны на руке. Майор тут же возобновил атаку, удвоив количество ударов. Один из них едва не попал в лицо Хаузеру, просвистев в сантиметре от щеки. Лейтенант попытался блокировать, но на этот раз Нойбек не отступил, а подался всем телом вперед, стремясь выбить клинок из рук противника. Несколько секунд они стояли, с ненавистью глядя друг на друга над скрещенными саблями. Казалось, прошла целая вечность, прежде чем Хаузер резко отшатнулся влево. Нойбек с ловкостью кошки занял исходную стойку, однако лейтенант успел воспользоваться незначительным преимуществом и полоснул снизу вверх по бедру майора. Разрез оказался не очень глубоким, он не шел ни в какое сравнение с раной на руке Хаузера, тем не менее это была бесспорная удача. Мысль о том, что майор вовсе не так неуязвим, как казалось раньше, подняло Хаузеру настроение.
Нойбек отступил на шаг назад, во взгляде его появилось нечто новое, возможно, даже оттенок уважения. Они вновь скрестили клинки, но агрессивный порыв уступил место осторожности.
Теперь вперед бросился Хаузер. На мгновение некоторое смятение поколебало сосредоточенность Нойбека. Однако он довольно легко, как бы играя, отразил выпады Хаузера и немедленно перешел к контратаке. Уступив инициативу, лейтенант отразил три мощнейших удара, затем четвертый и бросился на майора, однако уже через считанные секунды пятился назад, теснимый превосходящим по мастерству соперником. Ему удалось отпрыгнуть и оказаться вне досягаемости майора, применив классическую тактику уклонения. Этот прием, больше характерный для поединка на рапирах, тем не менее возымел успех. Нойбек, вынужденный перенести тяжесть тела на раненую ногу, скорчился от боли и медленнее, чем обычно, вернулся в основную стойку.
Большого преимущества лейтенант не получил, его раненая рука ныла все сильнее и сильнее. Каждый блок причинял страдание, рукоять сабли, ставшая липкой от крови, грозила выскользнуть из рук. Очередной натиск Нойбека прорвал оборону. Клинок впился в правое предплечье, оставив неглубокую, но болезненную рану. Хаузера отбросило в сторону, при перекате он больно стукнулся коленом о землю. Перехватив саблю левой рукой, лейтенант успел парировать ожесточенный рубящий удар, направленный ему в голову. Когда Нойбек отступил, оп неуклюже поднялся и занял оборонительную позицию.
Язвительная ухмылка скривила губы майора, без сомнения, он полагал, что его противник попал в ловушку: действуя левой рукой, он долго не продержится. Лишь немногим было известно, что Вольфганг Хаузер одинаково свободно владел обеими руками. В Академии ему редко удавалось пользоваться своим умением, однако он достаточно практиковался в тренировочном зале фамильного поместья фон Земепштейн-Буратов под руководством инструктора метиса Отто Фехиата, который, как и Суартана, служил трем поколениям их рода.
Сейчас он получил некоторое преимущество. Вести бой с левшой непривычно и всегда представляет немалые трудности. В данной ситуации опыт Нойбека мог сыграть с пим злую шутку. Впрочем, у него не одно, а даже целых три преимущества: самоуверенность майора и его раненая нога также помогут его противнику, если тот сумеет правильно воспользоваться ими. Впервые у Хаузера появился шанс одержать победу в поединке.
Однако боль в правой руке не давала ему покоя. Еще немного, и никакие преимущества не спадут его.
Нойбек пошел в атаку, захватив лейтенанта врасплох. Тот попятился назад, теснимый противником, споткнулся и едва не упал на клумбу. Отразив серию рубящих ударов, Хаузер про себя выругался. Судя по всему, единственный, кто пострадал от излишней самоуверенности - это Вольфганг Лари Хаузер фон Земенштейн-Бурат. Собравшись с силами, он в свою очередь перешел в наступление, правда, менее изящно, чем майор, но достаточно напористо, чтобы заставить того отступить.
Почувствовав некоторую уверенность, Хаузер решил не форсировать события. В данный момент ему нужно было выиграть время и перехватить инициативу. Нужно соблюдать осторожность, а не сломя голову бросаться вперед и погубить с таким трудом добытое превосходство. Инструктор Фехиат неоднократно повторял, что самым серьезным недостатком его ученика является нетерпеливость. Из памяти лейтенанта еще не стерся бой на звание чемпиона Академии, который он проиграл только потому, что позволил ярости взять верх над осторожностью. Картипы давнего поединка всплыли перед его глазами, на время отодвинув настоящее. Они словно внушали Хаузеру, что он не должен допустить подобной ошибки.
Соперники вернулись на исходные позиции и долгое время мерили друг друга взглядами. Майор сильно вспотел, дыхание его участилось, однако выглядел он все же лучше, чем Хаузер. Прищурив глаза, Нойбек сосредоточенно рассматривал своего противника оценивающим взглядом. Судя по всему, он уже расстался с надеждой на легкую победу.
Хаузер первым бросился вперед, подавляя, нанося удары, увеличивая темп, заставляя Нойбека опираться па раненую ногу. Майор вроде как дрогнул, затем внезапно сменил тактику и встретил изобретательный выпад лейтенанта жестким блоком. Клинки зазвенели, на щеке Хаузер почувствовал горячее дыхание соперника. Нойбек переместил вес па здоровую ногу, его сабля скользнула вниз и прижала к земле клинок лейтенанта. Тот попытался провести обводку... но неожиданно оружие выскользнуло у него из рук и покатилось по траве, сверкая в лучах утреннего солнца.

Предыдущая страница 3 Следующая страница


Когорта Проклятых 4

Сабля валялась в пяти метрах, слишком далеко, чтобы он смог дотянуться... Холодная сталь коснулась горла. Опустив глаза, Хаузер увидел клинок майора, кончик которого упирался в его сонную артерию.
- Сдаешься? - холодно спросил Нойбек.
- Сдаюсь, - прохрипел Хаузер, с трудом заставив себя выговорить это единственное слово.
Несколько долгих секунд лезвие оставалось в том же положении, словно Нойбек преодолевал себя. Затем майор опустил клинок и, безучастно пожав плечами, отвернулся.
- Капитуляция принята, - бросил он и зашагал к брату, небрежно передав саблю слуге-индомейцу.
Казалось, Нойбек уже выкинул поединок из головы.
Стиснув зубы в яростном бессилии, Хаузер поднял с земли свое оружие. Он был крайне расстроен поражением. Этот человек даже не потрудился соблюсти традиционные формальности, предписанные каждой из сторон при поединках чести.
Фридрих Дениц растерянно посмотрел на Нойбеков, в не меньшей степени озабоченный тем, что нарушены правила дуэли. Он выступил вперед, осторожно взглянул на Хаузера, затем нарочито громко откашлялся и обратился к майору:
- Гм... господин фон Лембах-Терранг... Теперь, надеюсь, вы согласны с тем, что фрайгерр фон Земенштейн-Бурат не является трусом?
Повисла долгая пауза. Наконец Нойбек поднял глаза на Хаузера, затем посмотрел на Деница и неожиданно разразился грубым злорадным смехом.
- Кукла не может трусить, - ответил он, не переставая ухмыляться. - Фрайгерр Хаузер слишком глуп, чтобы быть трусом... такой же слабоумный, как и его мать.
Оскорбительные слова и злорадный смех переполнили чашу терпения и без того едва сдерживающего ярость Вольфганга. Что-то внутри у него оборвалось...
- Ах ты, дьявол! - закричал он и, оттолкнув в сторону Деница, бросился на обидчика. - Ты заплатишь мне за это!

Бешенство затуманило его разум, заставило забыть обо всем, кроме жгучей ненависти. Ослепленный жаждой отмщения, он едва ли соображал, какое смертельное оружие держит в руках. Хлюпающий звук от погружения в плоть клинка заставил его отрезветь. Но было слишком поздно...
Нойбек пошатнулся, схватившись руками за стальное лезвие, и медленно осел на землю.
Сабля Хаузера вошла в горло обидчика. Кровь хлестала из рассеченной сонной артерии. На секунду все застыли, ошеломленные случившимся. Мизансцену нарушил доктор. Он опустился на одно колено возле скрюченной фигуры майора и, подняв левую руку, взволнованно заговорил в микрофон браслета:
- Срочно «скорую помощь» к Резиденции Деница! Как можно быстрее! Опасность для жизни!
Хаузер безучастно наблюдал за суетой, словно был случайным свидетелем. Сабля выскользнула из его безжизненно повисшей руки и звякнула о каменные плиты двора. Дениц с Суартаной взяли его под руки и повели к зданию Резиденции. Он не сопротивлялся.
Лишь услышав истерический голос младшего Нойбека, лейтенант остановился.
- Это так тебе не пройдет, Хаузер, - гневно вопил обер-лейтенант. - Ты ответишь за все! Слышишь ты, грязный убийца?!

ГЛАВА 6

Хороший легионер стремится найти в Легионе что-то для себя. Если у него есть прошлое, о котором необходимо забыть, если он хочет начать жизнь заново, то, при условии отменного здоровья и неплохой физической формы, он не ошибся в выборе и добьется успеха вместе с нами.
Полковник Р. Форсэн, Французский Иностранный Легион, 1984.

Кабинет Резиденции Генерального Консула был отделан панелями из темного дерева. Помещение вполне соответствовало унылому настроению Вольфганга Хаузера. Он сидел в кресле с прямой спинкой у длинного стола из калджуджатового дерева[43], привезенного Деницом с Лаут Безара. Низко опустив голову, лейтенант уставился невидящим взглядом в угол комнаты.
Он чувствовал присутствие Суартаны, но не поворачивался к индомейцу. Сержант беспокоился о его раненой руке, но Хаузер отмахнулся от его вопросов. Вот и теперь уже долгое время они молчали, тишину нарушала лишь сирена «скорой помощи», увозившая Эриха Нойбека.
Прошло несколько тягостных минут, прежде чем появился Дениц. Хаузер с надеждой взглянул на дипломата, но Генеральный Консул только покачал головой.
- Плохие новости, Вольф, - медленно проговорил он. - Время упущено. Теперь его уже не оживить.
Слова Деница развеяли последнюю надежду, которая слабо теплилась в душе Хаузера. Медицина таких миров, как Робеспьер, могла в буквальном смысле творить чудеса, даже страшная рана, которую он нанес майору Нойбеку, не смутила бы медиков отделения регенерационной терапии. Но они не сумели выполнить основное условие - вовремя доставить пострадавшего в госпиталь. До прибытия «скорой помощи» раненого необходимо было поместить в регенерационную камеру, которой в Резиденции не нашлось. Теперь рассчитывать не на что. Эрих Нойбек мертв.
- А что с его братом? - спросил Хаузер, пряча глаза.
- Вальтер остался с телом. Он одержим идеей свести с вами счеты. Они были очень близки.
Хаузер хмуро кивнул:
- И что он собирается предпринять? Пошлет мне вызов? Или обратится к закону?
- Едва ли он найдет там сочувствие. Нойбек спровоцировал вас, - ответил Дениц. - Любой суд уро оправдает ваш поступок, поскольку майор попрал существующие традиции. Вы защищали свою честь, он же продолжал оскорблять вас.
- К сожалению, мы не на Лаут Безаре, здесь не будет никакого суда уро, - хмуро заметил Хаузер. - Я имею представление том, как на Робеспьере относятся к аристократии.
- Но оскорбление вам было нанесено на территории нашего государства, - возразил Генеральный Консул. - У властей Робеспьера нет юрисдикции... но на планете нет института власти Лаут Безара, куда Нойбек мог бы обратиться с жалобой. Дело может быть оспорено в военно-полевом суде, однако широкая огласка непременно затронет интересы нашего общего знакомого фон Падапг Тенгаха.
- Который, если мне не изменяет память, женат на одной из представительниц рода Нойбеков, - закончил начатую дипломатом мысль Хаузер.
- Более вероятно то, что решит послать вам вызов от своего имени, - продолжал Дениц. - Но Вальтеру ох как далеко до мастерства братца. Вы, пожалуй, легко одолеете его на дуэли.
Суартана хрипло заметил:
- Может быть, вы и победите, туан, но ведь вы понимаете, что на этом не закончится.
- Да уж, - Хаузер откинулся на спинку стула. - В обширных родственных связях среди высших военных у Нойбеков найдется не один десяток приверженцев, не исключая даже самого полковника.
- Кроме того, Паданг Тенгаха едва ли обрадует, если между вами и рядом офицеров возникнет непримиримая вражда. Вы ведь знаете, что клан Нойбеков способен превратить этот инцидент в открытую вражду. Все поединки будут вестись насмерть... а не до капитуляции. Поэтому вы либо погибнете на дуэли, либо вынуждены будете убивать офицеров одного за другим, пока полковник не решит предать вас военно-полевому суду.
- Не стоит также забывать и о том, что фрайгерр Нойбек не всегда выбирает достойные методы, - несколько смущенно, но решительно добавил Суартана. Индомейцы обычно избегали подвергать сомнению честь любого уро, но смысл слов сержанта был достаточно очевиден. - Если обер-лейтенант действительно решится мстить вам, туан, то может запросто устроить засаду с кем-нибудь из верных людей.
- Вальтер Нойбек - человек чести, - возразил Хаузер, но предостережение верного слуги принял к сведению. - Однако альтернативы нет...
В душе он ругал себя за несдержанность, заставившую его броситься на Эриха Нойбека. Его поступок перечеркивал все, во что он верил. Вольфганг Лари Хаузер фон Земенштейн-Бурат погубил больше, чем просто человеческую жизнь. Честь, репутация, как его, так и его рода, умерли на выложенной камнем площадке вместе с майором.
- А ведь я предупреждал вас, Вольф, - сказал Дениц. - Вы слишком беспокоились о позоре трусости, но то, чего вы добились, еще хуже. Неизмеримо хуже.
Хаузер поднял голову и заглянул в глаза пожилому дипломату.
- И что же вы можете предложить мне, фрайгерр Дениц? - тихо спросил он. - Что бы вы сделали на моем месте?
Темные глаза Генерального Консула сделались грустными:
- Здесь для вас, Вольфганг, больше ничего не осталось. Дом, семья... всего этого уже нет. Если вы останетесь и начнете сражаться, защищая свое имя, этим вы только приговорите себя к смерти, а мне очень не нравится, когда кто-то бесцельно теряет жизнь.
- Так что же тогда? - спросил Хаузер.
- Покиньте Робеспьер. Оставьте все это... и найдите новое применение своей жизни. Вот мой совет.
- Так просто взять... и забыть про свою честь? Про доброе имя моей семьи? Не уверен, что смогу пойти на это.
Совет Деница противоречил всем жизненным убеждениям Вольфганга Хаузера.
- Иначе вам предстоит умереть. Неужели вы не поняли? Неважно, как вы умрете - на бесцельной дуэли, по приговору военно-полевого суда или же в одну из ночей на вас нападет шайка бандитов. В любом случае вы умрете. Так что еще раз повторяю - уезжайте. И побыстрее.
- Но деньги и связи фон Лембах-Террангов позволят им найти моего господина практически где угодно, - вмешался Суартана. - Безопасно ли нам оставаться в пределах Содружества?
Дениц задумался.
- Хороший вопрос, Суартана. Очень разумный вопрос. - Долгое время он молчал. - Есть только один вариант, над которым вам и стоит задуматься, Вольфганг, - наконец заговорил он, начав издалека. - Но он в корне изменит вашу жизнь.
- Похоже, все, что я делаю, меняет мою жизнь именно таким образом, - невесело улыбнулся Хаузер. - Так что же это такое?
Дипломат несколько секунд молчал. Затем он тихо продолжил:
- Есть на свете место, куда люди могут бежать от своих проблем, где они имеют шанс стать совсем другими, если пожелают. Это - военная единица Содружества Земли, но она принимает в свои ряды всех, кто подходит ее требованиям. У них очень жесткий отбор... но, думаю, вы им подойдете... если, конечно, захотите попробовать.
- Пятый Иностранный Легион... Вы имеете в виду его? - медленно и осторожно произнес Хаузер.
Пятый Иностранный Легион был одним из наиболее знаменитых воинских формирований землян, боевой единицей, в которой поддерживались романтические традиции, уходящие своими корнями в глубь веков. О нем слагались легенды, но никто не мог с точностью утверждать, что они не соответствуют действительности. Традиционно это было прибежище отщепенцев со всего Содружества, безопасное место, где рекруты получали новые имена и исчезали в анонимности военной жизни. Вербовщикам было наплевать, какие причины толкнули человека подписать контракт, даже если он бежал от закона, преследовавшего его за длинный список преступлений. Главное, чтобы он стал хорошим солдатом. Легион защищал свое достояние, каким бы оно ни было.
Вольфганг Лари Хаузер фон Земенштейн-Бурат рассмеялся бы при мысли о том, что он может стать легионером[44]... но человек, в приступе ярости убивший майора Нойбека, запятнавший этим поступком свое имя и честь, прекрасно впишется в ряды отбросов общества. Возможно, ему даже удастся искупить свои грехи...
- Вы всерьез полагаете, что у меня есть шанс? - спросил Хаузер.
- Ну, для этого, конечно, мало иметь крепкие мускулы, - сказал Дениц. - Но ведь вы прошли подготовку в Военной Академии. Уже одно это, при прочих равных условиях, ставит вас впереди большинства новобранцев. Вы можете получить должность НСО, если результаты тестов покажут, что вы способны руководить людьми...
Хаузер пожал плечами.
- После Терона я уже не уверен в том, что гожусь на роль командира, - угрюмо буркнул он. - Хотя, впрочем, сейчас это уже не играет роли. - Он замолчал и нахмурился, пристально вглядываясь в лицо дипломата. - Почему вы так уверены, что все получится, фрайгерр? Вы имели прежде какие-либо дела с Легионом?
Дениц отрицательно покачал головой:
- Не я. Но когда-то у меня был брат... много лет назад он вступил в Легион. Он решился на это после ссоры с отцом. И он... так и не вернулся домой. Но он делился со мной массой впечатлений, полученных им на службе. Мой брат утверждал, что хоть там и тяжелее, чем где бы то ни было, однако щедро окупается как в материальном плане, так и за счет духовного единства с товарищами.
Дипломат некоторое время молчал, устремив глаза куда-то вдаль, затем вновь взглянул на Хаузера:
- Я гордился им, Вольфганг... Многие говорили, что он пренебрег нашими традициями, но все равно гордился... Вы понимаете меня?
Хаузер решительно кивнул:
- Думаю, да, фрайгерр. Надеюсь, что вы сможете испытывать гордость и за меня... даже после всего того, что я натворил сегодня. Впервые после дуэли он почувствовал, что у него есть будущее. Он вступит в Пятый Иностранный Легион и начнет новую жизнь. Возможно, придет такое время, что и стоящий рядом пожилой человек, и его семья смогут гордиться Вольфгангом Лари Хаузером фон Земенштейн-Буратом.

- Имя?
- Вольфганг Лари Хаузер фон Земепштейн-Бурат.
- О, Господи... ну и имечко тебе досталось, - усмехнулся НСО, отрываясь от терминала компьютера. Сержантские нашивки на его мундире не обманули Хаузера - он уже знал, что звания и чины в Легионе сильно отличались от принятых в армии его родины.
- Неужели ты, парень, думаешь, что мы так и будем тебя звать?
- Можно просто Вольфганг Хаузер, сэр, - спокойно произнес он в ответ.
Хаузер говорил медленно и осторожно, тщательно подбирая слова. Ему давно уже не приходилось пользоваться терранглийским, и многие годы он не обращался к компьютерным курсам, чтобы освежить свои знания. Однако в целом он говорил неплохо.
- Не «сэр», - заметил сидящий за столом вербовщик. - Просто «сержант». «Сэра» прибереги для офицеров, политиков, журналистов и прочего никчемного сброда.
Сержант ввел в компьютерную базу данных имя Хаузера.
- Ты гражданин Содружества?
- Нет. Я - с Лаут Безара.
- Ах, вот как, значит... из беженцев, - вербовщик пристально посмотрел ему в лицо. - Послушай, парень, не в моих правилах так просто, отказываться от новобранца. Нам нужны свежие люди. Но если ты хочешь присоединиться к нам, теша себя мыслью вступить в бой с убренфарами, то лучше запишись в безарианскую армию, которую формируют в окрестностях столицы. Ведь нет пикакой гарантии, что воинские соединения Содружества примут участие в конфликте. Еще менее вероятно, что после прохождения Основного курса тебя направят в район твоего систерма. Ни один, даже самый опытный картежник не знает наперед, как повернется игра, понимаешь?
Хаузер пожал плечами:
- Я не делаю ставок, сержант. К тому же у меня есть личные причины, заставившие меня вступать в Легион...
Сержант понимающе кивнул:
- Что ж, что бы ты ни натворил, Легион позаботится о тебе. Мы сумеем защитить твою неприкосновенность... если ты сам не хочешь, то тебе нет необходимости рассказывать кому-либо о своем прошлом. Но сейчас придется обо всем сообщить.
- Пожалуйста, если вам угодно, сержант, - ответил Хаузер.
Несмотря на решение, которые он принял по. совету Генерального Консула, он чувствовал какую-то душевную пустоту, словно все происходило с ним во сне.
Генеральный Консул Дениц помог ему решить практические вопросы, он послал запрос в службу вербовки новобранцев на Робеспьере и вызвал летомобиль, который должен был забрать Хаузера с территории консульства. У него оставался всего час времени, чтобы забрать из гостиницы самые необходимые вещи. Ничего особо ценного у Вольфганга с собой не было, кроме того, Дениц предупредил его, что Легион не позволяет новобранцам иметь слишком много личных вещей. Он должен был распрощаться с тем, что связывало его с прежней жизнью. Это был почти символический жест, расчищающий путь для карьеры в Легионе.
Только с одной проблемой Хаузер оказался, не в силах справиться. Верный Радья Суартана непременно желал тоже вступить в Легион, стремясь и дальше сопровождать своего господина. Несмотря на протесты и приказы Хаузера, индомеец твердо стоял на своем. Даже когда вербовщики объяснили ему, что, вполне возможно, в Легионе им не удастся находиться рядом, великан-сержант не отказался от своего намерения. Долгие годы он служил семье, которая поручила ему опекать Вольфганга, и в любых обстоятельствах обязан был сохранять верность долгу.
В каком-то смысле упрямство Суартаны приносило облегчение. В глубине души Хаузер был далек от мысли полностью порвать с прошлым, непоколебимая верность индомейца придавала силы и вселяла уверенность на пороге серьезных жизненных испытаний.
Пилот летомобиля, присланного Легионом, - в форме капрала, с лицом, покрытым многочисленными шрамами, к удивлению Хаузера, принадлежал к расе уро, являясь представителем одного из родов Старой Европы. Волосы ветерана были тронуты сединой, а каждая из нарукавных нашивок указывала на завершение очередного пятилетнего срока пребывания в Легионе. На вопрос Деница капрал ответил, что подходит к концу уже шестой такой период. Вербовкой добровольцев занимались в основном те легионеры, возраст которых подходил к отставному, и этот человек не являлся исключением.
Несмотря на огромный срок армейской службы, капрал неплохо относился к гражданским лицам. Он был вежлив с Деницем, немногословен и деловит с Хаузером и Суартаной.
Они вручили капралу свои идентификационные диски, затем сели в кабину летомобиля, которому предстояло примерно через час доставить их на военную базу Содружества, расположенную в окрестностях главного космопорта Робеспьера.
База занимала огромную территорию. Строения окружал каменный забор с колючей проволокой. Над единственными воротами сияла надпись «Le-gio Patria Nostra» - «Легион - наша родина», один из многих неофициальных девизов Пятого Иностранного. Капрал проводил двух новобранцев в комнату ожидания, расположенную на первом этаже, где оставил их и ушел проверять идентификационные диски.
Хаузер воспользовался предоставленным временем, чтобы изучить окружающую обстановку.
Просторное помещение было по-спартански скудно и просто обставлено, белые стены резко контрастировали с полом из желтого паркета. Разглядывая развешанные на стенах голопики со сценами боев на отдаленных мирах, он вновь вспомнил ужасную бойню на Тероне. Было что-то притягивающее в суровых лицах бойцов, что-то, затрагивающее самые глубины души, где скрывалась тяга к романтике и приключениям. Эти картины завораживали, приглашали заглянуть вглубь загадочного и неизведанного, которое притягивало к себе властной силой.
Однако времени поразмышлять над этим вопросом у Вольфганга не оказалось. Появился капрал, махнул рукой Хаузеру и кивнул в сторону двери. НСО громко постучал, изнутри раздался голос:
- Войдите!
И вот Хаузер сидит на жестком стуле и смотрит через широкий загроможденный папками с бумагами стол на проницательного и настороженного человека. Как и капрал, доставивший его на базу, занимающийся набором в Легион, сержант был пожилым ветераном, с короткими седеющими волосами и словно высеченным из камня лицом. Закатанные рукава форменной рубашки обнажали мускулистые руки, усеянные замысловатыми татуировками, на груди красовались три ряда цветных нашивок, свидетельствующих об участии в военных кампаниях. «Мертвая голова» на рукаве говорила о принадлежности к элитарным штурмовым подразделениям Легиона. Сержант обладал редкой способностью, не ущемляя достоинства собеседника, переходить с «вы» на «ты» и наоборот.
- Вы, возможно, удивитесь, если я скажу, как много людей пытаются вступить в Легион, думая, что это очень просто, что мы не проводим никаких проверок личности, - дружелюбно начал сержант. - Мы, конечно, возьмем любого, кто соответствует нашим требованиям, но и у Легиона есть, черт побери, какие-то стандарты!
Он засмеялся, словно радуясь удачно подобранному словечку, затем набрал команду на терминале и задал следующий вопрос:
- Дата рождения? По стандартному исчислению, пожалуйста, не по местным календарям.
Хаузеру пришлось воспользоваться браслетом, чтобы преобразовать безарианскую систему исчисления в стандартную систему, принятую в Содружестве. Вопросы продолжались. Он отвечал по возможности правдиво. Казалось, сержант остался даже доволен, когда Хаузер подробно изложил историю поединка с Нойбеком.
Через полчаса сержант откинулся в кресле, удовлетворенно улыбнувшись:
- Порядок, Хаузер. Преступление, как бы вы его ни называли на своем Лаут Безаре, произошло за пределами юрисдикции Содружества, да впрочем, едва ли наше отношение изменилось, если бы вы укокошили кого-нибудь прямо в центре Столицы. Нам прежде всего важна ваша квалификация... и ваше отношение к делу. Вас подвергнут различным физическим и психологическим тестам, и предоставят время записать свою новую историю более подробно. Я бы посоветовал вам взять десяток уроков терранглийского. Вы неплохо говорите, но от вас потребуется быстрая реакция и мгновенное выполнение приказов, поэтому стоит освежить и закрепить знание языка.
Хаузер удивленно поднял брови:
- Вы хотите сказать, что я принят, сержант?
Что я уже легионер?
- Еще нет, черт возьми, - рассмеялся тот. - Ты теперь доброволец, проходящий испытательный срок. Это означает, что ты уже подчиняешься воинской дисциплине, но мы еще как бы не решили взять тебя на службу. Решаем. Пройдешь все тесты успешно, и можешь отбросить слова «испытательный срок», но легионером ты станете лишь после прохождения Основного курса подготовки.
- Я понимаю...
- Не беспокойся, Хаузер. Пока находишься на стадии испытательного срока, всегда можно отказаться. Много ребят так и сделали, как только несколько протрезвели и поняли, что означают ожидающие их пять лет службы в Легионе.
- Я не откажусь, сержант, - упрямо ответил Хаузер.
Вербовщик улыбнулся:
- Ты сначала подумай хорошенько. Это ведь, знаешь ли, довольно грязная работенка. У нас тут пет места для романтиков. Легион зародился еще в эпоху, когда человечество не знало космических перелетов. Если ты не погибнешь в бессмысленных стычках на одном из приграничных миров, помогая претворению в жизнь дурацкого замысла какой-нибудь промышленной корпорации или тщеславного политика, то рискуешь, например, свихнуться... может быть, решишь удрать, дезертировать, тогда тебя поймают и отправят в штрафной батальон. Не исключено, что тебе повезет, ты бросишь все и осядешь на какой-нибудь удаленной планете...
- Вы говорите так, словно желаете отговорить меня, - удивился Хаузер.
Сержант пожал плечами:
- Ты можешь сводить счеты с жизнью так, как тебе вздумается, парепь. Только имей в виду, что Легион - это пе всегда слава, романтика и приключения, о которых тебе рассказывали в видеожурнале. Когда ты вступаешь в Пятый Иностранный Легион, ты отдаешь нам все - тело, разум и душу.
И если ты выживешь в течение пяти лет контракта, ты получишь гражданство и сможешь осесть на одной из новых колоний... и с тобой останется чувство, что когда-то ты был частью чего-то значительного. В Легионе тяжело, Хаузер... но если ты именно тот человек, что нам нужен, ты поймешь, что через пять лет уходить отсюда нет смысла. Подумай, на самом ли деле ты хочешь связать себя такими обязательствами... и почему.
Сержант отвернулся.
- Это все, Хаузер. Вы проведете ночь в казарме, а завтра утром вместе с другими добровольцами вас переправят на транспортный лайтер «Вир Хакайм». Новобранцы проходят Основной курс на планете Дэвро, там расположена тренировочная база Легиона. Это займет пятнадцать недель. После этого... ну... все будет зависеть от вас и от сержанта, который будет вами руководить. - Ветеран криво улыбнулся. - Да будет Бог милостив к вам, сэр. А теперь подождите в зале ожидания, пока я поговорю с другими претендентами. Потом вас отведут в казарму. Свободны.
Хаузер покинул пункт вербовки добровольцев со смешанным чувством. Его переполняли новые впечатления и тревожные мысли.
Легион оказался намного более серьезной организацией, чем он ожидал.

ГЛАВА 7

Будет сформировано воинское соединение из наемников. Оно получит название Иностранного Легиона.
Статья 1 Королевского Указа о формировании Французского Иностранного Легиона, 10 марта 1831 года.

Дежурный капрал отвел Хаузера и Суартану из приемной в помещение казармы на втором этаже. При их приближении дверь плавно отъехала в сторону, изнутри пахнуло дымком и послышалась оживленная разноязыкая речь. В комнате находилось около тридцати солдат. Четверо увлеченно играли в карты за небольшим квадратным столиком, остальные развалились на кроватях, составленных в два яруса. Все вскочили, как только капрал перешагнул через порог.
Дежурный НСО ткнул пальцем в ближайшего к нему солдата.
- Ты, - приказал он, - покажешь этим людям их койки и объяснишь, что от них требуется.
Солдат широко улыбнулся.
- Есть, капрал, - ответил оп па терранглийском с каким-то неизвестным Хаузеру акцентом. Но явно не с французским, который часто встречался среди жителей Робеспьера. - Не беспокойтесь. Я прослежу за ребятами.
Очевидно удовлетворившись этим, капрал молча вышел из комнаты, оставив Хаузера и Суартану в их новом прибежище. Они все еще были одеты в парадные мундиры безарианской армии, которые не успели сменить после дуэли. Их яркий наряд выглядел почти демонстративно на фоне серых флотских комбинезонов - повседневной одежды экипажей космических кораблей. Легкие и удобные, они легко трансформировались в боевые костюмы при помощи перчаток, тяжелых сапог и герметичных шлемов. Несомненно, такая предусмотрительность командования говорила о том, что новобранцы в любую минуту должны быть готовы к полету на шаттле.
Хаузер почувствовал некоторую неловкость. Он резко выделялся среди присутствующих, а такое не приветствовалось даже среди равных по социальному положению. При том, что в казарме собрались столько людей самого разного происхождения, оп бы предпочел большую анонимность.
- Итак, прибыло свежее мясо для боевой машины Легиона! - произнес, все еще улыбаясь, рекрут, назначенный старшим. Он был худощав, с рыжими волосами и правильными чертами лица. Рука, которую он протянул для приветствия Хаузеру, оказалась мягкой и нежной, почти женственной. - Мое имя Макдафф. Роберт Брюс Макдафф младший из Гленхавена. Если ты цивилизованный человек, то должен знать, что это на Каледонии.
Хаузер улыбнулся в ответ, пожимая протянутую руку.
- Боюсь, что покажусь вам невеждой, - пошутил он, - никогда не слышал о Каледонии и уж тем более о Глеихавене. Меня зовут Хаузер. А его - Суартана.
Макдафф наградил индомейца своей простоватой улыбкой, но что-то в неприступном и суровом выражении лица Суартаны удержало его, и он убрал протянутую было руку., Затем повернулся и обвел казарму широким жестом:
- Как видите, у нас еще есть свободные койки.
Условия и удобства здесь не вполне соответствуют отелям, о которых пишут в Путеводителе Леклера, однако они вполне сносны. Иногда по матрацу проползет клоп-другой, но это не беда, бывает и похуже. Если останетесь в Легионе, то быстро убедитесь в моей правоте.
Они подошли к двойному ряду коек. У одной Макдафф задержался и нетерпеливо хлопнул по металлической стойке:
- Эй, Карлссон, почему бы тебе не пойти и не приготовить два комплекта постельных принадлежностей для двух наших новых джентльменов удачи, а? Через пару минут они будут готовы, так что поторопись.
Белобрысый солдат дружелюбно кивнул.

Предыдущая страница 4 Следующая страница


5 Уильям Кейт, Эндрю Кейт

- Конечно, о чем речь, Мак, - ответил он, сползая с койки.
Макдафф кивнул в сторону удаляющегося Карлссона:
- Бедный парень крупно продулся прошлой ночью. Теперь ему несколько недель придется отрабатывать долг.
Он посмотрел на Хаузера:
- А ты как, играешь в карты? Хаузер отрицательно покачал головой:
- К сожалению, нет. Я давно решил, что карты - не для меня. Какой это азарт, когда все время проигрываешь?
Каледонец рассмеялся.
- Человек признает, что в чем-то ограничен. Это мне по душе, - и он указал на нары: - Одна из тех коек - твоя, другая - твоего молчаливого друга.
Хаузер отправился в направлении, указанном Макдаффом, и вдруг остановился как вкопанный, заметив маленькую, явно принадлежащую не человеку фигуру. Он повернулся к Макдаффу и жестом указал на несколько свободных коек по другую сторону прохода.
- А можно нам занять вон те койки?
Макдафф несколько секунд бесстрастно вглядывался в его лицо, потом пожал плечами:
- Смотри сам, парень.
Хаузер кивнул Суартане, и они перешли на другую сторону. Индомеец без разговоров расположился на нижней койке. Проверив матрац, Хаузер внезапно почувствовал, что гуманоид наблюдает за каждым его движением.
Представители чуждых человечеству рас всегда заставляли его нервничать. Те немногие, что проживали на Лаут Безаре, знали свое место в обществе, но оказавшись на Робеспьере, Хаузер вдруг заметил, что здесь возмутительно много гуманоидов, причем очень многие считают себя равными людям. Этот аспект образа жизни, принятый в Содружестве, Хаузер упустил из виду. У них дома существовал естественный и ясный порядок вещей. Уро стояли на общественной лестнице выше индомейцев, но любой человек, даже самый бедный индомейский крестьянин, находился на голову выше любого чужака-нелюдя.
Хаузер вспомнил об убренфарах и содрогнулся. Человечество допустило непростительную ошибку, не взяв под контроль миры распавшегося Копклава Семти. Нападение на Лаут Безар только лишний раз подтвердило, насколько опасно допускать чуждые расы в свободное космическое пространство... Неужели Легион действительно принимает гуманоидов в свои ряды? Или из них составляют особые подразделения после того, как процесс отбора новобранцев заканчивается? Вольфганг надеялся, что так оно и есть. Солдаты должны знать, что могут полагаться друг на друга, а он, например, никогда не привык бы считать своим боевым товарищем нелюдя...
В этот момент, волоча два тюка с постельными принадлежностями, появился новобранец Карлсеон. Один он передал Суартане, второй - Хаузеру, затем, ни слова не говоря, вернулся на свою койку. Он был высок ростом, с бледным лицом и волосами настолько светлыми, что они казались белыми как снег. При ближайшем рассмотрении Хаузер решил, что Карлсеон моложе, чем он подумал вначале, довольно сдержанный и молчаливый, по крайней мере, по сравнению с прямодушным, почти нахальным Макдаффом.
Вольфганг спросил себя, сумеет ли он стать своим среди этих людей, «типичных» перспективных легионеров. Однако вначале следовало еще выяснить, что означают слова «типичный легионер». Пока что он увидел недружелюбного, застенчивого юношу и наглого азартного картежника, имеющего манеры аристократа. Среди этой разношерстной компании, пожалуй, именно они с Суартаной, имея за плечами военное прошлое, лучше всего подходили на роль «легионеров».
Хаузер скинул вещмешок на койку и развязал его. Плотно упакованный, он содержал два комбинезона и один комплект принадлежностей для защиты от окружающей среды, а также рабочие ботинки, нижнее белье, предметы личной гигиены и аптечку с комплектом первой помощи. Открыв флакон с лосьоном против роста волос, он неприятно поморщился. Это было дешевое зелье, вероятно, из тех, что индомейцы покупали на многочисленных переполненных рынках в Кота Дельта. Торопливо завинтив крышку, он извлек из вещмешка небольшую библиотеку на кристалле. Вставив кристалл в браслет, он поднес его к левому уху и, закрыв глаза, «увидел» каталог со списком компьютеризированных книг библиотеки. Здесь были курсы терранглийского, военные протоколы и процедуры, а также множество других базовых академических сведений. Картинка сменилась, на этот раз она содержала рекомендуемую программу обучения. Хаузер знал, что помимо содержания компьютер преподнесет ему курс простейшей ориентации, с описанием различных кораблей, так что он сможет разобраться в конструкции и типах транспортов, которые встречал утром. Но теперь ему не хотелось исследовать внутренности кристалла, и, опустив руку с браслетом, он разом очистил свое воображение.
Один вопрос, однако, представлял сейчас важность. Ему не сразу вернули идентификационный диск, поэтому он аккуратно вставил его в гнездо и через секунду нахмурился. Это был не тот диск, что принадлежал ему раньше. На нем отсутствовал фамильный герб рода Хаузеров.
Как и во многих чипах в библиотеке, доступ к идентдиску осуществлялся через компьютерный терминал. Хаузер тихим голосом подал команду через браслет-компьютер, затем стал следить за информацией, которая поползла по маленькому экранчику. Новый идентификационный диск характеризовал его только по порядковому номеру, а вот кредитный счет составлял всего-навсего пятьсот солов - стандартная премия для новичков-добровольцев. На мгновение он нахмурился снова, потом пожал плечами. Он слышал, что новобранцев таким образом заставляли порвать со своим прошлым. Если ему когда-либо понадобится доступ к кредитному счету или к чему-то другому, что являлось отголоском прошлого, он надеялся, что сможет это сделать через Деница.
Хаузер вернул диск на привычное место на шее, затем принялся стягивать с себя парадный мундир. Макдафф, раскинувшийся на одной из соседних коек, громко откашлялся и повернул голову в сторону вновь прибывших:
- Если вы чересчур скромны и предпочитаете не оголяться у всех на виду, можете сходить куда-нибудь переодеться.
Поняв, к чему он клонит, Хаузер огляделся и на одной из коек в углу увидел женщину. Она была одета в такой же комбинезон, как и другие новобранцы, и, казалось, не обращала ни малейшего внимания на окружающих.
Это была еще одна неожиданность. Хаузер не думал, что военная карьера в Содружестве доступна для женщин. На Лаут Безаре ни одна представительница слабого пола - по крайней мере из среды уро, - не смела и думать о том, чтобы заниматься какой-либо общественной деятельностью. Вспомнив дикторшу теленовостей, которую он видел на стереоэкране, когда летел с Лаут Безара, Вольфганг понял, что, вероятно, уже провел для себя определенную параллель. Женщины в этих мирах не вели такой замкнутый образ жизни, как на его родине. Он вновь пожал плечами.
- Ей, похоже, до нас нет дела, - сказал он, стараясь придать голосу оттенок безразличия, и продолжил переодеваться, правда, отойдя чуть дальше. Ко многому еще предстояло привыкнуть, прежде чем можно будет считать, что он хорошо уживается с окружающей обстановкой.
- Застегнув комбинезон, он поднял взгляд на Макдаффа:
- Что ж, спасибо за наставления. Мне это необходимо, пока я здесь не акклиматизируюсь.
Каледонец кивнул:
- Да ладно, не беспокойся. Содружество большое, его хватит на всех.
- Да уж, - Хаузер вновь подумал о гуманоиде и о женщине. - Ну а ты кто такой будешь, Макдафф? По внешности и разговору тебя можно принять за джентльмена, а не просто за грубого солдата. Как ты попал в Легион?
- Я не единственный среди тех, кто похож на аристократа, - ответил Макдафф, - Но...
- Прошу прощения, - прервал Макдаффа тихий, застенчивый голос. Гуманоид поднялся с нар и стоял теперь перед ними. Его низкая безволосая фигура, облаченная в укороченный комбинезон, из которого торчал хвост и шейные гребни, показалась уро насмешкой на человеческий облик.
- В легионе не принято и считается проявлением дурных манер задавать вопросы относительно прошлого его членов. Такая информация может быть дана добровольно, но не в результате допроса.
- Послушай-ка, эйл, у нас тут частная беседа, - сурово заметил Хаузер. - А среди людей дурным знаком считается, когда кто-то вмешивается в разговор, особенно если это существо низшего сорта!

Ноздри гуманоида шевельнулись, как будто их коснулся «легкий летний ветерок, однако выражение лица осталось невозмутимым. Макдафф шагнул назад, словно удивленный или шокированный чем-то.
- Эй, Маяги, не стоит беспокоиться о ерунде, - сказал он коротышке-гуманоиду. - Мне наплевать, если кто и узнает о моем прошлом. Но все равно спасибо за напоминание.
Несколько долгих секунд Маяги изучающе вглядывался в лицо Хаузера. Затем повернулся и проследовал обратно к своей койке.
- Я дам тебе хороший совет, парень, - заметил Макдафф. - Ты давай-ка тут полегче со своими аристократическими манерами. Здесь этого не потерпят. Откуда бы ты ни был, знай, что в Легионе царит равенство между представителями любых рас и миров.
Хаузер подавил в себе приступ злости и сдержанно кивнул.
- Хорошо... ладно, - ответил он. - Извини, если по незнанию нанес кому-то оскорбление, Макдафф.
- Я же говорю, что пока еще не освоился здесь.
Каледонец шумно выдохнул, затем снова улыбнулся:
- Все нормально, но мы, кажется, отклонились от темы, представляющей большую важность. То есть от меня. Ты спрашивал, как меня угораздило очутиться в столь роскошных покоях?
Хаузер кивнул, усмехнувшись.
- Твоя правда, парень, мой отец владеет половиной земли в Гленхавене, и мне когда-то прочили карьеру банкира. Но игра в карты и кости всегда являлась моей слабостью, здесь я составлю конкуренцию любому и выиграю партию даже у шулера. Но это сейчас. А тогда я еще только начинал. После того как я спустил все свои сбережения, а также деньги, взятые в долг из... других источников, старик отказал мне в содержании. Он сказал, что я должен очень сильно измениться, чтобы иметь право вновь на него рассчитывать, - Макдафф помедлил. - Я раньше уже подумывал о военной службе, правда, где-нибудь в более близком к Каледонии районе. К несчастью, один мужик решил, что я ему якобы вернул не весь должок, и прислал ко мне своих ребят. Да вот беда: мозгов у них для этого оказалось куда меньше, чем мускулов. Завязался крутой такой разговорчик, и одного из бравых парней угораздило подойти не с того конца к моему нидлеру[45]. Чем оставаться и оспаривать с комполом[46] отличие самообороны от непредумышленного убийства, подумал я, не лучше ли смотаться в Иностранный Легион? Это, сказал я себе, как раз то местечко, где я смогу кардинально измениться. Для моего же собственного блага, ты же понимаешь.
Хаузер изучающе смотрел на каледонца. Выражение лица его собеседника не изменилось, однако временами его карие глаза озорно блестели, откуда следовало, что тот был не совсем искренен.
Хаузер не знал, говорил Макдафф правду или нет, однако открытость этого человека подкупала, и уро решил, что им не помешает подружиться. Тем не менее он не собирался переоценивать с виду дружелюбного каледонца. Что-то настораживало в его добродушном подмигивании, таило тщательно скрываемую, непонятную опасность.

Просторный и светлый терминал космических шаттлов сверкал дюрапластом и отличался дешевой и довольно безвкусной обстановкой. Этот гражданский комплекс был временно приспособлен под военные нужды, и тридцать четыре новобранца в одинаковых серых комбинезонах странно смотрелись в помещении для отдыха, раньше заполненном толпами туристов в разноцветных одеждах.
Но все терминалы Регулярных Войск были заняты последними лихорадочными приготовлениями к переправке людей, боеприпасов и продовольствия на «Соломон», которому предстояло лететь в систему звезды Солей Либерте. Подразделение новобранцев должно было войти в состав экспедиционного корпуса бригадира Шалева, и потому его оставили ожидать шаттл, который доставит их на транспортный лайтер «Вир Хакайм». Звездолет направлялся в один из орбитальных доков Инженерно-Строительной Корпорации для текущего ремонта. Поскольку маршрут корабля лишь приблизительно совпадал с маршрутом следования новобранцев, то они будут находиться на его борту до тех пор, пока в пути не повстречается другой корабль, направляющийся на Дэвро.
Хаузер присел на один из стульев и оглядел остальных новобранцев. Лишь немногие из них являлись выходцами с Робеспьера. Он узнал еще двух индомейцев с Лаут Безара. Бедные, отчаявшиеся люди, беженцы, потерявшие веру в своего хозяина уро, фабриканта или землевладельца. Большинство же были такими, как Макдафф, кочевавшие из одного мира в другой, пока не решили наконец попытать счастья в Легионе.
Одна группа рекрутов держалась несколько надменно и обособленно. Макдафф объяснил Вольфгангу, что все они направлены сюда из одного из регулярных подразделений Легиона, где они некоторое время уже проходили службу, вступив в ряды легионеров во время военных действий на одном из миров. Очевидно, Легион проводил большую. работу по вербовке на местах, однако Устав требовал, чтобы все его члены обязательно проходили официальный тренировочный курс на Дэвро. После этого можно было продолжать службу. Женщина, которую он видел в казарме - ее звали Катерина Воскович, - как и гуманоид Маяги, входила в эту группу.
Хаузер видел, как эти двое оживленно беседовали в дальнем углу помещения. Воскович энергично кивала, пока низкорослый эйл что-то говорил ей.
- Эй, ну-ка с дороги, аристо[47], - услышал он позади себя грубый окрик.
Хаузер настороженно поднял голову и увидел, огромную фигуру одного из новобранцев, склонившегося над ним. Насколько он помнил, громилу прозвали «Кратер», возможно, из-за покрытого шрамами и прыщами лица... судя по задиристому тону, в нечто подобное он мог превратить и лица противников.
- Что, медленно доходит? Я решил присесть именно здесь, а ты путаешься под ногами!
Прежде чем Хаузер успел ответить, вмешался Суартана. Индомеец неслышно подобрался к Кратеру сзади и дотронулся до его массивного плеча.
Тот вздрогнул и повернулся, взгляды их встретились. Однако тут же громила отпрянул назад, словно натолкнувшись на каменное лицо индомейца.
- Не создавай себе лишних хлопот, - прошипел Суартана. - Это было бы глупо с твоей стороны. Понял, или объяснить подробнее?
- Эй, что там происходит? - послышался новый голос.
Легионер в маскировочной униформе с нашивками сержанта подошел к двум богатырям. Суартана мягко улыбнулся.
- Все в порядке, сержант, - ответил он. - Я просто засмотрелся и случайно наткнулся на своего друга. А он испугался от неожиданности.
- Да... - неохотно подтвердил Кратер, покосившись на Суартану. - Я немного испугался.
Сержант долгое время пристально оглядывал обоих, затем кивнул. Когда он отошел, на соседний стул рядом с Хаузером опустился Макдафф.
- Недурно ты тут устроился, дорогой. Надо же. Я бы никогда не додумался прихватить в Легион личного телохранителя. - Он ухмылялся, молчаливо подбивая Хаузера поспорить с ним. Но тот настороженно провожал взглядом сержанта, который находился еще в пределах слышимости. Глаза НСО сузились, и он сделал пометку на своем браслете.
- Так, шишаки[48], всем внимание! - прогремел его голос. - Меня зовут сержант Д'Анджело, и мне поручено возглавлять вашу туристическую группу во время приятного путешествия на «Вир Хакайм». Шаттл готов к погрузке. Построились по одному и бегом на борт. В темпе!
Хаузер, Макдафф и Суартана оказались почти в самом конце колонны. Когда они проходили по широкому трапу в пассажирский отсек, еще один НСО Легиона, на этот раз капрал, указал им жестом в сторону гравитационных кресел. Хаузеру досталось место рядом с женщиной.
Когда все новобранцы заняли свой места, сержант Д'Анджело задраил герметичную дверь и повернулся к ним лицом. Он был еще одним пожилым ветераном, подобно легионерам на вербовочном пункте.
- Для пользы вновь прибывших мне стоит предварительно ввести вас в курс дела. Возможно, лишь каждый пятый из вас станет легионером, но начиная с этого момента представим, что всех приняли, - он посмотрел на браслет. - Ровно через шесть минут корабль начнет выход на орбиту. Лайтер «Бир Хакайм» ожидает нас в систерме. - Несколько секунд он помолчал, затем продолжил:
- Транспортные корабли, которые использует Легион, принадлежат БФС, но предназначены они исключительно для выполнения наших миссий, поскольку мы являемся частью Колониальной Армии, а не Регулярных Войск. В настоящий момент наш путь лежит на планету Дэвро, которую Легион называет своей базой. Тем не менее он официально не связан ни с одной из планетных администраций.
Поэтому сейчас мы направляемся на космический корабль, который является частью Легиона, точно так же, как и наши наземные службы на Дэвро.
Возможно, эти слова в данный момент не много значат для. вас, однако те, кому удастся пройти Основной курс, в скором времени поймут важность сказанного. У легионера нет другого дома, кроме Легиона... и корабли, переданные в наше распоряжение, подобно «Бир Хакайму», составляют часть этого дома. Вы наверняка оцените это, если, не дай Бог, вас подстрелят во время какой-либо операции на одной из заброшенных планет...
Глаза сержанта Д'Анджело медленно скользили по лицам рекрутов:
- Транспорты Легиона получают свои названия в честь мест, где легионеры проливали кровь, отрабатывая контракт. Так, к примеру, Бир Хакайм - это городок на Старой Земле, где произошло сражение задолго до появления космических кораблей.
Как и во множестве других битв, небольшой по численности отряд Французского Иностранного Легиона - от него, кстати, мы и ведем свою историю и традиции - вел неравный бой с силами фашистского государства, называемого Нацистская Германия, под командованием генерала Роммеля. В компьютерной библиотеке, имеющейся на борту корабля, содержится подробнейший отчет об этой битве. Пока мы находимся в полете, вы имеете возможность воспользоваться своими чипами и ознакомиться с этим материалом. Это не просто совет... а приказ.
Из рядов новобранцев донесся тревожный шепот, однако капрал тут же оборвал его, рявкнув:
- Молчать! Установилась добрая традиция перед началом полета на любом транспортном корабле Легиона вспоминать тех героев, благодаря которым это судно получило свое название. Макдафф... пожалуйста, прочтите нам имена, обведенные черной рамкой на голопике.
С дальнего конца отсека послышался голос Макдаффа:
- Кениг Пьер, Амилаквари Дмитрий, Мессмер...
Ритуал показался Хаузеру бесполезным и даже глупым, а голос кале донца, страстно декламирующего имена людей, которые давным-давно умерли, и память о которых жила лишь в традициях, свято поддерживаемых отщепенцами общества, вызвал у него ухмылку. Он даже не удержался и прыснул. Похоже, легионеры куда больше пекутся о прошлом, чем о настоящем. Может быть, во время боев они по-прежнему седлают животных... интересно, как это - воевать на слонах, лошадях или верблюдах?
Резкая боль внезапно пронзила его руку и плечо. Отшатнувшись, он увидел возвышающегося над ним капрала с указкой в руках. Тот й ярости сверлил его глазами.
- Веди-ка себя приличнее, шишак, - прошипел НСО.
- Мессмер Травер, - тянулся голос Макдаффа. На секунду каледонец запнулся, затем продолжил: - Сьюзан Норман, а также другие офицеры и солдаты Тринадцатого сцецотряда Первой Свободной Французской Бригады.
- Будем помнить о них, - тихо закончил Д'Анджело, задумчиво разглядывая Хаузера. Секундой позже он отвел взгляд и начал устраиваться в свободном кресле.
Шаттл взмыл ввысь, а Хаузер все еще потирал больное плечо. Он усвоил первый урок Пятого Иностранного Легиона... К своим традициям здесь относятся очень серьезно. Ему предстоит научиться поступать точно так же, если он всерьез намерен остаться в этом странном мире, избранном им самим.

ГЛАВА 8

Ты - словно в клетке. Здесь люди со всего света. Уровень дисциплины крайне низок, поэтому затевается множество потасовок. Тебе остается только ждать. Ждать, пока ты не получишь красную нашивку, которая засвидетельствует то, что ты принят.
Неизвестный боец Французского Иностранного Легиона, 1984.

«Бир Хакайм» был предназначен для перевозки полной роты[49] легионеров, а также вспомогательных подразделений и снаряжения, необходимого для проведения самостоятельных операций на какой-либо отдаленной планете. Сейчас же на борту находилось менее сорока новобранцев да небольшая группа НСО, направляющихся на Дэвро в последний раз перед демобилизацией. Места на лайтере были заполнены лишь на четверть. Столько свободного пространства представлялось просто роскошным, однако рекрутам не дали возможности наслаждаться этой роскошью.
Сержанты и капралы, казалось, были решительно настроены на то, чтобы среди вверенных им новобранцев никто не просиживал зря ни минуты. Их использовали для выполнения самой черной работы - от отскабливания старой краски и чистки туалетов до тяжелых ремонтно-строительных заданий. Строгого порядка в расписании не соблюдалось, и до Хаузера вскоре дошло, что все это имело целью просто занять свободные руки.
Хаузер, Суартана и семеро других новобранцев, присоединившихся к команде Д'Анджело на Робеспьере, были избавлены от этих мероприятий во время первого этапа пути, но это не означало, что у них оставалась хоть минута свободного времени. Под наблюдением военврача они подвергались бесконечному набору тестов. После того как произошла встреча и стыковка «Бир Хакайма» с линкором «Аристотель», двигатели Ренье-Кесслера понесли их через межзвездное пространство все дальше и дальше от Солей Эгалите.
Тесты, большую часть которых проводил компьютер, охватывали широкий диапазон, от физического состояния и академических знаний до разного рода психологических испытаний. Хаузер никогда не отдавал себе отчета в том, насколько щепетильно отбирались Легионом будущие солдаты. При том, что здесь могли открыть зеленую улицу любому проходимцу, тем не менее при отборе исследовались мельчайшие личностные особенности претендента. Это не могло не вызвать удивления.
Впрочем, критерии, применяемые при отборе пригодных для службы в Легионе рекрутов, едва ли поддавались какой-то логике. Так, например, на всех НСО, казалось, произвели большое впечатление военная и теоретическая подготовка Хаузера. Но не в меньшей степени они проявили интерес и к маленькому робеспьерскому крестьянину по имени Лористон, чьими единственными несомненными достоинствами были лишь превосходная физическая подготовка и спокойный, флегматичный нрав, который не могли поколебать никакие тесты. С другой стороны, великан-новобранец Кратер, внешность которого показалась Хаузеру типичной для будущего легионера, быстро получил отказ, и его высадили вместе с несколькими другими на один из проходящих транспортов, когда «Аристотель» достиг планеты Мекка Гайдид, первого перевалочного пункта на долгом пути к Дэвро. Поговаривали, что Кратер был охарактеризован компьютером, как психически неуравновешенный. Очевидно, даже Легион ставил определенные преграды для людей, склонных к насилию. Одному из индомейцев было отказано вследствие каких-то медицинских проблем, но поступила новая партия рекрутов, и процесс продолжался.
«Аристотель» взял курс на следующий колониальный мир, Бонапарт.
Хаузер выполнил все тестовые нормативы, но окончательного решения о его пригодности так и не вынесли. Новобранцы, допущенные к прохождению Основного курса подготовки, получали красную нашивку на левый рукав, но даже после остановки на Бонапарте Хаузер все еще не имел этой отметки. Он начал беспокоиться. Его не забраковали... но и не приняли. Когда красную нашивку получил Суартана и приступил с остальными к служебным обязанностям, Хаузер не мог не почувствовать себя пристыженным. Ему были назначены дополнительные сеансы тестирования. Некоторые, без сомнения, определяли качество его академических и военных знаний, и они мало беспокоили Вольфганга. Но в других он ощутил явную психологическую направленность, и это раздражало. Хаузер никогда не считал себя кандидатом на проверку психической устойчивости...
И все же, когда «Бир Хакайм» отделился от «Аристотеля» в систерме Бонапарта, Хаузер в числе остальных рекрутов получил приказ пересесть на новый, более крупный лайтер «Туен Кванг», которому на борту «Аристотеля» предстояло долететь до Дэвро. На «Туен Кванге» уже находилась большая партия добровольцев, некоторые были выходцами с самой Земли. Их также сопровождали сержанты и капралы, но, несмотря на увеличение численности младшего командного состава, НСО не имели возможности много времени уделять отдельным лицам.
Когда линкор вышел за пределы систерма, Хаузер все еще не получил заветной нашивки, однако его наряду с другими ставили в наряды, пока НСО и высшее командование через компьютерную связь «Аристотеля» продолжали изучать его дело. Это дало Вольфгангу возможность лучше познакомиться со своими будущими сослуживцами.
Поначалу многие новобранцы держались довольно отчужденно, но со временем Хаузер сумел поближе узнать их. Некоторые, как Макдафф, оказались с самого начала открытыми и дружелюбными. Предыстория, приведшая Макдаффа в Легион, во многом походила на его собственную, это сходство позволило им быстро подружиться, однако добродушный нрав молодого каледонца резко контрастировал со сдержанностью и скрытностью уро. Игрок до мозга костей, прирожденный мошенник и шулер, Макдафф нарушал аристократический кодекс нравственности в понимании Хаузера, а в безудержной самоуверенности каледонца и его способности легко завоевывать доверие угадывалась тяга к деньгам и власти.
Столь же явно в приятели к Хаузеру никто больше не набивался, ему стоило немалых усилий завоевать расположение других новобранцев. Некоторые считали его чересчур скрытным, другие отвергали его из-за презрительного нежелания подружиться с гуманоидом Маяги.
Хаузер, в общем-то, не испытывал отвращения к маленькому эйлу, однако присутствие Маяги почему-то раздражало его. Может, потому, что этот рекрут на самом деле уже больше года прослужил в Легионе. Абориген с Ханумана вызывал у Хаузера чувство непонятной неловкости и смущения. Он не знал, какое место занимали нелюди в социальной системе Содружества.
Не вызывало ни малейших сомнений, что их уважали куда больше, чем на Лаут Безаре. Особенно Вольфганга возмутило, когда Маяги одернул его во время их первой встречи в казарме вербовочного пункта на Робеспьере. Он видел, что многие также смущаются в присутствии эйла, но никто не реагировал так болезненно, как он..
После перевода новобранцев на «Туен Кванг» Маяги ввязался в ссору с одним из НСО, возглавляющим рекрутов на борту лайтера. Маленький гуманоид отважился поправить старшего сержанта Колби, когда тот назвал его «он». Маяги настаивал, что правильно будет называть его «кай», неопределенным местоимением, принятым на его родной планете Хануман. Особи, к числу которых принадлежал Маяги, являлись естественными гермафродитами, и таких понятий, как «мужчина» и «женщина», у них просто не существовало.
Колби пропустил мимо ушей объяснения хана[50] и продолжал называть его «он». Так поступали и другие люди, за исключением тех, которые знали Маяги с самого начала путешествия. В число друзей Маяги входила женщина по имени Катерина Воскович. Невысокая, темноволосая, совершенно непохожая на женщин уро ни внешне, ни поведением, Воскович яростно отстаивала сторону Маягй и поэтому держалась с Хаузером настороженно. Вольфганг немного узнал о ней от Макдаффа, который, казалось, обладал способностью знать все обо всех.
Катерина работала электротехником в мощной корпорации, имеющей интересы на Полифеме. На этой водной планете полубатальон[51] Легиона выдержал отчаянное сражение с враждебно настроенными аборигенами. Когда все закончилось, корпорация, «Морферм Интерстеллар», несмотря на победу, вынуждена была оставить свои владения на Полифеме. Воскович лично участвовала в одном из боев, возглавив группу добровольцев из числа служащих компании. Потом она решила вступить в Легион, оставив прежний род занятий. В отличие от Маяги, у его приятельницы не было большого опыта воинской службы, но она разделяла высокое мнение ханна о подразделении, в котором ей пришлось повоевать, - роте Браво - и о его командире капитане Колине Фрейзере.
Молодой Карлссон и крепко сбитый коротышка Лористон подружились с Макдаффом. Похоже, Хаузер им также нравился. Суартана оставался той скалой, за которой всегда можно было укрыться, хотя с течением времени они виделись все реже. Судя по всему, так решил старший сержант. Ходили слухи, что именно по вине Суартаны Хаузера до сих пор не утвердили в качестве новобранца Легиона. Индомеец одним своим присутствием напоминал об аристократическом происхождении Хаузера, а к аристократии легионеры относились с недоверием. Возможно, они считали, что Хаузер слишком изнежен для солдата, хотя все его качества и умения оценивались на «отлично».
И все же шансы Вольфганга закрепиться в Легионе оставались достаточно высокими. Он принял решение трудиться еще упорнее и не терять надежды.

Легионер третьего класса Маяги, скрестив ноги, сидел на мате в центре гимнастического зала и пытался представить родные места. По совету капрала Ростова, командира его лэнса[52] из роты Браво, Маяги прихватил с собой большой запас синтола[53], который передал офицеру, ответственному за Экологические Системы лайтера, в обмен на разрешение пользоваться сектором тренировок в изменяющихся климатических условиях.
Как и предполагал Ростов, предложение было принято с энтузиазмом. Система климатического контроля давала возможность установить в помещении практически любую заданную комбинацию атмосферы, давления, температуры и влажности. Жаль только, что нельзя воспроизвести красоту вечернего заката в джунглях или оживленную болтовню на деревенском рынке.
Мир, который люди называли Хануманом, находился очень далеко, Маяги покинул его больше года назад. Он скучал по джунглям, по друзьям и по своей семье, но знал, что еще очень не скоро сможет все это увидеть.
Такие мысли не приходили маленькому ханну в голову, пока он проходил службу в роте Браво под командованием капитана Фрейзера. Во время отчаянной битвы с кочевниками на Полифеме он не чувствовал себя одиноким. Там в рядах Легиона у него было много друзей, таких, как капрал Дмитрий Ростов и легионер Грант, а также женщина, лейтенант Энн Келли. Прежде чем стать ответственным офицером лэнс-отделения саперов, Келли Уинтерс была офицером Боевого Флота Содружества. Она стала первым другом Маяги, единственной из людей, кто проявил дружеское участие к нему в ужасные дни отступления роты из Драенжаила. Она помогла Маяги понять, что с потерей родного дома жизнь еще не кончается.
После победы над кочевниками Полифема их рота получила назначение на Дэвро, и Маяги согласился отправиться на тренировочную базу, радуясь тому, что друзья будут рядом. Но в это время разразился кризис на Лаут Безаре, и рота спешно изменила курс, высадившись на Робеспьере. Однако новобранцев направили для завершения тренировочного процесса.
В настоящее время все друзья Маяги находились в гуще военных действий, и маленькому ханну приходилось лишь мечтать о скорой встрече с ними.
Катерина Воскович, гражданский техник, помогавшая легионерам на Полифеме, неплохо относилась к нему, однако Маяги почти ничего не знал об этой девушке. Большинство же совершенно незнакомых ему новобранцев смотрели на кая с опаской.
Так много незнакомцев... такое странное место...
Одиночество совершало удивительные вещи. Маяги знал одного эйла с Полифема, Оомуура, аборигена одного из первобытных кочевых племен, добровольно помогавшего легионерам. Его клан был истреблен враждебными племенами, и Оомуур считал Легион своим новым домом. Но ограниченное пространство транспортного лайтера настолько пагубно сказалось на самочувствии гуманоида, привыкшего к широким океанским просторам покинутой родины, что Оомуур покончил жизнь самоубийством еще до того, как легионеры прибыли на Робеспьер.
Капрал Ростов отдал Маяги кусок веревки, которой Оомуур передавил свои жабры, и сказал, что это принесет удачу. Маяги до сих пор хранит этот обрывок, правда, до сих пор не поняв, каким образом он может осчастливить его.
Воспоминания о том, что у них с Оомууром было немало общего, доставляли большую боль. Рожденные и воспитанные среди народов с неразвитой культурой, оба они попали в мир, где доминируют люди. Обоим пришлось покинуть дом. Оба должны были приспособиться к новым условиям...
Большинство представителей человеческой расы даже не пытались увидеть в Маяги индивидуальность. Так, например, многие с ухмылкой настаивали на том, что надо считать «кая» существом женского пола, а не гермафродитом, кьендипом. Его старые товарищи по оружию никогда бы не позволили себе такого. Несмотря на все усилия, Маяги так и не удалось втолковать это новобранцам.
А некоторые, как, например, аристократ Хаузер, открыто презирали Маяги. Еще на Ханумане он столкнулся с презрением и насмешками, но всегда думал, что люди столь высокомерны потому, что считают себя очень умными и развитыми, а его, кьендипа - безнадежно отсталым. Здесь же, казалось, все должны быть равны. При прочих условиях Маяги заслуживал уважения хотя бы потому, что воевал в составе роты Браво. Не в пример другим новобранцам, Маяги было присвоено звание» легионера третьего класса, и он имел право носить черный берет. Однако ничто не могло поколебать презрение, которое ханн чувствовал в отношении к нему некоторых людей.
Подобные размышления заставляли Маяги не раз спрашивать себя о том, правильно ли он поступил, покинув джунгли и устремившись в погоню зачем-то очень значительным, присушим, как ему показалось, только Пятому Иностранному Легиону.
Дверь в гимнастический зал распахнулась, и внутрь ворвалась струя холодного сухого воздуха. Маяги открыл глаза и увидел в проеме стройную, прекрасно сложенную фигуру Хаузера.
- Allmachtiger Gott![54] - Слова были произнесены на непонятном языке, но по интонации казалось, что это какое-то ругательство. - Что здесь происходит?
Маяги ощутил, как его шейные гребни сжались в смущении. Впрочем, мало кто из людей умел понимать присущее кьендипам выражение эмоций.
- Я не понимаю некоторые ваши слова, - вежливо произнес Маяги.
- Я хотел бы знать, отчего здесь так дьявольски жарко? - повторил Хаузер, скользнув раздраженным взглядом по фигуре Маяги.
- А... вы про температурный режим, - Маяги пожал плечами, подражая человеческому жесту. - В зале созданы климатические условия совсем как у меня на родине, на Ханумане.
Хаузер вытер рукавом пот со лба.
- Ах, так... тогда упаси меня, Боже, задержаться здесь, - пробормотал он.
- Если вы желаете воспользоваться этим помещением, я уйду. В любом случае я почти закончил.
- Закончил? Можно подумать, ты что-то делал... Ты сидел и глазел на стены. Что это - причудливый религиозный ритуал, обязательный для примми[55] на твоей планете?
Маяги медленно поднялся...
- Я стараюсь проводить свободное время, думая о доме, - не позволяя обиде овладеть душой, ответил он. - Последний раз я видел его очень давно.
Воспоминания помогают... помогают мне расслабиться.
Человек нервно передернул плечами.
- Черт, что ты делаешь, когда старший сержант Колби не дышит тебе в спину, - это, парень, твое личное дело, - буркнул он. - Только одного я ни как не могу понять: зачем ты бросил своих сородичей и пытаешься втереться в легионеры?
Гребень Маяги ощетинился:
- Ну а ты почему поступил так? Ты ведь тоже сильно отличаешься от основной массы, так ведь?
Выстрел, судя по всему, попал в цель. Хаузер замолчал. Маяги прошел к панели управления климатической установкой и переключил ее в режим земного климата. Затем снова повернулся к Хаузеру, все еще оторопело стоящему в дверях. - Если хочешь, я могу научить тебя технике расслабления и отдыха, которую использую, - он помедлил. - В действительности этот «причудливый ритуал» придуман на планете Пацифик, а я узнал о нем от одного ответственного офицера.
Маяги прошел мимо человека и вышел в холодный коридор. Он не чувствовал себя менее одиноким, но осознание того факта, что люди, которых его сородичи когда-то считали демонами или божествами, на самом деле мало отличаются от него самого, принесло некоторое удовлетворение.
- Строиться! Всем строиться! Шевелитесь, шишаки!
Вольфганг Хаузер отстегнул ремни и поспешил занять место в неровном двойном строю рекрутов, выстроившихся в центре пассажирского отсека. Трое капралов в боевых скафандрах Легиона прошли мимо разношерстного строя, выкрикивая приказы пополам с ругательствами, и не колеблясь пускали в ход шоковые дубинки, когда желали, чтобы приказ был усвоен получше. Время от времени они попросту использовали свои кулаки. Хаузер ловко выполнял команды, стараясь не попадаться лишний раз на глаза. Три месяца перелета сослужили добрую службу и научили его быть ненавязчивым. Постепенно приказы НСО возобладали над хаосом, и рекруты с вещмешками образовали четкий, ровный строй.
При посадке шаттл дал легкий крен. Строй новобранцев смяло, и сержанты вновь разразились ругательствами. Какие-то пятьдесят человек - а порядка добиться невозможно. Однако НСО знали свое дело. Старший сержант Колби окинул строй ледяным пронзительным взглядом, затем нажал кнопку на пульте рядом с кормовым трапом. Послышался привычный скрип, двери раскрылись, и трап медленно опустился на землю, впустив внутрь горячий сухой воздух. Хаузер ощутил легкое покалывание на коже лица. В глаза ударил свет, более яркий, чем привычное оранжевое сияние Солей Либерте или тусклое искусственное освещение лайтеров, на протяжении трех месяцев являвшихся для него родным домом. От ослепительного сияния на глаза навернулись слезы, и он вытер их рукавом, двигаясь вместе со всеми к выходу на поверхность планеты.
Старший сержант Колби остановился у подножия трапа на бетонном парапете, окружавшем площадку приземления шаттла. Часовой, облаченный в парадный мундир Легиона - черный берет, брюки и гимнастерку цвета хаки со старинными красно-золотыми эполетами, - сделал несколько коротких шагов вперед, приставив ружье к плечу и удерживая его за приклад правой рукой. Над воротами развевались два флага: звезды на фоне глобуса - символ Содружества Земли, другой - трехцветный, с расписной V-образной эмблемой - знамя Пятого Иностранного Легиона. Колби отдал честь каждому из флагов.
- Расчету новобранцев заступить на пост, - рявкнул он.
Часовой отсалютовал, выполнив сложную комбинацию с ружьем.
- Расчет может заступать. Майор Хантер приветствует вас.
- Дэвро больше не падет, - ответил старший сержант.

Предыдущая страница 5 Следующая страница


Когорта Проклятых 6

Угрюмые фанатичные нотки в голосах ветеранов вызывали восхищение и одновременно отталкивали. Как и старинные, принятые еще в девятнадцатом веке мундиры легионеров, этот ритуал был данью традициям, берущим свое начало во Французском Иностранном Легионе. Хаузер в пути получил кое-какие исторические сведения, однако реальность заставила его вздрогнуть.
Ворота распахнулись, и часовой сделал шаг в сторону, освободив дорогу новобранцам. Форт Хантер - главный тренировочный центр Пятого Иностранного Легиона - располагался в окрестностях города Вилластра на краю Великой Пустыни. Примерно на этом самом месте комендант[56] Томас Хантер из Четвертого Иностранного Легиона после долгих месяцев осады повел кучку оставшихся в живых легионеров в отчаянную атаку против чужеземных захватчиков. Все до одного эти смельчаки погибли, но отданные ими жизни помогли выиграть время, крайне необходимое Содружеству в жестокой войне против Конклава Семти. Когда на руинах Четвертого Легиона возник Пятый, Хантер и битва на Дэвро стали ключевыми словами в таинственном культовом обряде нового воинского формирования.
Хаузер не забыл болезненные ощущения от удара шоковой дубинкой, когда он позволил себя ухмыльнуться во время одного из обрядов Легиона, однако даже столь суровое «доведение до ума» не достигало полного успеха, новобранцы еще не способны были понять ту серьезность, с которой легионеры относились к своему подразделению и его истории.
Проходя в колонне новобранцев через ворота, Вольфганг вдруг понял, что ему предстоит еще очень многому научиться и выучить заново. Долгий путь па Дэвро подошел к концу. Их ждали тренировки.
Перед самым прибытием на планету Хаузер наконец-то прошел все тесты, и на его рукаве появилась красная нашивка. Это случилось всего несколько дней назад, после окончательного смотра, проведенного самим старшим сержантом Колби. Несколько слов, сказанных Суартаной, помогли ему пройти эти тесты. Как только Вольфганг понял, что долго вредил самому себе, он принял решение поубавить бушующую в нем не в меру сильную гордость. Колби неумышленно помог ему, настояв на том, чтобы Хаузер продемонстрировал свое мастерство владения саблей в спарринге с ним самим. Этот учебный бой явственно напомнил Хаузеру о дуэли с Нойбеком и о том, как раздражительность и легкоранимое чувство собственного достоинства вынудили его искать убежища в Легионе.
Эта схватка помогла и в другом. Очевидно, в Содружестве уровень владения клинком был намного ниже, чем на Лаут Безаре, поскольку НСО просто поразились умению Хаузера вести бой холодным оружием. Лишь немногие на «Туен Кванге» могли похвастаться тем, что произвели благоприятное впечатление на Колби.
Суартана оказался одним из двух индомейцев, прошедших все испытания. Остальные беженцы, попытавшие счастья, не прошли отбор, одни из-за проблем со здоровьем, другие - по причине, понятной только Легиону.
Хаузер не раз был близок к провалу. Старший сержант Колби напрямую высказал ему свое мнение о перспективах его службы в Легионе.
- У вас есть образование и интеллект будущего офицера, - сурово сообщил он. - Но вам придется избавиться от своего дурацкого снобизма и научиться понимать приказы, если вы собираетесь остаться здесь. Я подписываю вам разрешение... но инструкторы в Форте Хантер могут оказаться не столь благосклонны. Следите за собой, Хаузер!
Что-то в словах, сказанных сержантом, заставило Вольфганга задуматься. Среди привилегированных офицеров Регулярной Армии Пятый Иностранный Легион пользовался дурной славой. Несмотря на высокую репутацию, заслуженную в боях, Легион считали прибежищем преступников, бездельников и других изгоев общества, которые не смогли больше нигде ужиться. Однако в голосе Колби звучала нескрываемая гордость за свою часть. Он говорил так, словно считал, что лишь самые избранные достойны стать легионерами.
С некоторых пор благосклонность людей вроде Колби неожиданно приобрела очень важное значение для Вольфганга Лари Хаузера фон Земенштейн-Бурата.

ГЛАВА 9

Любопытно, что полк, составлявший монолитную боевую единицу вследствие отрицания любых кастовых предрассудков, изначально набирался из самых разных, казалось бы, несовместимых людей.
Легионер Шарль-Жюль Зед, «Воспоминания моей жизни», Французский Иностранный Легион.

Через полчаса команда рекрутов добралась до Тренировочного Центра Новобранцев, специального лагеря, отделенного от основной базы стеной безопасности и соединенного с главным фортом сетью левитационных туннелей. Компьютерный курс ориентации, пройденный Хаузером, разумеется, не мог в полной мере ознакомить его с многочисленными службами Центра.
В ответ на удивленное замечание одного из рекрутов старший сержант Колби только рассмеялся и подчеркнуто заявил, что на Дэвро есть и другие базы, пусть не столь оснащенные, но не уступающие Форту Хантер в размерах. На плапете расположена штаб-квартира, административные и вспомогательные службы Легиона; каждый легионер считает ее своим домом, куда бы судьба ни забросила подразделение, в котором оп непосредственно проходит службу. Значительная часть гражданского населения Дэвро непосредственно работала на Легион - от рабочих пищевой промышленности, обеспечивающей военных pa-пайками[57], инженеров и техников, выпускавших снаряжение и боеприпасы, до проституток как женского, так и мужского пола, промышляющих в пригородных борделях. Немало было здесь и ветеранов, демобилизованных по возрасту и решивших не покидать планету, долгие годы бывшую их домом.
На выходе из левитационного туннеля Колби построил рекрутов в две шеренги и маршевым шагом повел их в сторону комплекса массивных строений. Хаузер был немало удивлен, поняв, что сооружения в самом сердце этого форта-внутри-форта оказались не казармами или административными зданиями, а огромным музеем, напротив которого на берегу искусственного водоема высился монумент.
Над входом в музей виднелась знакомая, высеченная двухметровыми буквами надпись «Legio Patria Nostra».
Не замедляя шага, Колби сообщил рекрутам, что музей выстроен во славу Пятого Иностранного Легиона и четырех его предшественников, а памятник является точной копией Monument aux Morts[58] - рельефный глобус, окруженный с четырех сторон сурово смотрящими вдаль солдатами древнего Французского Иностранного Легиона.
Задолго до того, как Человечество впервые вышло в космос, все дальше и дальше отправляясь с Матери-Земли осваивать другие миры, такой монумент возвышался сначала возле штаба Легиона в колонии Алжир, позднее - в одном из военных лагерей на юге Франции. Оригинал, защищаемый до последней капли крови Третьим Иностранным Легионом, был разрушен во время сражения, положившего конец Второй Французской Империи. Сохраненная копия тем не менее пронесла через века память о тех далеких событиях. Она была не совсем точна. В нее внесли кое-какие современные детали. Так, например, поставили несколько статуй, изображающих солдат каждого из последующих четырех Легионов.
Наконец Колби дал знак колонне остановиться у большого приземистого здания. Цифра на дверях сообщила о том, что они прибыли в Барак для предварительного отбора.
- Ну вот, слизняки! - рявкнул Колби. - Сейчас начнется окончательная сортировка. Порядок следующий: сначала вы по одному заходите внутрь и складываете свой багаж в контейнеры. Не забудь те прикрепить к ним бирки со своими номерами. Если вы этого не сделаете, то навсегда распрощаетесь со своим скарбом!
Сержант выдержал паузу, сердито сверкая глазами.
- Второе. Как только вы уложите свой багаж, раздевайтесь до исподнего. Одежду держите при себе, пока не скажут, что с ней делать. У вас будет время положить в вещмешки какие-то личные вещи, например, браслеты, фотографии, голокубы[59] и всякую прочую мишуру. Идентификационные диски всем до особого распоряжения держать при себе. Когда вы все это выполните, ваши заботы на этом закончатся. После этого вам останется только ждать. Внимательно слушайте, когда произнесут последние две цифры вашего серийного номера. И никому не шуметь, чтобы все имели возможность услышать, когда их позовут. Я полагаю, шишаки, что вы способны справиться с такой ерундой?
Нестройный хор голосов сообщил о готовности. Колби переглянулся с одним из капралов:
- Хорошо, тогда вперед! Быстро!
Хаузер очутился внутри барака одним из последних и понял, что даже четкие указания старшего сержанта не помешали новобранцам создать неразбериху. Раздавались вопли, жалобы, недоуменные вопросы. Некоторые, не раздеваясь, просто присели в углу и принялись ждать. Другие боролись со своим багажом, не желающим умещаться в контейнеры.
Те немногие, которые умудрились выполнить все правильно, тоже вносили лепту во всеобщий хаос. Хорошенькая блондинка явилась объектом повышенного внимания со стороны небольшой мужской компании, возглавляемой смуглым симпатичным юношей, пожалуй, слишком молодым для курсанта Легиона.
- Si! Si! Spogliarello! - сказал он, присвистнув. Затем перешел на терранглийский с неизвестным Хаузёру акцентом: - Надо же, она раздевается при всех!
- Тихо! - прорезал всеобщий гам новый голос. Впечатление было такое, словно в двух метрах взревел двигатель галактического звездолета. - Я сказал: ТИХО!
Все замерли. Приземистый коренастый человек с коротко постриженной, круглой, как шар, головой, вышел на середину барака. Хотя физически он являл собой полную противоположность массивному старшему сержанту Колби, вошедшего отличала такая же непоколебимая решимость, которую можно было прочитать у него на лице, даже не будь на его мундире сержантских нашивок.
- Так-то лучше, - рявкнул НСО, лишь немного снизив тон. - Я - комендор-сержант Ортега, и, да поможет Всевышний, мне поручено руководить вашим тренировочным циклом. Я не люблю шума и беспорядка. Отсюда следует, что вы мне пока не нравитесь. Посмотрим, сможете ли вы улучшить это мнение, шишаки. Теперь по порядку. Если у вас есть вопросы или вам требуется помощь, поднимите руку и ждите, пока я не подойду. Я успею везде, так что не волнуйтесь. Мы постараемся все решить оптимальным образом.
Он повернулся в сторону темноволосого юнца, восхищавшегося стройной блондинкой, и ткнул ему в подбородок шоковую дубинку. Палец сержанта находился в каком-то миллиметре от кнопки питания.
- Что же касается тебя, пылкий любовник... - проговорил он низким, угрожающим голосом. - Как там тебя?
- Антонелли, signore... сэр, - ответил юноша. Несмотря на угрозу подвергнуться парализующему разряду, он сохранял самоуверенность.
- Ты, мальчик, обращайся ко мне: «сержант», - грубо перебил его Ортега. - А теперь послушай меня, Атонелли. Шлюхи в городе будут вполне удовлетворены всем, на что ты способен - если ты действительно на это способен. Так что прибереги свой пылкий нрав для них, а бойцов Легиона чтоб оставил в покое. Ясно?
Ортега не посчитал нужным выслушать ответ.
Вещмешок Хаузера был невелик: все необходимое он отобрал еще в Резиденции Генерального Консула. Он еще раз проверил, крепко ли держится бирка, удостоверился,» что серийный номер написан правильно, затем кинул внутрь браслет и кое-какие безделушки из карманов. Застегнув вещмешок, он затолкал его в контейнер. Быстро сбросив одежду, он огляделся в поисках свободного места на лавке у стены.
Взгляд Вольфганга задержался на Макдаффе, но каледонец стоял в окружении целой толпы рекрутов, включая маленького ханна Маяги. Хаузеру не хотелось лишний раз приближаться к эйлу. Он пытался преодолеть свое отвращение к гуманоиду, следуя совету Суартаны перенимать привычки и обычаи Содружества, но это не значит, что он должен воспылать любовью к этой маленькой лысоголовой обезьяне. К счастью, эйл держится на расстоянии, а сам Хаузер тем более не собирается проявлять инициативу.
Он нашел свободный металлический стул и присел. Рядом с ним устроился высокий костлявый новобранец с темно-рыжей шевелюрой и множеством шрамов на груди. Татуировка на левой руке изображала крест с надписью «Третья Пехотная Бригада» и лозунгом «Смерть Бьет с Орбиты». Хаузер надеялся, что внешностью не будет сильно выделяться даже среди самых крутых парней, но, видимо, ошибся. Тела многих новобранцев были усеяны шрамами и татуировками всех сортов.
Под бдительным надзором сержанта разговоры быстро обрывались. Время от времени со стороны внутренней двери выкрикивали номер, и очередной рекрут покидал помещение. Наконец наступила очередь Хаузера.
- Номер сорок восемь! Сорок восемь! Повисла пауза.
- Серийный номер 50-987-5648!
Внезапно очнувшись, Вольфганг понял, что вызывали именно его, и вскочил со стула.
- Ждешь особого приглашения? - резко спросил его сержант Ортега и поднял дубинку. Предплечье Хаузера дернулось от боли. - Шевелись, шишак!
Выходя из приемного отделения, Хаузер знал, что делает шаг в новую жизнь. Он тешил себя надеждой, что принятое им решение окажется правильным.
У дверей ему приказали сдать идентификационный диск. Затем начались осмотры, продолжавшиеся более четырех»часов, после которых Хаузер почувствовал себя совершенно усталым, истощенным и менее уверенным в себе, чем обычно.
Несмотря на недели предварительной подготовки во время перелета, похоже, все началось с самого начала. Снова медики обследовали его физическое состояние, уделив особое внимание следам давнего ранения и обсудив качество проведенной регенерационной терапии. Команда психологов в свою очередь учинила целый допрос, сконцентрировав внимание на умении самостоятельно работать с процедурами компьютерной чип-тренировки. Затем последовали стрижка, антисептический душ, прививки против многочисленных бактерий и вирусов, а также инъекция пятилетней поливакцины.
Легионеры подписывали контракт на пять лет, на время которых отказывались от заключения браков, а также от любых детей, зачатых каким бы то ни было образом. В Пятом Иностранном Легионе с большой настороженностью относились к родственным связям.
Рекрутам присваивали номера, и к ним никогда не обращались по имени. Хаузер еще никогда не чувствовал себя столь оторванным от своего аристократического прошлого, как сейчас. Болезненно было слышать, что к тебе обращаются по номеру, как к неодушевленной машине, однако он сумел попридержать свой язык и тем самым избежать лишних неприятностей.
Не оправдались и надежды Вольфганга покрасоваться в новенькой униформе Легиона. Он получил поношенный комбинезон и сапоги на размер больше. Старшина на складе устало пояснил, что униформа и личные комплекты будут выданы только тогда, когда начнутся тренировки, то есть еще недели через две. Оказывается, «Аристотель» доставил лишь половину курсантов роты, к которой был приписан Хаузер. С линкором «Петроний» прибудет вторая половина, а пока им придется обойтись поношенными комбинезонами. Более того, это - еще одна традиция Легиона. Надевая новую одежду, рекрут начисто порывал со своим прошлым. Давался как бы старт в будущее.
Процедура завершилась в небольшом кабинете 2312 административного здания. Окна его выходили на «Monument aux Morts» и музей, Женшдна с капитанскими знаками различия жестом указала Хаузеру на единственный стул перед широким письменным столом. Она набрала его личный номер на миниатюрной клавиатуре своего наручного браслета.
- Номер 50-987-5648. Хаузер фон Земенштейн-Бурат, Вольфганг Лари.
- Так точно, капитан, - ответил он. Таким облегчением было вновь услышать свое имя.
- Хорошо, очень хорошо. Думаю, нет нужды повторять, что контрактный срок службы в Легионе - пять лет. По вашему желанию, вы можете пройти эту службу под псевдонимом - «nomme de guerre», как говорят французы.
Хаузер кивнул. Теперь все становилось более или менее понятным. После того как им заменили идентификационные диски, новобранцы пребывали как бы в состоянии некоего ступора. А сейчас все, кто желал, мог придумать себе новое имя, чтобы, вступая в Легион, полностью порвать со своим прошлым.
- От вас не требуют обязательно изменить имя, - продолжала капитан. - Но иногда это существенно. Например, когда мы принимаем новобранца с криминальным прошлым. Такое изменение личностной истории, включающее, соответственно, смену даты и места рождения, национальности и других аспектов, предназначено для того, чтобы предохранить как Легион, так и его бойцов. Если, например, вас разыскивают за убийство, скажем, в Каледонии, и к нам поступает запрос на Вольфганга фон Земенштейна-Бурата, то мы честно отвечаем, что у нас такой легионер не числится, и представляем полный перечень документов, подтверждающих это. На протяжении столетий такая практика является краеугольным камнем Легиона.
Капитан посмотрела на него с улыбкой:
- Но к вам это, конечно, не относится. Хотя многие легионеры все же решают изменить свои имена, отдав дань традиции. Романтика, знаете ли, ожидание приключений... и, откровенно говоря, мы поощряем их, поскольку новые имена помогают нам утвердить новые начинания вместе с новыми для нас людьми. Так что вы думаете о «nomme de guerre»?
Хаузер пожал плечами.
- Я согласен, капитан. - ответил он. - Полагаю, что это - неплохая мысль. Пусть меня не разыскивают как беглого преступника, но все же найдется несколько аристократов Лаут Безара, которым пришлось бы не по нраву узнать, что я здесь.
Капитан кивнула:
- Мы тоже думали об этом, изучив информацию, которую вы предоставили на борту «Туей Кванга». Помните, что Легион позаботится о вас, каким бы ни было ваше имя. Но, изменив его, вы избавите и себя, и нас от многих хлопот. Так что мне ввести в базу данных? Или вы предпочитаете, чтобы ваше имя выбрал компьютер?
Вольфганг, задумавшись, отвел взгляд. За обширные владения на Западном Полуострове материка Джава Бару Хаузеров всегда называли «Волками Запада». Его имя Вольфганг перекликалось со старым прозвищем... Да и Карл Хаузер часто называл сына «маленьким Вольфом».
- Традиция ли это или нет, но я не хотел бы полностью рвать со своим прошлым. С памятью о моем отце, по крайней мере, - он убеждал скорее самого себя, чем администратора. - Мне нравится имя Вольф, капитан.
Женщина нажала несколько кнопок на своем браслете:
- Карл Вольф. Прекрасно. Имя уже проставлено па вашем идентификационном диске и занесено в базу данных Легиона. Теперь вы - вновь принятый доброволец Карл Вольф. Добро пожаловать в Пятый Иностранный Легион, Карл.
Человек, называвшийся теперь Карлом Вольфом, растянулся на койке и уставился в потрепанный матрац, свисавший с верхнего яруса. Он почти не слышал шума снующих по временной казарме новобранцев. В настоящий момент его тревожило то, что начало тренировочного цикла откладывалось. Казалось, скука угнетала больше, чем опасность на поле битвы.
После возвращения из кабинета 2312 ему приказали отправляться в казарму и ожидать... ждать, пока новая рота не будет полностью укомплектована. Двадцать человек присоединились к Карлу Вольфу, приняв лежачее положение. В основном все они были ему знакомы. Но были и такие, кто не сдал зачетные нормативы и остался проходить повторный курс. Вольф надеялся, что столь незавидная участь его минует. Его вещмешок доставили в казарму с опережением. Это вызвало легкое беспокойство за сохранность скудного имущества, но нетронутые пломбы на бирке успокоили его.
- Я могу занять койку во втором ярусе? - тихий вежливый голос нарушил уединение Вольфа. Он открыл глаза и увидел высокого рыжего незнакомца с большим военным рюкзаком в могучих руках.
Манерами он напоминал Макдаффа, однако мощное телосложение вызывало уважение и опаску.
Вольф слышал прежде о задирах, выгонявших слабаков с облюбованных мест... таких, как, например, нижние койки. Он приподнялся на локтях и улыбнулся.
- Я думаю, что следует занимать то место, куда положили ваши вещи. Или можно выбрать по желанию, ведь точно не было указано, где располагаться, - сказал он здоровяку осторожным тоном.
Рыжеголовый кивнул.
- Я так и подумал... Точно так же мы делали в... - он замялся. - На одной военной базе.
Татуировка с гербом Штурмового Флота выглядывала у него из рукава, и Вольф сразу же заметил ее. Когда он поднял голову и встретился со спокойными глазами незнакомца, то неожиданно увидел, что они смеются:
- Так что у тебя есть выбор: или ты благоразумно полезешь на верхнюю, или я рано или поздно свалюсь и придавлю тебя. Мне, в принципе, все равно.
Вольф добродушно усмехнулся.
- Ну, если так, то позабочусь о себе заранее. Не хочу превратиться в лепешку, - проговорил он, поднимаясь и протягивая руку. - Меня зовут... Вольф. Карл Вольф.
Он почти забыл о своем «nomme de guerre».
- Том Калло, тьфу... Том Керн, - ответил рыжий здоровяк, пожимая протянутую руку. - К новому имени надо еще привыкнуть, не так ли?
Согласно кивнув, Вольф освободил нижнюю койку. Он с удивлением понял, что этот человек явно нравится ему. Что-то в Керне вызывало симпатию, несмотря на его свирепый вид.

Вместо того чтобы сразу развалиться на койке, Керн наклонился к серому шкафчику и принялся опустошать свой рюкзак, раскладывая вещи аккуратными стопками. Закончив, он бросил пустой рюкзак на дно, снял комбинезон и повесил его на спинку стула. Все его движения были ловки и отточены - еще одно подтверждение военного опыта.
На соседней койке пошевелился Антонелли - пошлый юнец, уже схлопотавший выговор за непристойности.
- Эй, рыжий, - задиристо заговорил он, указывая па татуировку. - А ты, оказывается, ветеран? Как же это бравый вояка из Штурмового Флота попал в такое дерьмо, как Иностранный Легион?
Керн бросил в сторону юнца сердитый взгляд, но ничего не ответил.
- Ну все, рыжий, скажи что-нибудь, не упрямься, - не унимался Антонелли. - Мы ведь теперь сот-pagnions... товарищи по оружию!
- Всем молчать! - болтовню Антонелли в который раз прервал суровый бас комендор-сержанта Ортеги. НСО неслышно подошел сзади, пока парень упивался своим красноречием.
Ортега уставился на будущего курсанта с выражением крайнего отвращения на лице.
- Всем встать! Смирно!
Рука, вооруженная шоковой дубинкой, потянулась к юноше, который, не дожидаясь тычка, торопливо слетел с койки. Остальные резво строились в проходе.
- Так, хорошо. Вольно! - прорычал сержант и окинул помещение казармы придирчивым взглядом. - Все вы проведете здесь две-три недели, пока не прибудет остальная часть вашей роты. До этого момента вы не считаетесь частью Легиона, потому что до тех пор, пока рота не сформирована, ваши контракты не вступили в силу. - Он посмотрел прямо в глаза Карлу Вольфу. - Это означает, что у вас есть еще несколько дней, чтобы отказаться от службы, если вы так захотите. Конечно, пять лет романтики и приключений могут кому-то показаться весьма увлекательными, но я сейчас расскажу вам, что это далеко не так.
- Здесь вам не фильм по головидео и не сценарий, изобретенный адчипом[60], где герои-крепыши побеждают любого врага и совершают множество подвигов, а затем получают награды и лениво рассказывают сказки где-нибудь за бутылочкой синтола. Жизнь в Легионе - это бесконечные месяцы нарядов, настолько скучных, что можно сойти с ума. И однажды наступает день или даже час, когда вы отчаянно пытаетесь спасти свою задницу... в это время вы вдруг осознаете, что участвуете в одном из этих самых романтических сражений, о которых мечтали на гражданке. Подумайте..: Именно таких пять лет ожидают вас, когда вы успешно пройдете Основной курс.
Антонелли встрепенулся.
- Сержант, а что будет, если нас забракуют во время процесса тренировок? - Юноша умудрился задать вопрос довольно развязным тоном.
- Существует всего четыре способа покинуть Легион, когда контракт вступил в силу. Вас могут отчислить во время прохождения Основного курса, либо вы сами посчитаете, что не справляетесь. Успешно сдаете зачеты - и шансов уйти отсюда становится меньше. Можно демобилизоваться после пятилетнего срока, получив нашивку «Честь и Верность», либо уйти в Последний Поход, либо получить тяжелое ранение, либо, наконец, дезертировать. Я не советовал бы вам даже думать о последнем. Мы не любим дезертиров, и вам не понравится то, что с вами сделают, когда поймают.
В строю курсантов послышался ропот, однако больше вопросов не было.
- Короче, запомните одно маленькое правило, и все у вас будет в порядке. Не ввязывайтесь в неприятности. До тех пор пока вы подчиняетесь приказам, мы живем как одна счастливая семья, - Ортега окинул взглядом строй. - Но даже если вы пока и не приняты, это не означает, что у вас отпуск. Вы будете работать и работать, пока не прибудет «Петроний». Начинаем с завтрашнего дня. Отбой в 23.00, подъем в 04.30. Не забудьте, что сутки на Дэвро длятся 27 стандартных часов, поэтому откорректируйте свои хронометры. Все. Свободны.
Вольф тревожным взглядом проводил приземистую фигуру сержанта. Этот НСО заставлял его нервничать. Казалось, что всякий раз, когда сержант говорит о ненадежных людях, он смотрит именно на него. Точно так же вел себя Колби во время перелета. Словно все ожидали, что он вот-вот сорвется. Неужели Карл Вольф слишком мягок для Пятого Иностранного Легиона?
На глаза ему попалась надпись на стене: «Вы, легионеры - солдаты, которым предначертано умереть. И я посылаю вас туда, где вы сможете это сделать». Эти слова приписывались генералу Негро из древнего Французского Иностранного Легиона. Цитаты тысячелетней давности составляли неотъемлемую часть традиций.
Подобные высказывания таили в себе скрытую силу, куда большую, чем Ортега и другие командиры могли выразить словами.

ГЛАВА 10

Необходимо иметь железную хватку, чтобы выковать из такого винегрета нечто цельное.
Пьер де Сателлан, Французский Иностранный Легион, 1845.

- Так, шишаки, всем построиться!
Новобранцы уже почти целый час толпились на плацу, и внезапный окрик застал большинство из них врасплох. Когда рекруты начали спешно строиться, Вольф проскользнул во вторую шеренгу. Сто двадцать мужчин, женщин и эйлов стояли, истекая потом под палящими лучами солнца Дэвро. Они впервые вышли на официальный смотр как Тренировочная Рота Одинцева. Пока они больше походили на пеструю вереницу осужденных, в поношенных комбинезонах и стоптанной обуви, однако с этого момента должен начаться процесс превращения их в легионеров.
Прибытие лайтера «Севастополь», доставившего рекрутов с «Петрония», завершило их трехнедельное бездействие. Как и опасался Вольф, он прилетел секунда в секунду, не раньше. Ортега почему-то решил, что Вольф наиболее пригоден для уборки туалета, и пятидневных мук с зубной щеткой и тряпками оказалось вполне достаточно, чтобы считать любой другой наряд более привлекательным.
Шаттл, отделившийся от «Севастополя», приземлился вскоре после полудня и, пока вторая партия новобранцев проходила обработку, Вольф с остальными собирали свои вещкомплекты и морально готовились сменить скуку ожидания на тяжелые будни Основного курса. Все, что ему выдали на ближайшие пять лет, он сложил в увесистый вещмешок: ботинки, сапоги, пять видов униформы - от дюратканевого боевого скафандра до гимнастерок цвета хаки и брюк, столовый прибор с котелком, а также другие солдатские мелочи, в том числе и черный берет - отличительный знак солдат Легиона. Ни одному из них не позволят надеть этот священный головной убор до тех пор, пока они не убедят своих инструкторов, что действительно достойны звания легионера.
Инструктора стояли неподалеку, за приземистой фигурой комендор-сержанта Ортеги. В отличие от рекрутов, они были в весьма удобном, подходящем для полуденной жары обмундировании: шорты и хаки-футболки с вышитой алыми буквами надписью «Legio Patria Nostra» на груди. Такая униформа позволила всем увидеть на предплечье Ортеги татуировку еще большего размера, чем у Керна, изображавшую череп с костями и девиз «Жив по случайности, солдат по призванию, убийца для потехи».
Из дверей административного корпуса вышла пара подтянутых офицеров. Ленивой походкой они направились к строю новобранцев. На них были парадные мундиры и черные кепи, а первый носил эполеты капитана. Следом шла женщина в лейтенантском мундире. Комендор-сержант Ортега отдал честь, и капитан небрежно ответил ему.
- Меня зовут капитан Дмитрий Одинцев, - произнес офицер, намеренно повысив голос, чтобы его можно было расслышать в гуле пролетающего неподалеку грузового лайтера. - Сегодня вы начинаете свой путь как солдаты Тренировочной Роты Одинцева. От рекрутов, находящихся под моим командованием, я жду только блестящих успехов. Мои подразделения вот уже третий год подряд получают благодарности от высшего командования, и я намерен с вашей помощью добиться этого в четвертый раз. Служба здесь не покажется вам легкой, и не все здесь присутствующие смогут ее выдержать. Впрочем, это только предположения. Возможно, я ошибаюсь. Ваша задача - убедить меня в обратном. Даже те, кто будет вынужден покинуть Тренировочный Центр, могут высоко держать голову, зная, что были частью чего-то очень важного, очень значительного, что не дано понять солдатам обычных воинских частей. Несмотря на все, что говорят о нас некоторые, Пятый Иностранный Легион - хорошее подразделение... я бы сказал, лучшее... и для тех, кто вольется в него, я обещаю, он станет родным домом на всю жизнь.
После паузы Одинцев продолжил.

- Как командир роты в основном я отвечаю за административные вопросы, то же самое касается и моего исполнительного офицера лейтенанта Дюшато, - он жестом указал на женщину, стоящую рядом. - Большая часть вашего тренировочного процесса пройдет под непосредственным наблюдением комендор-сержанта Ортеги и других унтер-офицеров Тренировочной Роты. Кроме того, некоторые из вас будут назначены на руководящие должности в пределах ваших лэнсов, в зависимости от способностей. Но хотя мы с лейтенантом и не будем вовлечены в ежедневный процесс тренировок, вы можете всегда обратиться к нам при необходимости. Легион не забывает своих бойцов, и пусть вы еще не совсем легионеры, можете быть уверены, что я позабочусь о вас.
- Большая часть Основного курса состоит из компьютерной чип-подготовки и практических отработок, - продолжал капитан. - Часть предварительных тестов на пути сюда включала проверку вашей пригодности к чип-обучению. Следует иметь в виду, что даже при том, что тренировка посредством прямого контакта мозга с компьютером эффективнее любой другой формы обучения, у всех у вас совершенно различные результаты по скорости и качеству усвоения материала. Это обусловлено желанием и способностями к учебе. Возможно, некоторым придется не раз пройти один и тот же курс компьютерного обучения, прежде чем материал будет усвоен в необходимом объеме.
- Целью практических занятий является закрепить на практике то, что вы узнаете из теоретического курса. Вы вскоре поймете, что информация легче усваивается, когда вы что-то делаете, а не просто узнаете об этом. Ваше продвижение вперед будет строго контролироваться и, по мере необходимости, вам могут быть предложены дополнительные нагрузки либо помощь наставника. Никогда не отчаивайтесь и не пасуйте. Я знаю старых, испытанных легионеров из Новой Саксонии и Бомонта, которые так и не смогли избавиться от своего акцепта в терранглийском, несмотря на бесконечные чип-тренировки. Не без этого. Тем не менее они все же успешно закончили курс. И у вас все получится.
Капитан перешел к другим вопросам, коротко охарактеризовав ряд преподаваемых дисциплин.
- Теперь я расскажу о том, что вас ожидает в ближайшие месяцы. В последующие три недели вы пройдете индивидуальную спецподготовку в Форте Хантер. Сюда входит физическая закалка, курсы по воинской дисциплине и этикету, история Легиона, разучивание военных песен и маршей, оказание первой помощи, знакомство с основными видами оружия и так далее. В конце этого периода у вас останется еще целых две недели для интенсивных тренировок с оборудованием, включая различные вооружения, некоторые транспортные средства, применение боевого шлема и скафандра.
- Затем, - продолжал Одинцев, - последует ряд двухнедельных курсов, предназначенных для знакомства с различными видами окружающей среды, чтобы вы имели достаточный опыт действия в полевых условиях. Форт Кессель на горной гряде Нордемон, Форт Маршан в джунглях Архипелага Авроры, Форт Сурибан в центре Великой Пустыни и, наконец, орбитальная станция Форта Гзель будут вашими базами на время соответствующих стадий тренировочного процесса. На Рождество многие из вас примут участие в мероприятиях, связанных с этим празднеством, тренировки прервутся на неделю, с тем, чтобы вся рота могла собраться здесь, в Форте Хантер. Последние две недели Основного курса завершатся проверкой на вашу готовность к получению черных беретов легионеров.
Капитан Одинцев пристально всматривался в настороженные лица новобранцев.
- Это все, что я должен был вам сообщить... за исключением последнего. Добро пожаловать в Пятый Иностранный Легион.
Улыбнувшись, он повернулся к Ортеге:
- Ну что ж, комендор-сержант, они в вашем распоряжении.
Капитан отдал строю честь, и оба офицера покинули плац. Ортега подождал, пока они скрылись в административном корпусе, затем заговорил.
- А сейчас я немного проясню вам ситуацию, - рявкнул сержант. - Капитан Одинцев официально командует Тренировочной Ротой, но скоро вы поймете, что куда чаще будете встречаться со мной, а не с офицерами. Когда вы обращаетесь ко мне, то должны отдать честь и называть меня «сержант». Всем попятно?
В ответ послышались отдельные выкрики, слившиеся в нестройный, беспорядочный рокот. Вольф не присоединился к гаму. Унтер-офицеры тут же подбежали к строю новобранцев, ругаясь и размахивая дубинками.
- Всем понятно? - повторил Ортега с угрозой в голосе.
Во второй раз ответило больше солдат, однако это был все тот же унылый лепет. Вольф хмыкнул... и сразу вскрикнул от пронзившей спину боли. Многие также получили порцию электрошока от стремительно двигающегося сквозь строй капрала.
- Мы будем повторять это до тех пор, пока не услышим удовлетворительный ответ, - громко объявил Ортега. - Итак, вы должны отдать мне честь и назвать «сержант», когда обращаетесь по любому вопросу. Единственно правильными ответами на любой заданный вопрос будет: «Да, сержант», «Так точно, сержант», «Есть, сержант» или «Никак нет, сержант». ВСЕМ ПОНЯТНО?
На этот раз и Вольф присоединился к общему ответу, опасаясь остановившегося рядом капрала:
- ТАК ТОЧНО, СЕРЖАНТ!!!
Ортега коротко кивнул:
- Вы, шишаки... да нет, это было бы оскорблением для каждого шишака сравнить его с такими, как вы. Нет, вы не шишаки... и, уж конечно, не люди... потому что вы - низшая форма жизни. Слизняки. Вы, слизняки, являетесь лучшими представителями самого гнусного дерьма, отбросов, от которого не смогли избавиться иначе, как послав сюда. И вот теперь вы проведете здесь пятнадцать недель, проходя базовую подготовку... если кто-нибудь из вас не запищит и не попросится обратно. Я уверен, такие найдутся! Но я выбью из вас чертовы слезы. Находясь здесь, вы узнаете, что значит быть легионером, но пока никто из вас не заслуживает и того, чтобы вдыхать один и тот же воздух вместе с легионером. К тому времени, когда все закончится, вы все до одного будете молить Бога, чтобы отправил вас в ад, поскольку тамошние черти и геенна огненная - ничто по сравнению с тем, что ожидает вас здесь!
Он сделал паузу, медленно и с откровенным презрением оглядев стоящий перед ним строй.
- Остаток дня вы проведете в новых казармах. Рота будет поделена на четыре взвода[61] по тридцать курсантов в каждом, и каждому взводу будет отведена своя казарма. Те, кто уже не первый месяц кантуется здесь, вероятно, обрадуются, узнав о том, что получат более удобные места и почти индивидуальные кубрики. После деления на взводы, отделения и лэнсы вы займетесь оборудованием своего жилья. Ужин в 18.00. После - два часа личного времени, и в 21.00 - отбой. Подъем в 03.00.
Ортега бросил взгляд на маленький экран своего компьютерного браслета.
- Кроме меня, заниматься вашим обучением будут двенадцать НСО. Теоретические спецкурсы проводят офицеры или сержанты, в зависимости от плана. Всем сержантам и капралам вы должны подчиняться беспрекословно. Если у вас возникнут какие-либо проблемы, вы должны обращаться по инстанции. Это означает, что сначала вы идете к капралу, ответственному за ваше отделение. Он решает, стоит ли беспокоить по этому вопросу взводного сержанта. Бог вам в помощь, если они решат, что ваше дело стоит передать мне... но если вы сами осмелитесь подойти ко мне с вашей чертовой жалобой, не обратившись по команде, как положено, он вас не спасет!
Ортега оскалился в звериной ухмылке и махнул одному из НСО.
- Порядок. Распределяйте их по лэнсам и уводите. Здесь, черт побери, не пикник! - закончил он и, развернувшись, зашагал прочь.
Один из сержантов стал перед строем:
- Первый взвод - построиться за мной!
Kanparf перехватил его клич.
- Первое отделение. Лэпс Альфа. - Он громко выкрикнул пять имен, среди которых оказался Суартана, и добавил. - Стройся за моей спиной. Быстро!
Казалось, этот процесс будет длиться целую вечность. В строю то и дело возникали возня и ропот, тогда капрал, ткнувший дубинкой в Вольфа, таким же образом «успокаивал» курсантов.
Наконец построение первого взвода закончилось, и сержант быстрым шагом увел своих новых подчиненных.
Капрал с дубинкой занял место перед строем.
- Второй взвод, лэнс Дельта. Все, кого я назову, строятся позади меня. Антонелли Марио, Керн Томас, Скотт Лиза, Маяги, Вольф! - он сделал паузу, прежде чем перейти к лэнсу Омега.

Предыдущая страница 6 Следующая страница


7 Уильям Кейт, Эндрю Кейт

Пока капрал продолжал выкрикивать имена, Вольф изучал курсантов своего лэнса. С Маяги оп уже был знаком, знал немного Керна и Антонелли, сотоварищей по временному бараку. Рыжеволосый здоровяк оказался добродушным парнем; нахальные манеры итальянца не прибавляли ему популярности, однако с юношей вполне можно было поладить.
Еще одним членом их маленького коллектива была та самая девушка-блондинка, которой восхищался Антонелли. Высокая и стройная, она обладала прекрасной фигурой и грациозной походкой. Ни короткая стрижка, ни потрепанный комбинезон не могли скрыть ее без сомнения благородного происхождения и незаурядной красоты. «Наверняка она из богатой и обладающей властью семьи, - подумал Вольф. - Как и Макдафф, она выглядит аристократкой». Ему было бы интересно узнать о прошлом Лизы, о том, что толкнуло ее в Легион.
Капрал закончил перекличку, и высокий верзила-сержант с лицом, испещренным многочисленными шрамами, не поддавшимися усилиям пластических хирургов, хриплым голосом приказал Второму взводу следовать за ним. Они скорее побежали, нежели пошли к одной из приземистых казарм, окружавших плац, и остановились возле постройки, отмеченной как «Казарма 18». Капралы - командиры отделений еще раз произвели перекличку личного состава..
- Ну ладно, жалкие слизни, вольно и слушать меня внимательно! - рявкнул НСО. - Я - капрал Стефан Ванек. До тех пор, пока вы не наденете черные береты, или пока вас не вышвырнут отсюда, второе отделение взвода подчиняется мне беспрекословно. Следующие пятнадцать недель вы будете отвечать за свои поступки перед Богом, двумя сержантами и мной... но не обязательно в перечисленном порядке. Когда я скажу вам подпрыгнуть, единственное, что можно спросить, - «Как высоко?». Только пикните, и я прилеплюсь к вам, как чешуя к убренфару. Понятно?
- Так точно, капрал! - хором проревело уже наученное отделение.

- Прекрасно. Теперь дальше. У каждого из вас - четыре товарища по лэнсу. Вы должны усвоить: ваш лэнс - это ваша семья. Вы будете вместе тренироваться, вместе есть, вместе спать и, даст Бог, вместе сражаться. Пока вы в Легионе - вы все это будете делать вместе. Ясно?
- Так точно, капрал!
Стоящий во втором ряду Антонелли самодовольно ухмыльнулся и, подмигнув Вольфу, кивнул головой в сторону блондинки.
- Я так не откажусь и спать вместе, - прошептал он. - Это совсем недурно будет, парень!
Ванек прищурился и шагнул в их сторону.
- Кто сказал? - спросил он, глядя прямо Вольфу в глаза.
Никто не ответил.
- Что ж, слизняки, пусть так. Лэнс Дельта, пять раз вокруг плаца бегом марш!
Строй рванул по плацу. Антонелли сразу вырвался вперед. Следом, не отставая, бежала девушка. Вольф заметил, что Керн и маленький ханн поотстали, видимо, решили поберечь силы. Он предположил, что Керн знает, что делает, и пристроился рядом.
Хотя все пятеро не слишком усердствовали, вскоре они покрылись потом. Сухой горячий воздух сушил горло. Пробежав приказанные пять кругов, они заняли место в строю, и Ванек продолжил наставления.
- В следующий раз, если кто-то из вас, слизняков, раскроет в строю свой поганый рот, вы схлопочете настоящее наказание, а не легкое предупреждение, - он помолчал. - Как я уже говорил, лэнс - это главное. Ваши лучшие друзья, ваша семья. Один из вас споткнулся - споткнулось все лэнс-отделение. Помните об этом.
Над головами послышался рев шаттла, заглушившего все звуки в Форте Хаптер. Ванек подождал, пока он пролетит, затем продолжил:
- Один из вас будет назначен старшим. Он будет отвечать за дисциплину и за все действия лэнс-отделения. Вы должны подчиняться приказам старшего, если рядом нет капрала или сержанта.
Вольф решил, что отвращение, с которым капрал смотрит на курсантов, является неотъемлемой привилегией инструкторов Форта Хаптер, и подавил улыбку.
Воинское прошлое Керна, несомненно, делало его кандидатуру наиболее подходящей для лидера лэнса, хотя то же самое можно было сказать и о самом Вольфе. Может, в расчет примут его образование и учебу в Академии. Дениц, во всяком случае, не исключал такого поворота событий. Несмотря на то, что давно уже распрощался с желанием командовать людьми, он не станет уклоняться от ответственности.
- Итак, лэнс Дельта... гм... - Ванек задумался. - Вот ты, эйл, в твоем досье сказано, что у тебя есть боевой опыт в Легионе...
Ханн кивнул, умудрившись изобразить совершенно человеческий жест:
- Так точно, капрал. Я служил в роте капитана Фрейзера на Ханумане и Полифеме.
- Разве я спрашивал тебя об истории твоей жизни, слизняк? - грубо оборвал Маяги капрал. Его взгляд скользнул по строю курсантов. - Когда Легион привлекает добровольцев на местах во время военной кампании, не всегда есть время для регулярных тренировок. Маяги в этом смысле является исключением. Он уже участвовал в двух боевых кампаниях. Поскольку ты, Маяги, имеешь опыт сражений, ты назначаешься старшим в лэнсе Дельта. Понял?
- Так точно, капрал, - бойко ответил эйл.
- Но ведь... - невольно вырвалось у Вольфа. Он тут же замолчал.
- Что такое, слизняк? - резко повернулся к нему Ванек.
- Уф... простите, ничего, капрал. Ничего.
Ванек несколько долгих секунд испытующе смотрел на него.
- Я изучал твое досье, Вольф. Похоже, ты ставишь себя выше других. Это правда?
- Никак нет, капрал, - пробормотал Вольф.
- Хорошо... то есть ты хочешь сказать, что психоанализатор допустил в отношении тебя ошибку? Я правильно понял?
- Никак нет, капрал, - повторил Вольф.
Ванек фыркнул и тут же ткнул Вольфа дубинкой.
- Надо быть более искренним, слизняк. Это касается вас всех, отбросы. Если вас раздражает то, что эйл будет старшим по лэнсу, то лучше вам по быстрее проглотить свои обиды. Мне наплевать, сколько у легионера рук и ног, вылупился он из яйца или выполз из дерьма. Так или иначе все слизняки - это низшая форма жизни, какие-то там пустяковые различия нисколько не должны волновать вас. Вы поняли?
- Так точно, капрал! - прогремело в ответ.
Ванек поднес дубинку к лицу Вольфа:
- Ну, а ты, недоносок? У тебя возникнут проблемы при выполнении приказов, отданных старшим?
- Никак нет, капрал. Ни одной, - Вольф судорожно сглотнул, с тоской подумав, как верно последнее замечание капрала. Он слышал о боевом опыте Маяги еще на борту «Туен Кванга», однако аристократу трудно было смириться с тем, что гуманоид имеет возможность стать лидером какого бы то ни было уровня.
- Ты думаешь, что сможешь командовать лэнсом лучше Маяги, слизняк? - не унимался Ванек.
- Никак нет, капрал, - быстро выпалил Вольф... возможно, чересчур быстро.
Капрал долго сверлил его ненавидящим взглядом, наконец удовлетворенно кивнул.
- Лэнс Дельта, старший - Маяги, - и пошел дальше по строю. - Так, теперь лэнс Омега... гм...
Судя по всему, здесь не делали различия между людьми и эйлами, между представителями различных миров, хотя сам Легион утверждал власть Человечества. Вольф ожидал, что ему придется столкнуться с неожиданностями. Его далекие предки эмигрировали на Лаут Безар главным образом для того, чтобы оградить себя от некоторых аспектов жизненного уклада, принятых в Содружестве. И спустя сотню лет две культуры стали разительно отличаться друг от друга. Теперь от него требовали адаптироваться к новым, чуждым условиям, а люди, подобные Ванеку, прилагали все усилия к тому, чтобы сделать этот процесс как можно более мучительным.
Он мельком взглянул на Маяги. А легко ли маленькому ханну постоянно испытывать презрение людей? Зато Маяги проходил службу в Легионе и единственный из Тренировочной Роты Один-цева носил знаки отличия легионера третьего класса.
Вольф почувствовал некоторое облегчение. Ничего, оп приспособится к здешней жизни... хотя бы ради того, чтобы развеять сомнения Ванека и Ортеги. Если это означает, что к эйлу надо относиться как к равному, то так тому и быть.
Через несколько минут капрал закончил с назначением старших, и отделение отправилось в казарму. Помещение предназначалось для взвода из тридцати человек. На первом этаже располагались спальни, а кабинеты и гимнастические залы - под землей. Вниз вела лестница, заканчивающаяся воздушным шлюзом. «В тренировочном зале, - пояснил Ванек, - можно моделировать целый ряд климатических условий».
Казарменный блок разделялся на четыре сектора - для каждого из отделений. Лэнс размещался в отдельной комнате, перегороженной ширмами. Рядом были и помещения для НСО.
У входа в казарму находился офис сержанта взвода Конрада, а также общие уборные и душ.
Лэнсу Дельта досталась комната рядом с душем. Поначалу это не понравилось Вольфу, особенно когда курсанты с шумом повалили мыться. Но Керн улыбнулся и объяснил, что у них зато есть преимущество оказаться в душе первыми.
Казарма оказалась куда более удобной, чем временный барак. В каждом кубрике, отделенном ширмой, стояла походная кровать, небольшой письменный стол с компьютерным терминалом, а также шкафчик для личных вещей и одежды. Дверца его, правда, была столь смехотворна, что могла служить лишь иллюзией надежности.
По сравнению с апартаментами Вольфганга Хаузера в Академии Воздушной Гвардии нынешний кубрик выглядел просто убого, но принимая во внимание остальные аспекты жизни в Легионе, Карл Вольф удивлялся его относительной «роскоши».
Распаковывая вещмешок, он вспомнил слова капрала Ванека. НСО явно подразумевал, что доброволец Вольф провалится, не выдержит испытаний. Может, это и к лучшему.

ГЛАВА 11

Легион - это духовный рай и физический ад.
Неизвестный полковник Французского Иностранного Легиона.

- Мне не нравится только то, что некоторые из этих парней чересчур вольно обращаются с шоковыми дубинками, вот и все, - сказал Вольф.
Новобранцы закончили ужин и вернулись в казарму, наслаждаясь последним вечером относительной свободы. Все, что они слышали со времени прибытия на Дэвро, говорило о том, что Основной курс будет чрезвычайно тяжелым, и сейчас им выдался короткий штиль перед предстоящей бурей.
Вольф, Керн и Лиза сидели за столом в центре комнаты. Маяги скрылся у себя в кубрике и заказал чипу лекцию о принципах руководства подчиненными, в то время как Антонелли развалился на койке, откуда глазел на остальных, перебирая в руках потрепанную колоду карт.
Разговор завязался после того, как сержант Конрад закончил инспекционный обход взвода. У лэнса Дельта он не нашел никаких нарушений, но через несколько минут взбудоражил всех, когда назначил дополнительные наряды лэнсу Омега за беспорядок в шкафчике одного из рекрутов. После ухода сержанта доброволец Лористон решил самостоятельно разобраться с провинившимся - маленьким щуплым парнишкой по имени Кочу Бурундай. Конрад с Ванеком быстро утихомирили драчунов, не преминув, впрочем, и на этот раз пустить в ход дубинки.
Хаузеру уже не раз пришлось столкнуться с телесными наказаниями, как и на борту обоих лайтеров, так и здесь, в Форте Хантер. Это действовало на него удручающе. Даже индомейцы на Лаут Безаре не подвергались такому унижению, не то что уро, а вот в «просвещенном» Содружестве никто и шагу не может ступить без риска подвергнуться электрическому воздействию дубинки.
Том Керн, однако, не выглядел особенно расстроенным.
- Да, это грубовато, я согласен. Но у них есть на то веские причины. Ты вскоре поймешь, что любые действия в армии всегда имеют мотивы, как бы плохо они не выглядели со стороны.
Скотт засмеялась.
- Меня этим не купишь, Керн, - сказала она, насмешливо глядя на экс-десантника. - Ты лучше скажи, как можно было, находясь в здравом уме, собрать такое лэнс-отделение, как наше?
- Вот тут она права, Том, - поддержал девушку Хаузер. - Послушай, если задача была - создать совместимую боевую единицу, то на деле разве она выполнена? Мы ведь совершенно не типичное подразделение, не так ли?
Керн пожал плечами:
- Мне приходилось видеть и более странные сочетания.
- Ну конечно. Итак, среди нас есть дезертир с Флота...
- Я никогда не говорил тебе, что дезертировал! - выпалил Керн, скорее удивленный, чем рассерженный.
За то время, пока они тянули волынку во временных бараках, ожидая, пока укомплектуют роту, до Хаузера дошло множество слухов о прошлом некоторых курсантов, в том числе о Керне и об Антонелли.
- Ладно, не кипятись, я хотел сказать - ветеран Флота, - поправился он. - Дальше - парень с улицы, отправившийся попытать счастья в Легионе помимо своей воли, - он метнул взгляд на Антонелли, который скорчил гримасу. - И еще примми, который понятия не имеет о половых различиях. Я - некий аристократ с темным прошлым... ну и, конечно, наша таинственная гостья.
Лиза Скотт отвернулась, немного покраснев. Свое прошлое она держала на замке, и пока что никто не посмел нарушить традицию Легиона и расспросить ее. Это, однако, не останавливало товарищей девушки от высказывания разного рода предположений.
- Далеко от идеала, если не сказать больше, - заключил он. - Да как вообще додумались создать такую команду? Может быть, кто-то ввел вирус в центральный компьютер, и тот выдал славную шутку?
- Предполагается, судя по всему, что все принятые в Легион обладают психологической совместимостью, - заметил Керн. - Да, конечно, вы двое - пока прямо противоположны друг другу, но командование знает, чего хочет. У тебя есть воинский опыт, не так ли, Вольф?
Дождавшись утвердительного кивка, Керн продолжил:
- Ну вот, так же у Маяги и у меня. Полагаю, что у тебя, Скотт... и у Антонелли такой опыт отсутствует. То есть кое-кто постарался распределить новичков среди тех, кто имеет хоть какую-то подготовку. А смешивая социальные слои, нас приучат взаимодействовать, невзирая на статус и тому подобную ерунду.
- Да уж конечно, происхождение никто во внимание не принимает, - прокомментировал Вольф. - Дьявол, но ведь тот парень, которого они прижучили за беспорядок в тумбочке, никогда в глаза не видел водопровода, пока не ступил на борт «Вир Хакайма»!..
- Я в курсе, - ответил Керн. - Я слышал, что Бурундай был пастухом на Улан-Тала. Во время Темных Столетий их племена вновь стали кочевниками. Так, как вам, им не повезло. У них на планете не оказалось ничего привлекательного для новых колонистов, которые смогли бы приобщить их к цивилизации. В Легионе это - одна из главных проблем. В Регулярные Войска отбирают лучших рекрутов, в то время как Колониальная Армия в основном состоит из людей низших классов. Ну, а уж Легион вербует новобранцев буквально отовсюду, от Земли до Улан-Тала. В этом и состоит причина столь жесткой дисциплины.
- Ты опять за свое? - спросила Лиза.
Керн развел руками и виновато улыбнулся, но, видимо, он находился в философском расположении духа.
- Дело в том, что инструкторы читают нам лекции, которые многие просто не понимают. Как, например, объяснить тому пастуху, почему цивилизованные люди должны пользоваться туалетом, а не ходить под первый попавшийся куст, которых много в поле? Помножь все это на сто двадцать, поскольку у каждого рекрута своя предыстория, свои представления о жизни и о том, как, по его мнению, правильно себя вести. Куда проще заставить людей принять какой-то единый стандарт, показав им хорошую причину - сохранить свое тело целым и невредимым, - чем искать индивидуальный подход к каждому в отдельности.
- Однако я почему-то уверен, что Ванеку нравится заставлять людей дергаться от разрядов дубинки, - сухо возразил Вольф. -»Откуда тебе вообще известно, что движет этими НСО, Керн?
Тот не ответил, и разговор прекратился. Антонелли спрыгнул со своей койки и подошел к столу, все еще тасуя в руках карты, причем делал он это столь искусно, что «вызвал бы зависть даже у Брюса Макдаффа.
- Хей, к черту философию, давайте-ка лучше повеселимся, - задорно предложил он. - Это наша первая ночь вместе, и надо же как-то убить свободное время. Что скажете, если мы немного переметнемся в картишки, а?
- Нет уж, спасибо, - буркнул Вольф и поднялся со своего места. - Я думаю, пора посмотреть какой-нибудь курс по чипу, пока не вырубили свет.
- А я надеялся, что ты хотя бы посидишь рядом, пока мы будем играть, - с этими словами Антонелли положил карты на стол и щелкнул по колоде.
- Спасибо за приглашение.
Хаузер еще но составил мнение об Антонелли. Парень очень старался понравиться всем, однако при этом имел дурную привычку говорить невпопад. Так случилось на плацу в день прибытия в Форт.
- Я просто очень общительный, - сказал Антонелли и отвернулся. - Ну а ты, рыжий?
- На меня не рассчитывай, приятель, - довольно невежливо отказался Керн.
Антонелли беспомощно опустился на стул.
- Бог мой, с кем меня поселили, - посетовал он. - Ну давай же, сыграй со мной на пару!
Керн отрицательно покачал головой:
- Возможно, как-нибудь в другой раз, когда нам заплатят первые бабки, идет? А то я израсходовал свой аванс еще до того, как мы покинули транспорт, а без ставок играть неинтересно.
Из своего кубрика Вольф увидел, как Антонелли пожал плечами и направился к Лизе Скотт.
- Уж ты-то обязательно сыграешь со мной, крошка, - громко сказал он. - Думаю, мы можем придумать ставку, а?
Девушка не ответила. Повернувшись к балагуру спиной, она подошла к тумбочке, вытащила полотенце и направилась к выходу. Через пару минут послышался звук льющейся воды, что подтвердило. цель ее ухода.
Антонелли хитро улыбнулся:
- Что ж, возможно, она и права. Мне тоже не мешает помыться...
Он поднялся и последовал в душ. Вольф вскочил с койки:
- Наверно, лучше будет пойти и помочь Лизе...
- Не спеши, - остановил его Керн. - Подождем немного и посмотрим, действительно ли дама нуждается в помощи. Не исключено, она приберегла пару сюрпризов для старины Марио.
Прежде чем Вольф мог ответить, в душевой раздался пронзительный крик, затем послышалась грязная ругань Антонелли. Вольф бросился к двери. Керн последовал за ним. Маяги тоже выскочил из кубрика и поспешил в душевую.
Антонелли стоял у стены, сжимая левую руку. Кровь сочилась меж пальцев и капала на кафельный пол.
- Она пырнула меня ножом. Эта сука порезала мне руку! - вопил итальянец.
Лиза сделала шаг в его сторону. Она не старалась прикрыть свое обнаженное тело. Вольф заметил, что в руке она держала тонкий кинжал.
- Я порежу тебя куда сильнее, если ты еще хоть раз приблизишься ко мне, - тихо, но с угрозой произнесла девушка. - И уже не руку, а куда более болезненное место, чтобы у тебя прошла всякая охота приставать с гадостями!
- Что это здесь происходит? Ну-ка с дороги! - заглушил гвалт сбежавшихся поглазеть на происшествие курсантов скрипучий голос капрала Ванека. - Прочь, я сказал!
НСО протиснулся мимо Вольфа и мгновенно оценил обстановку.
- Так, давайте все по кубрикам. Быстро!
Он взглядом приказал Вольфу и остальным рекрутам лэнса Дельта задержаться, затем пристально посмотрел на Лизу, и, ни слова не говоря, с полуоборота неожиданно всадил кулак прямо в живот Антонелли. Итальянец согнулся пополам, отчаянно глотая воздух. Ванек снова ударил его, на этот раз в лицо.
- Ты, глупый недоносок, - произнес он невозмутимым голосом. - Чертов упырь, - для придания веса оскорблениям он еще раз стукнул Антонелли, потом подал знак Керну и Вольфу поставить пострадавшего на ноги.
- Легион существует не для того, чтобы ты мог трахаться со своим напарником, Антонелли. Ты понимаешь, о чем я говорю?
Антонелли слабо кивнул, и Ванек ударил его снова.
- Нет, я не уверен, что ты слышал меня, слизняк! Я не знаю, как было принято в той сточной канаве, из которой ты вылез, но в Легионе, запомни, нет различий между мужчиной и женщиной. Никаких! Это означает, что в подразделениях были и будут женщины, и здесь, и на поле сражения. Но они - не игрушки для твоего грязного вожделения, - с этими словами он поднял руку, чтобы ударить итальянца, но передумал, увидев, что тот едва держится на ногах. - Заруби себе это на носу. Ты можешь трахаться с кем угодно, где угодно и когда угодно - в свое личное время. Для этого в округе существуют бордели, полные проституток. Здесь же все должны быть друзьями, товарищами по оружию. Ты все понял, слизень?
- Так точно, капрал, - слабо выдохнул Антонелли.
- Хорошо. Предупреждаю, что если ты еще раз выкинешь подобный фокус, то я лично позабочусь о тех местах, которых не коснется рука этой женщины.
- Я все понял, капрал, - тихо повторил Антонелли.
Капрал обратил свой сердитый взор к Лизе.
- Теперь ты, дуреха. Ты ясно дала ему понять, что не хочешь иметь с ним ничего общего... прежде чем вытащила нож?
Девушка спокойно выдержала его взгляд:
- Так точно, капрал. Я предупреждала его уже несколько раз сегодня, в том числе и тогда, когда он появился в душе.
Ванек нахмурился:
- И эту штучку ты прихватила с собой специально? Ты всегда берешь с собой в душ подобные украшения?
Вспыхнув, Лиза хмуро кивнула.
- Так точно, капрал, - повторила она. - Так я поступаю с семнадцати лет. Имею же я право защищаться.
Ванек сделал резкое движение и схватив за запястье, вывернул ей руку. Нож стукнулся о кафельный пол. Капрал наотмашь ударил обнаженную девушку по лицу. Она пошатнулась, но устояла на ногах.
- Теперь слушай сюда, падаль. Пока ты здесь, у тебя нет никаких прав! Никаких, запомнила? И уж, конечно, нет права поднимать руку, тем более с ножом, на товарищей по лэнсу! А как тебе вообще удалось пронести его в казарму?
Лиза, сморщившись, потерла растекающийся на скуле кровоподтек.
- Он лежал у меня в рюкзаке. В потайном отделении...
- Значит, ты протащила холодное оружие на базу, - заключил Ванек, сплюнув для выразительности.
- Никто не говорил нам о запрете иметь личное оружие, капрал, - тихо проговорила она. - И я собиралась использовать его только для собственной защиты, не иначе.
- Заткнись! - рявкнул Ванек, угрожающе замахнувшись. Опустив руку, он продолжал более мирным тоном: - Сейчас мы пойдем в твой кубрик, и я осмотрю остальные вещи, просто чтобы убедиться, что ты не прячешь там еще каких-нибудь сюрпризов. - Он нагнулся и поднял упавший нож:.
- Это оружие конфисковано, и, не дай Бог, я поймаю тебя еще с одним, - с этими словами он сунул нож: в карман. - Я мог бы вышвырнуть вас с Антонелли к чертовой матери из Легиона, но решил все же отнестись к вам снисходительно. Но только на этот раз. Легион не собирается терять курсантов из-за пошлой поножовщины. И нам не нравится, когда рекруты имеют оружие, не нами врученное - на это есть особые причины. Поняла меня?
Лиза угрюмо кивнула, не ответив. Ванек не обратил внимания на ее молчание и продолжил:
- В наказание ты получаешь двенадцать дополнительных часов в боевом классе с завтрашнего дня. Используй все, что умеешь, чтобы удержать других гнусных шишаков, с которыми столкнешься, а искусство владения ножом прибереги для настоящего врага!
Проглотив обиду, она наконец обрела дар речи:
- Есть, капрал.
Ванек сурово посмотрел на Маяги:
- Мне не нужны больше неприятности из-за этой парочки, понятно? В следующий раз лэнс будет наказан в полном составе.
- Так точно, капрал, - ответил маленький эйл, пошевелив шейными гребнями. Вольфу кто-то говорил, что это происходит у ханнов только при сильном душевном волнении.
- Антонелли, тебе наказание - два часа ночного наряда. Пока два. Дальше я решу, как с тобой поступить. Можешь приготовить зубную щетку и начинать чистить сортир, как только перебинтуешь руку. Приступай!
Ванек вышел, хлопнув дверью. Маяги поплелся следом. Керн и Вольф, поддерживая Антонелли под руки, повели его в комнату. Когда они покинули душевую, Лиза Скотт потерла ноющую челюсть, потом оделась и вернувшись в свой кубрик, смотрела, как Ванек потрошил ее тумбочку.
Удовлетворенный тем, что другого оружия у девушки не нашлось, капрал выпрямился и окинул пятерку курсантов свирепым взглядом:
- Ладно. Достаточно волнений для одного вечера. Забинтуйте этому придурку руку и пришлите его ко мне. Остальным... отбой через десять минут!
Маяги раскрыл медицинский пакет и с помощью Керна принялся перевязывать рану Антонелли. Вольф задержался около них несколько секунд, затем направился к себе в кубрик. Лиза Скотт начала было задергивать ширму, но, перехватив его пристальный взгляд, пожала плечами.
- Скромничать, наверное, нет смысла, не так ли? - сказала она, зло усмехнувшись. Но тем не менее уединилась.

Предыдущая страница 7 Следующая страница


Когорта Проклятых 8

Вольф вытянулся на койке и взял в руки чип, с которым собирался заниматься, когда начался переполох в душе. Сосредоточиться не удалось, и он с досадой отложил процессор в сторону, решив, что вряд ли целесообразно включать лекцию перед самым отбоем. Он опустил голову на подушку, слушая ругательства, изрыгаемые Антонелли, пока Керн с Маяги накладывали ему повязку.
В какое же дерьмо он влез, вступив в этот чертов Легион...

Через полчаса после приказа отключить освещение в казарме воцарилась тишина. Доброволец Марио Антонелли вытер рукавом пот со лба и содрогнулся от боли в порезанной руке. Как же несправедливо!..
То, что маленькая сучка пырнула его ножом, было плохо само по себе, а затем еще капрал Ванек избил. Так мало того, НСО приказал целых два часа ползать на карачках и драить туалеты. Ванех недвусмысленно намекнул, что последует еще более жестокое наказание, если работа окажется неудовлетворительной.
- Да он просто чокнутый, - бормотал он себе под нос. - Pazzo. Чертов судья...
Антонелли никогда не горел желанием стать военным, тем более в таком Богом проклятом подразделении, как Пятый Иностранный Легион. Но все случилось против его воли.
Марио Антонелли родился на Земле, в столице солнечной Италии - Риме. В шестнадцать лет он стал Гражданином со всеми правами и привилегиями... Все сто пятьдесят наций и народностей, живущих на Земле, автоматически получали гражданство. Это давало право участвовать в выборах и многие другие преимущества над жителями колоний: от ежемесячного пособия до лучших мест в шаттлах и лайтерах.
На практике, однако, большинству землян было глубоко наплевать на гражданство. Единственное, что заботило миллиарды людей в переполненных городах - это гарантированное обеспечение материальных потребностей. Имея дешевую энергию, системы искусственного интеллекта, синтетическую пищу и огромные богатства межзвездной империи, никто на Земле не хотел отягощать себя работой, тем более, не было необходимости зарабатывать на жизнь.
Если гражданина не устраивало мирное и безбедное существование на старушке-Земле, и он желал большего, существовал ряд возможностей, вплоть до эмиграции на один из пограничных миров, где гражданство означало реальную власть.
Подобно большинству, Антонелли не желал отказываться от всеобъемлющей заботы государства и от ежемесячной доли благополучия. Он не собирался посвящать себя чему-то полезному или искать смысл своего существования. Однако он избрал опасный и рискованный путь, окунувшись в преступную и развратную среду, главным образом от скуки, а также стремясь противопоставить себя холодному, бесчувственному обществу. Он вступил в ряды Paladini Blanci - Белых Рыцарей, банды юнцов, ни один из которых сам по себе не был жестоким или грубым, но вместе они представляли грозную силу, преклонявшуюся перед насилием.
Когда Марио угнал летомобиль и гонял по окрестностям Рима, компол арестовал его, а судья назначил в виде наказания воинскую службу. И не где-нибудь, а в Пятом Иностранном Легионе. Его гражданские права были ограничены, и получит он их не раньше, чем отслужив пять лет. Иначе не будет никакого пособия, никакого государственного жилища... ничего.
Антонелли никогда не задумывался о том, как хорошо быть гражданином, пока это звание не отобрали.
Поначалу мысль стать легионером вызывала в нем волнение и трепет, воспринималась вовсе не как наказание. Возможность покинуть Землю, удалиться от бесчисленных толп, окунуться в настоящую жизнь, полную приключений на далеких планетах... Легион имел мрачную репутацию, считался прибежищем отребья с десятков миров, но романтика суровой жизни солдат, оберегающих отдаленные границы, бередила его душу надеждой на скорое возвращение со славой домой.
Когда он сообщил родителям, что записался добровольцем в Пятый Иностранный Легион, мать бросилась в плач, а вот старый майор Энрико Антонелли весь засиял от гордости. Старик уже потихоньку сдавал, искусственное сердце, которое ему вставили после битвы на Горизонте, причиняло ему немало хлопот. Он совершенно расчувствовался. Марио покинул Землю в приподнятом настроении.

Но теперь романтика и слава, о которой он мечтал, растаяли, словно мираж в пустыне. Почему асе у него так плохо все получается? Он старался изображать из себя крутого парня. Это помогало завоевать расположение Белых Рыцарей, однако здесь он каждый раз нарывался на неприятность. А уж капралы и сержанты оказались еще хуже, чем инспектора компрла, просто звери какие-то... и эта девица...
В родном Риме девчонки бежали за ним по первому знаку. Если бы эту гордячку заинтересовало его предложение, они могли бы здорово повеселиться, по, во всяком случае, ни о каком насилии речи не было. Марио Антонелли не нуждался в силе, чтобы достать себе девчонку. Он пытался лишь завоевать расположение легионеров, не более.
И доигрался: сучка пырнула его ножом и сильно поранила руку. Его заклеймили насильником. Капрал совсем озверел. Чтобы изменить ситуацию, ему придется изрядно потрудиться. Антонелли прикусил губу и снова взялся скрести пол туалета. Он не может совершить больше ни одной ошибки, если хочет вернуть заветное гражданство, вновь увидеть теплый взгляд отцовских глаз.

ГЛАВА 12

С новобранцами необходимо обращаться как можно жестче. В Легион приходят трудные люди, а таким требуется суровая дисциплина. Потому-то они и вступают в Легион.
Один из полевых инструкторов, Французский Иностранный Легион, 1984.

- Подъем! Подъем! Живее, слизняки!
Болевой шок в боку от разряда дубинки выбросил Вольфа из постели. Он вскочил и, шатаясь, лихорадочно принялся вспоминать, что с ним и где он находится. Долго раздумывать однако, не пришлось. Капрал Ванек уже направлялся к соседнему кубрику, чтобы подобным же образом разбудить добровольца Лизу Скотт. В кубрике Антонелли, согнувшись в три погибели, натягивал униформу. То и дело итальянец корчился от боли, потирая синяки на лице - напоминание о вчерашнем нравоучении капрала.
- Эй, народ, я смотрю, вы не торопитесь! Чего ждете? - гремел голос Ванека. - Быстро заканчивайте и бегом на плац! Сбор через пять минут! И пот захватите с собой - только он вам и понадобится! - Капрал зло усмехнулся.
Протирая глаза, Вольф схватил свою одежду и начал быстро одеваться, собираясь с мыслями. Когда он застегивал ремень, Керн и Маяги помогали Антонелли, запутавшемуся в рукавах гимнастерки. Наконец, лэнс-отделение пулей выскочило из казармы.
Они пристроились к остальному взводу, содрогаясь от порывов холодного предрассветного ветра с Великой Пустыни. Вскоре все взводы Тренировочной Роты Одинцева выстроились на плацу.
Сержант Конрад дунул в свисток и обвел всех холодным, пристальным взглядом.
- Что за несчастная кучка слизняков! - гаркнул он. - Когда звучит сигнал подъема, то вы должны выпрыгивать из коек со скоростью света, а то будет хуже! А теперь упали и по пятьдесят раз отжались! Считаю: и раз, и два...
Он приказал выполнить серию изнурительных физических упражнений, с таким количеством повторений, что уже ни у кого не осталось сил на выполнение подхода. Вольф ожидал увидеть Ванека и других унтер-офицеров среди истекающих потом курсантов, подгоняющих их своими вездесущими дубинками, но НСО почему-то не было видно. Вскоре он понял, почему.
Наконец утренняя «разминка» закончилась, рекруты вновь построились и замерли по стойке «смирно».
- Так, неплохо, слизняки! - отрывисто произнес Копрад. - Построение на прием пищи через десять минут. Прежде чем идти на завтрак, всем переодеться и навести идеальный порядок в казарме! Марш!
Строй бросился в казарму... в которой царствовал совершеннейший хаос. Пока они упражнялись, кто-то вывернул содержимое всех кабинок и тумбочек на пол и перевернул все койки. Вольф обнаружил, что его униформа облита дорогим лосьоном против роста волос. Недовольный ропот, доносящийся изо всех уголков казармы, подсказал ему, что и другие лэнсы любовались похожей картиной на своих местах.
- Боже! - промычал Антонелли, заправляя койку и усаживаясь на нее с выражением полной безнадежности на лице. - Какого дьявола они это сделали? Как будто и так мало нам горя!
- В чем дело, шишак? - раздался от дверей издевательский голос Ванека. - Ты хочешь, чтобы пришла твоя мамочка и убрала за тобой постельку?
Холодный взгляд капрала остановился на Вольфе. Ванек подчеркнуто фыркнул.
- Хорошие духи. Я бы добавил: слишком хорошие для простого солдата, то, что надо для аристократов. Дорогие, судя по запаху. Дорогие, аристо? - Капрал, разумеется, не ждал ответа. - Здесь, в Легионе, нет прислуги, готовой беречь утонченным аристократам нежные ручки. Так что убирай эту дрянь и поспеши переодеться, если не хочешь опоздать к завтраку!
Он выразительно сплюнул и вышел, оставив курсантов с испугом взирать на беспорядок. Тишину нарушил Маяги.
- Керн, и ты, Антонелли, заправляйте койки, - голос эйла слегка дрогнул. - Вольф, посмотри, сможешь ли отыскать не слишком мокрый комбинезон. Мы с Лизой приберемся в кабинках. Идет?
Вольф с трудом подавил в себе желание сказать эйлу, чтобы не лез не в свое дело. Однако Маяги - старший по лэнс-отделению, и если Ванек или Конрад обнаружат, что он ослушался приказа, могут возникнуть неприятности. Да и, в конце-то концов, Маяги посоветовал ему сделать именно то, что он так или иначе собирался...
Понадобилось двадцать минут, чтобы восстановить былой вид комнаты и привести кубрики в порядок, предписываемый Уставом Легиона. К тому моменту, когда они попали в столовую, у них оставалось всего десять минут на прием пищи - хватило лишь на то, чтобы проглотить несколько ложек каши и запить парой глотков кофе.
Изысканный аромат, исходящий от одежды Вольфа, породил разговоры и нездоровые смешки среди курсантов. Однако пострадали многие. Доброволец Кочу Бурундай, кочевник-пастух с Улан-Тала, обнаружил свою униформу в луже воды в душевой. Его тут же прозвали «Мочалкой», и по его адресу прозвучало не меньше насмешек и шуток, чем по адресу Вольфа.
Конрад вновь задул в свой свисток и начал выкрикивать команды. Вольф торопливо проглотил свой кофе и в толпе курсантов заторопился на плац.
Сержант стал во главе колонны и побежал впереди. Миновав лагерь, они понеслись по морщинистой, испещренной трещинами земле пустыни. Конрад и остальные НСО, казалось, не чувствовали усталости, курсантам стоило многих усилий не отставать от них. Капралы со своими шоковыми дубинками «помогали» отстающим найти «второе дыхание».
Вольф держался в середине строя, хотя для этого ему понадобилось собрать все силы. Он видел, что Ванек то и дело бросает в его сторону настороженные взгляды, и твердо решил не доставить ему удовольствия зрелищем своей слабости.
Антонелли оказался не столь удачлив. После того как колонна, по расчетам Вольфа, пробежала примерно пять километров, итальянец споткнулся и упал. Даже дубинка капрала не смогла заставить его продолжать движение. Изнурительный марафон все длился и длился. Свалилось еще несколько человек, и их подобрал медицинский транспорт.
Наконец мучения закончились. Они вновь оказались на плацу, судорожно втягивая воздух в обожженные легкие. Униформа Вольфа еще слегка пахла лосьоном, но запах пота перебивал тонкий аромат. Длительный бег совершенно утомил его. Но он выдержал, вот что было самым важным сейчас. Конрад распустил строй, приказав умыться, переодеться в свежие униформы... и снова построиться через десять минут.
Спустя несколько минут Вольф, запыхавшись, выбежал на плац и незамедлительно получил легкий тычок в спину от Ванека за то, что последним покинул душ. Антонелли и другие неудачники пробега с понурым видом стояли в строю. Вольфу показалось, что он заметил несколько свежих синяков на лице юноши.
Трудно было представить, что еще их ждет после тяжелого утреннего марша по пустыне. Каково же было удивление, когда курсанты узнали, что им предстоит два часа песенной практики под строгим надзором самого сержанта Конрада.
- Вы, слизняки, будете сейчас разучивать песни нашего Легиона! - сурово произнес Конрад. - И продолжать это нужно до тех пор, пока вы не сможете спеть любую песню в любое время так, чтобы я остался доволен!
Он начал первый куплет «Похоронного марша Дэвро» - медленной печальной баллады, посвященной Четвертому Иностранному Легиону и последней битве Хантера против убренфаров и семти, имевшей место более ста лет назад. Выкрикивая по строчке куплета, он заставлял рекрутов повторять слова снова и снова. Конрад походил на помешанного руководителя хора, постоянно недовольного своими подопечными. Вольф едва не засмеялся, увидев гримасу на лице Лизы Скотт, которая, впрочем, сразу исчезла, как только вездесущий и всевидящий капрал Ванек ткнул девушку шоковой дубинкой между лопаток.
Происходящее казалось абсурдным, но вспомнилось, одна из лекций, которую Вольф прослушал по чипу на борту «Туен Кванга», рассказывала о важности пения в тренировочном процессе. Песни помогали проникнуться духом Легиона и постигнуть тайны мастерства, пение объединяло новобранцев на самом гуманном уровне. Подобно другим программам подготовки будущих бойцов, эта являла собой неотъемлемую часть богатых традиций, уходящих корнями в глубь истории Легионов.
При всей кажущейся бесполезности и даже глупости таких упражнений, Вольф тем не менее остался очень доволен временной передышкой.
К сожалению, два часа пролетело очень быстро. Настало время строиться на обед, что означало еще один раунд мучительных физических упражнений на счет. Наконец, дружно распевая «Марш Дэвро», курсанты зашагали за Конрадом в столовую. На этот раз у них оказалось больше времени для еды, однако после обеда тренировки продолжались.

Таковы были и все следующие дни вводного трехнедельного этапа Основного курса. Утром обычно проводились физические тренировки, марши, бег, пение. После обеденного перерыва взвод переключался на теоретическую подготовку. Занятия велись в лекционных аудиториях административного здания. Там курсанты изучали предметы с помощью чипов по индивидуальным программам. После ужина в расписании стояло так называемое «свободное время», а на самом деле - дополнительные наряды и личные поручения капрала Ванека или сержанта Конрада.
Данный распорядок дня был достаточно гибким. Иногда утренние марши затягивались на многие часы, рота пешком покрывала сорок-пятьдесят километров по пустыне, разбивала лагерь для ночевки и возвращалась в Форт лишь на следующее утро. Приходилось нелегко, намного тяжелее испытаний, с которыми Вольф сталкивался в Академии Воздушной Гвардии. Дни шли за днями, но он преодолевал все трудности, с удивлением спрашивая себя, почему унтер-офицеры до сих пор смотрят на него с подозрением. Казалось, причин для недоверия уже не было.
И доброволец Карл Вольф продолжал стараться. Во время первого ночного марша он сумел проделать путь во главе основной колонны. Двумя днями позже он приятно удивился, узнав, что ему поручили обучать фехтованию курсантов всего взвода. По крайней мере, целый час в день он ощущал, что даже Ванек и Конрад относились к нему с уважением.
На протяжении первых недель лекции теоретического курса были столь примитивны, что вызывали ужасную скуку. Программа была основана на предположении, что все без исключения новобранцы не только абсолютно не приспособлены к воинской службе, но также не имеют никакого образования. Поначалу казалось, что на этом теряется драгоценное время, но со временем Вольф увидел, как быстро его товарищи начинают усваивать преподаваемые предметы.
Богатый традициями, Пятый Иностранный Легион являлся почти неизвестной за его пределами культурой, прежде одинаково отстраненной как от выросшего на улицах Рима Антонелли, так и от безарианского аристократа Вольфа.
Хотя Вольф скептически относился к содержанию обучения, он не мог не заметить, что такие, как Бурундай, с легкостью вбирали в себя новую «культуру». Он понимал, что именно таким образом Легион и взращивает фанатизм, горящий в глазах некоторых унтер-офицеров.
С военной точки зрения такой жесткий и непреклонный подход, вероятно, был оправдан. Из Тренировочной Роты численностью сто двадцать рекрутов сорок восемь в прошлом проходили воинскую службу. Но существовала принципиальная разница между, например, опытом выпускника Академии Воздушной Гвардии Вольфа и ветерана штурмовой десантной дивизии Кентавр, прослужившего без малого двадцать лет, старшего по лэнс-отделевию Омега добровольца Хосни Майзара.
Некоторым, не имеющим вообще никакого понятия об армии, приходилось постигать и зазубривать самые элементарные вещи. Предполагалось, что опытные рекруты станут помогать и подтягивать новичков, либо проводя с ними дополнительные тренировки, как это делал Вольф на занятиях по фехтованию, либо давая им наставления и полезные советы - любимое занятие Керна. Впрочем, «ветераны» не были освобождены от тренировочного процесса только на том основании, что когда-то что-то знали. Ожидалось, что они переформируют свои умения и навыки по стандартам Легиона.
К концу первой фазы учебной программы курсанты лэнса Дельта начали сплачиваться в единый, прочный коллектив. Вольфу пришлось признать - хотя и с большой неохотой, - что в этом была немалая заслуга маленького ханна Маяги. Внешне эйл совсем не походил на лидера, но каким-то образом ему удавалось выполнять свои обязанности, сохраняя столь присущие ему мягкие, почти застенчивые манеры.
Несмотря на то, что он вырос в среде, совершенно отличной от всего, что могло уложиться в голове человека, Маяги понимал дух Легиона гораздо лучше остальных. Может быть, это зависело от опыта. Маяги стал добровольцем, привлеченным во время боевых действий на Ханумане, его родной планете. Когда в Драенжаиле вспыхнуло восстание, Маяги порвал с прошлым и присоединился к колонне легионеров, пробирающихся через джунгли к анклаву[62] земных поселенцев. Эйл не раз помогал легионерам, и когда все закончилось, решил остаться в воинской части, не захотев возвращаться в родной мир.
И все же Вольфу претила необходимость считать Маяги равным, если не выше... но, раз уж они теперь в одной связке, естественный порядок установится сам собой. В конце концов, лишь десять процентов Пятого Иностранного Легиона составляют эйлы.
Хуже всех вписывался в коллектив лэнса Марио Антонелли, однако и его дерзкий, самоуверенный нрав начинал меняться под давлением жесткой дисциплины. Личность итальянца вобрала в себя те качества общественного уклада Содружества, против которых выступила аристократия-уро на Лаут Безаре. Осужденный за какую-то незначительную провинность - никто в лэнсе не знал, за какую именно, а по традиции Легиона не принято было задавать вопросов о прошлом, - Антонелли был приговорен к пятилетнему сроку службы в Легионе. Он был одним из очень немногих, кто попал сюда в принудительном порядке.
Странно, но именно Маяги лучше всех ладил с юношей. Эйл не раз повторял, что один из его верных друзей по лэнсу в роте капитана Фрейзера также был парнем с темным прошлым. Маяги неожиданно обнаружил у итальянца неплохие художественные способности и всячески поощрял его занятия живописью в свободное время. На тренировках Антонелли старался изо всех сил и, похоже, настроился на успех, что, впрочем, не мешало ему то и дело попадать под горячую руку Конрада или Ванека за малейшую невнимательность.
Лиза Скотт по-прежнему не скрывала к Антонелли отвращения. Впрочем, итальянец особенно и не старался изменить ее мнение о себе в лучшую сторону. Он сосредоточился на том, чтобы продержаться любой ценой.
Что касается Тома Керна, то все находили его общество приятным, правда, никому не было известно, что у пего за душой. Рыжеволосый здоровяк был тихим и спокойным человеком. Он никогда не говорил о своем прошлом и о причинах поступления в Легион. Керн знал массу полезных вещей о тренировочном процессе и изредка вскользь упоминал, что раньше был инструктором. Большинство курсантов считали его дезертиром, который скрывался в Легионе.
Было такое предположение верным или нет, но Керн оказался на редкость идеальным товарищем. Хотя он редко искал расположения других, но всегда готов был отложить в сторону собственные дела и провести с кем-нибудь часок, рассказывая всевозможные небылицы или играя в карты. На плацу его постоянно бодрое и невозмутимое лицо оказывало благотворное влияние на весь лэнс. Теоретические занятия давались ему с трудом, но с самого начала Вольф по мере сил помогал товарищу, и вскоре он начал делать заметные успехи.
Хотя по своему социальному происхождению Керн был не менее далек от Вольфа, чем Антонелли, но дружба их крепла день ото дня. Он ни в коей мере не мог заменить верного и преданного Суартану, с которым они виделись теперь крайне редко, но был близок Вольфу - настолько, насколько это представлялось возможным в Легионе.
Пятый член их лэнса представлял из себя еще более замысловатую загадку. Прошлое Лизы Скотт было еще таинственнее, чем у Керна. Никто не имел ни малейшего понятия, откуда она родом и почему вступила в Легион, но Вольф угадывал в девушке черты аристократки. Лиза, конечно, не принадлежала расе уро, но в ее жилах явно текла благородная кровь. Можно было догадаться, что она получила блестящее воспитание и образование. И вместе с тем Лиза Скотт представляла собой разительную противоположность изнеженным и оберегаемым дочерям аристократов Лаут Безара. Уверенная в себе, независимая, жесткая, она порой казалась Вольфу более далекой, чем ханн Маяги. И все же качества, которые он считал недопустимыми для женщин своей родины, удачно сочетались в Лизе Скотт.
Он не прочь был сблизиться с девушкой, но воспоминания о тонком кинжале и холодном непроницаемом взгляде голубых глаз охлаждали его пыл. Лиза держалась в стороне от всех курсантов - и мужчин, и женщин, и эйлов - одиночка, прекрасно делающая свое дело, но огородившая себя стеной отчуждения.
Чем больше Вольф наблюдал за людьми, которые избирали Легион своим домом, тем более удивлялся собственному решению. Иногда он ощущал себя еще большим чужаком, чем Маяги. Это чувство не приносило особой радости... но с другой стороны, стать частью толпы, смешаться с ней, целиком отдать душу Легиону - это пугало еще больше.

- Следующий! Антонелли! Шевелись! Или должен пройти весь срок твоей службы, прежде чем ты научишься бегать?!
Вольф подавил улыбку, увидев, как неуклюже Антонелли засеменил к стойке с оружием. Несмотря на напускную браваду, юноша не научился спокойно воспринимать въедающиеся в душу тирады Конрада.
Сержант происходил родом с одной из колоний Космической Инженерно-Строительной Корпорации, и его бескомпромиссное стремление к совершенству то и дело напоминало Вольфу о собственных предках.
Конрад отнюдь не был аристократом, но ему вполне подошла бы должность управляющего шахтой по добыче оннезиума на Лаут Безаре... пока туда не пришли убренфары.
Антонелли выбрал саблю и шагнул на дорожку, отсалютовав клинком. Вольф занял оборонительную позицию.
- Ты должен отработать сейчас отрыв от противника, который я показывал на прошлом занятии, - сказал он. - Помни, что смысл этого маневра состоит в том, чтобы дезориентировать противника, заставить его поверить в обманный ход и парировать ложный удар. В это время ты и нанесешь настоящий... смертельный, понимаешь?
Юноша неуверенно кивнул и принял исходную позицию, совершенно забыв отсалютовать противнику. Вольф нахмурился, но не стал указывать на ошибку. У Антонелли и так немало проблем с практическим фехтованием, куда там до традиционных форм приветствия. Может, как-нибудь потом он найдет время позаниматься с ним этикой поединка.
На секунду Вольфу почудилось, что напротив него стоит майор Нойбек, и он скривился от отвращения. Сжимая клинок, он вспомнил тот горький день на Робеспьере... Отогнав воспоминания, Вольф кивнул итальянцу:
- Начали.
Антонелли бросился вперед, сделав это довольно неумело. Второй удар прошел более гладко, и Вольф одобрительно кивнул. Противник сосредоточился и ударил снова, затем вывернул кисть влево, начав отвлекающую атаку. Вольф парировал удар и, шагнув назад, опустил саблю.
- Ну что ж, - удовлетворенно проговорил он. - Получилось не так уж плохо, но надо еще доработать над техникой. Тебе, парень, видно, не раз приходилось участвовать в потасовках, поэтому во время атаки ты слишком увлекаешься. Старайся контролировать свои действия и бить точнее. Только так можно победить.
Юноша кивнул, но Вольф не был уверен, действительно ли он все усвоил. Прежде чем они смогли продолжить, загромыхал голос сержанта Конрада:
- Взвод! Строиться на плацу для физподготовки! Быстро! Быстро!
Приказ застал Вольфа врасплох. Он считал, - что они еще как минимум полчаса должны заниматься фехтованием. Но предсказать действия Конрада было невозможно, и, пожав плечами, Вольф направился к оружейной стойке, чтобы поставить саблю.
Конрад, перехватил его и подозвал к себе.
- А ты, слизняк, хорошо фехтуешь, - сказал сержант.
Конрад редко хвалил кого-нибудь, не прибавив какой-либо колкости, и Вольф сдержанно принял комплимент.
- Спасибо, сержант, - ответил он неуверенно.
- Фехтуешь ты хорошо... но Легиону нужны не просто хорошие фехтовальщики, - Конрад вытащил саблю и взвесил ее в руке. - Мы учим курсантов фехтовать не для того, чтобы они выступали на Играх Содружества. Тем более не для того, чтобы они участвовали в дуэлях, слизняк. Ты знаешь, зачем мы учим рекрутов биться на саблях?
- Гм... Я думал, что знаю, сержант, - ответил Вольф. - Это развивает реакцию, обостряет восприятие...
- Nein! Neinl - слова сержанта вновь заставили Вольфа вспомнить о своих далеких предках-немцах. - Мы сражаемся на саблях потому, что придет день, когда, возможно, ими придется воспользоваться в настоящем бою. Часто наши гарнизоны стоят на планетах, где меч является основным оружием. Мятежники из числа винсаризов используют клинки, когда им не удается раздобыть ничего другого. Легионер должен владеть всеми видами оружия. Поэтому мы учимся сражаться на саблях... на ножах и всему остальному. Ты понял?
- Так точно, сержант, - медленно ответил Вольф. Он так и не понял, зачем вдруг Конраду взбрело в голову рассказывать ему все это, но из опыта знал, что вопросов задавать не стоит.
- Когда ты тренируешь моих людей, - продолжал сержант, - я хочу, чтобы ты прекратил беспокоиться о всяких там правильных позах, этикете и технике. Я хочу, чтобы мои легионеры знали, как защитить себя клинком, а не то, как набрать лишнее очко в спортивном поединке. Все ясно?
- Так точно, сержант.
- Хорошо. Помни об этом, слизняк, и у тебя не будет проблем. Легион сражается для того, чтобы побеждать. Других причин нет. - Конрад резко сменил тон. - А теперь бегом в строй, шишак, иначе попадешь в черный список.

ГЛАВА 13

Слишком многие вступают в Легион, не имея никаких данных для того, чтобы стать солдатом, не принося этим пользы ни себе, ни Франции.
Один из офицеров по вербовке, Французский Иностранный Легион, 1889.

- Осторожно! Смотреть оба! Он может появиться откуда угодно!
Вольф пригнулся, потом присел на корточки за массивным валуном. Усилием воли он отогнал посторонние мысли, чтобы получить лучший доступ к интерфейсу, управляющему его боевым шлемом. Крошечный, но мощный компьютер преобразовывал биоэлектронным путем его мысли в инструкции, управлявшие разнообразными функциями шлема - от простой радиосвязи и различных видеорежимов до отображения тактической информации, непосредственно связанной с окружающей обстановкой.
И все же этот компьютер был намного проще традиционного адчипа или имплантанта. Простому солдату требовался полномасштабный доступ к мини-вычислительному центру, но он оказался бы в затруднении, имея слишком большой объем информации, особенно в критические минуты, когда его собственная жизнь зависела больше от боевых навыков и инстинктов, чем от анализа сложной, часто противоречивой информации.
Вольф подключил карту расположения сенсоров и вывел ее на внутренний экран щитка. Наложенные на топографический план местности, пять зеленых треугольничков показывали диспозицию лэнса, рассыпавшегося редкой цепью на бесплодном участке местности. Он внимательно изучил позицию, чтобы избежать малейшей ошибки и не спутать своих товарищей с противником, который попытается проникнуть внутрь оборонительной зоны в ближайшие несколько минут.
- Смотреть в оба, ребята, - хрипло повторил Керн. Несмотря на огромный опыт, он, как и все остальные, выглядел чрезвычайно взволнованным и настороженным.
Вольф убрал с экрана карту и поднял щиток, чтобы взглянуть на окружающую обстановку собственными глазами. Боевые шлемы, состоящие на вооружении Легиона, представляли собой удивительно сложное и многофункциональное устройство. Они оснащались компьютерно-управляемой системой, способной моделировать широкий диапазон видеорежимов, в том числе режим просветленной оптики, пассивный и активный инфракрасный просмотр, светоусиление, электронное увеличение. Однако ни один из них, по мнению Вольфа, не мог полностью заменить человеческие глаза и мозг. В большей степени он полагался на собственные ощущения.
Какое-то движение слева заставило Вольфа насторожиться, но это была Лиза Скотт, бегущая зигзагом к небольшому оврагу, откуда она могла получить лучший обзор. На этот раз лэнс экипировали как тяжеловооруженное подразделение, а Девушка выполняла роль наблюдателя, корректирующего огонь.
Вольф приподнял массивную установку фактор-ракет[63] - оружие, обладающее сокрушительной энергией, с программным наведением, одинаково эффективное для уничтожения как наземных, так и воздушных целей. Однако он не питал большой симпатии к должности фактор-стрелка. В его распоряжении имелось всего пять боеголовок, а также пистолет - единственная защита после того, как скудный запас боеприпасов будет израсходован. Большее предпочтение Вольф отдавал ФЕКу - боевой кинетической винтовке, в магазине которой вмещается добрая сотня пластиковых игольчатых патронов, да еще с десяток гранат. С таким оружием, действительно, можно и должно вести успешный бой...
Но в данный момент ему досталась фактор-установка, а из тактических данных следовало, что противник представляет из себя скоростные транспорты убренфаров, неуязвимые для орудий малого калибра. Это переносило основную тяжесть в учебном бою на Вольфа и Антонелли, который был вооружен онагром[64].
- Вижу какое-то движение! Под углом два-три градуса! - выкрикнул Керн.
- Фактор-стрелок, готовьсь! - подал команду Маяги.
Вольф развернул установку в направлении указанного ему участка местности, сплошь покрытого волнистой грядой скал, за которой мог скрываться приближающийся противник.
Встроенная в фактор-ракетницы система наведения типа «не думай-а-стреляй» могла быть запрограммирована на распознавание транспортов убренфаров - а также любого другого типа летающего или наземного объекта - и возможность атаковать их с дальней дистанции. Вольф открыл было рот, желая потребовать от Маяги «свободы» в выборе оружия, но сдержался. Не раз во время тренировок он получал жгучие удары шоковой дубинки от Ванека и других инструкторов за попытки советовать старшему по лэнсу, как правильнее выполнять свою работу. Подобную ошибку не стоило повторять вновь.
Так или иначе, это мог оказаться вовсе и не штурмовой транспорт. Без визуального подтверждения можно выпустить ракету на ветер. Лучше удостовериться...
В ту же секунду, словно насмехаясь над его нерешительностью, из-за ближайшего холма молнией выскочила вражеская боевая машина. Бронированный монстр застыл в воздухе, поддерживаемый магнитной подушкой[65], в то время как башенные камеры начали вращаться, отыскивая цель. Вольф стиснул зубы, поборов желание немедленно открыть огонь. Теория требовала, чтобы вначале имел возможность атаковать стрелок-онагр. Ограниченное количество фактор-ракет могло пагубно сказаться на ходе боя. А вот fusil d'onagre в руках Антонелли рассчитан на двадцать выстрелов большой мощности, причем он без проблем перезаряжался от любого источника плазменной энергии. В условиях, когда цель была ясно видна, преимуществом обладал онагр.
Антонелли почему-то не стрелял, а атакующий транспорт стремительно приближался.
- Стреляй же, черт! - сердитый голос загромыхал в наушниках Вольфа. - Огонь, проклятый онагр! Да стреляйте хоть из чего-нибудь!
Транспорт убренфаров набирал скорость, приближаясь к позиции Вольфа. Пальцы фактор-стрелка заплясали по клавишам - он спешно заносил информацию для автоматического наведения ракеты.
Неожиданно открытую площадку прорезал ослепительный энергетический луч. Наконец-то выстрелил Антонелли. Заросли невысокого кустарника в добрых пятидесяти метрах от транспорта исчезли в неистовой вспышке плазмы. Спикировав, транспорт выпустил в ответ несколько ракет и скрылся за одной из скал.
Вольф надавил на спуск, ракета взмыла в небо и затем по дуге стала опускаться вниз, следуя за транспортом.
Взрыв поднял клубы дыма над скалой, но через секунду штурмовой транспорт ВРОГТ возник в поле видимости, направив свои пушки прямо на позицию Вольфа.
Образ моргнул и исчез - выключился голографический проектор, создающий объемное изображение.
- Ты труп, вонючка! - послышался сзади голос Ванека. - Не брызгаться тебе больше духами, и все благодаря томному ухажеру!
- А, черт! - с досадой проговорил Антонелли, выбираясь из укрытия и снимая оковы конрига[66]. Если бы итальянец выстрелил в тот момент, как машина выползла из укрытия, то этот bastardo никогда не подошел бы так близко.
Вольф промолчал. На протяжении вот уже трех дней отделение Ванека проходило тренировки с орудиями огневой поддержки. Каждый лэнс по очереди играл роль тяжелого подразделения. Классическая тактика подобных боев вдалбливалась им в головы снова и снова, но Антонелли, похоже, был не способен или просто не хотел понять, что у каждого вида боевого оружия в конкретной обстановке есть свое предназначение.
- Давайте убирайтесь отсюда! - сердито говорил Ванек. - Немедленно!
Вольф проверил, стоит ли фактор-ракетница на предохранителе, и поспешил с линии огня к траншее, где ждал капрал. Хрупкому Антонелли понадобилось куда больше времени, чтобы преодолеть это расстояние. Итальянец сгибался под тяжестью массивного онагра, конрига и тяжелого боевого скафандра, предохраняющего стрелка от ожогов при стрельбе. Когда он дотащился до траншеи и принялся спускаться вниз, Ванек вдруг выругался и кинулся ему навстречу.
- О, Боже Всемогущий! - вскрикнул капрал. Он быстро выдернул шнур питания, соединяющий смертоносное оружие с конригом горе-стрелка.
- Ты, чертов идиот! Ты даже не удосужился поставить оружие на предохранитель! Ты же мог всех нас здесь испечь!
Аптонелли побледнел от страха и захлопал глазами:
- Я...мм... мне очень жаль...
- Твои извинения здесь не помогут, глупый ублюдок! - еще сильнее разозлился Ванек, сверля юнца глазами. - Никогда, запомни, никогда нельзя покидать линию огня, не поставив оружие на предохранитель! А теперь снимай онагр. Сегодня ты наломал уже достаточно дров!
Керн и Лиза Скотт подошли к Антонелли, чтобы помочь ему снять оружие и бронескафандр, а капрал повернулся к отделению:
- Так! Теперь поговорим об ошибках! Что эти два шишака сделали неправильно? Маяги, отвечай ты!
Прежде чем ответить, ханн бросил примирительный взгляд на измученного итальянца.
- Доброволец Антонелли должен был, по положению Боевого Устава, атаковать цель, как только она вошла в поле видимости. Факторы должны приберегаться на крайний случай, если нет особого приказа командира.
- В общем, довольно правильно, - сказал Ванек. - Майзар?
Старший лэнса Омега не задержался с ответом.
- При выстреле Антонелли плохо сбалансировал орудие. Онагр более чувствителен к колебаниям, чем это кажется на первый взгляд, поскольку гонриг проводит трекинг в соответствии с движением глаз стрелка, - четко отбарабанил Майзар, словно цитируя выдержки из лекции обучающего чипа. - В результате выстрел не попал в цель, а времени для повторного уже не оставалось.
Ванек коротко кивнул. Майзар уделял много времени дополнительному изучению достаточно сложной, системы конрига. Хотя в Тренировочной Роте он был одним из самых опытных солдат, в десантной дивизии Кентавр ему почти не приходилось иметь дело с тяжелым вооружением, и он старался ликвидировать свой недостаток. Неудивительно, что он мог почти дословно цитировать наставления чип-инструктора, поскольку сотни раз изучал и повторял их.
- Кто еще заметил ошибки?
Никто из курсантов не ответил. Выдержав паузу, капрал повернулся к Вольфу:

Предыдущая страница 8 Следующая страница


9 Уильям Кейт, Эндрю Кейт

- Что ж, вот вам еще несколько. Вольф задержался с программированием системы наведения... он захотел получить визуальное подтверждение, хотя в принципе знал, с каким противником придется столкнуться...
- Но... - слишком поздно Вольф подавил протестующий возглас. Дубинка просвистела в воздухе, заставив поморщиться.
- Программирование фактор-ракетницы не занимает много времени, - продолжал Ванек, словно ничего не произошло. - Однако если компьютер сообщает, что против вас применяется какое-то конкретное оружие, необходимо принять это к сведению. Предварительное программирование давало тебе преимущество, пока противник находился в укрытии.
Капрал выдержал паузу, ожидая, пока сказанные им слова проникнут в сознание слушателей, и ткнул дубинкой Керна:
- Ну а ты, слизняк, где находился все это время?
Рыжеголовый хмуро посмотрел на НСО.
- Мне следовало открыть непрерывный огонь, как только вражеский транспорт оказался в поле видимости, капрал, - неохотно выговорил он. Здоровяк опустил глаза на МЕК[67], который держал в руках. Ружье, более тяжелое, чем ФЕК, с объемным магазином и патронами крупного калибра, годилось как против наступления пехоты, так и для артподготовки.
- Да, это так, - сказал Ванек с саркастическим оттенком в голосе. - Твой огонь мог заставить плохих ребят заколебаться, пусть даже ты и не повредил бы их защитное снаряжение. Наличие различных видов оружия в вашем лэнсе предполагает взаимную поддержку, но ты почему-то не внес свой вклад. Почему?
Керн пришел в замешательство.
- Мне показалось, что в первый момент голографическое моделирование проводилось как отвлекающий маневр, капрал, - признался он. - Поэтому я решил не тратить понапрасну боеприпасы.
Ванек долго рассматривал рыжего великана со смешанным разочарованием и отвращением на лице.
- Тебе представится возможность подумать над этим во время кросса по стрельбищу, пока все остальные отправятся обедать, - сказал он, затем, повысив голос, добавил: - Я хочу, чтобы к каждой тренировке вы относились, как к настоящему бою. Вы понимаете меня?
Капрал окинул взглядом строй курсантов:
- Следующее. Маяги, вот ты у нас старший лэнса. Почему ты не вмешался и не отдал приказ?
Маяги посмотрел на капрала, и гребень на его шее встопорщился.
- Я понял так, что упражнение было рассчитано прежде всего для тренировки стрелков, капрал, - медленно ответил он.
- Лэнс - это единое подразделение, черт тебя побери! - отрезал Ванек. - Следовало бы уже попять это! На поле боя именно ты должен подбадривать подчиненных... твоей обязанностью было отдать приказ Вольфу открыть огонь из фактор-ракетницы. Ты же сам говорил: именно высшая власть решает, стоит ли в конкретной обстановке придерживаться доктрины или нет. Это - твоя работа! Никто не выстрелил, пока я не вмешался, а в настоящем бою, уж поверьте, ребята, с вами не будет инструкторов!
В строю послышались сдавленные смешки. Вольф тоже улыбнулся, услышав слова капрала, несколько удовлетворенный тем, что Маяги тоже досталось. Своим героическим прошлым и званием легионера третьего класса маленький эйл раздражал некоторых курсантов. И хотя Вольф по достоинству оценил заслуги ханна, наладившего взаимоотношения между членами лэнса с, казалось бы, несовместимыми характерами, он все же с трудом мирился с его верховенством. Теперь же, раз Маяги допустил ошибку, многое может измениться...
- А тебе, вонючка, лучше убрать подальше свою ухмылку, - резко произнес Ванек, выведя Вольфа из мечтательного состояния быстрым и точным ударом шоковой дубинки. - То, что ты не получил приказа, не означает, что и впредь нужно сидеть с ракетницей в руках и ничего не делать!
- Но Устав... - возразил было Вольф, не подумав.
И тут же получил сильный удар дубинкой прямо в живот. От пронзившей его резкой боли он согнулся пополам.
- Устав - не оправдание для тупости, слизняк, - рявкнул капрал. Он отступил назад и, повысив голос, обратился ко всему отделению:
- Когда же, наконец, вы, шишаки, зарубите себе на носу, что это - боевые учения? Убить или быть убитым - так называется эта игра. На поле боя вам придется думать самим. Если вы станете придерживаться какого-то одного правила и бездействовать, пока не найдете подходящего пунктика в Боевом Уставе, то наверняка будете убиты... а еще хуже, загоните в могилу группу своих товарищей. Поэтому, используя доктрину, также и не отбрасывайте собственную инициативу. Если вы видите, что события поворачиваются не так, как написано - а так именно и случается практически в любом бою, - тогда нужно приспосабливаться и думать. Действуйте. Не сидите и не ждите, пока вас прикончат. Лиза Скотт неуверенно подняла руку:
- Капрал?
- Что еще, Скотт? - голос Ванека смягчился. Девушка единственная из пятерых не допустила в учебном бою оплошностей, тем самым вызвав расположение капрала.
- Если предполагается, что нужно думать самим, то зачем пичкать нас всякими книжными премудростями?
Капрал оскалился в хищной улыбке.
- Потому что остальная армия, не имеющая в своем составе таких храбрецов, как вы, все еще верит советам знаменитых военачальников, - тихо прошипел он. - Верно, по правилам учебника необходимо было атаковать неприятельский ТМП онагром и приберечь фактор-ракету для более сложных целей. И мне хотелось бы, чтобы вы так и сделали, поскольку боеголовки фактор-ракет очень дороги и нежелательно их тратить попусту... Не стоит также и тратить разом весь боезапас, иначе останется лишь швырять в противника камнями. Поэтому на легких целях мы сначала открываем огонь из онагров. - Голос Ванека стал суровее. - Но в то же время вам необходимо научиться самим ориентироваться в бою. В реальных условиях это уже будет не практическое упражнение. Ошибки, ведут к смерти. Поэтому научитесь оценивать обстановку и решать, когда лучше действовать по книге, а когда - отбросить ее в сторону и взять инициативу в собственные руки.
Вольф еще чувствовал обжигающее прикосновение шоковой дубинки, но слова капрала задели в его душе больное место. Он вспомнил сражение в пакгаузе на Тероне и тот момент, когда он поддался панике. Может быть, примени он тогда нестандартный ход, все повернулось бы иначе. Не было бы ссоры с Нойбеком... дуэли... Легиона...
Боль страшного поражения все еще жила в нем, однако сейчас он впервые всерьез задумался о своих действиях как командира. Да, ему всегда не хватало смелости вовремя взять инициативу в свои руки, не хватало холодного, трезвого расчета. Он слишком подвержен эмоциональным всплескам. Видно, ему не суждено стать лидером.
Теперь он начинал сомневаться, сможет ли стать простым солдатом...

- Антонелли слушал разгромную речь капрала с отчаянием и обидой. Казалось, за что бы он ни взялся, ничто не получалось как надо. Пока ему каким-то образом удавалось избежать отчисления из Тренировочной Роты, однако рано или поздно он провалит задание, и тогда все будет кончено.
Все разговоры о том, что легионеры якобы живут дружной семьей, во всем помогают друг другу, оказались ложью. Никто не предлагал ему помощь. Если ты не ведешь себя как заводной робот, слепо выполняющий любую команду, тебя избивают, и никто даже не заступится. Все твердят о какой-то заботе: «Легион заботится о своих солдатах» - так они все говорят, но на деле все обстоит иначе. Он был отщепенцем на Земле, остался им и среди этих людей, которые требуют того, что он не в силах выполнить.
Иногда он подумывал плюнуть на все и покинуть Легион, отслужить полагающийся ему срок на какой-нибудь стройке в штрафном батальоне. В этом случае ему, по крайней мере, не придется испытывать постоянное давление, запугивание со стороны инструкторов и ехидные насмешки курсантов.
Но если он спасует, то навсегда утратит уважение к себе, погасит гордый блеск в глазах отца. Старик не переживет удара, если узнает, что его сына отправили в штрафной батальон.
Резкая боль - очередной удар шоковой дубинки - заставила юношу подпрыгнуть.
- Ты о чем это мечтаешь, слизняк? - рявкнул капрал Ванек, сверля Антонелли глазами. - Может, я наскучил тебе?
- Н-нет, капрал! - вскрикнул Антонелли, выйдя из оцепенения.
НСО ткнул итальянца еще раз, но разрядом малой мощности, так что тот ощутил лишь легкий зуд в плечах.
- То, что ты натворил, очень и очень скверно, - прорычал Ванек. - Не поставить орудие на предохранитель - такую ошибку я не позволю тебе совершить дважды. Ты понял меня, слизняк?
- Так точно, капрал! - ответ вылился в хрип.
Ванек приподнял дубинку, как бы прикидывая, куда ее лучше приложить, затем опустил и отвернулся от итальянца.
- Хорошо, достаточно пока, - произнес он наконец. - Днем еще немного поупражняемся. Разберите свое снаряжение и стройтесь на обед.
Новобранцы удивленно переглянулись. Капрал имел полное право продержать их на плацу еще как минимум полчаса. После стольких ошибок никто не удивился бы, если бы он терзал их дольше.
Антонелли присел на корточки и начал складывать снаряжение, но Ванек остановил итальянца, коснувшись незаряженной дубинкой.
- К тебе это не относится, Антонелли. Тебе придется задержаться. Нам есть о чем поговорить, - он снова отвернулся. - И ты, Керн... начинай пробежку. Я подам знак, когда будет достаточно.
Рыжеголовый молча кивнул и рванул вокруг плаца, предоставив остальным разбираться с его МЕКом и боевым шлемом.
Когда все ушли, Ванек заговорил спокойным, почти сочувствующим голосом.
- Послушай меня, Антонелли, - медленно начал капрал. - И послушай внимательно. Я знаю, что тренировочный процесс нелегок. Мне также известно, что ты стараешься не меньше других. Но по-прежнему совершаешь ошибки - глупые ошибки, - от которых следовало избавиться в течение первой недели обучения. Обычно я воспитывал тебя вот этим, - он многозначительно помахал дубинкой. - Ты получал несколько синяков, и боль не давала тебе забыть, что надо стараться делать все лучше. Так мы постепенно двигались вперед. Но теперь я вижу, что это плохо помогает. Тогда вопрос следует поставить так: «Что может побудить тебя к действию?».
Антонелли не ответил. Он не знал ответа.
Капрал долгое время молча смотрел на него, затем покачал головой.
- Я тоже не знаю. Я ведь ожидал, что ты как-то воспрянешь духом и начнешь добиваться успехов, парень. Обычно такие, как ты, неплохо справляются. Но мне ясно, что пока ты идешь только на неудовлетворительную отметку в отчете. Это означает, что ты продлишь свою борьбу еще на несколько дней или недель, унтер-офицеры будут бесконечно тыкать в тебя шокерами, пока ты, наконец, не совершишь очень серьезную оплошность. Тогда тебя исключат и направят в штрафной батальон... Невеселая перспектива... Может, стоит бросить эту затею сейчас, избавив себя от кучи неприятностей?
- Нет! - отпрянув, вскрикнул Антонелли - Я смогу... Должен!
- Это не такая уж большая утрата, паренек. Штрафные батальоны - конечно, не пикник, но там не столь тяжко, как у нас. Ты, правда, уже не вернешь себе Гражданство, но...
Антонелли неистово затряс головой.
- Дайте мне все-таки испытать себя! Пожалуйста! - он заколебался. - Мои родители... они не знают, что меня приговорили. Они думают, что я пошел добровольно. И они гордятся мной...
- Это не поможет, если твой рейтинг окажется ниже отметки, дружок, - мягко проговорил капрал.
- Но это убьет mio babbo, моего отца, - продолжал Антонелли, словно не слыша - Это сведет его в могилу. Я должен...
- Я не могу заставить тебя перейти в штрафной батальон, - неохотно проговорил Ванек. - Если ты не напишешь рапорт добровольно, то можешь просто схлопотать это в наказание. Так оно и случится, если ты очень быстро не пойдешь в гору. А что бы подумали твои родители, увидев, как ты плетешься у всех в хвосте? Итальянец не ответил.
- Ладно, - закончил Ванек. - Я предупредил тебя. Помни, что находишься в каком-то сантиметре от неуда, поэтому лучше соберись с силами. Остаток этого тренировочного цикла проведешь, изучая тяжелое вооружение лэнсов и тактику ведения боя. Когда закончишь, я ожидаю, что ты сможешь с помощью онагра поджечь наркостек[68], не причинив вреда курильщику. Сможешь, слизняк?
- Так точно, капрал, - ответил Антонелли, оживившись.
Наступила долгая пауза.
- И... grazia. Спасибо.
- Не надо благодарить меня, слизняк, - ответил Ванек. - По крайней мере до того момента, когда ты закончишь полный тренировочный цикл. Ну а теперь... Что бы тебе посоветовать для тренировки памяти... Может, поупражнять ноги, что сейчас и делает твой рыжий приятель, а?
Антонелли посмотрел в указанном направлении и увидел Керна, наматывающего очередной круг. Он подавил в себе стон и побежал, но в душе он летел на крыльях. У него появился второй шанс... и он будет трудиться вдвое больше, но не упустит его.

ГЛАВА 14

Я устал как собака, но продолжал идти вперед, зная, какая участь ждет отставших.
Легионер Эжен Амиабль, Мексиканская кампания. Французский Иностранный Легион, 1863-67.

- Доброволец Карл Вольф. Четыре недели службы. Лэнс Дельта, Второй Взвод, Тренировочная Рота Одинцева. Прибыл в ваше распоряжение, сержант!
Во время ритуала переклички подразделения, Вольф напряженно вслушивался в звуки, доносящиеся из его кубрика. За месяц добровольцы практически свыклись с этой процедурой шмона. Два раза в день, перед завтраком и вечером накануне отбоя, унтер-офицеры проводили осмотр казармы. Если сержант или капрал пребывали в дурном расположении духа - что бывало нередко, - они могли «обнаружить» много чего неположенного. В этом случае, даже если шкафчики и койки были на вид безупречны, капрал Ванек попросту выворачивал их содержимое на пол и наказывал рекрута, а часто и все лэнс-отделение. Как-то раз Ванек пять раз подряд провел вечернюю перекличку и отпустил всех спать лишь в 26.00.
Этим утром осмотром занимался лично комендор-сержант Ортега. Вольф надеялся, что старший НСО будет удовлетворен тем, что увидит в его кубрике.
Ортега поворошил содержимое шкафчика добровольца Вольфа шоковой дубинкой и неохотно кивнул.
- Уже лучше, слизняк. Гораздо лучше, - процедил он сквозь зубы. Затем подошел к Вольфу вплотную. - Только вот я по-прежнему чувствую запах этих твоих чертовых духов! Двадцать раз отжаться, слизняк!

Двадцать отжиманий, после многодневных изматывающих тренировок - это был просто пустяк. Вольф растянулся на полу...
... и понял, что слишком рано обрадовался. Капрал Ванек поставил ногу в тяжелом ботинке ему на спину и надавил.
- Начинай, слизняк, - сурово приказал НСО.
Вольф весь напрягся под дополнительным весом. Не без труда ему удалось выполнить упражнение, и Ортега перешел к следующему кубрику.
Вольф очень удивился, увидев, что Ванек подал ему руку, чтобы помочь подняться.
«В какой-то степени это - характерная примета того, что задание выполнено правильно», - подумал он про себя, вставая в строй. Когда инструктора заходили слишком далеко, заставляя рекрута работать на пределе возможного, в конце следовал небольшой жест вежливости вроде этого, и сразу жизнь переставала казаться чересчур мрачной.
Последние две недели рота упражнялась в боевых действиях против голографической модели вражеского лайтера, обучаясь правильно обращаться со всеми видами спецэкипировки. Ко времени окончания этой фазы учебного процесса Вольф неплохо разбирался в устройстве фактор-ракеты и онагра, МЕКа и лазерного снайперского ружья. Ну и, конечно, мог с закрытыми глазами разобрать кинетический ФЕК - основное оружие легионеров.
Новобранцы научились пользоваться всеми функциями боевых шлемов, а также на практике познали эффективность климатического контроля и хамелеоновой окраски полевой униформы. Их также познакомили с более сложным оборудованием, таким как противопехотная мина «галахад»[69], портативные ранцы с ком-установкой[70]. Некоторые сведения носили лишь ознакомительный характер, поскольку передовые системы вооружения были скорее уделом легионеров, прослуживших как минимум пять лет и прошедших курсы усовершенствования. Тем не менее рекруты в большей или меньшей степени ознакомились практически со всем, что применялось на поле боя. Подкрепляя чип-лекции практическими упражнениями, они быстро совершенствовали свое мастерство, хотя и с разной скоростью.
Вольф начал замечать, что его успехи наконец заметили и капрал Ванек, и другие НСО, однако Керн и, как ни удивительно, доброволец Лиза Скотт заслужили куда большую похвалу. Керн проявил себя великолепным стрелком-онагром, в то время как хрупкая блондинка выказала уникальные способности к управлению боевыми вездеходами с магрэповыми модулями[71], вызвав зависть многих опытных мэггеров[72].
Антонелли продолжал свою борьбу. Хотя по личному приказу Ванека Керн не менее часа в день уделял дополнительным занятиям, успехи итальянца были минимальными. Особенно остро Марио переживал свое неравенство с другими членами лэнса. Конечно, и Вольфа могли забраковать, но он бы просто ушел с тем, с чем и пришел. Но если неудачу потерпит Антонелли, то ему предстоит провести пять долгих лет в штрафном батальоне, потеряв всякую надежду на восстановление гражданства.
Это вызывало сочувствие многих курсантов, даже некоторые инструктора, казалось, были озабочены его судьбой, но вся доброта мира не могла изменить тот факт, что Антонелли оказался совершенно непригодным для солдатской службы. Через пять недель учебного процесса уже двадцать курсантов были признаны негодными к прохождению службы, и все понимали, что весьма скоро Антонелли присоединится к их числу.
С каждым днем Карл Вольф чувствовал свое сходство с юношей. Несмотря на успехи в тренировках, глубоко в душе он ощущал себя посторонним. Ритуалы, призванные сплачивать легионеров, не достигали его души, как это было у остальных, огромная пропасть культурных, социальных и интеллектуальных различий отделяла его от основной массы. Порой единственным, что удерживало его от ухода, была гордость аристократа-уро. Он не забыл оскорблений майора Нойбека и хотел доказать свою состоятельность всем сомневающимся. Но мысль о том, что перед ним не стоит столь острой дилеммы, как перед Антонелли, иногда расслабляла.
Завтра курсантов ждет новый этап обучения. В прошедшие пять недель главное внимание уделялось основам солдатской службы и, как сказал капитан Одинцев при одной из своих редких инспекций личного состава, курсанты теперь годились для любой армии Земли в докосмическую эпоху. Но они одолели лишь треть курса подготовки легионера, и впереди их ждала более сложная программа. Из задумчивости Вольфа вывел громкий голос комендор-сержанта Ортеги.
- Вы, шишаки, должны сохранять превосходную физическую форму в любых обстоятельствах, - хрипло наставлял он. - Только тогда вы будете настоящими легионерами. Так вот, слушайте! Завтра вы приступаете к первой серии двухнедельных туров интенсивной спецподготовки с многократной сменой окружающей среды. Сначала вас направят на Архипелаг Авроры для проведения десантных и разведывательных операций в джунглях.
Солдаты Содружества несли службу в совершенно различных мирах, каждый из которых был по-своему сложен и уникален, будь то Лаут Безар или Древняя Земля. Разумеется, все ситуации предусмотреть было немыслимо, но обучающие чип-программы Основного курса стремились познакомить будущих легионеров с как можно большим количеством климатических условий. Как пояснил Керн во время разговора в тесном кругу, цель подобных тренировок заключалась скорее в том, чтобы заставить будущих солдат понять такой простой, но часто упускаемый из виду факт, что каждая планета, каждый новый мир обладают уникальными, присущими только им одним свойствами. И таят свои опасности.
- Оставшуюся часть дня вы займетесь подготовкой к отъезду, - продолжил Ортега с едва заметной улыбкой на лице, которую многие сочли дурным предзнаменованием. - Только не заблуждайтесь, что у вас окажется мало работы. Капрал? Ванек проверил данные на браслете:
- Дельта-лэнс... работаете на стоянке шаттлов. Предстоит погрузка на лайтер снаряжения взвода.
- Кроме того, не забудьте собственные вещевые комплекты и наведите порядок в казарме, - монотонно проговорил Ортега. - Прежде чем завтра утром вы покинете базу, каждый курсант должен прослушать чип-лекцию о Форте Маршан, чтобы познакомиться с новым местом назначения. Вопросы?
Вопросов не было. Ортега улыбнулся и бросил взгляд на браслет-компьютер.
- Ах да, чуть не забыл. Антонелли!
- Я, сержант!
- Начиная с сегодняшнего вечера, один час своего свободного времени вы будете посвящать особому заданию.
- Есть, сержант! - Антонелли уже усвоил, что в подобных ситуациях самое безопасное - мгновенный утвердительный ответ. Правда, иногда он все же забывал и задавал сержантам вопросы в самый разгар тренировки, за что неизменно получал «излюбленное» наказание дубинкой. Вольф сомневался, что юный итальянец вытянет еще один взваленный на его хрупкие плечи груз. Антонелли и так почти все свободное время проводил, наверстывая упущенное, а ночью отрабатывал наряды за очередную провинность.
Сержант холодно улыбнулся.
- Такой ответ мне по душе, слизняк, - одобрил он. Обводя взглядом строй, Ортега добавил: - Ровно через пять недель наступит Рождество. Обычно во время этого праздника мы проводим конкурс на лучший макет рождественских сцен. Поскольку ты, Антонелли, неплохо рисуешь, то, надеюсь, достойно постоишь за команду твоего взвода. Ответственным за это мероприятие назначается доброволец Майзар. Сегодня же поступишь в его распоряжение. Работы продолжатся в Форте Маршан вплоть до рождественских каникул. Понял?
- Так точно, сержант! - бойко выпалил Антонелли. По лицу итальянца было трудно судить, рад он или нет своим новым обязанностям.
Никто не посчитал странным, что доброволец Хосни Майзар, уроженец планеты Мекка Гайдид, девяносто процентов населения которой составляли мусульманские экстремисты, был назначен ответственным за изготовление макета сцены Рождества Христова. Независимо от веры, все посещали воскресную мессу у капеллана-католика, соблюдая порядок, принятый в Легионе.
- Те, у кого нормально со слухом, будут под руководством капрала Ванека готовить праздничный концерт, - продолжал Ортега. - Каждый из вас должен разучить со своими товарищами хотя бы один рождественский гимн вашей родной планеты... если, конечно, там отмечается этот праздник.
Задержав взгляд на Маяги, сержант расплылся в широкой улыбке. Даже мрачный фанатик Ортега понимал, что в некоторых случаях инструкции бывают нелепы.

- Прекрасно, это все, что я хотел сообщить. Всем построиться на плацу и шагом марш в столовую! Живо!
Вольфу показалось, что Керн уже напевает себе под нос какую-то ирландскую песенку. «Возможно, - подумал он, - что-то и есть в странном процессе приобщения новобранцев к общественной жизни Легиона».

Приготовления к отъезду отняли немало времени и сил, но к вечеру работа была закончена. Шатаясь, Вольф доплелся до своей койки и с наслаждением растянулся на одеяле. Подъем протрубили на час раньше, и вся рота в составе четырех взводов проследовала по левитационному туннелю к месту стоянки шаттлов.
По приказу сержанта Конрада личный состав Второго Взвода разместился на борту сверхзвукового транспортника «Пегас». Обтекаемые контуры летательного аппарата успели поднадоесть лэнсу Дельта за предыдущий вечер. «Пегас» был устаревшей моделью и редко использовался в приграничных мирах, разве что - Легионом. Любой точки на планете он достигал менее чем за час, однако комфорт в нем явно уступал место эффективности.
Вольф запихнул свой полевой вещмешок под сиденье между Керном и Лизой Скотт и пристегнулся, но прошло еще порядочно времени, прежде чем «Пегас» получил разрешение на взлет.
Накануне Вольф внимательно познакомился с лекцией об их новой базе, зная, что во время перелета один из НСО наверняка устроит зачет. Архипелаг Авроры представлял собой островную гряду к востоку от континента. Эти острова располагались изогнутой дугой почти на экваторе планеты. Из бесплодной пустыни Форта Хантер рекрутам предстояло окунуться в мир тропической жары и влажности, мир, который ветераны Легиона называли Котлом Дьявола.
Большую часть территории островов покрывали густые чащи джунглей, однако места эти нельзя было назвать необитаемыми. Скорее наоборот.
На Архипелаге Авроры изготовляли один из наиболее важных продуктов экспорта Дэвро - древесный сок арбебарила, - и огромные площади были заняты плантациями невысоких многоствольных деревьев. Аванпост Легиона, куда направлялся Второй Взвод, чтобы научиться вести боевые действия в условиях джунглей, располагался на самом крупном из островов и служил, кроме всего прочего, для защиты плантаций. Роль базы для тренировок была вторичной.
Впервые курсантам предстояло столкнуться с реальными полевыми условиями, в которых присутствовал некоторый элемент опасности. Район Форта Хантер был плотно заселен и цивилизован, но этого никак нельзя было сказать о восточной островной гряде. Как и большинство отдаленных районов планеты, Архипелаг Авроры являлся местом скопления племен винсаризов, многие из которых относились крайне враждебно к земным колонистам.
Винсаризы не были аборигенами планеты, а лишь потомками гвиррнанцев, образовавших на Дэвро колонию почти за тысячу лет до открытия планеты землянами. Они находились под протекторатом древнего Конклава Семти, тщательно контролировавшего своих вассалов абсолютно во всем, от межзвездных перелетов и промышленных технологий до структуры общества. Так происходило до тех пор, пока семти не проиграли войну энергичным и непредсказуемым людям.
Дэвро стала яблоком раздора в конфликте между Конклавом Семти и Содружеством. Гвиррианцы - массивные, неповоротливые, медленно думающие, обладали качествами великолепных воинов. Они выходили победителями даже в схватке одип на один с убренфарами, но оказались неспособными достичь благополучия и процветания в мирной жизни. Колонисты вскоре опустились до уровня дикарей, что весьма приветствовалось расчетливыми семти.
Когда на планете впервые высадилась экспедиция Содружества, ученые обнаружили, что местное население весьма немногочисленно и слишком примитивно, чтобы играть сколь-нибудь значительную роль в развитии планеты. И земляне быстро организовали колонию.
Новая колония на Дэвро сильно пострадала во время войны. По указке семти наемники из числа гвиррианцев высадились на планету, намереваясь сломить сопротивление людей. В этой борьбе мир стал свидетелем героической гибели Четвертого Иностранного Легиона, которому было доверено защищать колонию. Кучка бойцов диверсионного отряда во главе с комендантом Хантером вступила в неравный бой... однако своим подвигом они позволили Содружеству выиграть время, необходимое для подготовки контрудара, в результате которого Конклав Семти рухнул.
Недолгое время оккупации Дэвро наступательной армией Семти винсаризы чувствовали себя вольготно, получив ряд преимуществ. Но после падения империи семти были разоружены и лишены всех владений. Большая часть их вернулась к мирной жизни, став добропорядочными членами общества, но находились упрямцы, которые отказывались подчиняться новой администрации. Они продолжали вести партизанскую борьбу, совершая грабительские набеги на отдаленные поселения. Поэтому Пятый Иностранный Легион и остался на Дэвро, охраняя населенные регионы. Один из гарнизонов охраны располагался в Форте Маршан.
Это значило, что курсанты будут тренироваться в районе, где в любой момент могут вспыхнуть волнения. Густые джунгли архипелага создавали благоприятные условия для повстанцев, надежно скрывая их лагеря от орбитальной и воздушной разведки. Хотя випсаризы и не вступали с легионерами в открытый бой, любой, кто заходил слишком далеко от форта или отставал во время марша, мог оказаться легкой добычей для бандитов.
Вольф не ошибся: большую часть полета заместитель командира взвода сержант Барам задавал вопросы о Форте Маршан, Архипелаге Авроры и условиях, которые ждут их в регионе. Перелет занял менее получаса, но показался втрое длиннее из-за сурового опроса. К счастью, Вольфу досталось рассказать о роли старшего сержанта Ги Маршана в последней битве на Дэвро, вопрос, который он тщательно изучил с помощью чипа. Антонелли был менее удачен и тут же схлопотал пять дополнительных нарядов за то, что не смог вспомнить процент национального дохода от экспорта древесного сока арбебарила.
Первым впечатлением курсантов были жара и влажность, столь непохожие на сухой климат Форта Хантер. Там, на окраине Великой Пустыни, было жарко, но здешний зной облеплял тело, словно тяжелое мокрое полотенце. При первом же вдохе Вольф закашлялся.
Форт Маршан был довольно большой военной базой, по периметру огороженной стеной с наблюдательными башнями, с сенсорными устройствами обнаружения и, вероятно, минным полем вокруг. «Пегас» приземлился на северо-западном конце лагеря. То, что место парковки находилось внутри укрепленной базы, настораживало. Обычно транспорты садились на достаточном удалении от жилых районов во избежание аварий.
Оглядевшись, Вольф понял, что все здесь отличалось от Форта Хантер. Вид лагеря и сосредоточенные лица часовых настраивали на серьезный лад... Форт Маршан был аванпостом Легиона во враждебном мире.
- Так, слизняки! - гаркнул капрал Ванек. - Довольно глазеть! Вперед! Вперед!
Подгоняемые унтер-офицерами, курсанты зашагали через плац, сгибаясь под тяжестью туго набитых вещмешков. Временные казармы, предназначенные для Тренировочной Роты, оказались настолько тесными, что отдельные кубрики в Форте Хантер выглядели по сравнению с новым жильем просто роскошью. Но расстраиваться и, тем более, жаловаться было некому и некогда. Менее четверти часа было отпущено на то, чтобы уложить вещи. После этого взвод построили перед зданием, и курсанты, истекая потом, слушали монотонные наставления сержанта Конрада.
- Добро пожаловать в гарнизон! - начал он. - Пока еще вы, слизняки, жили весьма неплохо и думали, что это - ад. А теперь мы покажем вам, как живут истинные легионеры, как проходит каждый день их службы. Уверяю вас, вы очень скоро вспомните беззаботные дни в Форте Хантер, затоскуете по нормальной жизни, - он помахал дубинкой. - Форт Маршан - это боевая застава, где несут службу настоящие легионеры, и вы, шишаки, будете делать все, чтобы не попадать под их горячую руку. Помните, что эти люди выполняют свою работу, а на поле боя малейшая неточность стоит жизни.
- Отчеты последних нескольких недель свидетельствуют о возросшей активности винсаризов в этом районе, - сурово продолжил Конрад, переводя взгляд с одного курсанта на другого. - В этом нет ничего особенного, и это не помешает тренировочному процессу... но вы постоянно должны помнить о том, что здесь все обстоит далеко не так, как в Форте Хантер. Вы обязаны вести себя так, словно находитесь в боевой обстановке, когда малейшая ошибка грозит смертью, причем не только вам, по и вашим товарищам».
Взгляд сержанта остановился на Вольфе:
- Никогда не ослабляйте бдительность. Даже на секунду. Легионер, потерявший бдительность - мертвец.

ГЛАВА 15

...жестокие и плохо обученные, но готовые противостоять чему угодно.
Легионер Клеменс Лампинг, Французский Иностранный Легион, 1840.

- Нам говорили: «Вступайте в Легион! Приключения! Романтика!». Да как я мог, черт возьми, развесить уши и поверить всему этому вздору?
Вольф улыбнулся. Возмущавшийся грузный черноволосый курсант с Уруру подтвердил свое мнение красноречивым плевком. Доброволец Отем Банда выражал недовольство не в меру демонстративно, но каким-то образом ему всегда удавалось избегать наказания за неумеренные всплески эмоций.
- Да ты только подумай, сколько интересного пропустил бы, не побывав здесь, приятель, - вмешался его товарищ из лэнса Брюса Макдаффа. - Кто поверит, что в эту консервную банку можно запихнуть десяток здоровенных мужиков и надеяться, что они не просто выживут, а будут сражаться как демоны? Поверь мне, любой с радостью пойдет в бой, невзирая на опасности, осознав, что в противном случае ему придется сидеть, скорчившись в три погибели, в таком вот летающем гробу!
В отсеке раздался смех. Десять курсантов двух лэнс-подразделениЙ Второго Взвода сгрудились в кормовой части бронированного транспорта пехоты «Песчанник» типа М-786[73]. ТМП был рассчитан на двенадцать человек, не считая двух мэггеров, и его нельзя было назвать просторным. За неделю пребывания в Форте Маршан взвод привык к разведывательным полетам, однако никто не назвал бы «Песчанник» удобным средством передвижения.
Сегодняшнее задание представляло собой обычный патрульный рейд - два лэнса на одном «Песчаннике». Лэнс Дельта был вновь экипирован как тяжеловооруженное подразделение. Антонелли снова получил онагр, Вольф - фактор-ракетницу; все как на тренировках. С ними на транспорте находился лэнс Альфа Первого Отделения, но не капрал Ванек руководил их действиями. На этот раз они находились в подчинении заместителя командира взвода сержанта Барама. Ванек отправился проводить отдельные тренировки с лэнсами Гамма и Омега на один из отдаленных островов Архипелага. Вольф не без удовольствия размышлял о том, что хоть несколько дней они побудут вдали от его всевидящего ока.
Впервые за много недель Вольф оказался в одной команде с Брюсом Макдаффом, что было еще одной приятной неожиданностью в монотонном ритме службы. Они числились в одном взводе, но видели друг друга крайне редко. Большинство тренировок лэнсы проводили отдельно, и только с началом второго этапа обучения начали работать в группах по два, как теперь. Предполагалось, что к концу срока, запланированного для тренировок в Форте Марщан, будут проводиться более сложные учения с отработкой взаимодействия всего взвода.
На настоящее время заманчивый шанс возобновить знакомство и дружеские отношения с Макдаффом оказалось достаточной причиной, чтобы порадоваться жизни и оставить в стороне тревога о будущем. Молодой каледонец, такой же, как и прежде, задорный и беззаботный, казалось, без труда приспособился к учебному процессу.
«Песчанник» неожиданно дернулся, и Вольфа по инерции отбросило прямо на Лизу Скотт. Он быстро выпрямился, но девушка все же успела двинуть его локтем в живот. Это была обычная шутка легионеров. Ничего серьезного, однако удар пришелся в солнечное сплетение, и у Вольфа перехватило дыхание. В кабине послышались сдержанные смешки.
- Черт бы побрал практикантов-водителей, - выдохнул он, хватаясь за поручень.
В экипажа транспортных и боевых лайтеров набирали ветеранов, проходящих переквалификацию, и не все из них быстро осваивали новую специальность. Принцип действия транспорта основывался на так называемом явлении «магнитной подушки», летательный аппарат имел два мощных турбодвигателя и амортизационную систему, однако резкая смена направления доставляла пассажирам столько же неудобств, сколько и езда по ухабистой дороге на древнем колесном автомобиле.
Вольф взглянул на Антонелли. Лицо юноши, облаченного в тяжелый бронескафандр стрелка онагра, побледнело, и на нем выступили капельки пота. Итальянец плохо переносил качку. Два дня тому назад он уже заработал сотню отжиманий за то, что во время одного из тренировочных полетов его вырвало.
Сегодня учения должны были пройти без сюрпризов. Практические разведывательные облеты мало чем отличались друг от друга. «Песчанник» обычно доставлял два лэнса на какой-нибудь отдаленный островок, где курсанты отрабатывали быстрое развертывание в смоделированной боевой обстановке, затем проводили учебную разведку боем в условиях меняющегося ландшафта. Компьютерный чип-инструктор заранее предупредил, что на очередной тренировке они должны сконцентрировать внимание на особенностях перемещения в условиях заболоченной местности и густых джунглей. Судя по инструкциям, ничего сложного их не ожидало. А выносливость курсанты уже приобрели.
Не снижая скорости, «Песчанник» резко свернул в сторону, совершив еще более крутой поворот. Новобранцы на корме сбились в кучу и, ругаясь, начали хвататься за поручни.
- Эй, там, в заднем отсеке! - затрещал в наушниках Вольфа голос сержанта Менахема Барама. Инструктор находился в кабине водителя, устроившись на месте стрелка кинетической пушки, установленной на башне «Песчанника». - Мы изменили курс, чтобы обследовать одно местечко. Судя по полученным сообщениям, там что-то происходит. Когда получите приказ, высаживайтесь быстро и без лишних разговоров. Похоже, предстоит не просто очередное упражнение. Будьте бдительны и не испортите все дело!

Предыдущая страница 9 Следующая страница


Когорта Проклятых 10

Канал связи отключился, на секунду в десантном отсеке воцарилось молчание, Отем Банда снова сплюнул.
- Да уж. Конечно. Они, очевидно, думают, что мы покажем лучшие результаты, если они заморочат нам головы всяким вздором вроде «это не очередное упражнение»!
- Не уверен, - мягко произнес Керн, сидящий « рядом с Вольфом. Он щелчком опустил щиток шлема. - Взгляните-ка, что показывают бортовые камеры.
Вольф поднял руку и опустил свой щиток, затем подключился к видеосистеме «Песчанника». Немедленно его взору открылась широкая гладь океана и серповидный остров, очертания которого нарастали по мере приближения транспорта. Остров был покрыт густой чащей джунглей. В нижней части видеокартинки высветился ряд цифр - данные о скорости движения, курсе и точном местонахождении ТМП, но Вольф не удосужился ознакомиться с ними.

Его внимание привлекла черная струйка дыма, вздымающегося над островом. Он тихонько присвистнул.
- Не нравится мне все это, - произнес он мрачно.
- Мне тоже, - ответила Лиза Скотт. Голос девушки звучал приглушенно. - По координатам это должен быть остров Иль-де-Мутон, не так ли?
Вольф проанализировал колонку цифр в нижней левой части внутреннего дисплея и попытался сопоставить их с картой района, которую они изучали на прошлой неделе, но не понял, права Лиза или нет. Она гораздо лучше разбиралась в картах.

Он подозревал, что прекрасная память Лизы являлась результатом, работы имплантанта, вживленного в ее мозг. Он с досадой отключил видеосистему и снял шлем.
- Ты права, подружка, - проговорил секундной позже Макдафф. - На этом месте карта показывает плантацию... не слишком большую, правда. На северо-востоке острова. Называется «Пристанище туземцев».
- Это может быть просто пожар, - вмешалась в разговор Катерина Воскович, курсант лэнса Альфа. Как и Маяги, ее направили на Дэвро из роты капитана Колина Фрейзера, однако она никогда не вела себя как ветеран. В тоне ее голоса скорее слышалась надежда, чем уверенность. - Мы ведь знаем, как легко воспламеняется сок арбебарила...
- Да... но пожар не возникает на пустом месте. Огонь надо как-то развести, - Керн вновь поднял щиток. Лиза Скотт последовала его примеру. - Это могли сделать, например, повстанцы. Нам лучше рассчитывать на самое худшее. Если окажется, что какой-нибудь рабочий с плантации неосторожно бросил окурок наркостека, то это окажется приятной неожиданностью. Но лучше подготовиться к встрече с врагом.
- Как было сказано, на этот раз нас ждет не упражнение, - вмешался курсант Йен Чен, старший по Лэнсу Альфа. О мастерстве рукопашного боя этого» маленького, щуплого китайца ходили легенды. Вольф слышал, что Чена характеризовали как абсолютно невозмутимого человека. Но теперь его голос звучал напряженно и неестественно высоко.
Разговоры смолкли. Курсанты занялись осмотром и проверкой своего оружия и полевых комплектов. Они делали это уже сотни раз под холодным и беспристрастным взором инструкторов, но теперь все, чему их обучали, обретало реальный смысл, и они старались как никогда.
Даже Антонелли выглядел сосредоточенно. Керн и Маяги помогли ему облачиться в тяжелый бронескафандр и пристегнуть конриг. В отличие от обычных боевых костюмов, снаряжение онагр-стрелка было герметичным. Внутри скафандра создавался микроклимат, защищавший от любых внешних условий, в том числе и от невыносимого жара при выстрелах из плазменного ружья. Кроме того, скафандр имел автономную систему дыхания - резервуары со сжатым воздухом - вместо фильтров обычных боевых шлемов. В таком костюме Антонелли мог беспрепятственно передвигаться даже в вакууме.
Итальянец проверил кабели, подключил питание, чтобы проверить заряд, поставил онагр на предохранитель и снова присел на скамейку. «Дополнительные занятия, - подумал Вольф, - все же дали результаты».
Он также очень тщательно проверил свою фактор-ракетницу, не раз бросив завистливый взгляд на ФЕКи, которыми были вооружены остальные курсанты. Партизаны-винсаризы не имели тяжелых вооружений и летательных аппаратов, для уничтожения которых предназначались фактор-ракеты. Так что очень сомнительно, что он примет участие в возможном сражении. Такие соображения побудили Вольфа с особой тщательностью проверить свой пистолет ПЛФ, оружие, незаменимое в ближнем бою. Однако лазерная снайперская винтовка Макдаффа нравилась ему куда больше.
- Подходим к цели - сообщил Барам по внутреннему переговорному устройству. - В зоне высадки наблюдаются пожар и густой дым, поэтому перейти на Климатическую Обстановку Номер Три и установить регким усиленного видения.
Маяги, как старший по лэнсу, продублировал приказ. Климатическая Обстановка Номер Три требовала, чтобы щитки шлемов были опущены, а дыхательные фильтры задействованы. В режиме усиленного обзора осуществлялась компьютерная обработка образов, полученных с помощью встроенных в шлемы видеокамер.
Вольф защелкнул крепление фильтра, сделав несколько глубоких вдохов для контроля. Затем опустил щиток, подключил видеокамеры и активизировал режим усиленного видения. Картинка на экране дернулась, однако в хорошо освещенном десантном отсеке «Песчанника» компьютеру не было необходимости что-либо распознавать, и образ не претерпел каких-либо существенных изменений. Наконец все были готовы.
«Песчанник», словно краб, обогнул какое-то препятствие. Рев турбин превратился в пронзительный свист. Затем транспорт внезапно замер и быстро опустился на землю с неприятным дребезжащим звуком.
- Высадка до лэнсам! - прокричал Барам по общему комлинку. - Рассыпаться и занять позиции! Пошли!
Тут же задний люк распахнулся. Воскович и ее товарищ по лэнсу Оуэне были уже на ногах. Еще до того, как трап коснулся земли, с ФЕКами наготове они соскочили вниз и заняли позиции по обеим сторонам «Песчанника». Через секунду к ним присоединились Йен Чен и Банда. Первая пара продвинулась на несколько шагов вперед. Следующим у выхода оказался Макдафф, сжимающий в руках лазерную винтовку.
Наступила пора высадки лэнса Дельта.
- Дельта-лэнс, на выход! - как всегда мягким голосом скомандовал Маяги.
Антонелли неповоротливо двинулся за Макдаффом. Медлительный и неуклюжий, он, однако, знал, что на Дэвро только в арсеналах Легиона найдется оружие, способное пробить его боевые доспехи. За ним шагали Маяги и Лиза Скотт. Керн, с увесистым МЕКом в руках, и Вольф сошли на поверхность острова последними.
Вольф опустился на одно колено у подножия трапа и начал внимательно изучать обстановку. Рядом в оборонительной стойке застыла Лиза. Компьютеру, вмонтированному в боевой шлем, потребовалось всего несколько секунд на сканирование окрестностей, скрытых в густом дыму. На экране появлялись образ за образом, и постепенно Вольф получил полную картину окружающей обстановки.
Это было похоже на сцену ада.
Пять сборных построек плантации окружали правильные ряды многоствольных деревьев. Вольф прикинул, что в зданиях могло размещаться от двадцати до тридцати человек. С учетом того, что на тяжелых физических работах труд низших слоев общества повсеместно заменялся использованием ремботов[74], такое количество людей являлось оптимальным для плантации средних размеров.
Ни одна из построек не осталась неповрежденной; двери и окна были выбиты, две горели. Вольфу показались знакомыми выбоины и отверстия, усеивающие стену вокруг того места, где находилась входная дверь, - их мог оставить только шквал гранат из ФЕКа, настроенного на автоматический огонь. Левее дымилось здание без окон, по-видимому, склад, где хранились резервуары с собранным на плантации древесным соком.
Но ужас, охвативший Карла Вольфа, вызвали не горящие строения. Восемь человеческих тел неподвижно лежали на земле, и их вид заставил Вольфа с содроганием отвернуться. Лишь спустя несколько мгновений он сумел сбросить оцепенение и более или менее спокойно рассмотреть убитых.
Судя по всему, люди погибли не здесь. Их притащили с разных частей плантации, сорвали одежду и уложили рядом. Даже с расстояния в двадцать метров Вольфу стало ясно, что тела зверски изуродованы.
К горлу подкатил ком желчи.
- Доложить обстановку! - резкий голос сержанта Барама вернул его к действительности. Негодяи, совершившие это зверство, могли быть, где-то поблизости. Вольф пристально всматривался в окрестные джунгли, пока курсанты лэнса Йен Чена докладывали о своих наблюдениях в порядке высадки с лайтера.
- Альфа-Два, - начал Оуэне. - Никаких признаков жизни. Только горящие постройки и... тела.
- Альфа-Пять, - это была Катерина Воскович. Голос девушки дрожал. - Никакого движения, ничего живого.
Остальные дали такие же скупые ответы. Даже Макдафф, обычно развязный и разговорчивый, был угрюм и скован. Антонелли вообще не ответил, когда подошла его очередь..
Зато Маяги оказался менее подвержен эмоциям, мягко нарушив неловкое молчание, вызванное оцепенением Антонелли.
- Старший Дельта. Не вижу движущихся объектов. Две группы убитых, одна - к северу от «Песчанника», другая - к юго-западу. По восемь тел в каждой. Все постройки дымятся, но пожар, похоже, прекращается. По моим оценкам, со времени нападения на плантацию прошло несколько часов.
Остальные курсанты лэнса Дельта ничего существенного не добавили. Антонелли, собравшись с силами, начал рапорт, но запнулся через два слова, и Лиза прервала его. Вольф был последним.
- Дельта-Четыре, - сурово произнес он. - Согласен с остальными. Кто бы здесь ни был - его уже нет.
- Столь точное наблюдение основывается, без сомнения, на вашем огромном опыте, - с издевкой заметил Барам. Сержант появился на трапе транспорта в полном снаряжении и с ФЕКом наготове. - Желая удостовериться в правоте добровольца Вольфа, я хочу прочесать этот район. Тщательно. Альфа-лэнс отправится на разведку в окрестные джунгли, а Дельта останется здесь и исследует место происшествия. Макдафф, пойдешь со мной. Маяги, поступаешь в подчинение легионеру Йенси. Все понятно?
Послышался дружный ответ. Когда Барам и пять курсантов, разделившись на пары, отошли от ТМП и начали продвигаться к чаще, заговорил легионер второго класса Йенси.
- Вольф, Скотт, займитесь убитыми, - приказал водитель «Песчанника». - Видеокамеры шлемов переведите в резким трансляции. Я запишу изображение в кабине. Остальные осуществляют прикрытие. Выполняйте!
Вольф отдал ракетницу Керну и вытащил пистолет. Под прикрытием Лизы Скотт, присевшей с ФЕКом в руках и зорко оглядывающейся по сторонам, он осторожно двинулся к первой группе тел. Подойдя, опустился на колено у одного из них.
- Помни, могут быть мины-ловушки, - коротко произнесла девушка.
Вольф благодарно кивнул, вспомнив наставления комендор-сержанта Ортеги, которые он давал на одном из занятий в самом начале Основного курса. Ортега рассказывал о сотнях способов, которыми можно погубить или, по меньшей мере, искалечить беспечного солдата.
Вольф внимательно изучал тело, стараясь не поддаваться леденящему ужасу и сосредоточиться на задании, словно находился на одной из тренировок на базе. Но это было нелегко.
Тело принадлежало мужчине. Широко раскрытыми глазами он всматривался в затянутое клубами дыма небо. У убитого было перерезано горло, похоже, его захватили врасплох. Остальные увечья, вероятно, нанесли позже - уши и нос были отрезаны, на животе зияла страшная рана в виде перевернутой буквы V. Осмотрев остальные тела, Вольф заключил, что все жертвы несли на себе эту зловещую отметину.
- Знакомых рук дело, - заметил по комлинку легионер Йенси. - Повстанцы, яснее ясного. Чертовы дикари любят совершать над людьми... такое.
- Мин-ловушек не заметил, - сказал Вольф, стараясь сохранять спокойствие в голосе.
- Наверное, их и нет, - ответил Йенси. - Раз тела уложены подобным образом... Но соблюдай осторожность, слизняк. Когда-то все случается в первый раз...
Все тела в обеих группах были одинаково изуродованы, но однообразие не облегчало осмотр. Двенадцать мужчин и четырех женщин постигла одна и та же жестокая участь. Сержант Барам сообщил, что в одном из сгоревших зданий обнаружены еще три трупа. «Похоже, - сказал Барам, - пожар начался во время бойни, и люди предпочли сгореть заживо, но не попасть в руки убийц».
Барам и рекруты лэнса Альфа подтвердили первые предположения. Плантация была покинута, партизаны исчезли. Возвратившись на транспорт, сержант долгое время из кабины пилота налаживал связь с властями Форта Маршан. Когда он наконец передал сообщение, то мрачным голосом приказал всем построиться.
- Дела плохи, - начал он. - Ублюдки, которые это натворили, могут находиться поблизости, не исключено, что в нескольких километрах отсюда. Либо они ушли совсем. Нельзя что-либо утверждать с достоверностью, не прочесав весь этот дьявольский остров, а два лэнса новичков, как я полагаю, плохо годятся для такой задачи.
- Так что же мы будем делать, сержант? - спросил Йенси.
- Во-первых, надо похоронить несчастных и погасить огонь, который еще есть. Если один из лэнсов займется охраной, а другой примется за работу, то мероприятие займет как раз весь остаток дня, - он нахмурился. - К сожалению, проблемы с повстанцами возникли и в окрестностях Форта Маршан, так что до завтрашнего дня нам не смогут прислать подкрепление. Мы получили приказ оставаться здесь до прихода регулярных патрулей.
- И что же, черт возьми, здесь надо охранять? - вырвалось у Отема Банды.
Сержант отреагировал не так, как ожидал Вольф. Вместо того чтобы сделать замечание или ткнуть курсанта дубинкой, он просто пожал плечами:
- Сохранилось кое-какое оборудование в перерабатывающем цехе. Оно стоит большую кучу солов. Робототехническое оборудование. Мятежники не прихватили даже парочку летомобилей в ремонтотсеке. Обычно мародеры бросают добычу, если их спугнули, но они могут поджидать в укромном месте с лодкой. Дождавшись, пока стемнеет, они погрузят оборудование и переправят в свое логово. Так или иначе, они могут вернуться и наставить ловушек для патрульных. Я был свидетелем, как в похожей ситуации винсаризы вроде бы покидали район, а потом возвращались и устраивали засаду.
- Значит, нам предстоит здесь торчать до завтра, - заключил Йенси.
- Ничего другого не остается. После того как покончим с захоронением погибших, мы расставим дистанционные датчики по периметру лагеря, чтобы оградить себя от неожиданностей. Если партизаны попытаются ночью нанести нам визит, то мы получим возможность как следует их поджарить, - Барам окинул взглядом курсантов. - Ну что, слизняки, справитесь?
Маяги ответил за всех.
- Похоже, что серьезной опасности мы не подвергаемся, сержант, - тихо произнес маленький ханн. - Происходящее не слишком отличается от ночного похода.
- Да... за исключением того, что где-то в лесу притаились настоящие твари, - добавил Макдафф с противоположного конца строя. - За исключением этой незначительной детали, все хорошо. Такой, знаете ли, кровавый пикничок на свежем воздухе.
Послышались смешки, но это был нервный, беспокойный смех. Вольф, не переставая думать об искалеченных трупах, промолчал.

ГЛАВА 16

Никогда не оставайся безучастным к крику: «Ко мне, мой Легион!»1
Из «Памятки легионера», Французский Иностранный Легион, 1938.

Марио Антонелли почувствовал, как по спине потекла струйка пота, и нервно поежился. Солнце зашло уже четыре часа назад, но жар пересыщенного влагой воздуха нависал над плантацией подобно горячему мокрому покрывалу.
Боевой костюм оснащался встроенной системой климатического контроля, компенсирующего избыток тепла или холода, но Антонелли плохо умел настраивать ее. «Вот еще один пример, - с горечью подумал он, - что я не могу следовать инструкции, как все». Правда, сержант Барам позволил ему заступить на ночное дежурство в обычной униформе и вооружиться ФЕКом. При внезапном нападении в ночное время тяжелое снаряжение онагра окажется лишней обузой.
Итальянец попробовал на ощупь набрать код на браслете-компьютере, чтобы подкорректировать микроклимат. Дисплей ИЛС[75] его боевого шлема был настроен на прием сигналов с расставленных в джунглях датчиков, поэтому он мог действовать только вслепую.. Почувствовав раздражение, Антонелли выругался, отключил систему и поднял щиток. Темнота была плотной и непроницаемой. Уже второй час он стоял в карауле, контролируя цепь датчиков. Занятый анализом поступающей информации - этот процесс, казалось, длился долгие часы, - Антонелли совсем позабыл, насколько черными были ночи на Архипелаге Авроры.
Включив вмонтированный в перчатку маленький фонарик, Антонелли внимательно изучил показания браслета. Он неуверенно нажал на несколько кнопок, отвечавших, как ему казалось, за систему микроклимата, и почти сразу же почувствовал прохладу.
Итальянец выключил фонарик, но оставил щиток приподнятым. В темноте чувствовалось какое-то успокоение. Ночь скрыла от глаз сгоревшую плантацию, но не могла стереть из памяти ужасный вид изуродованных тел, ровно сложенных на участке. Эта сцена еще долго будет мучить его своим зловещим натурализмом.
Погребение убитых, ужасные, обезображенные трупы, жар и влажность, получасовое мотание в «Песчаннике», усталость, накопившаяся за многие и многие бессонные ночи - все это навалилось на него разом. Днем в самый разгар работы Антонелли вдруг почувствовал приступ тошноты. Он сорвал с себя шлем, отбросил его в сторону и согнулся пополам в судорогах. Содержимое желудка вывернулось на землю. После этого сержант Барам взвалил на него вдвое больше работы, и, разумеется, назначил первым в ночной караул, тогда как все остальные отправились спать.
Антонелли не знал, сколько еще ему суждено терпеть. Дополнительные занятия под руководством капрала Ванека, индивидуальные упражнения и помощь Керна - все это помогло ему кое-как справляться с боевой подготовкой и держаться наравне с остальными. Но он был вконец измотан. Резные работы по дереву и рисование декораций к празднованию Рождества отнимали еще около часа от ночного отдыха.
Антонелли не знал, насколько его хватит в этом выматывающем марафоне. Иногда ему казалось, что инструктора специально нагружают его дополнительными нарядами. Ванек ведь убеждал его добровольно отказаться от службы в Легионе, принять это как неизбежное и уйти... может, поэтому НСО старались сломать его, довести до критического состояния...
Антонелли устало покачал головой. Все-таки они не могли задумать такой план. Просто волей судьбы все неприятности мира разом свалились на его голову. Как он чертовски устал...
Антонелли прислонился к стволу арбебарила, опустил голову и закрыл глаза. Только на секунду, чтобы немного отдохнуть, прежде чем снова уставиться на показания датчиков... Только на секунду...

Тихий шорох мгновенно вывел Лизу Скотт из полудремотного состояния. Вот уже пять лет девушка жила в постоянном напряжении, остро реагируя на малейшую опасность. Она села, широко раскрыв глаза, рука инстинктивно потянулась и сжала рукоятку табельного кинжала, лежащего под спальным мешком. Он был не столь хорош, как тот, который отобрал капрал Ванек во время ее стычки в душевой с любвеобильным Антонелли, но все же мог пригодиться.
Оказалось, что курсант Вольф, опустившись на корточки к ней спиной, копался в своем вещмешке. У Лизы отлегло от сердца.
- Разве уже пора заступать на пост? - тихо спросила она, сунув нож в чехол.
Вольф оглянулся. В тусклом свете портативного светильника, который Барам прицепил на ветке ближайшего куста, на его лице трудно было что-либо разобрать. Девушке показалось, что в стальных глазах сослуживца промелькнуло удивление, смешанное с настороженностью. О ее слабости в отношении холодного оружия знали все, и Вольф не рискнул приближаться. Лиза Скотт сумела добиться своего. Она знала, что теперь никто, даже Антонелли, не причинит ей никакого вреда... но душевные шрамы еще не зажили в ее душе, и она не была уверена, что сможет вести себя не как загнанная кошка. Даже с Карлом Вольфом.
- Пора, - приглушенно ответил он. - Может, ты думаешь, что сержант должен был разделить дежурство между нами и вторым лэнсом... хотя с его стороны это было бы слишком разумно.
- «Наше дело - не задавать лишних вопросов...» - процитировала Лиза.
- «...Наше дело - выполнить или умереть», - закончил Вольф. - Слушай, Лиза, сделай милость, разбуди через час ту Спящую Красавицу, - он указал на Керна, мирно храпевшего в нескольких метрах от них, - чтобы сменил меня, о'кей?
Лэнс Дельта разбил лагерь между транспортом и разрушенным строением, в то время как Альфа расположилась с другой стороны «Песчанника». Барам потребовал, чтобы курсанты рассредоточились, а не сбивались в кучу. Днем Лизе такая предосторожность показалась излишней, даже глупой.
- Я и сам способен проснуться, без лишней помощи, - нарушил тишину голос Керна. - Особенно когда некоторые создают такой шум. Убирайтесь-ка отсюда, а то я проверю свои навыки ночной стрельбы.
Вольф хмыкнул и выпрямился.
- Хочешь взять мой автомат? - спросила Лиза.
Поскольку Вольфу выпала доля таскать тяжелую фактор-ракетницу, у него не было собственного ФЕКа.
Он покачал головой:
- Антонелли передаст мне свой. Но все равно спасибо.
Надев на голову шлем, Вольф пошел прочь. Выйдя из тусклой полоски света, он мгновенно погрузился в темноту.
Лиза вновь растянулась в спальнике, но не сразу закрыла глаза. Полуденный кошмар следовал за ней по пятам, готовый ежесекундно овладеть ее разумом. Лиза сделала глубокий вдох, повторяя медитативные фразы и очищая мозг от посторонних мыслей. Этому она научилась давно, чтобы получать доступ к вживленному в мозг компьютерному имплантанту. С того дня, как террористы похитили ее из отцовского поместья, она начала понимать, что этот рецепт помогал отодвинуть на задний план и ночные кошмары... по крайней мере, на время.
Лиза позволила темноте медленно поглотить себя. Внезапно она встрепенулась, разбуженная жужжанием комлинка, подающего сигнал тревоги. В наушниках гремел тревожный, почти на грани паники, голос Вольфа:
- Тревога! Тревога! Движение неопознанных объектов у самого лагеря!

- Антонелли! Да ради Бога, ответь! - Вольф не решился вызвать напарника по комлинку, не хотел, чтобы юноше лишний раз досталось от сержанта Барама, поэтому окликал его хриплым шепотом... молчание итальянца просто изводило его. Да где же этот чертов дуралей?
В памяти внезапно всплыл образ рабочего с перерезанным горлом, однако Вольф постарался тут же отбросить эту страшную мысль.
- Антонелли!
В режиме усиленного видения вполне достаточно было слабого света звезд, чтобы участок плантации выглядел так, словно его освещали десятки мощных прожекторов. Все больше тревожась, Вольф внимательно огляделся вокруг. Итальянцу приказали уделить особое внимание южной части периметра, где деревья густой чащей вплотную подступали к постройкам. Благодаря сети датчиков, следить за этим участком можно было откуда угодно, но Антонелли воспринял приказ буквально и, заступив на пост, сразу направился туда.
Строения плантации располагались в форме буквы U, открытый конец которой смотрел на юг. На северной стороне, всего в пятидесяти метрах от опушки рощи стоял припаркованный транспорт.
Если бы Антонелли поступил благоразумно и расположился у «Песчанника», то Вольф был бы избавлен сейчас от многих хлопот. Он не мог сменить парня, не обнаружив его для начала. Нигде никаких признаков итальянца...
Да нет, вот он. Вольф заметил длинные ноги, виднеющиеся из-за толстого ствола арбебарила. Антонелли сидел спиной к плантации. И все же он должен был услышать шепот Вольфа.
Он тихо выругался и вытащил из кобуры ракетный пистолет - его единственное оружие, поскольку ФЕК он рассчитывал получить из рук Антонелли при смене караула. Быстрыми прыжками Вольф достиг дерева и опустился на землю рядом с итальянцем. Тот сидел, опершись о ствол и свесив голову на грудь. Вольф не заметил никаких повреждений или ран, дыхание Антонелли было глубоким и размеренным... Итальянец просто спал.
Вольф в сердцах сильно пихнул его кулаком в бок.
- Просыпайся, черт тебя побери! - прошептал он. Итальянец вскочил, дико озираясь по сторонам.
- Что? Что случилось?
- Хорош, нечего сказать! - все так же шепотом произнес Вольф. - Если бы сержант только увидел тебя...
Антонелли вздрогнул.
- Я не хотел. Я... только на секунду закрыл глаза. Клянусь!
- Да уж... ладно, теперь все равно пора меняться. Моя очередь. Возвращайся в лагерь и отдохни как следует.
Юноша напряженно уставился в лицо Вольфу, не двигаясь с места.
- А ты... ты не доложишь сержанту о моем проступке?
- Ну... ты ведь только на секунду прикрыл глаза, - Вольф посмотрел на измученного Антонелли, слабо улыбнувшись. Он знал, что требует Устав в подобных случаях, но не хотел становиться вершителем судьбы Антонелли. Парень был достаточно научен, чтобы еще когда-нибудь заснуть на посту.
- Нет, не стану я докладывать. Даю честное слово. Но ты ведь понимаешь, что мог здорово подставить нас всех. Помни об этом.
Итальянец кивнул и медленно поднялся.
- Ладно, я принимаю пост. Посмотрим-ка, что у нас творится на периметре... - Вольф переключился на датчики, и монитор ИЛС сразу же озарился множеством мигающих красных точек. Неожиданная картина заставила его на какое-то время вспомнить родной язык:
- Mein Gott!
Количество красных точек обозначало число движущихся в джунглях человекообразных существ. Там их, по меньшей мере, несколько десятков... а может, намного больше.
Вольф вдавил кнопку комлинка:
- Тревога! Тревога! Неопознанные объекты возле лагеря!
У него не хватило времени повторить предупреждение, так как из-за кустов раздались хлопки кинетических винтовок. Он сгреб Антонелли и швырнул на землю рядом с собой.
- Пригнись-ка лучше, малыш! - сурово сказал Вольф, переключая режим просмотра. - И целься получше. Всыплем лохам[76] как следует!
Мимо просвистела граната и разорвалась примерно в центре плантации, в ту же секунду из джунглей выскочило с полдюжины массивных фигур, неистово размахивающих разношерстным оружием.
Вольф прицелился, выстрелил, но не попал.
- Накрой их очередью, Антонелли! Чего ты ждешь?!
Антонелли судорожно обхватил ФЕК, но выстрелов не последовало. Он лежал там же, куда его толкнул Вольф, хлопая глазами и глотая воздух.
Вольф еще раз выстрелил, затем быстро перекатился в сторону, заметив, как один из нападающих прицелился в него из какого-то древнего ружья. Треск и грохот выстрела совершенно не походили на звук кинетической винтовки, но Вольф тем не менее постарался как можно ниже пригнуть голову. Ему приходилось слышать о нарезном оружии, и, хотя боевая униформа защищала от подобных ружей, он все же не решился проверять это на себе.
Пуля благополучно пролетела мимо, но стрелявший гуманоид закричал и стал махать рукой в его направлении, объясняя что-то своим товарищам.
«Теперь повстанцам известно место, где притаились двое курсантов Легиона, - подумал Вольф, - но Антонелли, парализованный страхом, не в счет, так что силы явно не равны».

Лиза Скотт ползком добралась до ближайшего бревна, поставила ФЕК на автоматический огонь и дала длинную очередь в сторону чащи. Она стреляла вслепую, не целясь, но из темноты раздался страшный нечеловеческий вопль, от которого внутри у нее все похолодело.
В лагере царил хаос. Атака повстанцев началась сразу же после сигнала тревоги, территория плантации наполнилась взрывами и криками. Первая граната разорвалась неподалеку от транспорта, рядом с которым расположились на ночной отдых двое курсантов из лэнса Альфа - Оуэне и Банда. Осторожно выглянув из-за бревна, Лиза увидела неуклюже вытянувшееся на земле тело. Бапда был достаточно крупным мужчиной, тогда, может, это - Оуэне? Мертвый?
Нет... она заметила, что человек слабо пошевелился. К нему приближались несколько вннсарнэов, медлительных и неуклюжих, но безжалостных, как лесные хищники. Один из врагов, размахивая массивным мечом, скалил зубы в звериной усмешке.
Лиза вспомнила об изуродованных телах и открыла огонь, пронзив чудовище потоком игольчатых пуль. Издав хриплый стон, мятежник повалился на землю.
- Мэрфи[77], легионеры. Задержите наступающих! - это был водитель «Песчанника» Иенси, ринувшийся к ТМП, невзирая на то, что все вокруг кишело врагами.
Скотт открыла огонь, чтобы прикрыть мэггера. Если Йенси доберется до бронированного транспорта, то кинетическая пушка ТМП быстро очистит плантацию от партизан.
Но в этот момент ноги водителя подогнулись, и оп упал, беспомощно раскинув руки. Лиза увидела, что по спине его растекается огромное кровавое пятно, в центре которого зияет зловещая воронка. По меньшей мере, у одного из дикарей был неизвестно откуда взявшийся ФЕК, и он умел пользоваться гранатометом. Она почувствовала, как к горлу подступает тошнота. Проглотив горечь, она снова нажала на спуск. Где же остальные? Не видно ни Вольфа, ни Антонелли. Вскоре слева от себя Лиза заметила Керна, укрывшегося за углом постройки, судя по всему, пакгауза Маяги отдал свой ФЕК Антонелли, когда итальянец отправлялся на дежурство. Теперь маленький ханн карабкался по лестнице на крышу пакгауза, не обращая внимания на выстрелы нападавших. Она не знала, что он задумал, но с крыши, по крайней мере, он сможет координировать прицельный огонь гранатометов.
С лэнсом Альфа, вообще было неясно. Оуэне, похоже, выбыл из строя, но что произошло с Бандой и остальными?
Бой разразился столь внезапно, что Лиза потеряла связь со всеми одновременно.
- Давайте же! Держитесь! - послышался в динамиках знакомый голос сержанта Барама. Он вносил хоть какой-то элемент организованности в весь этот хаос. Секундой позже инструктор вынырнул откуда-то из-за угла и присел на корточки рядом с Лизой.
- Стреляй, Скотт, - прохрипел он, послав очередь игольчатых пуль в ближайшую кучку мятежников. - Йен Чен! Банда! Доложить обстановку!
Наступила короткая пауза. Затем в комлинке послышался треск.
- Йен Чен ранен, сержант, - заговорил Банда. - Ему оторвало руку почти по локоть. Я уже остановил кровь...

Предыдущая страница 10 Следующая страница


11 Уильям Кейт, Эндрю Кейт

- Оставь его... укрой чем-нибудь, спрячь! Нам надо добраться до «Песчанника»!
- Д-да... есть, сержант! Уже бегу!
- Скотт, Макдафф, останетесь прикрывать. Все остальные по моему приказу бегом к транспорту!
Через секунду Барам вскочил на ноги и зигзагами побежал через площадку. Лиза, не прекращая, поливала винсаризов очередями из ФЕКа.
- Легионеры! - закричал Барам, - За мной!
Краем глаза она заметила, как Керн врукопашную сцепился с одним из мятежников. Маяги издал ужасный, леденящий душу, улюлюкающий клич и бросился на помощь рыжеголовому.
От сцены рукопашного боя ее отвлекла новая картина. Барам вдруг дернулся и пошатнулся. Смуглый новобранец Банда пробежал мимо, но наткнулся на стену смертоносного огня, опрокинулся навзничь и замолк. Вокруг наступила странная тишина.

У одного из мятежников был в руках устаревший ФЕК, и Вольфу пришлось попотеть, катаясь по земле и уворачиваясь от игольчатых пуль. Осколки свистели у него над головой. Добравшись до итальянца, он выхватил из его дрожащих рук оружие и щелчком переключил рычаг в положение автоматического огня. Прицелившись из положения лежа, он осыпал градом игл четырех подбегающих мятежников. Со звериным хрипом все четверо упали на землю. Вольф осторожно выглянул из-за массивного ствола арбебарила.
Система светоусиления позволяла видеть в кромешной темноте достаточно хорошо, совсем как в пасмурный зимний день, и ему не составило труда заметить новые группы мятежников, подбирающихся к границе плантации. Они направлялись к транспорту. Земля была усеяна телами убитых винсаризов, но все же число этих неуклюжих тварей намного превышало скромную горстку курсантов... кроме того, ему были неизвестны потери легионеров.
Вольф не особо прислушивался к комлинку. В наушниках звучали все новые и новые приказания и предупреждения, но было маловероятно, что Барам контролирует ситуацию. Или сержант уже убит?
Вольф не стал запрашивать по комлинку дополнительные указания. Если и остался тот, кто мог их отдать, ему было о чем побеспокоиться в первую очередь. Он отключил связь и принялся изучать обстановку, используя ИЛС щитка.
Трое мятежников притаились за углом ближайшей к нему постройки - перерабатывающего цеха, еще несколько цепью двигались к месту приземления транспорта. Несомненно, «Песчанник» мог сыграть ключевую роль в сражении. Тяжелая башенная пушка позволила бы быстро расправиться с врагом. Вольф не сомневался, что другим также пришла в голову эта мысль, однако открытая площадка, отделяющая лагерь от ТМП, представляла смертельную опасность. Практически не было возможности пересечь ее, не попав под перекрестный огонь противника.
Зато мятежники почти не заботились о своих флангах, что предоставляло Вольфу шанс. Он оглянулся на Антонелли. Молодой итальянец все так же в ужасе прижимался к земле. Вольф понял, что бесполезно побуждать юношу вступить в бой. Ему придется действовать так, как будто Антонелли не существует.
Вольф подполз к убитому винсаризу я поднял ФЕК, выпавший из рук поверженного повстанца.

Проверив магазин, он убедился, что тот заполнен наполовину. Переведя рычаг в положение коротких очередей, Вольф вернулся в укрытие и сунул оружие в руки Антонелли. Итальянец непонимающе взглянул на него.
- Это тебе, защищайся, парень, - проговорил Вольф. - Сиди здесь и не высовывайся.
Антонелли умудрился кивнуть. Вольф оставил его и вернулся к арбебариловому дереву. Осторожно подняв ФЕК, он переключил его на одиночный огонь и тщательно прицелился в ближайшего из трех мятежников, прячущихся за углом перерабатывающего цеха. Его жертва дернулась и затихла, не привлекая внимания остальных.
Выбрав следующую цель, он снова выстрелил, но на этот раз мимо. Игольчатые пули просвистели в сантиметре от головы партизана. Винсариз толкнул собрата в спину, и оба отпрыгнули в сторону, дико озираясь по сторонам и жестикулируя. Картинка получилась бы забавной, если бы все не было так мрачно.
Вольф выругался. Если он не поспешит, то эти двое наверняка вызовут подкрепление, и тогда его план сорвется...

ГЛАВА 17

Смерть - вот обычный итог службы в Легионе.
Легионер Уильям Брукс, Французский Иностранный Легион. 1978.

Легионер третьего класса Маяги чувствовал нестерпимое желание ринуться в бой. Резким ударом боевого ножа он свалил огромного мятежника, Керн расправился со вторым, прошив винсариза очередью из ФЕКа, однако из джунглей появлялось все больше и больше врагов. Окружающая обстановка напомнила каю о длительном отступлении роты Браво по джунглям Ханумана, когда врагом Легиона-был его собственный народ.
У Маяги не было винтовки, но он подобрал тяжелый пистолет одного из мятежников. Оружие, изготовленное по гвиррианскои технологии, в руках маленького ханна казалось скорее небольшим пулеметом. Маяги схватил пистолет и тщательно осмотрел его. Пистолет не слишком отличался от оружия, которое он еще год назад держал в руках у себя на родине, проходя подготовку в рядах гражданской самообороны. Кай переполз через неподвижное тело и, пошарив в сумке убитого, вытащил две дополнительные обоймы.
- Берегись! - крикнул Керн.
Маяги перекатился в сторону как раз в тот момент, когда двое мятежников открыли огонь. Если бы не окрик рыжего, пули попали бы каю в голову.
Маяги поднял пистолет, неуклюже держа его двумя руками, и начал стрелять. Один из неповоротливых массивных винсаризов, раскинув руки, упал, захрипев подобно раненому зимлату[78]. Кай чувствовал воодушевление, его шейный гребень встопорщился, свидетельствуя о нарастающей ярости. Он издал боевой клич и метнулся в темноту.
- Маяги! - послышался в наушниках слабый голос сержанта Барама. Кай с трудом расслышал его сквозь треск в наушниках. - Маяги... принимай командование! Постарайся добраться... до «Песчанника»...
Кай снова закричал, выстрелил и бросился навстречу подступающим врагам. С головой окунувшись в битву, он не обратил внимания на слова сержанта.

Лиза Скотт прыгнула в воронку, больно прикусив губу. Еще один залп просвистел над головой. Услышав голос сержанта Барама, девушка почувствовала облегчение. Однако Маяги не отреагировал на приказ Барама, и она не знала, как поступить. Попытаться помочь Бараму или пробиваться к транспорту? Или остаться на позиции, отражая натиск озверевших тварей?
Как бы прочитав ее мысли, на связь вышел доброволец Макдафф:
- Оставайся там, где сидишь, подружка, и не давай ублюдкам продвинуться дальше. Мы с Вос-кович попытаемся добраться до «Песчанника».
- Ладно, - сквозь зубы процедила Лиза.
Ее ФЕК вновь заговорил, но патроны вскоре кончились. Переключившись в режим гранатомета, она выпустила три залпа по ближайшей группе мятежников, затем вытащила опустевшую обойму и вставила новую.
- Пошел, Макдафф! Я прикрою!
Макдафф с Воскович понеслись вперед, петляя по классической схеме «стрельба в движении», которую они отрабатывали на занятиях по боевой подготовке. Двигаясь от укрытия к укрытию, один за другим, они добрались до ремотсека, который мог послужить временной защитой.

Вместо лазерного снайперского ружья Макдафф сжимал в руках ФЕК, вероятно, принадлежавший Йен Чену. Еще рывок, и каледонец окажется у цели. Лиза дала гранатный залп. Макдафф одобрительно поднял вверх большой палец и бросился бежать. Через считанные секунды он достиг входного люка «Песчанника» и принялся нажимать на кнопки кодового замка.
Громадная фигура выступила из темноты. Прежде чем Лиза смогла что-то предпринять, стальное лезвие несколько раз рассекло воздух, вонзаясь в тело на мгновение забывшего об осторожности Макдаффа. С хриплым стоном каледонец медленно осел на землю.
Ослепленная слезами ярости и отчаяния, Лиза вскочила па ноги и бросилась вперед, стреляя на ходу. Напавший на Макдаффа эйл, сраженный смертоносным залпом игольчатых пуль, повалился на тело своей жертвы. Трезвая частичка ее разума, спокойная и рассудительная, подсказывала девушке, что едва ли она доберется до «Песчанника» невредимой... Но Лиза продолжала бежать. Вольф переключился на полный автоматический огонь и, стреляя на ходу, бросился к двум эйлам. Игольчатые пули засвистели в воздухе. Когда Вольф подбежал к мятежникам, ни один из них уже не шевелился. Перед ним лежали лишь две груды окровавленной плоти и костей.
ФЕК издал щелчок - магазин опустел. У Вольфа осталась последняя обойма с гранатами. Стиснув зубы, он тихо выругался. Надо было взять у Антонелли еще один комплект, прежде чем покидать позицию. Теперь уже поздно. Вольф повесил автомат на плечо и вытащил пистолет.
Нужно любым способом добраться до «Песчанника»... Не менее полудюжины мятежников расположились вблизи транспорта, неизвестно, сколько еще прятались в джунглях. Тут поможет только хитрость...
Вольф вспомнил о пожаре, который они потушили днем. Сок арбебарила легко возгорался. В памяти его всплыл лабирипт трубопроводов, по которым сок тек из перерабатывающего цеха в цистерны. Отдельные части плана, словно кусочки мозаики, постепенно складывались у него в голове.
Вольф прикинул, хватит ли ему времени добежать до впускного клапана. Опустившись на колено, он изучил пространство между двумя постройками. Среди труб и механизмов он заметил двух мятежников, стремящихся пробраться к центру лагеря. Еще с большей осторожностью Вольф пополз вперед, пока не достиг сети трубопроводов. Он быстро нашел панель управления впускным клапаном и... выругался. С рычагом он управился бы намного быстрее.
У него остался последний шанс. Сняв браслет, он подсоединил его к кнопочной панели и шепотом отдал ряд инструкций. Самопрограммирующийся чип быстро трансформировал речевые команды в последовательность электрических сигналов и начал искать кодовую последовательность - пароль входа.
Потекли бесконечные секунды. Еще один из мятежников упал. Вольф увидел смутные очертания человеческой фигуры, пересекавшей площадку. Кто же решился на такой дерзкий шаг? Что там происходит? Возможно, Керн, Макдафф и Лиза Скотт отрезаны от корабля... тогда... Эта мысль едва не толкнула Вольфа бросить все и ринуться в бой, но усилием воли он заставил себя ожидать, пока компьютер завершит поиск.
Наконец на индикаторе пульта зажглась крохотная зеленая лампочка, и Вольф вдавил кнопку, открывая входной клапан. Густая темная жидкость, похожая на загустевшую кровь, полилась из трубы. Вольф отсоедипил браслет, надел его на руку и быстро пополз назад. Вязкая жижа медленно растекалась по земле, превращаясь в большую лужу...
Свернув за угол, Вольф подождал, пока, по его расчетам, выльется достаточно древесного сока. Сунув пистолет в кобуру, он снял с плеча ФЕК, проверил магазин, хотя и так прекрасно знал, что у него осталась последняя граната. Тщательно прицелившись, послал ее в самый центр лужи и, не дожидаясь взрыва, понесся к «Песчаннику».
Череда быстрых и мощных разрывов потрясла небо. Яростные крики со стороны лагеря свидетельствовали о возникшем переполохе и панике. Облако густого, еще более черного, чем ночь, зловещего дыма кружило и извивалось над огненным адом. Вольф очень надеялся, что замешательство врагов продлится достаточно долго.

В воздухе послышался нарастающий свист, заставивший Лизу Скотт пригнуть голову. Опыт тренировок в Легионе давал о себе знать: девушка мгновенно упала на землю и перекатилась. Притаившись, она быстро искала взглядом источник опасности. Массивная фигура у трапа шевельнулась, в ту же секунду Лиза подняла автомат и выстрелила, почти не задумываясь. Часть ее сознания торжествовала. Жестокое, подчас беспощадное отношение к врагам, которому ее обучали в Легионе, явно пригодолось сегодняшней ночью.
Мощный поток пуль буквально размазал вин-сариза по корпусу ТМП. Лиза двинулась вперед, подсознательно чувствуя, что Катерина Воскович где-то справа и прикрывает ее.
Она медленно обошла тело сержанта Барама, лежащего за грудой обломков. Лиза почувствовала облегчение, увидев, что сержант слабо пошевелился. Первым ее порывом было броситься на помощь раненому, но потом она поняла, что потеряет мпого времени. До тех пор пока кто-нибудь не проникнет в «Песчаппик» и кинетическая пушка не вступит в бой, патруль будет находиться под угрозой полного уничтожения численно превосходящим его врагом.
Мысли пронеслись в голове девушки с быстротой молнии. Не замедляя темпа, она продолжила зигзагообразное движение к транспорту. Из прохода между строениями выскочили два мятежника и открыли огонь из каких-то допотопных охотничьих ружей. Пуля угодила Лизе в грудь, но расплющилась о защитное дюратканевое покрытие. Она пошатнулась от удара, застонала, но продолжала идти вперед.
В этот момент ночь озарила яркая вспышка, настолько сильная, что у нее потемнело в глазах. На секунду Лизу охватила паника. «Я ослепла», - подумала она, карабкаясь через обломки грузомодов. Она судорожно попыталась стянуть шлем, но поняла, что зрение потихоньку возвращается к ней. Система ночного видения, сыгравшая столь злую шутку, вошла в рабочий режим.
Лиза заметила двух мятежников, уставившихся на пожар. Они совершенно позабыли о ее существовании. Сжав в руках автомат, Лиза присела на корточки и дала длинную очередь. Оба винсариза повалились на землю, но она продолжала терзать очередями их безжизненные тела, пока магазин не опустел. Потом, усевшись на землю, извлекла из сумки последнюю обойму.
Неожиданно словно из-под земли выросла фигура еще одного партизана. Внезапная угроза привела девушку в замешательство. Обойма выскользнула у нее из рук. Лиза Скотт выросла в аристократической среде, где никто никогда не повышал голос, но, отчаявшись, она хрипло выкрикнула самое отъявленное ругательство из тех, что слышала от легионеров.
В ночном сумраке мелькнула звериная ухмылка мятежника, поднимающего ФЕК, чтобы покончить с беспомощным человеком...
Ничего подобного не произошло. Несколько долгих секунд винсариз удивленно давил на курок, не сразу сообразив, что обойма, его оружия также пуста. Тогда великан бросился вперед - свирепая двухметровая туша мускулов подняла приклад для единственного смертельного удара.
Лиза отпрянула назад, пытаясь ФЕКом блокировать атаку дикаря, однако по силе она явно уступала звериной мощи мятежника.
Ночной воздух разрезал знакомый свист ракетной пули, музыкой прозвучавший в шуме сражения и треске огня, пожирающего остатки строений. Из груди эйла брызнул фонтанчик крови. На несколько секунд он замер, словно парализованный, затем опрокинулся навзничь рядом с ошеломленной от ужаса Лизой.
Придя в себя, девушка увидела Карла Вольфа. В одной руке он держал ракетный пистолет, а другой сжимал ствол ФЕКа...

Пистолет Маяги полностью разрядился, боеприпасы тоже кончились, и кай швырнул оружие прямо в лицо ближайшего мятежника. В пылу сражения маленького ханна вместе с Томасом Керном оттеснили к самым джунглям. Боевой задор уступил место усталости, и только теперь Маяги расслышал голос Керна, трещавший у него в наушниках.
- Черт тебя побери, Маяги! Ты что творишь?! Сержант ведь приказал тебе принять командование и пробиваться к «Песчаннику»!
Ханн ошалело снизу вверх посмотрел на высокого плотного Керна.
Мелькнувший в темноте тяжелый меч одного из повстанцев полоснул его по плечу, рука мгновенно превратилась в один огромный синяк. Боевая униформа погасила основную силу удара, не позволив лезвию вонзиться в живые ткани, но Маяги едва не потерял сознание от невыносимой боли.
Керн застрелил мятежника и склонился над старшим по лэнсу...
Ночную мглу прорезала цепь ярких разрывов, и все повстанцы уставились на огненное облако над перерабатывающим цехом. Керн подхватил Маяги на руки и устремился к пакгаузу. Кай очнулся от шока, прежде чем они достигли постройки.

- Быстрее! Пока есть время! - крикнул Вольф и устремился к «Песчаннику», зная, что Лиза Скотт последует за ним.
Он перепрыгнул через одно тело, обогнул другое и оказался у корпуса транспорта. Четыре эйла выскочили из-за деревьев, но двумя длинными очередями он отогнал их, принудив укрыться за полуразрушенным сараем. В следующую секунду рядом стояла Лиза. Присев, она выставила ФЕК перед собой, прикрывая Вольфа. Залп из трех гранат разрушил ветхое строение. По меньшей мере, один из нападавших погиб, заваленный кусками разбитой стены. Лиза переключилась на игольчатые пули и послала смертоносное облако в джунгли, стремясь накрыть шныряющих за деревьями врагов.
Вольф осторожно пополз по трапу, направляясь к входному люку. Несколько трупов, среди которых он с горечью заметил тело человека, устилали площадку. Заставив себя не думать о потерях, он устремился к цели. Люк был наглухо задраен, но сигнал с крошечного радиомаяка, вмонтированного в шлем, идентифицировал его принадлежность к «своим». Он набрал условный код на панели управления и система запора пришла в движение.
Еще один мятежник вырос рядом, выскочив, судя по всему, из-под трапа. Вольф в упор расстрелял его из ракетного пистолета. Расстояние оказалось слишком маленьким для того, чтобы пуля набрала достаточную для смертельного поражения скорость. Эйл лишь дернул плечом, в которое вонзилась пуля, и поднял над головой массивный изогнутый меч.
Но тут подоспела Лиза, и выстрелы ее ФЕКа не позволили эйлу закончить задуманное. Из разорванной груди мятежника прямо на комбинезон Вольфа хлынула кровь.
- У меня кончились патроны, - сказала девушка, отбросив в сторону ФЕК. - И иголки, и гранаты.
Он не ответил. Рывком рванув люк, подтянулся на руках и вскарабкался в кабину. В лицо ему хлынул поток застоявшегося воздуха. Забравшись, он подал руку Лизе и помог ей подняться.
- Заводи двигатели, - сказал он, - а я пошел к орудию.
Лиза кивнула и села в кресло пилота. Вольф перебрался на место стрелка. Кинетическая пушка, установленная на башне «Песчанника», имела дистанционное управление, и пилот мог при необходимости справляться с обеими функциями. Но вдвоем было легче, особенно в такой сложной ситуации, как сейчас.
Люк закрылся, и Вольф снял шлем, удовлетворенный тем, что наконец избавился от этого неудобства. Кабина озарилась мягким красноватым светом от приборных щитков. Лиза пробежала пальцами по пульту, включая мониторы. Она также сняла боевой шлем, при тусклом освещении мертвенная бледность на ее испачканном грязью лице была особенно заметна. От Вольфа не ускользнула н длинная царапина, пересекшая ее щеку.
Он проверил боезапас и улыбнулся. Вот теперь-то они наконец отплатят лохам...
Лиза Скотт завела реактивные двигатели, и под действием магрэповых модулей «Песчанник» неохотно оторвался от земли. Вольф ухватился за рычаг, наводя перекрестие на рощу арбебарила, где секунду назад заметил трех мятежников.
- Стреляю! - крикнул он Лизе и нажал кнопку пуска. Девушка замешкалась, и транспорт накренился, но снаряд попал в цель. Вольф выстрелил снова, потом еще раз, а Лиза, обретя былую уверенность, направила «Песчанник» к джунглям.
Вскоре все было кончено. Мятежники в панике отступили, значительная их часть была уничтожена, и Лиза повернула обратно к плантации. Они победили.
Настала пора узнать цену этой горькой победы.

Восход застал легионеров в «Песчаннике», несущемся над сверкающим в лучах утреннего солнца морем к далекому Форту Маршан. Остаток ночи курсанты провели, сбившись в кучу у трапа. Лишь шесть человек остались целы - половина личного состава патруля. О сне никто не думал.
На рассвете им на замену прислали патрульный взвод на трех «Пеечаннихах». Прибывший десант состоял уже не из курсантов, а из испытанных в боях ветеранов. Их служба в Форте Маршан как раз и заключалась в том, чтобы давать отпор почпым убийцам и загонять их обратно в логова.
Еще одно подразделение отправилось на поиск мятежников, выживших после ночного столкновения.
Измотанные после долгой и трудной ночи, курсанты с облегчением встретили смену. Теперь они в полной безопасности находились на борту «Песчанника», пилотируемого опытным мэггером. Взводный военврач обходил раненых и оказывал первую помощь. Через четверть часа они приземлятся в Форте Маршан, и суровому испытанию придет конец.
Марио Антонелли хотелось верить в лучшее, но он знал, что его проблемы впереди. Съежившись, он сидел в углу десантного отсека, безразличный ко всему окружающему. Место для уединения было выбрано неплохо. Единственными его соседями оказались двое тяжелораненых. Остальные курсанты оживленно переговаривались. Антонелли видеть лица других не хотелось... пока.
Он не много помнил из того, что случилось ночью. Лишь парализующий ужас, охвативший его в тот момент, когда они с Вольфом обнаружили врагов. Однако Антонелли точно знал, что не принимал участия в разыгравшейся битве. Он даже не представлял, каким образом оказался в лагере. В голове мелькали какие-то смутные обрывки мыслей. Похоже, Карл Вольф тащил его за руку, выводя из джунглей. И на его надменном аристократическом лице было написано явное презрение.
Итальянец понимал, что ничего иного и не заслуживает. Он подвел товарищей... и не один раз. Сначала, когда заснул на посту и позволил мятежникам подобраться к лагерю... а когда началась битва, он струсил и не вступил в бой. Фактически по его вине четверо легионеров убиты и еще двое серьезно ранены. Сержант Барам и доброволец Иен Чен поправятся после курса регенерационной терапии в госпитале Форта. Но капрал Йенси й три курсанта лэпса Альфа - Отем Банда, Оуэне и Мак-дафф никогда уже не встанут в строй. Их тела, запакованные в спальные мешки, доставят на другом транспорте.
- Нет, - вслух пробормотал Антонелли. - Все же это - не моя вина. Не моя...
- О чем это ты, шишак? - фельдшер, капрал по имени Алварес, оторвал взгляд от носилок, на которых лежал сержант Барам, и внимательно посмотрел на юношу.
- Ух... да нет, ничего, капрал, - поспешно ответил Антонелли. - Извините.
Но ведь на самом деле в случившемся если и есть его вина, то только косвенная, продолжал он настойчиво твердить себе. Отправить кучку полуобученных курсантов патрулировать в районе военных действий... И потом, почему сержант отправил в караул именно его, Антонелли? Неужели он не понимал, что вытерпевший столько страданий за последние недели, вечно не высыпающийся из-за дополнительных нарядов, он не сможет один уследить за хитрыми и коварными лесными тварями...
Нет, не только он виноват, надо верить в это. Несправедливо взваливать ответственность только на него одного.

ГЛАВА 18

Вступив в Легион, новобранцы считают, что стали мужчинами - но нельзя стать мужчиной просто так.
Старший капрал Джеймс Кэмтбеп, Французский Иностранный Легион, 1870.

- Смирно!
Вольф весь напрягся, когда дверь в учебную аудиторию отворилась, и вошел комендант Окияма в сопровождении исполнительного офицера, которому было поручено расследовать обстоятельства сражения на Архипелаге Авроры. За последние две недели Вольф уже имел с ним несколько бесед. Но сегодня всех выживших в бою за плантацию Сей-вари собрали для встречи с комендантом. По слухам, сегодняшнее разбирательство будет последним.
Даже участие в жестоком бою не стало поводом для некоторого перерыва в тренировках. После сурового испытания им предоставили всего один день отдыха, и все вернулось на круги своя. Расследование продолжалось, а занятия в Форте Маршан шли своим чередом. Вскоре курс боевых и разведывательных операций в джунглях завершился, и Тренировочную Роту Одинцева перевели в учебный центр Форта Сурибан, расположенного в самом сердце Великой Пустыни.
Работа следственной комиссии под руководством Самого коменданта Окиямы продолжалась и после передислокации роты на новую базу, причем слушания проводились в свободное время или между дневными тренировками.
Вольфа не удивила такая постановка дела. Его вообще уже ничего в Пятом Иностранном Легионе не удивляло.
- Вольно, - приказал Окияма.
- Занимайте места, и начнем, - хрипло скомандовал сержант Барам. Он подождал, пока курсанты рассядутся, затем, прихрамывая, подошел к кафедре и медленно опустился на стул. В бою ему раздробило коленную чашечку, но после двух дней интенсивной терапии в госпитале ему позволили вернуться к исполнению служебных обязанностей, правда, в ограниченном объеме.
Нога сержанта была закована в специальный кожух, активирующий регенерационные процессы и стимулирующий прирост кости и тканей. Трудно было определить, от чего лицо сержанта раздраженно скривилось - от непрекращающейся боли в ноге или из-за предстоящей процедуры слушаний. Но Барам вновь был на службе.
Зато курсант Иен Чен лишился в бою руки. С такой травмой стандартный регенерационный процесс справиться не мог. Чена должны списать по состоянию здоровья сразу после прекращения расследования. Немногословный китаец не обсуждал случившееся с товарищами, но Вольф знал, что Чен чувствует себя обманутым. Легион не собирался заменять потерянную конечность искусственной. Служба Чена будет отмечена как удовлетворительная, в личном деле ему поставят обычный штамп «Честь и Верность» - это гарантия всех привилегий Гражданина Содружества, но не более. Никакой премии за безупречную службу, никакой помощи человеку, который принес в жертву так много. Только обычное ежемесячное пособие до конца дней... и понимание, что ты стал просто не нужен.
Комендант Окияма и исполнительный офицер сели за стол. У следователя был с собой ноутбук, с данными которого он подробно ознакомил коменданта, прежде чем наконец тот начал говорить.
- Данное расследование имело целью изучить обстоятельства происшествия, случившегося 23 ноября по стандартному календарю, - сухо произнес он. - А именно боя за плантацию Сейвари на Архипелаге Авроры. Результаты расследования основаны, главным образом, на ваших показаниях, а так же на дополнительных фактах, обнаруженных на месте боя прибывшими вам на смену легионерами, - он оторвался от монитора и посмотрел на сидящих перед ним курсантов. - Для вашей же пользы такое расследование назначается каждый раз, когда имеют место потери среди личного состава Легиона. Нельзя рассматривать его как суд... хотя в моей власти рекомендовать передачу дела в трибунал, если в этом появится необходимость. В данном случае все и так достаточно очевидно, и вопросы, связанные с наказанием виновных, могут быть решены в обычном административном порядке.
Окияма вновь взглянул на монитор:
- Сержант Менахем Барам...
- Я, сэр! - хрипло ответил сержант, неловко поднявшись с места.
- Сержант, я считаю, что вы плохо изучили обстановку и недооценили возможность ночного нападения племен винсаризов на плантацию Сейвари. Вам не следовало упускать из виду, что мятежники чрезвычайно часто проводят повторные атаки и устраивают засады против наших войск. По имеющимся у нас сведениям, вы сдавали зачет по данным разведбюллетеней, прежде чем получили назначение руководить патрулями курсантов. Вы будете отрицать этот факт?
- Нет, сэр, - спокойно ответил Барам.
- Имеются ли, по вашему мнению, какие-либо смягчающие обстоятельства, которые нам следовало бы принять к сведению в связи с данным расследованием?
- Никак нет, сэр, - ответил сержант, - Я должен был выставить большее количество часовых и, кроме того, держать кого-нибудь в кабине «Песчанника». Я недооценил угрозу со стороны мятежников и готов нести всю полноту ответственности за происшедшее.
- Очень хорошо, - Окияма сделал световым пером пометку на экране компьютера. - Сержант, вы подлежите разжалованию и освобождению от должности инструктора. Вы получите назначение в линейное подразделение, как только врачи признают вас полностью годным к строевой службе. Вам ясно?
- Так точно, сэр, - ответил Барам.
- Легионер Маяги!
Маленький ханн вскочил со своего места и бойко отдал честь, словно и не был серьезно ранен в недавнем бою. Курс регенерационного лечения быстро поставил его на ноги.
- Сэр!
Хотя Маяги держался уверенно, от Вольфа не ускользнула нотка озабоченности в голосе кая. Пластины его шейного гребня то и дело судорожно подергивались.
- От вас, доброволец Маяги, как от старшего по лэнс-отделению, мы ожидали большего. После гибели капрала Йенси именно вы остались самым опытным легионером, и когда сержант Барам выбыл из строя, именно на вас он возложил руководство личным составом патруля. Собранные нами свидетельские показания утверждают, что этого не произошло. Наоборот, вы оказались неспособным взять на себя ответственность. Вы намерены оспорить сказанное?
- Никак нет, сэр, - ответил кай. - Я позволил себе... слишком увлечься рукопашным боем и не вполне отдавал отчет в том, что происходит на других участках плантации.
Окияма кивнул и вновь что-то занес в компьютер.
- Тот факт, что вы были втянуты в рукопашную, является, конечно, смягчающим обстоятельством. Но вы тем не менее продемонстрировали, что плохо подходите на роль лидера лэнса, поэтому я буду рекомендовать освободить вас от должности старшего.
- Есть, сэр, - по голосу Маяги трудно было судить о его чувствах, но шейный гребень кая продолжал шевелиться.
Окияма вызвал на экран новую информацию.
- Теперь... Доброволец Марио Антонелли.
Итальянец медленно поднялся.
- С-сэр, - пробормотал он.
- Показания сержанта Барама и добровольца Вольфа свидетельствуют о том, что значительная часть вины за потери в сражении на плантации падает на вас. Атака началась как раз во время смены караула, когда вы сдавали пост курсанту Вольфу. Но близость противника и количество мятежников указывают на то, что они заняли позиции гораздо раньше. Судя по всему, это явилось результатом невнимательности с вашей стороны. Более того, вы не принимали сколь-нибудь существенного участия в самом бою.
Антонелли побледнел.
- Я... я...
- Продолжайте, продолжайте. Что вы хотите сказать?
Юноша покачал головой:
- Ничего, сэр.
Прежде чем продолжить, комендант долго разглядывал итальянца.
- Вы показали весьма посредственные результаты на протяжении всего цикла подготовки. Уже одного этого было вполне достаточно для того, чтобы прервать вашу службу в Легионе... вам придется отправиться в штрафной батальон на тот же срок и на тех условиях, что определены приговором суда. Но я буду настаивать на проведении дополнительного расследования этого дела, с тем, чтобы выяснить, не виновны ли вы в преступной небрежности.
Если окажется, что гибель ваших товарищей произошла непосредственно по вашей вине... ну, например, вы заснули на посту или были негодны для несения дежурства вследствие нетрезвого состояния... тогда ваше пребывание в штрафном батальоне будет продлено на срок, который определит трибунал.

Предыдущая страница 11 Следующая страница


Когорта Проклятых 12

Итальянец выглядел совершенно разбитым. Он метнул скорбный взор в сторону Вольфа, затем немного выпрямился, встретив пронизывающий взгляд Окиямы.
- Я все понимаю, комендант, - тихо произнес Антонелли.
Вольф отвернулся. В своем рапорте он честно написал о неспособности Антонелли принимать действенное участие в бою, но ничего не сообщил о том, что застал его спящим. На такое он не решился. Первым порывом было плюнуть и утопить итальянца. За его халатность Зрюс Макдафф и другие заплатили собственными жизнями. Однако он необдуманно пообещал юноше не выдавать его, и теперь поступиться честью в глазах этого мальчишки позволить себе не мог. Антонелли наверняка думает, что его предали.
- В ожидании дальнейшего расследования вы освобождаетесь от всех обязанностей. Это означает, что вы покидаете свой лэнс. Вам будет предоставлено временное помещение. Вы остаетесь в Форте, покинуть который сможете, лишь получив разрешение высших властей. И, кроме того, вас подвергнут дополнительным тщательным допросам, пока я полностью не буду убежден, что выяснил всю правду о происшедшем. Если мы получим доказательства вашей преступной халатности, я прикажу отдать вас под суд военного трибунала. Вам понятно, мистер Антонелли?
- Так точно, сэр, - ответил тот.
Итальянец сел. Плечи его слегка подрагивали. Теперь он - не доброволец Антонелли... а поскольку суд уже отобрал у него гражданство, то также и - не Гражданин. Вольф прежде не придавал этому званию особого значения, но теперь увидел, как много значил статус гражданина для юноши.
- Так, последний по списку. Доброволец Карл Вольф.
Вольф неохотно поднялся, удивляясь, почему вдруг Окияма вызвал его. Возможно, он тоже обвиняется, как и Антонелли, в том, что не смог заранее обнаружить повстанцев? Или итальянец оговорил Вольфа, стремясь спасти собственную шкуру?
- Доброволец Вольф, атака началась, когда вы официально находились на дежурстве, но, по мнению комиссии, вы не могли дать предупредительный сигнал раньше, чем вы это сделали на самом деле. Поэтому вас нельзя обвинить в халатности.
- Благодарю вас, сэр, - ответил Вольф с облегчением.
- Все отчеты сходятся в том, что во многом благодаря вашей инициативе и твердой позиции была ликвидирована угроза нападения вражеских сил. Легион, безусловно, требует подчинения, но также поощряет инициативу. По моему настоянию вас будут рекомендовать на присуждение медали «За Доблесть», второго класса. Копия такой рекомендации внесена в ваше служебное дело. Если верховные власти удовлетворят прошение, то вы получите награду, а ваш рейтинг новобранца возрасте на двадцать пунктов, что поставит вас на высшую ступень среди солдат учебной роты.
Вольф не ответил. После окончания памятного сражения к нему относились как к герою, но он не чувствовал себя таковым. Он выполнил то, чему его учили, не больше. И скорее удача, а не храбрость, помогла ему добиться успеха.
Настоящими героями были те, кто погиб. Такие, как Роберт Брюс Макдафф, убитый мятежником, когда пытался пробраться к «Песчаннику» в самый разгар битвы. А ведь он был его первым другом среди кадетов...
- И еще, доброволец Вольф, - продолжил Окияма, - Я буду содействовать вашему назначению па должность старшего по лэнсу вместо легионера третьего класса Маяги. Хотя профессиональные военные навыки добровольца Керна рассматриваются пока выше, чем ваши, теоретическая подготовка и способность к руководству, так хорошо продемонстрированные в бою на Сейвари, ставя именно вас во главе лэнс-отделения. Конечно, окончательное слово - за командиром вашего взвода, - офицер слабо улыбнулся, - но еще не было случая, чтобы инструктор проигнорировал рекомендацию офицера Следственной Комиссии.
- Д-да... сэр. Благодарю вас, - Вольф едва выговаривал слова. Он ведь в душе тайно надеялся, что когда-нибудь Маяги сместят с командного поста, но никак не предполагал, что додумаются его, Вольфа, предложить в качестве замены. Керн, наверное, был бы более достоин...
- Очень хорошо. Данный вопрос объявляю закрытым. По подразделениям.
Керн хлопнул Вольфа по спине, усмехнувшись, Лиза Скотт пожала ему руку, но он едва мог расслышать слова поздравлений. Его взгляд был прикован к Антонелли. Юноша выходил из помещения, низко опустив голову, без прежней самоуверенности и задора.
Вольф не мог примириться с мыслью, что Макдафф погиб, а итальянец выжил, остался невредим в том бою. Как несправедливо, что храбрости суждено было умереть, а трусости - жить дальше. Но в данном случае речь не шла о сравнении. Антонелли старался изо всех сил; но оказался негоден к военной службе... Заслуживает ли он дополнительного срока в штрафном батальоне Колониальной Армии?
Только Вольф видел, что итальянец заснул на посту. Одно его слово, - и он приговорит Антонелли к дополнительному сроку изнурительных лишений... ценой своей чести.
Наказание Антонелли уже не вернет погибших. Что ж, он даст понять итальянцу, что у Окиямы нет доказательств его преступной небрежности на посту. И таких показаний от Вольфа комендант не получит. Это, конечно, уже не поможет юноше вернуться в Легион - дорога сюда для него теперь закрыта навечно, - даже не убережет от штрафного батальона, поскольку он должен понести наказание за преступление, совершенное на Земле. Но снисходительность Вольфа поможет юноше сохранить хоть кусочек достоинства.

Великая Пустыня представляла собой унылую бесконечную череду скал и песка, раскаленных беспощадными лучами Бо Солей, солнца планетной системы. Легионер третьего класса Маягя не обращал внимания на жару - температура в джунглях Ханумана даже в прохладный день поднималась выше. Но засуха, совершенно незнакомая эйлу, отличалась от всего, что он испытывал раньше.
Боевая униформа кая, специально подогнанная по размеру, содержала встроенную установку климатического контроля, которая компенсировала любые температурные излишки, но не была приспособлена к изменению влажности. Маяги острее, чем другие, воспринимал иссушающее действие пустыня и вынужден был часто пить, чтобы пополнять запасы жидкости в организме.
Весь взвод вышел на марш - упражнение по отработке боевых действий в пустыне. Руководил тренировкой сержант Конрад. Через час после окончательных слушаний их выстроили на плацу возле учебного корпуса. Конрад уже знал результаты расследования Окиямы. Он коротко сообщил Антонелли, что все его вещи перенесены во временную казарму, и отослал юношу. Катерина Воскович, единственная выжившая из лэнса Альфа, была переведена в Дельту на место Антонелли.
Перед строем было объявлено, что доброволец Карл Вольф назначен старшим в лэнсе Дельта. Маяги это решение привело в замешательство. Кай никогда особенно не радовался тому, что является старшим в лэнсе. На Хапумане принадлежность к касте господ означала все, но он довольствовался ролью прислуги. Назначение на должность старшего пришло неожиданно и казалось весьма странным, поэтому смещение с поста Маяги воспринял даже с некоторым облегчением.
Но иметь над собой Вольфа...
Аристократ с Лаут Безара не выражал свое презрение открыто, но Маяги чувствовал, что именно отвращение к нелюдям скрывается под внешне безупречными и изысканными манерами надменного аристо. Кая беспокоило то, что на его место назначили этого человека... как бы в подтверждение его высокомерных притязаний на превосходство.
Эх, если бы только он сумел сохранить самообладание в том бою. Не раз отчаянная ярость помогала ему выжить. Сейчас все вышло по-другому. Он заплатил за то, что не позаботился о других.

Лиза Скотт с благодарностью думала о замечательной системе климатического контроля, помогавшей приспособиться к окружающей среде. Нестерпимая жара Великой Пустыни, казалось, высосала из тела всю влагу, но дюратканевая униформа охлаждалась изнутри... позволяя подумать о других трудностях. Например, о больной ноге, нывшей после долгого марша по скалистой пустыне. Или о результатах расследования и о судьбе Антонелли.
Она была невысокого мнения об итальянце, но все равно расстроилась из-за того, что произошло. Раньше Лиза смутно представляла себе реальную жизнь. Наверху царствовала всемогущая бюрократия, холодная и бессердечная... как ее отец и его закадычные друзья. Девушка рассчитывала, что в среде военных будет больше чувств, а между женщинами и мужчинами возможна дружба...
Она не слишком хорошо знала погибших, но ей было известно, что Макдафф дружил с Карлом Вольфом. Вольф всегда был замкнутым и неразговорчивым, иногда его настроение передавалось и Лизе. Сегодня же его, похоже, чересчур заботит судьба юнца. Странно. Что может объединять уличного бродягу и бывшего аристократа?
Вольф хмуро шагал немного впереди, уставившись безразличным взглядом в какую-то невидимую точку на горизонте. Лиза ожидала, что он проявит больше радости при повышении, - в конце концов, ему очень не нравилось выполнять приказы Маяги. Но этого странного человека не оживила даже возможность получить медаль. Он, несомненно, заслужил ее той ночью на плантации Сейвари. Но, похоже, абсолютно безразличен и к тому, и к другому... и вообще ко всему вокруг.
Какое-то движение заставило девушку всмотреться в холм песка у ног Вольфа. Она вскрикнула и бросилась вперед, столкнув его с дороги. И тут же почувствовала жгучую боль в левой лодыжке.

Вольф покачнулся, едва не упав от неожиданного толчка сзади. Он уже отрыл было рот, чтобы выругаться, но слова застряли у него в горле. С диким криком Лиза Скотт рухнула на землю, забившись в судорогах. На губах у девушки выступила пена.
Вольф опустился рядом с ней на колени и выхватил из рюкзака комплект первой помощи. Но подскочивший Керн грубо схватил его за плечо и оттащил в сторону.
- Не спеши, парень, - сурово осадил его рыжий великан. - Это песчаник...
Песчаник планеты Дэвро, давший свое имя одной из моделей транспортов Легиона, очень походил на земного ската, только жил не в океан», а в Великой Пустыне. Коварный хищник обитал в норах, прячась под тонким слоем песка и оставляя снаружи лишь кончик своего длинного и гибкого хвоста. На хвосте располагалась дыхательное отверстие, а также чувствительные обонятельные рецепторы, обнаруживающие приближение добычи. Здесь же находилось и ядовитое жало.
Песчаники не охотились за людьми, но глупец, желающий прогуляться по пустыне, мог стать им неплохим ужином.
Керн оттащил корчившуюся в судорогах Лизу подальше от норы песчаника, а Маяги, сняв с плеча автомат, послал туда длинную очередь. Ханн остановился лишь тогда, когда увидел, что песок начал пропитываться темно-красной кровью.
У них было мало времени. Яд песчаника распространялся очень быстро, вызывая интенсивные сокращения и последующий паралич мышц. Лиза уже впала в кому. Обхватив руками живот, она импульсивно вздрагивала, напоминая позой эмбриона. Если в течение минуты они не окажут первую помощь, яд проникнет в кровь, что приведет к остановке дыхания и сердца...
Сквозь толпу протолкался Ванек, держа в руках собственный медицинский комплект.
- Ничего, Скотт, ничего, - бормотал капрал. - Сейчас я введу тебе сыворотку. - С этими словами он вонзил иглу антидота прямо в сонную артерию девушки. Затем разрезал сапог и наложил повязку на рану.
Конвульсии, казалось, несколько уменьшились, но Лиза оставалась без сознания. Капрал Ванек, однако, выглядел удовлетворенным.
- Так, Вольф и Керн, следите за ее состоянием. Я вызову медицинскую бригаду. Остальным быть настороже. Это вам не прогулка по парку!
Вольф, потрясенный, склонился над девушкой. Все произошло быстро и неожиданно, но одно было очевидно: Лиза заметила несущий смерть хвост чудовища и, оттолкнув командира, подставила под удар себя.
Она спасла ему жизнь.
- Спасибо, Лиза... да нет, одного «спасибо» мало, - шептал Вольф, неуверенный, слышит ли она хоть что-нибудь. Из собственной аптечки он извлек манжету с анальгетиком и надел ей на запястье. - Это поможет, Лиза. Возможно, ты заснешь. Держись, слышишь меня? Держись...

ГЛАВА 19

Характер легионера зависит от его социального происхождения.
Легионер Жорж Ману, Французский Иностранный Легион, 1929.

- Почта! Почта! Идите получать почту! Эйкен!
- Я, сержант!
- Амброс!
- Здесь!
Вольф присоединился к небольшой группе курсантов, вслушиваясь в выкрикиваемые имена. Большинство легионеров не получали писем. В конце концов, более половины из них вступили в Легион, чтобы полностью порвать нити, связывающие их с прошлым. Далее те, кто поступил на службу с ведома друзей или родственников, не рассчитывали получить весточки так скоро. Межзвездные сообщения ограничивались скоростью линкоров, поэтому обитатели отдаленных миров лишь через восемь-девять недель могли узнать, что интересующий их новобранец принят в ряды Легиона. Еще невероятнее было получить голографическое письмо или послания на чипе.
Но сегодня на базе приземлился лайтер, прибывший с линкором «Меттерних» с Робеспьера. Службы Форта Хантер оперативно переправили почту в Форт Сурибан. В Легионе оперативно доставляли послания к адресату.
Перекличка почтальона воспринималась словно рождественский подарок.
- Антонелли!
- Здесь, - послышался вялый ответ.
Вольф поспешил через плац, чтобы перехватить итальянца. Со вчерашнего дня ему так и не представилось возможности поговорить с юношей. Он считал необходимым и крайне важным объяснить Антонелли, что выводы Окиямы не основывались на его показаниях. К тому моменту, когда он достиг места, где только что стоял юноша - возле сержанта Конрада с пакетом почты, - Антонелли уже нигде не было видно.
Вольф на минуту задержался у группы ожидающих, питая, правда, довольно призрачную, надежду на то, что получит весточку от Генерального Консула Фридриха Деница, с которым подружился на Робеспьере.
Как и следовало ожидать, для добровольца Вольфа письма не было, но сержант Конрад вручил ему небольшой пакет.
- Кое-что для твоих подчиненных, слизняк, - рявкнул он. - Позаботься передать по назначению.
Чип адреса ответил на легкое прикосновение голосом, глубоко врезавшимся в память.
- Добровольцу Л. Скотт, Учебный Центр Пятого Иностранного Легиона, Форт Хантер, Дэвро.
Почти в ту же секунду он почувствовал обжигающий жар и тут же убрал палец с индикатора.
Вольфу приходилось слышать о секретных чипах, но он никогда не имел с ними дела. Только сам адресат, пройдя идентификацию, мог вскрыть пакет. Попытка постороннего сделать это могла привести к сильному ожогу и самоуничтожению послания.
Вольф вспомнил свои наблюдения. Только кто-то очень богатый и обладающий властью мог запечатать почтовую корреспонденцию в пакет с секретным чипом.
Отравленная ядом песчаника девушка находилась в госпитале. К счастью, первая помощь ей была оказана вовремя, а ответственный офицер-медик эффективно применил программу обезвреживания токсинов, как только Лизу доставили в Форт. Вольф обрадовался возможности зайти повидать свою спасительницу. Тренировочный цикл не оставлял ни минуты свободного времени. С момента несчастного случая у него не было возможности поблагодарить Лизу. Мысль о том, что девушка добровольно приняла порцию смертоносного яда чудовища, заставила его поежиться от ужаса....
Больничная палата оказалась совсем маленькой. Лиза Скотт была там единственной пациенткой. Девушка встретила его теплым взглядом и улыбнулась. Она как раз заканчивала завтракать.
- Тебз послание, - торжественно объявил Вольф, протягивая пакет. - Может, это на время отвлечет тебя от больничной пищи, - он усмехнулся.
Приветливая улыбка моментально слетела с лица Лизы. Она нахмурилась.
- Послание. Но кто... как...?
Взяв пакет из рук Вольфа, она приложила палец к индикатору чипа.
- Нет! Черт возьми! - Лиза яростно отшвырнула пакет в угол. - Мне следовало знать, что он и здесь не оставит меня в покое!
Вольф сделал шаг вперед, затем призадумался, стоит ли задавать вопросы. Курсанты свято следовали правилу: не задавать вопросов о прошлом. Комендор-сержант Ортега не раз напоминал, что за нарушение этой традиции по голове не погладят.
Но Лиза выглядела такой несчастной, беспомощной, сидя на койке с опущенными плечами и не сводя глаз со злополучного пакета. Вольф поднял его и, тщательно подбирая слова, спросил:
- Если я правильно понял, этот предмет здесь лишний. Что с ним сделать? Бросить в плазменный реактор? Или зарыть в песок Великой Пустыни?
Его слова вызвали у Лизы слабую улыбку.
- Это было бы слишком просто, - подавленно ответила она. - Придумай что-нибудь пооригинальнее. - На несколько минут девушка замолчала. - Может, стоит спрятать его, пока не решим, как поступить?
Вновь улыбка осветила ее лицо, но глаза оставались холодными. Вольф положил пакет на тумбочку.
- Я рискую нарушить запрет комендор-сержанта Ортеги, но может, ты поделишься со мной тем, что тебя тревожит? - тихо спросил он. Я из тех, кто симпатизирует тебе. И только Богу известно, как я тебе обязан.
Он присел на край койки.
- Я не знаю, - шепотом произнесла Лиза. Повисло молчание. - Черт, если это письмо прислал тот, о ком я думаю, то очень скоро мне уже не удастся держать в секрете свое прошлое. Дорогой папочка позаботится об этом.
- Папочка?
Лиза кивнула.
- В отличие от многих из ребят, у меня весьма благополучное прошлое, мне не от кого скрываться... У Антонелли за плечами криминальное преступление, Маяги предал своих сородичей и остался с легионерами, да и рыжий Керн скрывает нечто неблаговидное. А ты? Кто-то говорил, что ты - беженец с Лаут Безара, - она не стала ждать ответа и продолжила: - Я же - просто избалованный ребенок богатых родителей, которому наскучило томиться в собственном доме. Поэтому я сорвалась с места и вступила в Легион, рассчитывая, что длинные руки моего отца не доберутся до меня здесь. Но, видимо, ошиблась.
- Если рассказы о порядках в Легионе соответствуют действительности, то я не думаю, что его открытие имеет какое-либо значение. Ведь утверждают, что Легион заботится о своих бойцах и бережет, независимо от того, кто они.
- Да, конечно, и я верю в Волшебника Млечного Пути, а также во всех девяносто девять богов убренфаров, - горько сказала Лиза. - Мой отец относится к тому сорту людей, которые всегда добиваются своего, - помедлив, она добавила: - Сенатор Герберт Т. Аберкромби заседает не где-нибудь, а в Комитете по Военным Делам. Если он захочет, чтобы его дочь демобилизовали, Легион не станет противиться этому.
До Вольфа, наконец, дошло. Он тихонько присвистнул от удивления.
- Аберкромби?..
Даже на Лаут Безаре, столь далеком от политической жизни Содружества, фамилия Аберкром-би была хорошо известна. Два года назад террористы совершили нападение на сенатора, убили его жену и тяжело ранили дочь... Его единственную дочь...
- Так ты Алисия Аберкромби? - воскликнул он, все еще сомневаясь. - Та самая, которая...
Девушка нетерпеливо кивнула.
- Да, та самая юная героиня, которая отомстила за смерть матери и сумела бежать через окно гостиницы, - проговорила она нараспев. - Часть банды террористов выпустили на каком-то непонятном основании накануне суда. О Боже, средства массовой информации растрезвонили об этом инциденте на всю Галактику.
- Да уж... такого рода внимание обычно сильно утомляет.
- Именно. Поначалу я была знаменитостью, героиней. А к тому времени, когда шум вокруг этой истории стал понемногу затихать, отец почему-то решил, что и бандиты захотят отомстить мне. Вот тогда-то стало по-настоящему плохо.
- И ты решила вырваться из домашнего плена.
- Похоже, ты начинаешь понимать, - проговорила Лиза с удивлением в голосе. - Все, с кем я до сих пор пыталась обсуждать это, говорили, что я просто сумасшедшая.
Она посмотрела на нераспечатанный пакет на тумбочке:
- Деньги и власть никогда не представлялись мне важными. Я хочу сказать, что неплохо иметь их, но я отдала бы все без остатка, лишь бы вернуть мою мать. А жить ради служения обществу... это... в общем, я не знаю. Не могу правильно объяснить.
Вольф подумал о собственной жизни. Отец умер давно, а дядя ожидал, что молодой Вольфганг Хаузер вырастет достойным представителем аристократического рода. Эти ожидания и привели Вольфганга в Академию Воздушной Гвардии... но битва на Тероне и дуэль с Нойбеком оборвали его карьеру.
- Я понимаю тебя, Лиза. Или Алисия?
- Здесь только Лиза, - ответила девушка. - И... спасибо. Приятно сознавать, что есть человек, который не считает меня неблагодарной, испорченной девчонкой, дочкой богатых родителей.
Вольф горько усмехнулся:
- Черт побери, просто тебе все надоело, и ты решила поискать собственного счастья. У моей семьи тоже есть деньги и политические связи, я всю жизнь поступал так, как мне говорили. Это была та цена, которую платят аристо за место на вершине иерархической лестницы. «Положение обязывает», - неустанно повторяли мне.
- Так что же изменилось? Как ты оказался здесь? Чего тебе не хватало? - удивленно спросила Лиза. - Если ты не против моего вопроса и не боишься нарушить заповедь Ортеги, то ответь.
- Убренфары отняли у меня родину, - горько сказал Вольф. - А кое-кто - еще и честь. Я решил, что такую цену уплатить не в силах.

Письмо было написано по старинке: надиктовано на компьютер и распечатано на бумаге. Его родители не могли позволить себе дорогой голокуб. Антонелли комкал в руках листок бумаги, но не мог отогнать запавшие глубоко в память слова.
- Ну что еще произошло? - горько спрашивал он себя. - Неужели мало горя выпало на мою голову?
Он боролся с собой, стараясь не отставать от других, и даже начал Делать кое-какие успехи... пока не произошел этот злополучный бой в Сейвари. И все рухнуло. Заявление коменданта о том, что его направят в штрафной батальон, не вызвало особого удивления. Антонелли давно готовился морально к неотвратимому отчислению из Легиона. Но то, что его собирались наказать за халатность, совершенно выбило юношу из колеи. Он считал, что, несмотря на всю надменность и высокомерие, Вольф не предаст эго.
И вот еще одна утрата: отец мертв, а. мать тяжело больна. Дядя Джузеппе разъяснял в письме, почему так случилось. Оказывается, Сальваторе и Нунцио, а также некоторые другие «приятеля» из шайки начали болтать лишнее, и, случайно услышав их разговор, его отец узнал о приговоре суда. Когда старик понял, что сын обесчестил семью и солгал, его больное сердце не выдержало.
Слезы застилали глаза. Антонелли тяжело опустился на единственный стул, все еще комкая письмо в руках. Гордость родителей за сына поддерживала их в этой жизни. Что же он с ними сделал?
Теперь он отправится в штрафной батальон. После стольких усилий, после такой отчаянной борьбы... все оказалось бесполезным...
Антонелли отбросил скомканный клочок бумаги. Остался лишь один выход. Нужно спешить, иначе он и здесь проиграет...

Вольф задержался в дверях госпиталя и сверился с браслетом. Получив доступ к базе данных Форта, он запросил план размещения личного состава Тренировочной Роты. Через несколько секунд на экране высветилась затребованная информация. Вольф одобрительно кивнул и поспешил через плац.
Пора было повидаться с Антонелли. Слишком долго он откладывал эту встречу. События последних дней, от битвы на плантации Сейвари и процесса расследования до самоотверженного поступка Лизы Скотт, заставили его призадуматься о собственной роли в Легионе. Макдафф погиб, Лиза Скотт больна, а ведь оба они подходили для Легиона гораздо лучше, чем он; Вольф. Марио Антонелли изначально не годился в солдаты, юноша прилагал все усилия, однако не выдержал испытания. Каковы гарантии того, что он сам сумеет выдержать этот нелегкий путь?
Маяги имеет боевой опыт, однако не удержался в роли лидера лэнса Дельта. Даже если он пройдет все тесты и сдаст все зачеты, пуля мятежника может оборвать его жизнь во время следующего боя...
Вольф всегда помнил об опасности солдатской службы. Призрак смерти в полный рост стал перед ним в тот день, когда убренфары напали на Лаут Безар. Но он рассматривал этот вопрос всегда с точки зрения аристократического класса. Аристократ обязан сражаться и, если необходимо, умереть за свою родину. Честь и имя семьи обязывали к этому.
Но чему он посвятил свою жизнь, что ставил на карту, вступив в Легион? У него нет даже собственного имени. Рядом чужие люди, а иногда даже и вовсе не люди... Их привычки и убеждения не укладывались у него в голове... Заверения о равенстве человека и эйла... Чепуха! Пятый Иностранный Легион был не чем иным, как сборищем наемников, сражающихся за деньги, ради личной славы или желания потешить себя произволом и насилием. Стоит ли жертвовать собственной жизнью ради этого?
Вольф подошел к временным казармам мрачным и раздраженным. Авантюра с Иностранным Легионом оказалась ошибкой, причем очевидной. Вольф... Вольфганг Лари Хаузер понял это. Нельзя было сдаваться и убегать от мести Нойбеков.
Но у него оставался еще долг. Вольф какое-то время стоял у двери в кубрик Антонелли, собираясь с мыслями. Собственные проблемы подождут. Он нажал кнопку звонка, но ответа не последовало.
Вольф пожал плечами. Возможно, Антонелли слышал, что у добровольца Кромвеля имеется небольшой перегонный аппарат, и отправился утопить в вине свои печали? Что ж, он зайдет еще раз.
Проходя мимо крохотного окошка рядом с дверью, Вольф краем глаза заметил странное движение. Он заглянул внутрь. Безжизненное тело Марио Антонелли болталось взад-вперед на веревке, закрепленной на небольшой скобе в потолке. Не оставалось никаких сомнений, что итальянец мертв.

Похороны Антонелли прошли тихо, присутствовали лишь несколько товарищей юноши и два-три инструктора. Вольф застыл в напряженном молчании между Керном и Майзаром, убежденный, что Конрад и другие НСО не сводят с него глаз.
Католическая служба прошла как обычно, в торжественном духе религиозных мероприятий Легиона. В основном благодаря странам Европы, особенно Франции, занимавшей ведущее место в межзвездной экспансии, католицизм пустил глубокие корни в десятках миров. По статистике, три четверти людей, избравших Легион своим домом, принадлежали к римской конфессии.
Лаут Безар не входил в число католических миров. Индомейская община исповедовала Ислам, Хинди или Буддизм, в то время как уро были большей частью протестантами. Они получили эту веру от первых немецких колонистов и пронесли сквозь века.
Вольф воспитывался в атеистической среде и смотрел с насмешкой на религиозную пышность и церемониалы. Но сегодня, стоя под жаркими лучами Бо Солей, он почувствовал священный трепет в скорбных словах преподобного отца Чавигны. Священник закончил молитву, перекрестив покойного, и Ортега кивнул Ванеку. Капрал шагнул вперед. Вольф, Керн и Майзар последовали за ним. Они подняли простой деревянный гроб и медленно опустили его в яму. Когда все четверо отступили назад, Чавигны вновь перекрестил могилу.
Подошли новобранцы с лопатами и принялись закапывать гроб. На этом похороны закончились. Не будет ни хвалебных речей, ни надгробного камня. Марио Антонелли даже не успел стать легионером. Он всего лишь - самоубийца, оказавшийся неспособным терпеть тяготы и лишения военной службы.
Вольф задержался у могилы. Он пытался разобраться в своих чувствах и понял, что не может этого сделать. Марио Антонелли не был его товарищем, но он заслуживал лучшей участи. Как это типично для Легиона - подвести человека к роковой черте и равнодушно забыть о нем после смерти.
Услышав за спиной шорох, он оглянулся и увидел Маяги. Маленького ханна освободили от обязанности нести гроб из-за его небольшого роста, но как один из друзей Антонелли, он пришел на службу. Вольф мысленно спросил себя: что гуманоид Маяги думает о религии людей? Затем вспомнил, что он, вероятно, неоднократно присутствовал на службах, когда состоял в роте Браво под командованием Фрейзера.
Эйл встал на колени перед могилой и снял что-то с груди. Это был небольшой металлический медальон на цепочке. Маяги открыл его и аккуратно всыпал несколько щепоток земли с могилы.
- Еще один обычай твоей планеты? - спросил его Вольф.
- Нет, - тихо ответил Маяги. - Это обычай Легиона. Когда товарищ погибает, то в такой медальон кладут крупицу земли с его могилы. Я ношу подобные напоминания обо всех друзьях, которых потерял.
Вольф презрительно фыркнул:
- Значит, еще одна традиция Легиона. Замечательно.
- Я понял, что традиции помогают жить, Вольф. Это помогло бы и тебе, - возразил эйл и, не дожидаясь ответа, пошел прочь. Вольф остался в одиночестве.
Он долго стоял у безымянного холмика, совершенно запутавшись в своих мыслях. Когда он наконец отправился в Форт, то вдруг заметил, что капрал Ванек вернулся на кладбище. Вольф остановился, с удивлением наблюдая, как суровый капрал подошел к могиле Антонелли, встал на колени и взял с нее небольшой комочек земли.

ГЛАВА 20

Приходится трудно, и нет времени отдохнуть. Я сильно изменился с тех пор, как вступил в Легион.

Предыдущая страница 12 Следующая страница


13 Уильям Кейт, Эндрю Кейт

Неизвестный легионер, Французский Иностранный Легион, 1984.

Вывеска над дверями бара гласила «Черные береты», а по обеим сторонам от входа стояли манекены, облаченные в парадную форму Легиона. Заведение пользовалось популярностью среди легионеров Форта Хантер и располагалось неподалеку от выхода из левитационного туннеля, на окраине торговой части Вилластра под названием Фортаун. Владелец бара Жак Суам, экс-НСО Легиона, после демобилизации на выходное пособие открыл свое дело на Дэвро, не пожелав переселиться на более спокойную планету.
Так с помощью бизнеса расширялись границы Содружества. Граждане имели власть и деньги, с годами их количество на пограничных мирах вроде этого росло, в результате чего планета безболезненно отходила к звездной империи землян.
Вольф ухватил сумку покрепче я зашел внутрь. В баре царил полумрак. Помещение было переполнено. В основном это были легионеры, но Вольф заметил и порядочное количество гражданских. В одном углу устроились даже несколько винсаризов - потомков гвиррианцев. Не все эйлы на Дэвро были мятежниками.
Дым наркостэков и запах дешевого синтола вызвал у Вольфа приступ кашля. Он пожалел, что назначил встречу в баре. Он вообще не особенно хотел отправляться в Вилластр, хотя курсантов впервые отпустили в город. Учебный батальон собрался в Форте Хантер на рождественские каникулы, и Вольф решил сменить обстановку, чтобы уединиться, спокойно подумать... и попытаться принять решение.
Однако Лизе Скотт захотелось в а Рождество доходить по магазинам, и девушка попросила составить ей компанию. Они разделились у левитационного шлюза, условившись встретиться в «Черных беретах». Вольф исправно потолкался в толпе, переполнившей улицы торгового центра, покупая подарки для товарищей по лэнсу. Покупки не слишком его удовлетворили, однако он понял, что здесь большую роль сыграло его плохое настроение.
За угловым столиком неподалеку от компании винсаризов он заметил Лизу. Она махнула рукой, и, коротко кивнув, Вольф пробрался к столику, расталкивая многочисленных посетителей; Лиза сосредоточенно рассматривала коллекцию ножей на противоположной стене. Повышенный интерес девушки к холодному оружию заставил вспомнить первую ночь в казарме и сцену в душевой, когда Лиза воспользовалась стилетом, чтобы отбить у Ан-тонелли охоту приставать к ней.
С тех пор произошло множество событий, подумал Вольф. Он бросил сумку на пол и сел напротив.
- Рад, что кое-какие декорации пришлись тебе по вкусу, - пошутил оп, стараясь придать голосу бодрый и непринужденный тон. Десять дней после самоубийства Антонелли он контролировал себя, чтобы не ляпнуть лишнего в разговорах, но это требовало определенных усилий. Вольф никогда не отличался болтливостью, даже сейчас, когда все кругом веселились и пьянствовали, ему хотелось просто посидеть и поразмышлять.
Девушка улыбнулась:
- Еще бы! У Суама неплохая коллекция. Ну и как прошла прогулка по городу? Выбрал что-нибудь?
Появилась официантка в облегающем коротком платье и спросила, что они будут пить. Вольф посмотрел на часы. Следующий транспорт отправится на базу через тридцать минут. Времени достаточно, чтобы пропустить по бокалу пива.
Он сделал заказ, потом посмотрел на Лизу. Экскурсия была ее идеей.
- Так ты купил что-нибудь? - повторила вопрос девушка, казалось, не обратив внимания на его возню с хронометром.
- Кое-что купил, - коротко ответил Вольф. - Приходится согласиться с тем, что когда то в детстве говорил мне отец. Стадный инстинкт из покупателей не изживет даже компьютерная сеть обслуживания.
Лиза засмеялась.
- Исчезло бы самое интересное, - сказала она. - Так или иначе, ты же не можешь торговаться с машиной.
- Никогда бы не додумал, что ты можешь торговаться, - удивился Вольф. - По-моему, в этом нет смысла, когда достаточно денег...
Слова вырвались необдуманно, прежде чем он успел понять их двойной смысл. Со времени их свидания в госпитале Форта Сурибан Вольф старался соблюдать осторожность и не упоминать о ее прошлом. Но Лизу, казалось, его замечание не задело.
- Ну и что будешь делать дальше? - спросила она. - Время еще есть.
Вольф вздохнул:
- Думаю, что лучше пойти на станцию и дожидаться транспорта в Форт Хантер. Я вроде все купил к празднику.
- Если это единственное твое желание, то пожалуйста, - проговорила девушка, пожимая плечами. - Но, может быть, пройдемся, посмотрим еще что-нибудь?
- Да откуда я, черт возьми, знаю, что покупать, - взорвался Вольф. - С тобой и Керном, например, все ясно, нет вопросов, а вот что купить эйлу, который не слышал про Рождество, пока не вступил в Легион? Что купить этому зеленому ханну?
Лиза осуждающе посмотрела на него:
- За что ты недолюбливаешь Маяги, Вольф?
Он пожал плечами.
- Нельзя сказать, чтобы я питал к нему отвращение, - уклончиво ответил он. - Просто я не знаю, как вести себя с гуманоидами.
- Старайся относиться к ним так, как относишься ко всем остальным. Пока ты будешь думать, что эйлы отличаются от тебя, то всегда будешь считать их ниже. Маяги лучше многих людей, которых мне приходилось встречать, и он вовсе не заслуживает презрения.
- Эй, я ведь неплохо уживался с ним, когда он командовал лэнсом. Я выполнял его приказы, даже когда они мне не нравились.
- Естественно. Но всем было видно, как это тебя раздражает, Вольф. Как бы тебе понравилось, если бы все так относились к твоему обществу?
Он отвел взгляд.
- Теперь это не имеет значения, - медленно произнес он.
- О чем ты говоришь?
- Я не думаю, что отправлюсь в Форт Кессель на следующей неделе, - объяснил Вольф. Эта мысль в течение многих дней не давала ему покоя, и он произнес слова с таким чувством, словно наконец принял решение. - Мне не добиться успеха в Легионе, Лиза. Пожалуй, настало время признать это и освободить место тому, кто действительно заслуживает звания легионера.
- Ерунда какая-то! - рассердилась девушка. - Да у тебя самый высокий рейтинг в лэнсе, и я слышала собственными ушами, как Конрад говорил Ванеку, что ты - в числе десяти лучших курсантов роты! Ты не можешь просто так все бросить.
- Мы прошли только часть пути, - заметил Вольф. - У меня имеется масса возможностей споткнуться... особенно когда меня назначили старшим по лэнсу. Посмотри, что произошло с Антонелли. Он ведь начал прогрессировать. Затем разочек оступился и... - он вспомнил тело юноши, медленно раскачивающееся на веревке в казарме Форта Сурибан.
- Антонелли - совсем другое дело, - возразила Лиза. - Никто толком ничего не понял. Только он сам знал, в чем дело, но теперь уже не сможет рассказать правду. Итальянец старался изо всех сил, но, вспомни, всякий раз находился на волосок от провала. Когда же его исключили, он не смог этого вынести. Просто и ясно. Не стоит цепляться за Антонелли, и тем более сравнивать себя с ним. У итальянца не было нужных качеств. У тебя они есть.
- Неужели? - спросил Вольф. - Я же считаю, что мы с Антонелли во многом похожи. Ни он, ни я не нашли общего языка со здешним обществом. Меня таинственностью не купишь. Я имею в виду всякие традиции и обряды, с помощью которых нас превращают в послушных маленьких додиков. «Честь и Верность» или «Легион сам позаботится о себе» - и другая чушь. Об Антонелли никто не позаботился... да возьми того же Иен Чена, который получил штамп о демобилизации, и его выпихнули на все четыре стороны, не предложив даже оплатить протез...
Он опустил глаза:
- Я не заметил, чтобы кто-то бросился на помощь итальянцу, когда ему действительно стало плохо. Ни курсанты, ни, конечно же, инструктора. Более того, когда один из лэнсов направили в его комнату, чтобы убрать тело и навести порядок, они взяли веревку, на которой он повесился, и порезав на куски, продавали как сувениры. Это как понимать?! Еще одна из дьявольских традиций?!
- Я знаю, - ответила Лиза. - Это как талисман. Суеверия уходят корнями в глубокое прошлое, к самым истокам Легиона. Все началось еще на Земле.
- По моему убеждению, всем на него было просто наплевать. Большинство курсантов не удосужились даже прийти на похороны. - Он вспомнил, как Маяги и Ванек брали землю с могилы, но отбросил мысль в сторону... это не имело ничего общего с их отношением к самому Антонелли. - Поэтому зачем нам нараспев твердят о каком-то товариществе, о готовности умереть за Легион, зачем? Надо верить, если желаешь стать здесь своим, а я вот, извините, неверующий.
- О, да брось ты, - в сердцах воскликнула Лиза. - Не надо ставить на себе крест. Это нелепо, - она потянулась через стол и взяла его за руки, пристально вглядываясь в лицо ласковыми голубыми глазами. - Да, мистика и все эти обряды порой кажутся довольно глупыми. Но это - не пустые слова. Иначе Банда оставил бы Йен Чена истекать кровью во время боя на плантации. А твой дружок Макдафф не бросился бы к «Песчаннику», пытаясь спасти патруль. Ты думаешь, он верил в небылицы о Камеруне и Ханумане? Я сомневаюсь. Но он думал о долге... о товарищах... и пожертвовал собственной жизнью, когда мы оказались в опасности. Насколько я помню, ты сделал то же самое. А вот где был Антонелли? Прятался в лесу, не так ли? Ты никогда не говорил об этом, но я ведь заметила, как ты смотрел потом на итальянца. Он испугался, так ведь? Не смей сравнивать его с собой, Вольф. И не делай из него мученика. Он покончил счеты с жизнью, поскольку сломался, не выдержал. Только на это у него и хватило сил. Но так поступают только трусы. Слизняки.
- Что ж, может быть, ты и права. - Вольф неохотно кивнул. Твердый голос девушки побудил его переменить решение, но он не был уверен, что оно окончательно. Кроме того, он был убежден, что Антонелли покончил жизнь самоубийством потому, что считал Вольфа предателем. Эта мысль сильно ранила его самолюбие.
Официантка вернулась с напитками, и он не успел ответить. Осторожно хлебнув из своего бокала, Вольф скривился в гримасе отвращения. Зерновые, выращиваемые на Дэвро, несли с собой терпкий привкус здешней почвы. Однако все легионеры открыто восхищались продуктами, производимыми на их планете. Хотя у Вольфа было достаточно денег, чтобы позволить себе дорогие импортные напитки, он давно решил, что лучше не выделяться. Аристократические замашки не приветствовались в среде легионеров. Кроме того, пиво никогда не входило в число его любимых напитков, а уж этот сорт... Впрочем, дело было не в пиве.
Если он примет решение и демобилизуется, то ему не придется предъявлять претензии к жизни. Хотя Лиза Скотт и высказала ряд разумных мыслей, она все же не убедила его окончательно изменить решение.
Девушка грустно рассмеялась. - Удивительное дело, - проговорила она с горечью. - Вот ты рвешься уйти, а я отдала бы все, чтобы остаться здесь и не возвращаться в путы отца.
Пораженный ее словами, Вольф не нашел что ответить.

Молчание затянулось. Погруженная в свои мысли, Лиза Скотт пила пиво, не обращая внимания на его терпкий привкус. Она вступила в Легион с твердым намерением держаться от людей на расстоянии. Это было еще одно наследие ее похищения террористами - нежелание близко подпускать к себе кого-либо. Очень давно она разделила Вселенную на три категории: одни не имели с ней ничего общего, другим что-то было от нее нужно, и лишь немногие заслуживали дружбы. Последняя категория, как она обнаружила, была смертельно опасна. Алисия Аберкромби поклялась, что больше не станет причинять боль другим и не допустит, чтобы причинили боль ей.
Но Карл Вольф каким-то образом миновал ее оборонительные заслоны. Лиза до конца еще не определилась в своих чувствах к нему. Бывший аристократ был очень привлекателен, но Лиза относилась к нему скорее как к другу, чем как к потенциальному романтическому любовнику. Дочь сенатора Аберкромби выросла, не имея ни братьев, ни сестер. Она могла только мечтать о том, каким должен быть брат, и, возможно, представляла его именно таким, как Вольф. Старший брат, который понимал бы ее, с которым всегда можно было бы поделиться сокровенными мыслями-Сегодня в Вольфе трудно было узнать героя, решившего исход сражения на Сейвари. Если он уйдет из Легиона, это будет ужасная потеря. Впрочем, ее это вряд ли затронет. Как она и ожидала, полученное послание заключало в себе наставления отца, заканчивающиеся обещанием вызволить ее из Легиона. Это произойдет, как только будут оформлены соответствующие документы. То есть, самое большее, через неделю или две. У нее даже не окажется возможности надеть черный берет.
Смешно сказать, но Вольф хочет демобилизоваться, когда, казалось бы, все ему благоприятствует, а она, наоборот, страстно желает остаться, но не может. Люди различных рас и социального происхождения могут приспособиться к жизни в Легионе, решила она, вспомнив о споре, возникшем в их лэнсе за несколько дней до битвы на плантации.
Тогда они делились впечатлениями о тренировочном процессе. Керн рассказывал о препятствии, которое каждому новобранцу рано или поздно придется преодолеть. Некоторые называли это «бугорком», другие «стеной». Все без исключения рекруты с трудом приспосабливались к военному образу жизни. В Легиопе давление на новичков было особенно сильным, поскольку экстремальные условия в пограничных мирах крайне отличались от службы в других подразделениях. Основной целью тренировочного курса, как утверждал Керн, было покончить с индивидуальностью новичка, целиком подчинить его армии. При таком разношерстном составе новобранцев, как в Пятом Иностранном Легионе, жестокое обращение и призвано вытравить в будущих легионерах индивидуальность. Грубость и периодические побои являлись эффективными методами, которые сплачивали новобранцев единой ненавистью к инструкторам. Да, такой процесс довольно крут, и можно выбрать два пути - приспособиться или уйти. Вот суть «бугорка».
Некоторые претенденты быстро выходили из борьбы и отказывались от надежд через пять лет получить права и преимущества Гражданина Содружества. Но иногда случалось так, что курсант чувствовал, что пути назад нет, в то время как и преодолеть «бугорок» не было сил. Тогда могло произойти что угодно. Это и был «lе cafarde», классическая болезнь легионера, начинающаяся с нашептывания проповедей и кончающаяся сумасшествием, самоубийством... в зависимости от конкретного человека.
Так произошло с Антонелли, хотя в действительности итальянец сломался лишь тогда, когда Легион объявил о его недееспособности. Но Лиза никак не думала, что подобное случится с Карлом Вольфом. Это беспокоило ее... по многим причинам. Почему, интересно, ее так волнует Вольф и его судьба?
Однако нравится ей это или нет, она действительно беспокоится. Но как подобрать к нему ключик? Ясно, что он не желал расставаться с той самой индивидуальностью, которую столь решительно искореняет Пятый Иностранный Легион. Это вполне понятно. Аристократу, привыкшему повелевать, трудно решиться пожертвовать независимостью - основой своего внутреннего мира. Для Лизы оказалось несложно преодолеть «бугорок», поскольку после жизни под домашним арестом и неусыпным оком сенатора Аберкромби Легион казался подлинным оплотом свободы.
Как бы объяснить Вольфу, что он может стать частью Легиона, не отдавая всего себя...
- Подумать только! - услышала она рядом чей-то насмешливый голос. - Парочка голубков в черных беретах Легиона решила культурно отдохнуть!
Лиза подняла глаза. Трое подростков в пестрой гражданской одежде сгрудились возле их столика. На неприятность нарывался худощавый невысокий парнишка, и его задиристый тон сразу напомнил ей Марио Антонелли в первые дни тренировок. Два его приятеля были заметно покрупнее.
- Черт побери, я думаю, они обсуждают здесь будущее нашей планеты, - принял эстафету один из них. - Новое поколение для защиты от хулиганов и эйлов?
Лиза сделала глоток из бокала и снова посмотрела на стенд с ножами.
- Эй, красавцы, - не унимался вожак. - Может быть, вы нам объясните, почему ваш чертов Легион не хочет, чтобы на Дэвро что-то изменилось. Мы, жители планеты, готовы вступить в Содружество... но именно вы, черные береты, не даете сделать это. Так или нет? Ну-ка, скажите нам!
Девушка медленно окинула задиру холодным взглядом.
- Меня не интересует местная политика, - ответила она спокойным, уравновешенным голосом. Мы всего лишь солдаты, подписавшие контракт на определенный срок службы.
Политическая обстановка на Дэвро походила на пороховую бочку. Тонкости Лизе так и не удалось узнать, но ей было известно главное. Когда-то планета входила в состав Конклава Семти, которому подчинялась и колония землян. После войны этот мир отошел под протекторат Содружества. Если бы события развивались естественным путем, Дэвро с течением времени стала бы полноправным членом Содружества, ее население избрало бы собственное правительство и имело бы голос в Сенате. Но конфронтация с мятежными племенами винсаризов продолжалась. Еще одной проблемой являлся Пятый Иностранный Легион.
Планета Дэвро считалась официальной базой Легиона. Созданное из остатков разгромленного Четвертого Иностранного Легиона, это воинское соединение уже свыше ста лет господствовало здесь. В отличие от других частей Колониальной Армии, Легион формировался из представителей самых различных миров и в силу этого не был связан непосредственно с каким-либо конкретным правительством. Стань Дэвро полноправным членом Содружества, это значительно поколебало бы позиции Пятого Иностранного Легиона на планете. С таким положением дел ни командование, ни сами легионеры не хотели мириться.
Ходили упорные слухи, что администрация Легиона блокировала любые попытки жителей планеты получить для Дэвро статус полноправного члена Содружества. Поговаривали даже, что Легион специально провоцирует восстания винсаризов, с тем чтобы выступать в роли защитников населения. Поэтому среди колонистов начали потихоньку возникать группы недовольных, которые открыто призывали к изгнанию Легиона с их родины...
- Ну, давай же, - настаивал парень, повышая голос. - Вы пришли сюда, на нашу планету и насаждаете здесь свои законы... но не хотите откровенно признавать это, не так ли? Боитесь, что люди узнают правду? Нам осточертело, что всякий галактический сброд называет нашу родину своим домом. Так почему бы вам не убраться и не поискать другое место в космосе?
Некоторые из присутствующих зааплодировали. Легионеры, однако, сохраняли молчание. Атмосфера стремительно накалялась.
Вольф быстро поднялся:
- Почему бы тебе не пойти и не поведать свои политические идеи кому-нибудь другому, гражданин?
- Гражданин! - вожак перешел на крик. - Ты считаешь, что у меня и моих друзей есть хоть малейший шанс стать гражданами? Единственный способ стать Гражданином - это взять то, что принадлежит нам по праву! Вот так, например!
Он размахнулся, направляя кулак в лицо Вольфу, но тот легко отразил удар. Тогда один из парней напал на него сзади, а третий стал подходить к Лизе...
Девушка вскочила и, отпрыгнув в сторону, взмахнула ногой в прыжке. Удар ее ботинка пришелся по коленной чашечке нападавшего, и хулиган со стоном повалился на пол. Вольф стукнул нападающего в живот и освободился от его объятий. Теперь они с Лизой стояли спина к спине, готовые отразить очередной натиск. Несколько гражданских вскочили со своих мест и начали приближаться...
Но в этот момент присутствующие в баре легионеры бросились со своих мест на помощь товарищам...
В зале надолго повисло напряженное молчание. Тишину нарушил громкий стук. Человек в фартуке поверх потрепанного комбинезона с надписью «Суам» шагнул из-за стойки. В руке он держал шоковую дубинку.
- Заткните-ка лучше свои грязные глотки, вы, шваль! - прохрипел он. - Убирайтесь к черту со своей политикой и оставьте в покое моих товарищей по оружию!
Для верности он тут же ткнул дубинкой в вожака хулиганов. Юноша вскрикнул от боли и попятился назад, схватившись за пораженную разрядом руку.
Беспорядки окончились так же внезапно, как и начались. Гражданские и легионеры разошлись по своим местам, как ни в чем не бывало продолжили пить и разговаривать. Перед тем как покинуть бар, два сержанта дружески похлопали Вольфа по плечу, а Суам принес им с Лизой еще по бокалу за счет заведения. Прежде чем уйти за стойку, он пожал Вольфу руку.
Сидящая напротив Лиза улыбнулась.
- Да, похоже, тебе придется взять кое-что из того, что ты наговорил мне раньше, обратно, Вольф, - ехидно заметила она.
Он повел бровью.
- Например?
- Ну если то, что здесь произошло, нельзя назвать дружеской взаимопомощью, то тогда у меня просто пет слов.
Вольф задумался, глотая кислое пиво.

ГЛАВА 21

Я - солдат Иностранного Легиона, я знаю, что ничто нас не одолеет.
Маршал Ф'Руджух, Битва за Френчпорт, Ганимед, Третий Иностранный Легион, 2419.

Атмосфера праздника наполняла помещения солдатской столовой. В соответствии со стандартным временем Рождество началось в 09.34 утра на Дэвро и длилось уже двадцать часов кряду. Подобные торжества, как и многое другое, являлись традицией Легиона. Четыре учебные роты и весь офицерский состав Форта Хантер собрались в столовой, чтобы приступить к длительному процессу еды и питья, прерываемому время от времени различными церемониями. Так проводились Рождественские праздники, и считалось, что все, не занятые на дежурствах, должны на них присутствовать.
Вольф присел в углу, чувствуя себя несколько лишним в компании весельчаков. На дальнем конце огромного помещения оставили свободное пространство. В «полночь» там соорудят импровизированный алтарь, чтобы отец Чавигны мог отслужить мессу. В настоящий момент курсанты выступали на сцене со стихами и пародиями, а также пели рождественские гимны. Лэнс Омега во главе с капралом Ванеком распевал праздничную песню, которую в свое время сочинили его славянские предки. Еще одна группа усиленно готовилась к следующему номеру программы.
Вольф допил пунш и поставил пустой бокал на стол. Со времени прогулки с Лизой по городу он никак не мог разобраться в своих чувствах. С одной стороны, стоит закончить тренировочный процесс, доказать всем, что он способен это сделать... но с каждым днем он все больше думал о собственной неполноценности. Его душа отчаянно отказывалась расставаться со своей индивидуальностью. Вольф не верил, что сможет когда-нибудь стать винтиком в машине Легиона.
По пути из Вилластра он обратился к Лизе за советом. Девушка, похоже, понимала, что с ним творится. Их сближало сходство судеб.
- Надо дать им то, что они хотят, - ответила она, пожимая плечами. - Я привыкла к этому за годы жизни с отцом, когда приходилось идти на бесконечные уступки. Не думай так: или все, или ничего. Ты можешь запрятать свою индивидуальность достаточно глубоко и подчиняться власть имущим, не забывая о том, кто ты есть на самом деле.
Наблюдая за другими новобранцами, бурно принимавшими участие во всеобщем веселье, Вольф вновь и вновь спрашивал себя: сумеет ли он обрести равновесие?
- Ты сегодня не слишком-то разговорчив, - голос Лизы прорвался сквозь мрачные мысли.
Вольф поднял глаза и увидел, что девушка стоит рядом. Она держала в руках бокал с вином и задумчиво разглядывала приятеля.
- Да. Всякое лезет в голову.
Лиза улыбнулась.
- Ну можно же пощадить себя хотя бы на Рождество! Что стоит разок улыбнуться, а? - не дожидаясь ответа, она продолжила: - Ты видел представление? Неплохо, правда?
Роты проводили конкурс на лучший номер программы. Вольф по приказу сержанта Ортеги руководил изготовлением и установкой декораций на сцене.
- Выступают неплохо. Но не у всех праздничное настроение.
- Точно. Особенно у нас, - улыбнулась Лиза.
Тренировочная Рота Одинцева разыграла сценку, в которой три бородатых легионера спускались с парящего в высоте транспорта в зимний лес с рождественскими елками. Доброволец Хосни Майзар - руководитель проекта, назвал эту сценку «Освобождение Заложников Маги». Никто не знал, какой юмор вкладывал мусульманин в это название...
Однако зрелище получилось занятным, и Ванек считал, что у них есть шанс получить Первый Приз. Отец Чавигны пришел в восторг от необычного сочетания богословской и военной тематики.
Вольф невольно улыбнулся. Майзар, по крайней мере, сохранил часть своей индивидуальности. Возможно, Лиза и права.
Он хотел было продолжить разговор, но осекся на полуслове. Двери с шумом распахнулись, группа офицеров и сержантов бросилась встречать какого-то, видимо, очень почетного гостя.
Предметом всеобщего внимания была старая, болезненного вида, совершенно седая женщина, которую ввезли в инвалидном кресле. Ее ноги укутывал плед, но было видно, что старушка одета в парадный мундир Легиона. Знаки различия соответствовали старшему сержанту, но к ним добавлялись еще черная звездочка и длинная полоска шевронов, отмечающих срок службы. Вольф не знал, что они обозначают, но видел, с каким уважением, даже трепетом относились к гостье офицеры.
Да, она заслуживает уважения, подумал он, хотя бы за свой возраст. Регенерационная терапия могла продлить жизнь на десяток лет, а геронтологические процедуры и того больше. Но рано или поздно - скажем, по достижении ста двадцати лет - человеческое тело теряло способность к восстановлению, вне зависимости от высоких технологий. И тогда наступало время инвалидных кресел с системой поддержки жизни. Правда, иногда мозг не выдерживал, и пациент терял рассудок.
Но в глазах этой женщины светилась мудрость и задорные огоньки. Несмотря на изможденный вид, верилось в то, что она все еще радуется жизни.
- Кто это, черт побери? - тихо спросил Вольф.
Лиза пожала плечами.
- Заткни-ка глотку, слизняк, - прошипел неизвестно откуда выросший сержант Конрад. Он занял место рядом с Вольфом. Взводный НСО, очевидно, изрядно выпил и не очень уверенно держался на ногах. - Прояви уважение. Это - Тетушка Мэнди.
- Тетушка? - переспросил Вольф. - Чья это тушка?
Конрад рассердился.
- Мы так зовем ее в Легионе. Аманда Хантер.
- Хантер?!
- Вы хотите сказать, что она и Форт Хаптер?.. - подхватила Лиза мысль Вольфа.
Сержант коротко кивнул:
- Именно. Жена Коменданта Томаса Хантера. Она пряталась в горах цепи Нордемон, когда началась атака на Вилластр.
- Но это было сто двадцать лет назад... - пораженный, прошептал Вольф. - То есть ей... сколько? Сто пятьдесят лет?!
- Сто пятьдесят три, - с гордостью поправил его Конрад. - Она последняя из семьи Хантеров. Единственное звено, связывающее нас всех с Четвертым Иностранным Легионом. Когда было принято решение об основании Пятого Легиона, ей присвоили почетной звание старшего сержанта. С ее смертью придет конец целой эпохе.
- Но что она делает здесь? - не унимался Вольф. - Женщина с таким именем могла войти в высшее общество на Дэвро.
- Она здесь, потому что ей так хочется, слизняк! - прошипел Конрад. - Из года в год со дня образования Пятого Легиона Аманда Хантер присутствует на Рождественских торжествах в Форте Хаптер. В этом году она избрала для визита Учебный Батальон. Считай, что тебе крупно повезло, слизняк. Тетя Мэнди долгие годы не появлялась здесь.
Суровый сержант с чувством произнес эти слова и, казалось, готов был прослезиться.
Комендор-сержант Ортега подвез старую леди к сцене. Лэнс Омега закончил выступление, а тех, кто готовил новый номер, неожиданно освободили от этой обязанности.
Офицеры и НСО заняли места вокруг заветного кресла. Затем на середину вышел один из офицеров в безупречном парадном мундире и подал, знак оператору. Техник отрегулировал громкость дистанционного микрофона, и офицер обратился к присутствующим.
- Добрый вечер. Поздравляю всех с Рождеством, - начал он свою речь. Его голос звучал отчетливо, но не громко, не был искажен электроникой. - Многие из вас не знают меня лично, но, я думаю, не раз ругали про себя. Я - комендант Статопулос, командир Учебного Батальона Форта Хантер. Сегодня нас удостоила своим посещением особенная женщина, которую мы нежно называем между собой Тетушка Мэиди. Каждый год она выбирает одно из подразделений Пятого Иностранного Легиона и проводит с ним Рождество. В этом году выпала наша очередь, и, как обычно. Тетушка Мэнди за хватила подарки для всех. Когда услышите свое имя, подходите сюда.
Его место занял сержант и назвал первое имя. Вольф отключился от церемонии и, пробормотав извинение, отошел от сержанта Конрада. Лиза последовала за ним. Суровый сержант был страшен только на плацу. Наполовину пьяный и растроганный, он оказался довольно безобидным.
- Ты что, уходишь? - встревожено спросила девушка. - У тебя будут неприятности, если обнаружится, что ты покинул зал во время церемонии.
Пожав плечами, Вольф опустился на пол возле выходной двери. Из пустыни дул прохладный ночной ветерок, принося свежесть, столь приятную после духоты в переполненной столовой.
- Еще одна традиция, - сердито буркнул он. - Притащили эту старуху и заставляют ее дарить всякие безделушки, чтобы курсанты считали, что о них кто-то здесь заботится. - Печально покачал головой и добавил: - И многие попадаются на крючок.
Лиза сунула руку в карман мундира и извлекла небольшой сверток.
- Вот еще одна безделушка от той, кому ты далеко не безразличен, - сказала она. - Давай... открой.
В бумагу была завернута небольшая пластмассовая коробочка. В ней Вольф нашел серебряный медальон. Он вытащил его и поднес к полоске тусклого света.
На одной стороне медальона был выбит символ Пятого Иностранного Легиона. А на обратной...
- Ну-ка выкладывай, где ты сумела узнать это? - потребовал он. Обратная сторона медальона изображала фамильный герб семья Хаузеров фон Земенштейн-Буратов. - Я никогда не сообщал тебе своего имени!
- Не сообщал, - призналась девушка. - Но этот знак выгравирован у тебя на внутренней стороне браслета. Я... как бы это сказать... опробовала себя в роли разведчика, пока в один из вечеров ты мылся в душе, ну а в ювелирной мастерской Вилластра мне выполнили заказ по слепку.
- Ну и ну, - Вольф не находил слов, чтобы выразить свое удивление.
- Когда будешь смотреть на медальон, подумай о душевном равновесии, которое ты постоянно ищешь, Карл, - Лиза улыбнулась. - Я надеюсь, что ты не выйдешь из игры. Не теперь, когда рядом с твоим гербом - символ Легиона. Вольф судорожно глотнул.
- Что ж, буду помнить об этом. Спасибо, Лиза, - он с улыбкой посмотрел на девушку. - Впрочем, уже Алисия... Мне как-то не по себе, когда я благодарю того, кого больше нет, кто прекратил существование в прежнем качестве. А тебе недолго оставаться в Легионе.
Вольф достал серебряную цепочку, свернутую в коробочке, и начал прикреплять к ней медальон. С помощью Лизы это получилось быстрее. Он надел медальон на шею и спрятал под форменную рубашку.
- Я тоже купил тебе подарок. Боюсь только, что смогу отдать тебе его лишь через пару недель, - сказал он.
- И что же это за подарок?
Он усмехнулся:

- Нож. Вместо того, который отобрал наш всеми почитаемый капрал в первую ночь.

- Нож. Прекрасно. Теперь и у меня есть рождественский подарок.
- Ну, если он тебе не понравится... я хочу сказать, что это не ахти какое оружие - обыкновенный выкидной нож системы Новокиев. Ничего особенного.

Предыдущая страница 13 Следующая страница


Когорта Проклятых 14

- Новокиев... - ее глаза широко раскрылись от удивления. - Как тебе удалось раздобыть такой?
Прямой потомок оружия, созданного на Земле еще до эпохи космических полетов, - выкидной нож сочетал в себе прекрасные качества оружия для рукопашного боя с мощным пружинным механизмом, способным выбрасывать лезвие на тридцать и более метров, точно поражая цель. Лучшие образцы изготовлялись в колониальном мире Новокиев, где нож приобрел значительную популярность среди охотников. После Восстаний 2839 года и введения военно-полевых судов ножи системы Новокиев стали исключительной редкостью.
- Нашел одного старого легионера, у которого сохранилась парочка подобных вещиц с тридцать девятого года, - с улыбкой ответил Вольф. - Он решил, что может поделиться со мной.
Он скрыл от Лизы, что этот подарок обошелся ему почти в половину суммы, оставшейся на его счету. Старик Суам согласился уступить ему реликвию только за огромные деньги. Вольф побывал в баре на следующий же день после драки специально для того, чтобы купить для Лизы это оружие. Он не слишком беспокоился о цене и готов был выложить все сбережения из достаточно скудного жалования Легиона. Но он был обязан Лизе жизнью...
- Я... просто не знаю, что и сказать, - проговорила Лиза. - Тебе, наверное, это стоило многих хлопот. Не нужно было...
Он нащупал сквозь одежду медальон.
- Я подумал, что это лучший способ отблагодарить тебя за то, что ты помогла мне разобраться в самом себе. Не говоря уже обо всем другом. Останешься ты в Легионе или твой отец выдворит тебя отсюда - тебе понадобятся силы и мужество. Пусть мой скромный подарок послужит тебе. И напомнит иной раз о нашей дружбе.
Лиза с теплотой посмотрела на него. Прежде чем она ответила, прозвучал мягкий голос Керпа:
- Они там затеяли процедуру выдачи подарков.
Скоро подойдет очередь нашего взвода, неплохо было бы приготовиться. Если, конечно, вы не заняты решением каких-то более важных проблем.
Вольф поднял голову и увидел добродушное лицо рыжего здоровяка, подошедшего к ним.
К группе офицеров и НСО, окружающих кресло Тетушки Мэндй, один за одним подходили курсанты. Лиза с Вольфом присоединились к своему взводу.
Когда подошла очередь Лизы, комендор-сержант Ортега громко назвал ее имя. Вольф увидел, как Аманда Хантер кивнула. Она перевела взгляд на девушку и долго пристально смотрела на нее, прежде чем начала говорить.
- Капитан Одинцев сообщил мне, что получил указание немедленно аннулировать контракт некоей Лизы Скотт, - произнесла Аманда сухим, но удивительно твердым голосом. - Насколько мне известно, давление исходит из самых высших кругов.
Вольф увидел, как плечи Лизы бессильно опустились. Ему показалось, что старуха усмехнулась. Вольф едва сдержался, чтобы не подойти и не закричать на нее. Зачем лишать девушку рождественского праздника? Потом он вдруг заметил как что-то блеснуло в руках старухи. Тетушка Мэнди протянула девушке сверкающий золотистый предмет.
- В сущности, я дарю вам выбор, моя дорогая. На идентификационный диск, который вы носите, предстоит внести новый приказ - о вашем увольнении. А вот - мой подарок... - она вновь усмехнулась, - та Лиза Скотт, которой принадлежит этот диск, имеет совсем другой номер, совершенно другую предысторию. Нам нечасто приходится изменять данные личности во время прохождения Основного курса, но если вы не захотите покинуть Легион... к тому времени, когда те, кто вас разыскивает, обнаружат подмену, у вас уже будет черный берет. Тогда никто не сможет заставить вас уйти. Ни одна живая душа.
Во второй раз за вечер Вольф увидел, как Лиза лишилась дара речи. Дрожащими руками девушка схватила сверкающий идентификационный диск и смущенно пробормотала слова благодарности. Лиза сделала свой выбор.
Настала его очередь.
- Доброволец Карл Вольф, - произнес Ортега.

По знаку Аманды Хантер сержант отошел на несколько шагов, оставив Вольфа наедине со старой женщиной.
Она пристально посмотрела на Вольфа, и он увидел, как заблестели ее глаза. Аманда медленно кивнула.
- Я видела ваше досье, - сказала она. - Подлинное досье, а не новобранца Карла Вольфа. Мне нравится узнавать что-либо о людях, которым я преподношу подарки. Кроме того, я достаточно стара, чтобы иметь право на небольшие прихоти.
Она протянула ему небольшую плоскую коробочку с кристаллом для чипа. - Вы пришли в Иностранный Легион из мира, совершенно отличного от нашего, Вольфганг Лари Хаузер фон Земенштейн-Бурат, - продолжала Хантер. - Уро, конечно, люди, не гуманоиды, но все же... - она помедлила, собираясь с мыслями. - Мне кажется, что вы испытываете сильное давление... Когда был жив мой муж... хотя не об этом речь. Дело в том, что путь, на который вы ступили, уже хорошо и твердо проложен сквозь века, молодой человек. Вы можете почерпнуть немало пользы, познакомившись с тем, как другие проходили его. Счастливого Рождества вам... Карл Вольф!
Он улыбнулся и кивнул. Пробормотав несколько слов, как ему казалось, подходящих в данной ситуации, он отошел, удивленный тем, как много Аманда Хантер знала о нем, и едва обратив внимание на подарок, который держал в руках. Старая леди вкладывала много изобретательности и вдохновения в свои скромные дары. Больше, чем ему хотелось бы. Раньше он просто посмеивался над тем, как дешево Легион заманивал в свои сети наивных новобранцев, подбрасывая им под Рождество никчемные безделушки. Теперь все представилось в другом свете.
Вольф отыскал свободный стул, опустился на него и закрепил интерфейс, расположив его поближе к левому уху. Закрыв глаза, он включил чип.
Через секунду он уже был далеко от планеты Дэвро, посреди обширной и душной пустыни возле группы полуразрушенных куполообразных строений. Без объяснений он уже откуда-то знал, что находится на Ганимеде, в колонии, известной как Френчпорт. Близился закат межзвездной Французской Империи.
На фоне зданий Вольф увидел силуэт, лишь отдаленно напоминающий человека - с четырьмя руками и пучком отростков вместо головы. Одетый в древний скафандр гуманоид всем своим видом излучал власть и решимость.
- В 2419 году единственный нечеловек, которому выпала честь обладать титулом Маршала Франции, принял свой последний и величайший вызов, - услышал Вольф голос откуда-то из самых глубин сознания. - Маршал Ф'Руджух, войска которого явно уступали противнику по численности и вооружению, без всякой надежды на спасение повел за собой остатки Имперской армии в бой. Но он занял почетное место в военной истории.
Прогремели фанфары.
- Ф'Руджух закончил жизненный путь Маршалом Французской Империи, но в начале этого пути ничто не предвещало такого успеха. Вынужденный бежать из своего родного мира Квархве, когда планета подчинилась власти безжалостного диктатора, Ф'Руджух вступил в Третий Иностранный Легион простым солдатом. Прошли годы, и он подтвердил справедливость древнего изречения: «Единственный способ для нас, иностранцев, принятых в Легион, вернуть долг Франции - это умереть за нее».
Не будучи землянином, Ф'Руджух пролил кровь ради Человечества.
Вольф отключил чип и вернулся из Страны Грез к действительности. Он был в немалой степени удивлен. Несколькими неделями раньше его никогда не заинтересовала бы карьера гуманоида, каких бы успехов в военном деле тот ни добился. Теперь ему хотелось получше узнать невероятную историю маршала-гуманоида, прежде чем заняться своей собственной.

ГЛАВА 22

Чтобы стать хорошим солдатом, необходимо оставить свою индивидуальность у ворот и запрятать язык подальше; сделаться гибким, как лоза, способным скрывать блеск ненависти в глазах... несмотря на все трудности, проявлять мужество и смекалку.
Легионер Шарль Дезекор, Французский Иностранный Легион, 1873.

Рождественские празднества закончились, и процесс обучения перешел в новую фазу, которая, как и обещал комендор-сержант Ортега, была еще более трудным испытанием. Если прежде внимание, в основном, было сосредоточено на оттачивании индивидуального мастерства каждого, но теперь все знания и умения, накопленные курсантами, предстояло собрать воедино.
Во второй половине дня после торжеств всем дали увольнительные в город. Утром во время построения на плацу в роте провели ряд перестановок, расформировав четвертый взвод и распределив его лэнсы по другим взводам. Второй взвод Вольфа сохранился в результате этих реорганизаций, но в нем осталось четыре лэнс-отделения вместо шести. Лэнс Альфа в полном составе погиб в бою на плантации Сейвари, а лэнс Фита разделили, чтобы заполнить вакансии после отчисления неудачников.
К облегчению Вольфа, его отделение не распалось в результате всех этих перетасовок. Руководство лэнсом уже не казалось ему легким делом, особенно когда он получше узнал своих людей. Их новым товарищем стала Катерина Воскович.
Во время рождественских каникул Вольф наконец принял решение и отбросил мысли об отставке. Он не знал, что именно оказало влияние на такой поворот. Подарки от Тетушки Мэнди заставили его по-новому взглянуть на Легион... а медальон, врученный Лизой, стал талисманом, символом того, что все на свете преодолимо. Медальон подарил Вольфу надежду. Ему не хотелось подвести девушку, поверившую в него, в его способности продолжить тернистый путь.
Это еще не значило, что во время празднований и развлечений он отыскал способ преодолеть пресловутый «бугорок», но одно было верным - он нашел в себе силы и решимость продолжать тренировки.
И вот они снова в пути, на марше к Форту Кессель. База располагалась в районе Нордемон, в нескольких сотнях километров к северу от Вилластра и Форта Хантер.
Им предстояло провести двухнедельный цикл учений в пустынных просторах одного из самых неосвоенных регионов планеты, проводя совместные с другими взводами марш-броски и боевые учения. Тренировочная Рота за это время могла вообще ни разу не побывать в Форте Кессель. Спать предстояло под открытым небом или, в лучшем случае, в походных палатках.
Как и прежде при смене дислокации, на новую базу их доставили на борту «Пегаса», однако на период тренировок не выделили ни одного корабля. Весь груз во время марш-бросков курсантам предстояло тащить на собственных плечах, что, учитывая пересеченный характер местности, было отнюдь не легко.
«И все же, - повторял про себя Вольф, - не стоило расстраиваться. Нордемон обещает быть гостеприимнее, чем Архипелаг Авроры». Длительные изнуряющие марши с полной выкладкой по джунглям, где буквально за каждым деревом могли прятаться мятежники-винсаризы... нет уж, слава Богу, они закончили, наконец, опасные патрульные рейды в окрестностях Форта Маршан. Кстати, там же проводил учения Первый Взвод, но с Суартаной им повстречаться так и не довелось.
Гористый ландшафт Нордемона разительно отличался от других регионов, где проводились учения. Горы протянулись далеко к северу от субтропической зоны Вилластра. Значительная высота над уровнем моря делала здешний климат более прохладным, чем в густонаселенных местах планеты Дэвро. В воздухе, однако, было сухо; склоны гор и холмов покрывали заросли низкорослого кустарника. По слухам, время от времени в долинах появлялись винсаризы - враждебно настроенные к людям партизаны или просто желающие убраться подальше от посторонних глаз. С вершин можно было увидеть их мелькающие среди кустов фигуры.
С площадки приземления транспортного корабля открывалось поистине захватывающее зрелище, и даже такие суровые, огрубевшие на службе унтер-офицеры, как Конрад и Ванек, подошли к самому краю плато, чтобы полюбоваться пейзажем. Взводу было приказано разбить лагерь у входа в зловещее Пыльное Ущелье. Белая Река, самая крупная на континенте, протекала по промытому в горах глубокому каньону. Низвергаясь величественным водопадом с высокого порога, она исчезала в облаке водяной пыли на дне долины.
Из краткой информационной сводки по чипу Вольф узнал, что в Пыльном Ущелье заканчивает свой ежегодный миграционный маршрут отвратительное мелкое животное планеты, называемое местными жителями страком. Страки, сочетающие в себе самые мерзкие особенности земных паразитов - крыс, леммингов и тараканов, огромными полчищами перемещались для размножения в северные пустынные места, каждый год тысячами погибая в Пыльном Ущелье.
Для Легиона Ущелье являлось своего рода символом. Где-то на дне каньона находился лабиринт пещер, ставший опорным пунктом Четвертого Иностранного Легиона во время партизанских операций против Семти. Позднее, после гибели горстки храбрецов во главе с комендантом Хантером, здесь скрывалась его жена Аманда и другие уцелевшие члены семей легионеров.
Вглядываясь в кружащий глубоко внизу водоворот белой пены, Вольф подумал, что начинает понимать, почему это место так дорого Легиону. Это был некий отправной пункт, место на планете, о котором слагались легенды.
- Эй, в чем там дело, шишаки? - нарушил его размышления нетерпеливый голос Ванека. - Хотите последовать за своими сородичами страками и прыгнуть вниз? Что ж, давайте... быстро к делу!
Короткая передышка закончилась. Вольф отошел от водопада, забыв о прекрасном пейзаже, и занялся более практическими вещами; Керн и Маяги разбивали полевую палатку.

Шесть дней изнурительного марша и учебных боев, которые, по сути, мало чем отличались от настоящих, подтвердили обещание НСО сделать этот этап подготовки более сложным, чем предыдущие. Они не оставались для привала более чем на несколько часов, поднимаясь задолго до местного рассвета, чтобы упаковать вещи и начать переход к новой позиции. Эти марши заставили Вольфа с тоской вспоминать о кажущихся теперь детскими забавами двадцатикилометровых пробежках по Великой Пустыне. Совместно с Тренировочной Ротой Гамильтона они отрабатывали тактику массового наступления. Самые изнурительные упражнения НСО проводили обычно в конце дневных переходов.
Учебные бои велись с помощью облегченных ФЕКов и оружия поддержки с ограниченной мощностью лазера. Регистрация попадания в цель велась путем сигнала с микроэлектронных процессоров боевой униформы. При попадании комбинезоны типа «хамелеон» окрашивались в ярко-красный цвет, свидетельствуя, что курсант выбыл из строя. К концу пятого дня учений Вольф уже вполне свыкся с «кровавыми» пятнами на поле боя... а также с неизбежными головомойками, которым его и остальных подвергали Конрад с Ванеком за то, что они не сумели вовремя укрыться и подставили себя под огонь противника.
Сегодня, однако, нотации были совсем иного сорта.
- Если бы твой лэнс выбрал правильную позицию, то засада прекрасно бы удалась, - твердил Ванек, ткнув в Вольфа пальцем, - Но кучка ночных слизней под твоим чутким руководством опоздала на целых двадцать минут, и подошли вы с северо-востока, а не с востока. Это дало противнику передышку, в которой он нуждался.
Упражнение представляло из себя боевой маневр, при котором четыре лэнс-отделения из взвода Конрада должны были разделиться и пересечь холмистую местность, занятую условным противником. Каждый лэнс следовал собственным маршрутом. Встречу четырех боевых групп наметили в центре долины. Лэнс Дельта отправился в путь одновременно с остальными подразделениями, но Катерина Воскович, которой выпало отвечать за ориентирование, умудрилась на полпути до цели сбиться с дороги и отклониться от маршрута. К тому времени, когда Вольф это понял, менять что-либо было уже поздно. Они шли к месту сбора по гораздо более пересеченной местности и, в результате, опоздали.
Вольф с трудом поборол в себе желание огрызнуться. Капрал вновь ткнул его в грудь, на этот раз сильнее.
- Если бы не Майзар, то подкрепления с востока отбросили наше наступление быстрее, чем ты успел бы сказать «сдаюсь». Это настоящий бой, слизняк, можешь быть уверен, что сейчас нам пришлось бы собирать убитых и зализывать раны. И все это только потому, что тебе вдруг вздумалось избрать живописный маршрут и любоваться ландшафтом, вместо того чтобы выполнять приказ!
Вольф снова сдержался. Его первой реакцией было отвергнуть несправедливые обвинения Ванека. Он не собирался поручать Воскович ориентирование, однако именно Ванек настоял на ее кандидатуре, руководствуясь своим особым принципом распределения обязанностей. Будь на месте Катерины Керн, они не совершили бы ошибки... даже Маяги справился бы лучше. Хотя Воскович, как и маленький ханн, успела понюхать пороху в знаменитой роте Браво под командованием капитана Фрейзера, она была всего лишь гражданским техником-электронщиком, сложившимися обстоятельствами вынужденной вступить в бой. Девушка обладала самым минимальным воинским опытом. Она не струсила в бою на Сейвари, но и не оказала сколь-нибудь заметной помощи.
Все неприятности, свалившиеся им на голову, целиком и полностью лежали на ее совести. Поэтому нарекания капрала казались вдвойне обидными. Вольф должен был сказать что-нибудь в защиту лэнса...
Но он молчал. Принцип Легиона гласил, что подразделение должно само о себе заботиться, а лэнс Дельта находился на попечении Вольфа. Лидер должен брать па себя ответственность за все проступки... не было смысла осложнять дело, сваливая вину на Воскович.
Капрал впился в него взглядом. Прошло несколько долгих секунд, наконец капрал вынес решение.
- Ладно, слизняк, - проговорил он, - Твой лэнс остаток недели будет носильщиками. А ты... я полагаю, тебе сегодня ночью стоит подежурить. Вот так. Все понятно?
- Так точно, капрал, - ответил Вольф.
- Вот и хорошо. У вас два часа свободного времени.
Весь кипя внутри, Вольф пересек лагерь, направляясь к расположению своего лэнса. Керн и Маяги как раз заканчивали установку походной палатки, в которой с относительными удобствами могли разместиться пять человек. Лиза Скотт протянула ему ра-паек и кружку местного густого кофе. Вольф присел на лежащее рядом бревно, чтобы перекусить, а заодно и поразмышлять.
За последние несколько месяцев он узнал, что легионеры отвечают друг за друга, и что лидер всегда принимает на себя ответственность за действия подчиненных ему солдат. Но он усвоил и еще кое-что немаловажное. Ни одна ошибка не оставалась незамеченной или безнаказанной. Рано или поздно любой промах предстояло исправить или восполнить. Что касается Катерины Воскович, то ее невнимательность ляжет на лэнс-отделение общим наказанием - всем пятерым придется тащить на себе дополнительный груз целую неделю. Каждый лэнс отвечал за личное и часть общего снаряжения, но всегда был еще какой-то груз - медицинские аппараты, саперное оборудование, контейнеры со снарядами для артиллерии и так далее. Когда не было транспортных средств, легионерам приходилось по очереди тащить весь этот дополнительный багаж. В обычную практику наказаний вошло назначать «носильщиков» из числа отдельных легионеров или целых лэпсов, попавших «в опалу».
Таким образом, Воскович получит более суровое наказание, которое заставит ее дважды призадуматься в следующий раз, когда придется сверять показания электронной карты на месте критической развилки. Индивидуального наказания она не получит, пока сам Вольф не решит назначить его...
Он не раз являлся свидетелем того, как старшие лэнсов учили провинившихся курсантов. Виновного связывали, запихивали в мешок, а остальным приказывали избивать беднягу. Такая жестокость возмущала Вольфа до глубины души, но так было принято в Легионе...
Вольф допил кофе и, подняв глаза, заметил капрала Ванека, наблюдавшего за ним с дальнего конца лагеря. Что-то в выражении лица капрала подсказывало ему, что Ванек ждет от него каких-то действий. Если он ничего не предпримет, то едва ли оберется неприятностей. Капрал мог выставить Вольфу низкий балл, если тот не нейдет правильного решения в данной ситуации... или лично вмешаться и изменить наказание, выбрав куда менее приятное, чем обязанность «носильщиков».
Воскович должна заплатить за ошибку, иначе вновь пострадает Дельта-лэнс.
На Лаут Безаре женщин уро лелеяли и охраняли от малейших неприятностей. Именно это обстоятельство и вызвало у него живой интерес к Лизе Скотт; его подкупала независимость девушки и способность постоять за себя. Для воспитанного в традициях почитания женщин Вольфа оказалось весьма трудной задачей вынести суровый приговор Катерине Воскович... труднее, чем он мог себе представить. Несмотря на уроки Легиона, в нем осталось еще немало от аристократа. Но что-то придумать необходимо. К тому времени, когда Вольф покончил с вечерней трапезой, в его голове созрел определенный план.
- Послушайте-ка меня, ребята, - сказал он, утвердившись в своем решении. - У нас есть немного личного времени. Думаю, мы неплохо распорядимся им, если получше отработаем технику рукопашного боя.
- Рукопашного боя? - переспросил Керн, удивленно приподняв бровь. - Есть какие-то особые причины, парень?
- Да, есть, - ответил он. Подойдя поближе, он легонько ткнул его в ребра. - Причина в том, что я так хочу, только и всего. Кому-то непонятно?
Удар не был сильным или резким, так что рыжий мог запросто увернуться. Но такие жесты были приняты в Легионе, чтобы показать, что старший по должности намеревается добиться исполнения своего приказа. Поэтому Керн лишь криво усмехнулся и кивнул.
- Рукопашный бой. Могло быть и хуже, - бодро произнес он.
Вольф отвел лэнс за пределы лагеря на небольшую площадку, скрытую от обзора густыми деревьями, и объяснил условия упражнения. Курсантам по очереди предстояло вступить в единоборство с Катериной Воскович. Атакующий мог отдохнуть, пока в бой вступал его товарищ, но Катерина вынуждена была все время оставаться на ногах. К тому времени, когда все закончилось, эти два часа «отдыха» порядком измотали Воскович, оставив ей на память несколько синяков.
Вольф почувствовал удовлетворение, позволив своему отделению вернуться к палатке. Возможно, теперь он наконец-то взял бразды правления в свои руки.

Капрал Стефан Ванек, наблюдавший за происходящим из-за деревьев, одобрительно кивнул, когда Дельта-лэнс покинул площадку. Какое-то время он считал добровольца Вольфа непригодным для Легиона. Аристо был чересчур независим, постоянно выставлял напоказ свое превосходство. Многие полагали, что такой человек не может стать легионером, какую бы теоретическую подготовку ни прошел.
Но теперь Ванек поверил в то, что в изнеженном аристократе скрывается способный солдат. Похоже, Вольф сумел преодолеть себя.

По окончании тренировочного цикла в Нордемоне роту направили в Форт Гзель - космическую станцию Легиона, расположенную на орбите прямо над Фортом Хантер. Этот этап завершал подготовку. Здесь же заканчивали обучение другие роты, соединившись, таким образом, в единый батальон впервые за три месяца.
Форт Гзель оказался поистине гигантской станцией, а в условиях невесомости пространство использовалось куда более эффективно, чем на земле, так что казармы и учебные аудитории, выделенные взводу, были достаточно просторными.

Основное внимание при тренировках на орбитальной станции уделялось боевым операциям в условиях отсутствия силы тяжести. Необходимо было научиться преобразовывать обычную боевую униформу в космический скафандр. Здесь Вольф чувствовал себя как рыба в воде, поскольку подготовка в Воздушной Гвардии Лаут Безара включала интенсивные занятия в этих условиях, и у него к тому же имелся кое-какой практический опыт.
Единственным неприятным моментом были воспоминания о сражении на Тероне. Несколько раз Вольф просыпался от ночных кошмаров. Ему снилось, что он бежит по туннелю, преследуемый звериным рычанием убренфаров. Вскакивая в холодном поту, он натыкался на ограничительный ремень, которым курсанты пристегивались на время сна. Ответственный офицер-медик посоветовал ему воспользоваться снотворным, и это несколько помогло.
Помогали также и долгие разговоры с Лизой в перерывах между дежурствами. Он нашел в себе силы рассказать ей о событиях на Тероне, и его сны перестали быть столь животрепещущими и кошмарными.
Самым значительным событием во время их пребывания на станции явились свежие новости из Республики Трех Систем. Правительство убренфаров отвергло ультиматум Содружества прекратить оккупацию Лаут Безара. Один из космических линкоров землян - «Чингиз Хан» был атакован отрядом патрульных крейсеров противника на орбите Дантона.
Боевой корабль опрокинул нападавших, уничтожив два вражеских корабля и принудив сдаться третий. По неподтвержденным данным, просочившимся в сообщения средств массовой информации Содружества, атаковавшие корабли не принадлежали кланам, начавшим агрессию. Это означало, что конфликт принимал все более широкие масштабы.
В увесистой пачке писем и пакетов нашлось и коротенькое голографическое сообщение от Генерального Консула Деница. Вольф несколько раз посылал ему сообщения, но ответ получил впервые. Пожилой дипломат поздравил его с успехами в Легионе, упомянув мимоходом, что Силы Освобождения Лаут Безара под командованием Нойбека-младшего завершали на Дантоне подготовку к боевым действиям против захватчиков. Просматривая голографическое письмо, Вольф почувствовал глубокое сожаление. Ошибки, допущенные им в дуэли с Нойбеком, преградили путь к единственно правильной и достойной воинской карьере...
Он не ответил Деницу. Голограмма заставила его вновь задать себе те же вопросы, и Вольф не знал ответа. С одной стороны, он принял решение остаться в Легионе, но, с другой, это значило, что с надеждами послужить родине придется расстаться.
Этап подготовки в условиях невесомости оказался легким. И все же рота потеряла четырех человек, погибших в первую же неделю из-за разгерметизации скафандров. Затем курсанты отрабатывали технику высадки десанта с транспортных лайтеров. Будущие легионеры научились выпрыгивать с корабля на большой высоте и достигать поверхности в заданной точке, маневрируя паракрылами. На этой стадии погибло еще три человека, а Лиза Скотт временно выбыла из строя с переломом ноги. Это, однако, нисколько не поколебало решимость девушки пройти окончательные тесты и надеть священный черный берет.
Вольф знал, что эти тесты будут нелегкими, но знал он и то, что успешно пройдет их. Он может и должен стать легионером.

ГЛАВА 23

Я полагаю, дело обстоит так: быть штатским просто; быть легионером - тоже просто; трудно только стать им.
Неизвестный легионер, Французский Иностранный Легион, 1984.

- Контрольное время - пять минут! Пять минут до точки выброса!
Сигнальные маяки внутри десантного шаттла замигали красным цветом, курсанты приступили к последней проверке снаряжения. За последнюю неделю в Форте Гзель они выполняли это упражнение много раз, но, наблюдая за отлаженными и уверенными движениями товарищей, Вольф отметил, что сегодня они делают все более ответственно. Предстоящий прыжок несколько отличался от предыдущих: они будут предоставлены самим себе от начала и до самого конца операции.
Орбитальные тренировки в Форте Гзель успешно прошли шестьдесят восемь курсантов. Теперь их ждала завершающая фаза - двухнедельный марш-бросок по пересеченной местности. Этот тест на выносливость был последним и самым серьезным испытанием. Их должны выбросить над бесплодными скалами Нордемона. Опустившись на поверхность планеты с помощью паракрылов а собравшись в заданной точке, каждый лэнс отправится в путь, имея при себе минимальный запас продовольствия. Конечный пункт - Форт Хантер. Те лэнс-отделения, которые выдержат испытание, будут считаться прошедшими курс в полном объеме. Те, кто не сможет... что ж, их позднее подберут поисково-спасательные команды. Инструкторы ясно дали понять, что это испытание ни разу не обходилось без потерь личного состава...
То, что Вольф находился сейчас на борту десантного шаттла, доказывало, что у него есть все, что требуется настоящему легионеру. Он входил в шестерку лучших курсантов Тренировочной Роты Одиниева, что само по себе говорило о многом. Но порой даже самые лучшие выбывали, когда до заветного берета оставалось рукой подать.
- Три минуты! Дельта-лэнс, на исходную!
В этот день инструктором по прыжкам был комендор-сержант Ортега. Он осмотрел снаряжение каждого, чтобы убедиться в полной готовности курсантов к марш-броску. На этом его обязанности заканчивались. Завтра ему предстоит сыграть роль «условного противника». Вместе с небольшим отрядом легионеров-ветеранов и инструкторов он начнет преследование. В этом заключается еще одно препятствие, которое нужно непременно преодолеть. Любой захваченный патрульной группой автоматически получит неудовлетворительную отметку.
Пять курсантов, согнувшись под тяжестью полевых вещмешков и громоздких паракрылов на спине, прошли к хвостовому отсеку скоростного шаттла. Вольф в последний раз внимательно осмотрел своих людей. Он знал, что Ортега - человек весьма дотошный, но в данной ситуации два глаза всегда лучше, чем один.
Керну предстояло прыгать первым. Рыжий великан был самым сильным в лэнсе, и на него нагрузили дополнительное снаряжение. Маяги последует за Керном, чтобы быть наготове и первым помочь ему при приземлении. Воскович и Лиза Скотт стояли следующими на очереди, а Вольф замыкал группу. Он надеялся, что сможет контролировать спуск, нежелательно, чтобы звено разнесло ветром в стороны...
Все выглядели готовыми к прыжку. Вольф сдержанно кивнул и повернулся к Ортеге.
- Дельта-лэнс готов, сержант, - коротко доложил он.
Испанец указал на люк.
- Покидаете шаттл через минуту, - хрипло произнес он. - Приготовиться.
Ортега обошел строй, начав с Вольфа, и еще раз проверил крепление паракрылов. Легонько хлопнув Вольфа по плечу, он перешел к Скотт и завершил осмотр на Керне. Наконец сержант щелкнул выключателем. Откидной люк раскрылся, и внутрь, словно небольшой ураган, ворвался поток воздуха. Вольф покрепче ухватился за шнур и заскользил к отверстию.
- Десять секунд! - крикнул Ортега, считывая цифры с контрольного дисплея над люком. - Пять... четыре... три... два., один. Пошел! Пошел!
Один за другим курсанты начали выпрыгивать через люк. Когда подошла очередь Вольфа, он встретился глазами с Ортегой, и сержант коротко улыбнулся ему. Вольф опустил щиток шлема и шагнул вниз...
Ветер со звериным рычанием ударил в грудь, и он начал свободно падать вниз. Вольф закрыл глаза, и перед его взором неожиданно, против воли предстали картины сражения на Тероне. То же самое повторялось при каждом прыжке - несколько секунд паники, дезориентирующей и почти парализующей, - пока усилием воли он не отгонял неприятные мысли прочь.
Открыв глаза, далеко внизу Вольф заметил два раскрытых и парящих в воздухе паракрьша. Очевидно, Керн и Маяги... Он отрегулировал видеоусилитель на щитке и удовлетворенно кивнул. Рыжий и эйл плавно опускались, влекомые воздушными потоками. ИЛС шлема высветил последовательность контрольных цифр. Завершался отсчет секунд, оставшихся до раскрытия его паракрыла.
На экранчике загорелась цифра ноль, но ничего не произошло...
Отказало! Вольф едва не поддался панике. Пальцы скользнули по контрольной панели на поясе и нащупали кнопку аварийного выброса. Через секунду стропы сдавили грудь и плечи: аппарат раскрылся. Микропроцессор тотчас же провел тестирование. С грузом - полный порядок. Вздох облегчения, вырвавшийся из груди Вольфа, возможно, был чересчур громким.
Паракрыл являлся прямым потомком древних парашютов, применявшихся когда-то на Земле. Изготовляемый из сверхтонкого, но удивительно легкого пластика, он помещался в маленьком кармашке рюкзака, однако в раскрытом состоянии превращался в планер, позволявший пилоту маневрировать в воздухе. Крылья управлялись микрокомпьютером. Спуск можно было полностью переложить на плечи автоматики либо регулировать устными командами.
Вольф вызвал на экран план местности и вертикальную проекцию спуска. Чип сообщил, что они находятся прямо над целью - заранее определенным районом Лима Зулу. Успокоившись, он предоставил компьютеру возможность управлять приземлением. Сам же наблюдал за тем, как бойцы его лэнса выполняли намеченный план.
Оп отыскал взглядом каждого и проверил координаты. Внезапно паракрыл Керна исчез из виду. Так и должно было произойти, но Вольф почувствовал легкое беспокойство за товарища. Ему пришлось не один раз повторить себе, что маскировка также входит в программу. Паракрылы, как и боевая униформа легионеров, изготовлялись из хамелеоновой ткани. Встроенный чип накапливал информацию о световых волнах окружающей среды, анализировал ее и изменял отражающую способность материала, как можно точнее копируя оттенки. Паракрыл Керна просто уподобился зелено-коричнево-серой местности, простирающейся внизу. Наблюдатель с земли, в свою очередь, едва ли различит паракрыл на фоне облаков и голубого неба. Изменив команду, Вольф вызвал на экран координатную вертикаль с указанием положения каждого члена лэнса. Пока все идет нормально... можно слегка расслабиться.
Спустя несколько долгих минут, почти достигнув поверхности планеты, Вольф перевел паракрыл на ручное управление. Используя встречный воздушный поток, он сделал широкий круг над местом приземления, чтобы рассмотреть окрестности и убедиться в том, что Ортега не устроил каких-либо сюрпризов. И наконец включил ком-линк.
- Дельта-Один вызывает Дельта-лэнс. Участок Лима Зулу чист. Повторяю, Лима Зулу чист.
- Дельта-Три, подтверждаю получение, - ответил Керн. - Начинаем приземление...
Предварительно посовещавшись, Вольф и Керн избрали местом приземления узкое плато на берегу одного из притоков Белой Реки, прямо над Пыльным Ущельем. Инструктора хорошо знали этот район, но точное место высадки не было известно даже самому Ортеге. От плато в низину под ущельем вела небольшая тропа, и лэнс Дельта планировал скрытно пробраться по ней на юг, до следующего притока. Там можно было соорудить небольшой плот и быстро и даже с комфортом спуститься вниз по реке. Керн прикинул, что совершая переходы по ночам, а днем скрываясь в пещерах, они смогут добраться до Форта Хантер за неделю. И у них даже остается запас времени на случай непредвиденных осложнений в пути.
Вольф приземлился последним и весьма неловко, несмотря на всю подготовку. Он пролетел мимо намеченной площадки и опустился на мелководье, немало удивив этим Керна и Лизу Скотт.
Но в данном случае засчитывались не красота и аккуратность. Важно то, что лэнс успешно достиг места приземления. Теперь осталось избежать встречи с преследователями и благополучно добраться до пункта назначения.

Молчаливый и угрюмый, Маяги пробирался сквозь заросли. Маленький ханн походил на один из призраков, воспетых в легендах и мифах его народа. Со времени приземления лэнса минуло двадцать восемь часов, и все это время курсанты двигались по пересеченной местности.
Во время тренировочных маршей они обошли практически весь район, но сейчас это мало помогало. Ловушки подстерегали их на каждом шагу. Маяги хорошо помнил, как сбилась с пути Катерина Воскович, и поэтому старался вдвойне. Вольф назначил кая ответственным за ориентирование, и тот пока достойно справлялся с заданием. Провал во время боя на Сейвари, в результате которого на посту старшего его сменил аристо, не давали Маяги покоя. Ему очень хотелось показать себя с лучшей стороны в последнем испытании.
Сегодня от его навыков зависит большая часть успеха. Горная цепь Нордемона усиленно охранялась Легионом из-за повышенной опасности. Несколько враждебно настроенных племен винсаризов жили севернее так называемой Линии Хантера - цепи укреплений и аванпостов. Основная задача легионеров была в сдерживании потенциальных врагов и защите гражданского населения на юге планеты, где находилась столица - город Вилластр.
Контрольно-пропускной пункт «Татьяна» являлся препятствием для всех, кто желал спуститься с предгорий к Белой Реке. Эту задачу как раз и предстояло выполнить лэнсу Дельта. Необходимо во что бы то ни стало спуститься к руслу незамеченными. В задачу Маяги входило быстро и точно оценить обстановку, ничего не упустив из виду.
Задача оказалась не из легких. Кай обнаружил несколько участков, напичканных сенсорными датчиками, а также ряд минных полей. Правда, галахады имели систему распознавания «свой-чужой», их взрыватели срабатывали при появлении в радиусе действия любого движущегося объекта, но встроенные в шлемы радиомаяки, передающие идентификационный код, ограждали легионеров от гибели на минном поле.
Маяги благодаря своему маленькому росту был идеальным разведчиком. Подобно системе распознавания в галахадах, сенсоры реагировали на тепловое излучение, звуки и движение. Небольшие размеры позволяли каю легко передвигаться между датчиками. Маяги блокировал их с помощью инструментов из полевого комплекта.
Рядом послышался шум воды. Похоже, это - река Синуо. Как показывала карта, контрольно-пропускной пункт «Татьяна» расположен на ее противоположном берегу за массивным холмом впереди.
Маяги втянул в себя воздух. Что-то насторожило его... Запах не был запахом костра... Пахло горящей древесиной и обугленной плотью.
Маяги снял боевой шлем и осмотрелся по сторонам. Полуденное солнце огненным шаром висело над холмами. Над контрольно-пропускным пунктом поднимался столб черного дыма. Подозрения маленького ханна подтверждались.
Встревожившись не на шутку, Маяги за пять минут добрался до реки. Спрятавшись за кустом, он внимательно изучил противоположный берег Синуо.
Прошло немало времени, прежде чем быстро и незаметно кай покинул свой наблюдательный пункт и отправился навстречу товарищам. Он нес неприятные известия. Учебный марш-бросок, судя по всему, обернулся трагедией.

Пожар на контрольно-пропускном пункте «Татьяна» еще бушевал. К тому времени, когда пятерка курсантов достигла аванпоста, уже совсем стемнело. Они прошли по узенькому мостику и проникли внутрь сквозь зияющий в бетонной стене пролом. В приборах ночного видения предстала ужасная картина.
При виде разрушений Вольф вспомнил о том, что случилось на плантации Сейвари. Следов ритуальных зверств видно не было, однако всю территорию усеивали мертвые тела.
Аванпост оказался совсем крохотным. Невысокая бетонная стена окружала площадку, на которой с трудом мог приземлиться «Песчанник». В центре находился укрепленный бункер, рядом - жилой блок для караульного лэнса. Еще одна постройка, по-видимому, служила складом продовольствия и боеприпасов, но от нее мало что осталось - одни дымящиеся развалины. Нападавшие все разграбили, а затем сожгли то, что не смогли или не захотели унести с собой.
Налет не был делом рук винсаризов, потомков гвиррианцев среди мертвых они не увидели. Керн предположил, что нападение произошло внезапно. Требовалось разгадать немало загадок. В первую очередь, было непонятно, как врагам удалось миновать сеть датчиков и минных полей. Во-вторых, среди мертвых легионеров курсанты обнаружили трех гражданских... просто люди в штатской одежде, попавшие под длинную очередь ФЕКа, прогремевшей, очевидно, из амбразуры командного бункера. Кто были эти люди, и что они делали на территории аванпоста? Вольф решил подождать с разгадками. Сейчас их ждала более срочная работа.
Ясно одно - линия укреплений прорвана. Банда мятежников, уничтожившая КПП «Татьяна», могла проникнуть в густонаселенный район между горной цепью и Великой Пустыней либо напасть на Форт Кессель с тыла. А большая часть гарнизона Форта во главе с сержантом Ортегой в роли «условного противника» отправилась на поиски курсантов.
Легион нужно предупредить. Но как это сделать?
- Оборудование командного бункера выведено из строя, - доложила Катерина Воскович, подходя к Вольфу, изучающему трупы неизвестных. - Взрыв произошел внутри. Ком-установка полетела к чертям собачьим... и, кстати, пульт дистанционного управления минными полями тоже.

Предыдущая страница 14 Следующая страница


15 Уильям Кейт, Эндрю Кейт

- Значит, связи у нас нет, - обреченно заключил он.
- Нет. Руку даю на отсечение, мы услышали бы их еще в воздухе, если бы у караула была возможность послать сообщение. Бандиты, возможно, приближаются к Кесселю.
- А нельзя наладить связь через личные ком-линки? - поинтересовался Вольф.
Керн покачал головой:
- Среди этих холмов и гор? Забудь об этом. У нас нет никакой возможности связаться с Фортом. Может, нам повезет, и мы наткнемся на какой-нибудь патруль или учебное лэнс-отделение, но лично я сомневаюсь в этом. Места приземления настолько отстоят друг от друга, что у нас всего один шанс из ста.
- Какие тогда предложения? Должны же мы что-то предпринять? - спросил Вольф, попеременно оглядывая Керна и Воскович. На секунду он почувствовал беспомощность, неспособность управлять событиями.
Катерина потерла щеку:
- Кое-что мы все-таки можем попробовать...
- Выкладывай. Надо с чего-то начинать.
- В общем, я могу соорудить самодельную радиостанцию. Подключим комлинк к антенне аванпоста и настроимся на ближайшую станцию. Я, правда, не могу гарантировать полный успех...
- Отлично, займись этим, - согласился Вольф, приободрившись. - И как можно быстрее.
- Думаю, часов через шесть будет готово... если получится. Можно мне взять в помощники Маяги?
- Эйла? А разве он умеет обращаться с техникой? Я считал, что его народность не относится к передовым расам.
Катерина возмутилась:
- О чем ты говоришь, Вольф?! Маяги уже больше года в Легионе! В ремонте и настройке комлинков он, пожалуй, понимает побольше тебя!
- Ну, ладно, ладно, извини, я был не прав, - отступил Вольф.
Он видел, что Катерина порывалась сказать еще что-то, но в этот момент появилась Лиза Скотт. Девушка запыхалась от быстрого бега и с трудом выговорила.
- Пойдем-ка, Вольф... тебе лучше посмотреть самому, - сказала она. - Один из наших остался жив. Я случайно наткнулась на него.

- Берегите силы, капрал, - произнесла Лиза. - Вы потеряли много крови.
Это мало соответствовало состоянию раненого. По всем законам медицины, легионер должен был давно умереть, но он каким-то образом выжил в бою и сумел продержаться много часов до появления своих. Очередь из ФЕКа испещрила левый бок капрала, а пара глубоких резаных ран на груди, очевидно, являлась результатом страшных ударов тяжелого кривого меча. Лиза пережила множество потрясений за последний год... мать, застреленная террористами, погибшие на плантации Сейвари. Но вид умирающего капрала тронул ее до глубины души.
- Выпейте, сэр, - вмешался Вольф, подавая раненому растворенный в воде стимулятор.
- Зачем? - удивилась Лиза. - В его состоянии стимуляторы бесполезны...
- Да знаю я, - отмахнулся он. - Но нам надо задать всего несколько вопросов.
Капрал выпил лекарство и выронил кружку.
- Парень прав, - с трудом произнес он. - Очень скоро я отправлюсь в Последний Марш... Надо успеть, пока Бог не призвал меня...
Он попытался сесть, но Вольф мягко удержал его.
- Не волнуйтесь, капрал, - успокоил он раненого. - Скажите только, что здесь произошло.
- Гражданские... они попросили помощи... медицинской помощи. Датчики обнаружили их в низовье реки, и мы выслали наряд... одного они застрелили. Сказали... несчастный случай во время охоты. И мы позволили им прийти сюда.
- Сколько их было? - спросил Вольф.
- Шестеро. Жаль, что мы не обыскали их. Один пронес в бункер гранату. Дьявол! Все взлетело в воздух.
- Но почему? Зачем местным колонистам враждовать с нами?
- Это... сепаратисты...
Лиза тут же вспомнила трех задиристых парней, приставших к ним в одном из баров Вилластра. Нетрудно было поверить, что такие способны на любую подлость.
- Сепаратисты, - повторил капрал, судорожно глотая воздух. - Они как-то связаны с мятежными винсаризами... оказалось, что дикари поджидали за стеной. Их было очень много...
- Они направились в низину, так ведь?
Капрал покачал головой.
- Я слышал... Я слышал их разговор. Они собираются напасть на Форт Кессель. Там много оружия... которое им так необходимо. - Он закрыл глаза.
Вольф медленно поднялся с колен.
- Позаботься о нем, Лиза, - приказал он. - Если капрал не ошибается насчет связи сепаратистов и мятежников, то самое главное сейчас - связаться с Кесселем.
Девушка угрюмо кивнула и склонилась над раненым.

ГЛАВА 24

Как и твои предшественники в древности, ты станешь служить, отдавая всего себя на пользу общего дела, а если потребуется, то пойдешь и на высшую жертву. ЛЕГИОН - твое ОТЕЧЕСТВО.
«Памятка Легионера», наставление новобранцам, Французский Иностранный Легион, 1938.

- Дельта-Один, Форт Кессель будет на связи через минуту, - прозвучал в наушниках голос Воскович, настолько тихий, что Вольф едва сумел различить его. Передатчик, который Катерина смастерила из остатков исковерканного взрывом пульта и комлинка в собственном шлеме, был крайне примитивен. Он шипел и хрипел, как яичница на сковородке, сигнал то и дело пропадал без видимых причин. Но так или иначе, самодельная установка работала. Форт Кессель наконец-то отозвался. Не было бы только слишком поздно.
С нарастающим беспокойством Вольф барабанил пальцами по платформе антенны. «Не можем мы больше ждать!» - с горечью думал он. Воскович справилась с задачей за пять часов вместо шести, но и мятежники за это время проделали большой путь. Вольф уже трижды повторил сообщение трем различным операторам, но ему казалось, что так и не сумел втолковать, какая опасность грозит легионерам.
- Дельта-Один, Огри на связи, - неожиданно прорвался на линию голос комендор-сержанта Ортеги. Забывшись, Вольф рассмеялся, услышав, что инструктор использовал свою кличку в качестве позывного. - Вольф, если это какая-нибудь шутка...
- Дела обстоят именно так, сержант, - возбужденно ответил он. - Капрал Галлахер сообщил нам подробности нападения... прежде чем умереть. Час назад он скончался от полученных ран.
Наступила продолжительная пауза.
- Галлахер... мы вместе были на Гвине... - голос сержанта, обычно невозмутимо-суровый, дрогнул. - Мы получили подтверждение, Дельта-Один. Услышав ваше сообщение, мы повернули «Пегас» и вскоре обнаружили мятежников. Комендант Черняк уже разрабатывает оперативный план.
У Вольфа вырвался вздох облегчения:
- Ну, слава Богу. Я очень боялся, что опоздаю.
- Не стоит благодарить Господа, Дельта-Один, - оборвал его сержант. - По крайней мере, до тех пор, пока не услышите новое задание. В соответствии с планом коменданта, необходимо, чтобы кто-то блокировал мятежникам путь к реке Синуо. Так вот, твое подразделение, Вольф, единственное, которое находится поблизости. Будет нелегко, но вы там нужны...
С возрастающим ужасом Вольф слушал Ортегу, объяснявшего детали выработанного плана.

- Вступить в бой? Да это просто смешно! Наверное, все винсаризы собрались здесь, Вольф. Интересно, как мы впятером удержим их?
Вольф пристально посмотрел на Катерину Вос-кович, затем пожал плечами.
- Это - приказ, - ответил он. Если мы ничего не предпримем, то мятежники разбегутся. Мы должны остановить их, чтобы доказать, что те люди, которые полегли здесь, умерли не напрасно.
Он и сам еще колебался, поэтому ожидать полного понимания со стороны четверки товарищей было бы глупо. Ортега и комендант Черняк составили план контрудара, но он означал не что иное, как самоубийство для лэнса Дельта.
Черняк собирает патрульные отряды и подразделения курсантов в Форте Кессель, а из Форта Хантер на север, на перехват мятежников выступает крупное десантное подразделение. Это была классическая военная операция, для успеха которой требовалось ещё одно условие.
Кто-то должен захлопнуть ловушку... Дельта-лэнс лучше всего подходил на эту роль. Ортега пообещал без промедления направить к контрольно-пропускному пункту «Татьяна» подкрепление, но Вольф прекрасно понимал, что это займет несколько долгих часов. Сейчас каждый боец на счету, и такое обещание было легче высказать, чем выполнить.
Вольф понимал это не хуже Ортеги. Слова сержанта напомнили ему о приказах майора Эриха Нойбека во время нападения убренфаров на Терон. Вольф должен был как можно дольше удерживать позицию, полагаясь на призрачную надежду о скором подкреплении. В разыгравшейся битве он изо всех сил пытался задержать врагов, однако ящерообразные имели огромное численное превосходство и довольно быстро сломили сопротивление его сборного отряда. Подкрепление так и не прибыло... выжила лишь жалкая кучка защитников пакгауза.
Вначале он воспринял план коменданта Черняка с ужасом и недоверием. Он не должен допустить того, что произошло на Тероне, не должен вести лэнс на верную смерть. Эти люди - его товарищи... его друзья.
Он выслушал Ортегу молча и угрюмо. Сможет ли лэнс Дельта преградить мятежникам путь к отступлению хотя бы на несколько часов? С первого взгляда положение казалось абсолютно безнадежным, но то, что пугало Вольфганга Лари Хаузера, курсант Карл Вольф считал нужным сначала проверить.
Слишком часто ему приходилось убегать. На Тероне он не выдержал и отступил. Это стало причиной дуэли с Эрихом Нойбеком, и он снова бежал, запятнав свою честь. Он едва не ушел из Легиона, но Лиза Скотт и старая женщина по имени Мэнди убедили его бороться до конца.
За последние недели он открыл для себя еще кое-что. Честь, репутация, даже жизнь мало что значили, если не были призваны служить семье, стране или какому-то благородному делу. Без таких обязательств терялся смысл самой жизни. Вольф долго выяснял, чему посвящает свою жизнь легионер, и, кажется, понял это только теперь. Legio Patria Nostra... Легион - наша родина. Слова, бывшие когда-то для него пустым звуком, приобретали смысл. Легионер посвящал себя самому важному, величайшей родине... Легиону.
Вольфгангу Хаузеру не удалось сохранить пи честь, ни семью, ни репутацию, потерял он и свою планету. Духовный кризис привел его сюда, в последнее пристанище неудачников. Но Карл Вольф больше не хотел повторять ошибки.
- Лично я не желаю совать голову в петлю, - бойко проговорил Керн, стараясь придать голосу бодрый тон. - То, что мы с вами находимся на планете Дэвро, а не где-то еще, вовсе не означает, что нам нужно, по примеру коменданта Хантера, очертя голову бросаться в самое пекло. Неужели командование всерьез считает, что пять человек могут сдержать несколько сотен?
- Если мы сумеем инициировать минные поля, то у мятежников уменьшатся шансы на успех, - заметила Лиза. - Но командный бункер разрушен...
Вольф взглянул на Воскович.
- Ты смогла наладить комлинк. Может, и с минами справишься?
Девушка задумалась.
- Не знаю. Не уверена. Но попробовать можно. Правда, все, что я сделаю, будет очень ненадежным. Нельзя позволить мятежникам занять КПП, иначе они все разнесут.
- Видно, все же придется оборонять это место, - угрюмо буркнул Керн. - Но задача остается такой же - пятеро против сотен...
- Капрал Галлахер упоминал, что под одним из бараков находится замаскированный склад боеприпасов. Мятежники не сумели обнаружить его, - вспомнила Лиза Скотт. - Здешний сержант, вопреки инструкции, не желал держать все в одном месте. Так что можно будет заменить наше учебное оружие чем-нибудь более подходящим.
- Господи, спасибо тебе за те небольшие подарки, которыми ты нас иногда оделяешь, - ухмыльнувшись, произнес Керн.
Курсанты были вооружены ФЕКами, но их боеприпасы включали только дымовые шашки и обоймы с анестезирующими иглами. Вместе с настоящими боевыми патронами и гранатами они получили призрачный шанс.
- Что ж, по огневой мощи мы теперь на высоте, - довольно заметил Вольф. - За исключением награбленного, мятежники не слишком хорошо вооружены. Кроме того, не все умеют обращаться с ФЕКами или ракетницами.
- Не стоит недооценивать их. Это большое заблуждение, - предупредил Маяги. - Многие винсаризы воюют уже давно.
- И дубина отправит тебя в могилу с таким же успехом, что и граната, если забудешь об осторожности, - добавил Керн. - Однако в остальном я с тобой согласен. Теперь мы имеем возможность задать ублюдкам порядочную трепку.
- И все же надежда спастись у нас мала, - хмуро проговорил Вольф. - Если кто-то желает уйти, то сейчас - самое время. Я знаю, что в воинском подразделении не место демократии, но вопросы жизни и смерти за вас решать не собираюсь. Любой, кто хочет укрыться на холмах, может считать, что получил мое благословение. И сержанта Ортеги тоже, если это имеет какое-то значение. Он приказал довести до сведения каждого, что в операции участвуют только добровольцы.
- Ну что же, - сказала Катерина Воскович, - если я буду и дальше слушать вашу болтовню, то у меня не останется времени подключить мины. Поэтому, полагаю, стоит приступить к работе. А ты что скажешь, Маяги?
Гребень на шее маленького ханна задергался:
- Я подвел всех на плантации Сейвари. Больше такого не повторится.
- Неплохой ответ, - поддержала кая девушка. - А что, если мы вместе займемся минами? Если, конечно, ты не возражаешь, о, Великий Вождь Дельта-Лэнса, - улыбнувшись, она посмотрела на Вольфа.
- Гм... - тот колебался. Трудно было заставить себя сделать то, что требовалось в данной ситуации. - Маяги, ты все-таки - легионер третьего класса, а не курсант, как все мы. У тебя больше опыта в боях. Я вот что думаю... тебе, пожалуй, следует на это время снова возглавить лэнс.
Маяги протестующе скрестил на груди руки.
- Нет. Я не подошел для роли лидера. И я согласен выполнять твои приказы, Вольф, - он помедлил. - Все же спасибо. С твоей стороны это благородный жест, который я не забуду.
Вольф отвернулся, чувствуя неловкость. Кай и новоявленный эксперт по электронике направились к командному бункеру, на ходу обсуждая технические проблемы.
- Ну а ты, Том? - спросил Вольф.
Рыжий великан помедлил с ответом. Когда он заговорил, его взгляд был направлен куда-то вдаль, устремившись к невидимой точке пространства. Керн словно разговаривал с самим собой.
- Я вступил в Легион потому, что в гражданской жизни для меня места не было, - тихо начал он. - Мне не удалась карьера десантника. По неосторожности я убил товарища, затем бежал, испугавшись отправки в штрафной батальон. Нигде меня не ждали, Вольф. Единственное, что у меня получалось, - это воинская служба. Поэтому я решил попытать счастья в Легионе. И закончу свой путь здесь. А когда это будет - сегодня или через десять лет, - неважно... - Он поднялся на ноги и улыбнулся: - Пойду посмотрю, что творится в лесу.
Вольф бросил взгляд на Лизу. Она не дала ему заговорить.
- Сначала спрошу я, - вспыхнула девушка. - Что с тобой происходит? Не так давно ты не воспринимал всерьез традиции и порядки Легиона. А сегодня вспомнил о самой древней традиции.
- Я буду сражаться, - ответил он. - Не потому, что преклоняюсь перед какими-то там традициями. А потому, что у нас действительно есть шанс. И я его вижу. И мы можем отомстить за смерть погибших здесь людей. Я, например, не верю, что Галлахер случайно прожил так долго. Он ждал своих, чтобы сообщить важную информацию.
- Он просто хотел жить. Однако что тебя обязывает вступать в неравный бой? Честь бывшего аристократа? - ехидно усмехнулась Лиза.
Вольф покачал головой:
- Нет. От аристократа не осталось и следа. Просто Легион сам заботится о себе.

Вольф внимательно изучал долину внизу. Тревога нарастала. Чем больше он размышлял, тем сильнее его грызли сомнения. Мыслимо ли - выставить пять курсантов Тренировочной Роты против целого полчища вооруженных до зубов бандитов? Враг имеет преимущество не только в числе. Повстанцы-винсаризы были грубыми фанатами-отщепенцами, для которых постоянные сражения, в сущности, являлись образом жизни. Так же, как и для убренфаров, захвативших Лаут Безар...
Он старался не давать волю воспоминаниям и сосредоточиться на насущных задачах, однако трудно было отделить прошлое от настоящего.
Скоро забрезжит рассвет, и солнце медленно поднимется из-за горных вершин. Всю ночь они не сомкнули глаз, но, похоже, ожиданиям приходит конец. Катерине Воскович удалось наладить электронную систему контроля мин-галахад. Она воспользовалась обломками плат взорванного пульта управления, которые собрал для нее Маяги, соединив их в замысловатую цепь на базе своего браслета. Теперь любое существо, которое попытается пробраться сквозь минное поле, взлетит на воздух.
Курсанты уже имели возможность убедиться, что система работает. После полуночи мятежники начали спускаться вниз по склону. Очевидно, передовой отряд наткнулся на засаду, устроенную легионерами, и неожиданный отпор вынудил некоторых слабонервных повернуть назад. Небольшая группа беглецов наткнулась на минные поля. Прогремел ряд мощных разрывов. В живых не осталось ни одного...
Но следующая группа винсаризов, обнаружив трупы собратьев, видимо, догадалась, в чем дело. Вольф попытался направить врагов по ложному следу, приказав запустить в лес несколько дымовых шашек. Некоторые из беглецов, решив, что легионеры рядом, бросились врассыпную и тут же стали добычей беспощадных мин. Остальные в испуге вернулись в долину.
У лэнса появился час-другой передышки. Отряды мятежников собирались у реки, готовясь к совместным действиям. Те, кто поумнее, возможно, сепаратисты, уже поняли, что ключ к благополучному бегству лежит в захвате аванпоста и уничтожении системы контроля минных полей. В противном случае винсаризы не смогут прорваться. А легионеры, судя по всему, следовали за ними по пятам.
Мины-галахады устанавливались здесь на протяжении многих лет. Они были устроены так, чтобы при взрыве выбрасывать лишь часть смертоносного заряда. Галахады, имеющие несколько боеголовок, могли, таким образом, наносить неоднократный урон противнику на одном и том же месте. Это обстоятельство делало местность вокруг контрольно-пропускного пункта «Татьяна» практически непреодолимой.
У мятежников оставался единственный путь - захватить аванпост. И пятерка кандидатов в легионеры приготовилась защищать свою позицию.
Краем глаза Вольф заметил движение. Несмотря на предрассветный туман, видеоусилитель ИЛС отчетливо показал ему многочисленный вражеский отряд, двигающийся по направлению к КПП. Он настроил резкость и оценил численность противника.
- Наступают! - прокричал Вольф, снимая с ремня ФЕК. «Бетонная стена, по периметру которой проходила колючая проволока под высоким напряжением, могла бы послужить неплохой защитой от врагов», - подумал он про себя. И добавил: «Если бы не разнесли командный бункер со всей электроникой».
Керн в восточном секторе опустился на колено, держа наготове автомат. Курсанты вооружились до зубов - в их распоряжении имелось достаточное количество гранат и обойм с игольчатыми патронами. Лиза, Катерина и Маяги спрыгнули в небольшой окоп, вырытый накануне. Их позиция располагалась на полпути между стеной и бункером. Вольф рассчитывал, что для мятежников, которым удастся перебраться через стену, эта тройка окажется полной неожиданностью.
Они ждали. Вражеский отряд медленно надвигался, настороженно осматриваясь по сторонам. Вольф подсчитал, что к ним приближалось от сорока до пятидесяти мятежников. Смекнув, что их ждет засада, винсаризы принялись размахивать оружием и неистово выкрикивать гортанный боевой клич, подбадривая друг друга.
Наконец Вольф подал сигнал. Для начала они использовали гранаты. Взрывы разорвали плотную цепь мятежников, внося смерть и панику в их ряды. Менее чем через минуту интенсивного обстрела изрядно поредевшая толпа винсаризов отхлынула назад.
Снова ожидание.

Второй атаки не пришлось ждать долго. Керн с Вольфом расстреляли свои гранаты и лихорадочно меняли магазины. Лиза Скотт и легионер третьего класса Маяги вели прицельную стрельбу из окопа.
Рассматривая мелькающие в перекрестье прицела силуэты врагов, Лиза вдруг вспомнила о своем отце. Интересно, что бы сейчас сказал могущественный сенатор Аберкромби, если бы знал, чем занята его дочь. На протяжении многих лет он относился к Лизе как к своей собственности. В первый раз она испытала подлинную свободу...
Однако, вполне возможно, и в последний.
Расстояние до мятежников значительно сократилось. Лиза вновь открыла огонь. Маяги находился рядом, обстреливая сектор у берега реки. Все шло так, как рассчитал Вольф, причем бой больше походил на игру, созданную адчипом, чем на настоящее сражение. Как и в предыдущей атаке, мятежники рассыпались и ретировались, так и не сумев открыть ответный огонь.
«У страха глаза велики», - удовлетворенно подумала Лиза...
- Срочно нужна фактор-ракетница! - затараторил Маяги, прерывая ее мысли.
Лиза отключила режим увеличения на ИЛС щитка, чтобы получить общую картину боя.
И тут она увидела их - два приплюснутых, похожих па черепах аппарата, висящие в нескольких сантиметрах над землей. Лучи восходящего солнца сверкали па обшивке. Лиза дала команду имплантанту, и в ту же секунду перед ее глазами на экранчике появилась запрошенная информация. Это были устаревшие модели «Песчанников», их предшественники, называемые «Песочными крысами» или просто «Крысами». После списания эти машины находили применение и в гражданской жизни... а вот эти две, судя по всему, готовились к выполнению своих непосредственных функций.
Два БМП, даже не вооруженных, являлись неплохой защитой от пуль и гранат ФЕКов. Только фактор-ракетница могла расправиться с бронированным транспортом.
В замаскированном складе на контрольно-пропускном пункте «Татьяна» нашлась лишь одна боеголовка для фактор-ракеты, а цели было две.

- Давай! Вперед! - выкрикнул Вольф, почти насильно вытолкнув Катерину Воскович из траншеи. Темноволосая коренастая девушка бросилась к бетонной стене, крепко сжимая в руках ракетницу.
Сначала он, хотел сам взять установку. Большинство учебных боев он проводил в качестве фактор-стрелка и постепенно научился ловко обращаться с громоздкой трубой. Однако Воскович получила еще более высокую оценку... к тому же командир лэнса обязан контролировать бой, а этого никак не добиться, таскаясь с ракетницей.
Катерина заняла позицию. Вольф выругался. Он никак не ожидал увидеть магрэп-аппараты. Большинство гвиррианцев и винсаризов - примитивные и дикие, едва могли прокормить сами себя, занимаясь охотой, собирательством и грабежами. Кто бы мог подумать, что они держат в боевой готовности два «Песчанника», пусть устаревших, но все же на ходу?
Он поклялся никогда не недооценивать противника. Если они останутся в живых, то это будет хороший урок...
Воскович подняла стингер. Через пару мгновений одна из машин выросла прямо перед ней, неистовый рев турбодвигателей заглушал остальные звуки. В ту же секунду наверху мелькнула вспышка. Поначалу Вольф решил, что выстрелила дистанционная пушка на башне БМП. Однако, присмотревшись, увидел, что на корпусе примостился один из гвиррианцев. В его руке дымилась фактор-ракетница.
Снаряд со свистом полетел по направлению к стене. Туда, где стояла Катерина Воскович.
Взрыв разнес огромный участок стены, в стороны полетели осколки бетона. Сквозь дымную пелену Вольф увидел, как девушка схватилась за живот и упала. Неиспользованная установка выпала из ее рук и скатилась вниз.
Не медля ни секунды, он. выпрыгнул из траншеи и бросился к стингеру. В зияющий пролом протискивался бронированный монстр. Дикарь с ракетницей встал в полный рост, осматриваясь по сторонам. Рядом сидел еще один, сжимая в руке тяжелый автоматический пистолет.
Этот второй медленно поднимал руку, целясь в Карла Вольфа...

ГЛАВА 25

Достоин ли ты быть легионером?
Сержант Жорж Ману, Французский Иностранный Легион, 1941.

«Песчаная Крыса» находилась уже менее чем в десяти ветрах от Вольфа. Турбодвигатели были выключены, и БМП покачивался, удерживаемый в воздухе магрэп-модулями. Прикрываемые стрелками на башне, мятежники могли беспрепятственно проникать в лагерь. Вольф не сомневался, что и вторая «Крыса» на подходе.
Время, казалось, замедлило ход, каждая мысль, каждое движение вдруг приобрели кристальную четкость. Такого он никогда прежде не испытывал. Вот медленно поднимается зловещий ствол автоматического реактивного пистолета; он почти ощутил жар раскаленного воздуха из сопла. Кто-то сзади выкрикивает его имя...

Словно по мановению волшебной палочки все вновь пришло в движение. Толчок сзади - как раз в тот самый момент, когда пистолет дернулся, изрыгнув пламя, - и пуля разорвала униформу на плече. Если бы не Лиза, успевшая подбежать, то в груди Вольфа зияла бы кровавая воронка. Он почувствовал, как болью обожгло руку, однако сумел удержать фактор-ракетницу.
Лиза упала на землю, перекатилась, и, подхватив ФЕК, дала длинную очередь вверх. Тела двух стрелков на башне БМП задергались в конвульсиях, прошитые тучей смертоносных игл. Винсаризы рухнули вниз.
Вольф с трудом поднялся на ноги, не выпуская из рук установку и проклиная повисшую, словно плеть, руку. При столь незначительном расстоянии компьютерная система наведения была бесполезной, и он отключил ее, целясь на глаз. Ракета с ревом выскользнула из жерла и устремилась к вражеской боевой машине, попав в кабину пилота. Заряд пробил обшивку и разорвался внутри.
Магрэп-поля отключились, и «Крыса» медленно осела на землю. Турбины продолжали ритмичное вращение, но уже не могли поднять аппарат в воздух.
Вольф пошатнулся, едва устояв на ногах, и отбросил бесполезную теперь ракетницу в сторону. Подскочил Керн. Спрыгнув в окоп, он принялся интенсивно обстреливать подходы к лагерю, не давая мятежникам приблизиться к пролому в стене.
Вольф наклонился над истекающей кровью Катериной Воскович. Подошла Лиза, но он сердито отмахнулся:

Предыдущая страница 15 Следующая страница


Когорта Проклятых 16

- Я сам позабочусь о ней. Давай к стене и стреляй!
Раненая пошевелилась при звуке его голоса. Превозмогая боль в руке, Вольф протащил ее к окопу. Здесь она, по крайней мере, не попадет под пули. Спрыгнув в траншею, он раскрыл медицинский комплект и наложил обезболивающие повязки на раны девушки. Самая опасная зияла на ноге в угрожающей близости от бедренной артерии. Вытащив моток стерильного бинта, пропитанного стимуляторами, он перевязал ногу толстым слоем и отрезал остаток ножом. Лекарства попадут в кровь и восстановят жизненные функции. Вольф надеялся на это.
С минуту он пристально всматривался в лицо Катерины. Они никогда не были близкими друзьями, хотя впервые встретились еще на Робеспьере. Он решил доверить ей фактор-установку, и вот к чему это привело. Его приказ...
Вольф сунул нож за голенище сапога и неуклюже выбрался из окопа. Бой продолжался.

Вторая «Песчаная крыса» приближалась на малой скорости, трое мятежников, укрывшись за башней, непрерывно обстреливали аванпост. Несколько игл впились в бетон слева от Маяги. Кай испуганно отшатнулся, когда осколки камней забарабанили по его шлему.
Маяги вновь почувствовал острое желание ринуться в битву. Такое же воодушевление охватило его на плантации Сейвари. Кай попал в Легион в качестве прислуги. Он не был профессиональным воином, но быстро приходил в ярость. Легион не допускал, чтобы один из его солдат терял самообладание в бою, но Маяги пока не знал средства оградить себя от внезапного звериного бешенства.
Может быть, мужчина-человек Вольф и прав. Наверное, раса кьендипов тяготеет к животным инстинктам, к варварскому наследию. Он замечал, что люди порой тоже впадают в состояние неконтролируемой ярости, но все же лучше владеют собой. Несмотря на достигнутые за полтора года успехи, Маягн так и не смог полностью избавиться от странного мира духов и демонов - сил, находящихся за пределами его понимания.
Как Оомуур...
Из долины появилась новая толпа мятежников. Размахивая дубинами, кривыми мечами и ФЕКа-ми, винсаризы с торжествующим кличем устремились на стену аванпоста. Огонь с корпуса «Песчаной Крысы» заставлял защитников слишком часто пригибать головы, и основной массе бандитов удалось подобраться совсем близко. Скоро они вплотную подойдут к стене. Если это случится, битва будет проиграна.
Маяги прицелился и выстрелил, стараясь попасть в дикарей на башне БМП, но безуспешно. Кай выругался совсем по-человечески, почти как капрал Ростов из роты Браво. Керн выпустил длинную очередь и сразу же пригнулся, едва успев спрятать голову. Вансаризы не оставляли защитникам аванпоста никаких шансов, поливая из автоматов их позиции...
Вторая «Крыса», набирая скорость, направлялась к огромному пролому в стене. ВМП резко затормозил возле закопченного корпуса первого собрата. Несколько долгих секунд он висел в воздухе, словно пилот колебался, не зная, что делать дальше.
Наконец Маяги понял истинную причину остановки. Задний люк распахнулся, опустился трап, и несколько громадных фигур спрыгнули на землю...
Кай отогнал все мысли и отдался во власть инстинктов. Перескочив через кучу щебня, он бросился к вражеской машине. Его сородичи, лазающие по деревьям, могли бы гордиться его ловкостью. Всунув ствол ФЕКа в открытый люк, Маяги отправил туда несколько гранат. Корпус «Крысы» затрясся от взрывов.
Но половина «пассажиров» БМП успела покинуть транспорт. Один из мятежников, огромный даже для гвиррнанца, с гирляндой из человеческих ушей на шее и массивным кривым мечом в руке, вырос за спиной кая. Маяги обернулся, но меч уже вошел в его тело до самой рукоятки...
Легионер третьего класса кьендип Маяги лежал посреди обломков и камней, устремив гаснущий взор в открытое небо. Прежде чем смерть приняла его в свои мрачные объятия, кай с облегчением понял, что свободен, что не нужно больше беспокоиться ни о цивилизации, ни о жестокости. Неважно, куда он отправится - в Загробную Жизнь к Древним Богам, в которых верит его народ, или в Рай на Небесах - предмет молитв капелланов в Пятом Легионе.
Его борьба закончилась.

- Отступайте! Все отступайте! - закричал Вольф, увидев, как упал Маяги. То, что у повстанцев оказались бронированные машины, спутало его тщательно разработанный план обороны. Они вынуждены отступить именно тогда, когда у аванпоста собрались основные силы мятежников. И вместо шквального огня из окопа врага встретят лишь отдельные, беспорядочные выстрелы.
Подвиг маленького ханна, уничтожившего вторую «Крысу», потряс Вольфа до глубины души. Но Маяги погиб. Такая же участь, видимо, уготована им всем. Провалившийся план Вольфа поставил лэнс Дельта на грань уничтожения.
- Отступать! - закричал он снова.
Керн, с ФЕКом наперевес, с трудом расчищал себе путь сквозь толпу гвиррианцев. Все больше и больше врагов перебиралось через бетонную стену. Вольф потерял из виду Лизу Скотт...
Неожиданно послышался треск еще одного кинетического ружья. Перезаряжая ФЕК, Вольф понял, что огонь ведется из окопа. Катерина Воскович... Тяжелораненая, она все же выбралась на край насыпи и, с трудом удерживая автомат, посылала залп за залпом в ряды мятежников. Когда волна наступающих откатилась, Вольф устремился к траншее. За ним бежал Керн. Через несколько мгновений появилась и Лиза Скотт.
Девушка была без шлема, со лба стекал пот. В одной руке она держала длинный, слегка изогнутый меч, в другой сжимала массивный гвиррианский пистолет.
- Надо укрыться в бункере, - задыхаясь, проговорил Вольф. - Мы заблокируем дверь и сможем еще какое-то время удерживать этих тварей...
- Кому-то надо остаться и прикрыть отход, - заметил Керн. - Так что давайте отсюда.
Воскович отрицательно покачала головой. Силы покидали ее.
- Я не могу идти... А если вы меня понесете, то буду только помехой. Я остаюсь. - Как бы подчеркивая свои слова, Катерина отвернулась и вновь принялась стрелять, холодная и расчетливая.
Но Вольфа не могло обмануть выражение ее лица, выступивший на лбу пот, скривившиеся от нестерпимой боли губы. Удивительно, что раненая держится до сих пор. Но она права.
- Сделай все возможное, Катерина, - мягко проговорил он и подтолкнул Лизу к краю окопа. - Так, пошла! Вперед!
Пули свистели прямо над головой, когда все трое бежали к командному бункеру, но, к счастью, ублюдки стреляли неважно. Лишь Керну повезло меньше. Одна из пуль угодила ему в спину. Здоровяк пошатнулся и упал. Вольф опустился на колени и осмотрел приятеля. Не было ни крови, ни следов проникновения. Дюраткань спасла Керну жизнь.
- Я сам! - прохрипел он, неловко поднимаясь.
Они уже почти достигли бункера, когда выстрелы из траншеи прекратились. Воскович выбыла из боя. Убита? Или потеряла сознание от потери крови и шока. Теперь это не имеет значения.
Они задраили за собой дверь и забаррикадировались. Бункер не был предназначен для продолжительной обороны... скоро в ход пойдут ножи и пистолеты. Несмотря на огромные потери, винсаризы намного превосходили их по численности.
Что-то ударило за дверью, потом еще раз.
- Они не используют взрывчатку, - заметил Керп. - Эти твари знают, что пульт управления находится внутри. Система распознавания не работает, и мины взорвутся даже от «своих», - он пристально посмотрел в глаза Вольфу и добавил: - Я знаю, что ты подумал. Но это неразумно. Скоро здесь будут наши люди, и тогда они подвергнутся опасности.
- Может быть, попытаться договориться с ублюдками? - предложила Лиза.
Керн затряс головой:
- Только не это. Они не пойдут на сделку. Я считаю, что слишком много чести. Лучше продолжать бой. Если нас захватят в плен, то, поверьте, сладко не покажется.
Девушка поморщилась. Снаружи продолжались настойчивые глухие удары. Дверь дрогнула и прогнулась.
Вольф взял из рук Лизы меч:
- Что ж, тогда в бой.
С грохотом стена рухнула. Вольф, издав непонятный Лизе немецкий боевой клич, бросился в проем, яростно размахивая клинком. Нападавшие расступились, и он очутился снаружи. Огромный гвиррианец, убивший Маяги, шагнул ему навстречу, выставив вперед огромный тесак, сверкающий в лучах утреннего солнца.
Толпа неистово загудела, подбадривая вожака, но ни один не сдвинулся с места. Великан шагнул вперед и резко бросился на Вольфа, взмахнув мечом. Тот умело подставил клинок и парировал разящий удар. Используя встречное движение, он отбросил противника назад. Удивленный, гвиррианец начал отступать, отбиваясь от настойчивых выпадов Вольфа. Фехтование левой рукой, которой выпускник Академии владел так же хорошо, как и правой, похоже, лишило противника уверенности.
Не ослабляя натиска, Вольф сделал еще один выпад и рассек кожу на правом плече гвиррианца. Но тот, похоже, не обратил внимания на ранение. С яростным ревом он кинулся на Вольфа и оттеснил его почти к самому входу в бункер. Гвиррианец был массивнее, сильнее и обладал более тяжелым оружием. На его стороне были все преимущества.
Как когда-то у Эриха Нойбека...
Неожиданным мощным ударом эйл выбил меч из рук Вольфа. Клинок сверкнул в воздухе и упал неподалеку. Толпа впервые притихла.
- Проиграть... нехорошо... оскорбление - пробормотал великан па ломаном терранглийском. - Поражение... смерть, - он махнул рукой двум стоящим рядом товарищам. - Мы берем тебя в плен. Свяжите его.
И отвернулся. Когда мятежники приблизились, Вольф отступил на шаг, затем опустился на колено. Молниеносным движением он выхватил боевой нож и метнул его в противника. Острое лезвие вонзилось в спину великана, чуть пониже шеи. Гвиррианец с хрипом повалился на землю. Наступила гробовая тишина.
В этот момент из бункера выскочила Лиза и открыла по ошарашенной толпе огонь из автоматического пистолета. Воздух прорезали крики и стоны. Затем все стихло.
Вольф не смог сдержать улыбку. На этот раз он не чувствовал, что запятнал свою честь, нарушив Кодекс. Он поступил так, как его учили в Легионе, и считал, что его действия будут одобрены. Легионер сражается, чтобы победить, а не набрать максимальное количество очков или доказать свое превосходство. Теперь Вольф понял, что стал настоящим легионером.

- Налево! Туда! - комендор-сержант Ортега хлопнул по плечу пилота «Пегаса» и указал ему направление рукой. Капрал молча кивнул и выполнил приказ.
Летательный аппарат опускался на территорию контрольно-пропускного пункта «Татьяна». Кучка мятежников, окружавших командный бункер, в панике разбегалась, однако пулеметы легионеров безжалостно загудели, кося дикарей. Из-за холма вынырнули еще два «Песчанника», их орудия в два счета завершили дело.

У входа в командный бункер Ортега увидел три изможденные фигуры. Лэнс Дельта Второго Взвода Тренировочной Роты Одинцева с честью выполнил поставленную задачу. Скоро отряды легионеров закончат разгром повстанцев.
Замечательная победа... одержанная пятеркой новобранцев.
Ортега улыбнулся. Эту историю он будет рассказывать на занятиях с будущими курсантами... а возможно, ей уготовано почетное место среди легендарных подвигов Иностранного Легиона.

Маяги похоронили в Форте Кессель вместе с другими легионерами, погибшими во время вражеского налета. Это был единственный погибший в лэнс-отделении Дельта. Жизнь Катерины Воскович пока еще вызывала опасения, но были надежды на то, что ее раны окажутся под силу медицине. Вольф, Лиза Скотт и Керн получили легкие ранения, поэтому их лечение ограничилось первой помощью, умело и заботливо оказанной прибывшими легионерами. Регенерационная повязка на руке доставляла Вольфу неудобства, однако он старался поменьше трогать ее и не тревожить заживающую плоть.
Отец Чавигны, капеллан Учебной Роты, был вызван, чтобы отпеть погибших. Он медленно и торжественно читал мессу, а Вольф, плечо к плечу с товарищами, повторял вслед за ним слова Священного Писания.
Когда священник закончил псалом и отложил молитвенник, Вольф вспомнил о похоронах Антонелли. Погибшие были истинными героями Легиона, и относились к ним подобающим образом.
По старинной традиции, товарищи ушедшего в Последний Поход легионера делили между собой его личные вещи. Керн взял себе обрывок веревки, которую Маяги хранил после самоубийства друга-эйла Оомуура. Вольфа интересовал лишь один предмет.
Перед тем как гробы заколотили, он снял с шеи ханна маленькую капсулу, опустился на колени возле свежей могилы и всыпал внутрь немного мягкой земли. Выпрямившись, он открыл медальон, подаренный Лизой. Эта вещь помогла ему обрести душевное равновесие в тот момент, когда он так в нем нуждался.
Секунду подержав медальон в руке, он положил его на могилу Маяги. Это была последняя почесть, которую он мог вернуть достойному солдату и легионеру.

ЭПИЛОГ

Трудности по-разному влияют на людей. Бывали времена, когда приходилось туго, но я все-таки выдержал и выжил.
Неизвестный легионер, Французский Иностранный Легион, 1984.

Над Фортом Хантер клубились облака пыли. Наступил вечер, такой же, как и многие другие, но для Карла Вольфа и еще пятидесяти курсантов Тренировочной Роты Одинцева он был особенным.
Батальон выстроился на плацу. Волнуясь и сгорая от нетерпения, будущие легионеры ждали, пока офицеры и сержанты поднимутся на трибуну.
Начиналась церемония «kepi noir» - торжественного вручения черных беретов. Этим событием знаменовалось окончание курса подготовки. Теперь их производят в легионеры.
Комендор-сержант Ортега махнул рукой, и выстроенные по периметру плаца легионеры из батальона безопасности одновременно зажгли свои факелы. Отблески пламени осветили полсотни изнуренных, но счастливых лиц.
Наряженный в парадную форму, с черным беретом в руках, Вольф вспомнил долгие недели тренировок и удивился тому, что прошел этот путь до конца. Они работали с полной отдачей сил... приняли участие в настоящих боях... мучения и муштра, которым их подвергали инструктора Легиона, не прошли даром: теперь им не страшны любые нагрузки.
Тем, кто прошел все испытания, предстояло влиться в ряды Пятого Иностранного Легиона.
Стоя в первой шеренге, между Керном и Лизой Скотт, Карл Вольф не видел лиц курсантов, но считал их своими сестрами и братьями. Хосни Майзар, суровый лидер лэнса Омега, в жилах которого бурлит арабская кровь... Бурундай, сумевший постигнуть уроки цивилизации и добравшийся таки до конца трудного пути... Лористон, приятель Макдаффа... Радья Суартана, с которым Вольф виделся крайне редко... Индомеец по-прежнему хранил преданность бывшему аристо.
Катерине Воскович предстоял длительный период восстановления. Единственная в учебной роте, она уже получила приказ о назначении в часть - в роту капитана Фрейзера, переброшенную в Республику Трех Систем для отражения агрессии убренфаров. Долгое путешествие залечит физические раны. Рубцы в душе могут и не зажить так скоро, подумал Вольф. Но если кто-то и способен преодолевать любые трудности, то это - Катерина Воскович.
Вольф вновь прислушался к словам церемонии. На выпуске присутствовало много важных персон, в том числе Мэпди Хантер и капрал Суам, тот самый владелец бара в Вилластре, который к тому же являлся председателем Ассоциации Ветеранов Легиона. Капитан Одинцев и комендант Статопулос, командующий Тренировочного Батальона, уже произнесли свои речи, отметив высокий уровень подготовки курсантов и их великолепные перспективы. Но речь третьего оратора взволновала Вольфа.
- Свыше тысячи лет черный берет является символом легионера, - торжественно и размеренно говорил полковник Джейсон Карр, командир гарнизона Форта Хантер. - На протяжении веков подразделения с именем и традициями Иностранного Легиона побеждали или погибали в черных беретах, борясь как за правое дело, так и за неправое. Мы, легионеры, - довольно странное племя, верное не столько цветам развевающихся над нами знамен, сколько самим себе и нашим традициям. Одни называют нас наемниками, другие - сбродом... но мы знаем, что прежде всего являемся легионерами, теми, кто носит священные черные береты. Ради наших товарищей, ради Легиона, ради священного черного берета мы произносим клятву чести и верности. Может быть, настанет день, когда вам придется повторить подвиг героев Камеруна или Дэвро, или тысячи других отчаянных сражений, - он скользнул взглядом по лэнсу Дельта, и Вольф невольно подтянулся. - Фактически многие из вас уже доказали это. И когда придет этот день, помните о вашей клятве и о долге. В этом - сущность легионера.
Полковник кивнул, и ком-техник нажал кнопку на звуковой панели трибуны. Воздух наполнился медленными и величественными аккордами «Le Boudin».
Мелодия боевого марша за многие века нисколько не изменилась, а словам насчитывалось немногим более ста лет. Столько же, сколько существует Пятый Иностранный Легион. Вольф невольно подхватил мотив, присоединившись к воодушевленным голосам легионеров. Его переполняло волнение.
Когда замерли последние слова припева, капитан Одинцев подал знак Ортеге, смуглое лицо испанца по-прежнему было суровым и непреклонным. Ортега кивнул, и по звуку фанфар пятьдесят один человек - мужчины и женщины - все как один дружно надели на головы черные береты.
Дело сделано.
Снова звучали речи, но магический момент остался позади. Все курсанты получили звание легионеров третьего класса, и их пятилетние контракты вступили в силу с того момента, как священные береты коснулись голов.
Вольф слушал ораторов с чувством какой-то непонятной тоски. Как, однако, тяжело расставаться с жизнью в Форте Хантер. Завтра они получат назначения. Кто-то продолжит тренировки для получения командных должностей, кто-то отправится в линейные подразделения. Говорили, что многие пополнят ряды сил Содружества в республике Трех Систем, поскольку эскалация напряженности на Лаут Безаре продолжалась.
Карл Вольф принял решение. Его место там. Его помимо желания вынудили покинуть родину. И хотя он нашел свое место среди легионеров, он знал, что никогда не почувствует себя по-настоящему свободным от прошлого, пока народ будет страдать.
После церемонии они с Лизой прошли через плац мимо Monument aux Morts, направляясь к левитационному туннелю. Наступала ночь... прекрасное время для прогулки, для того, чтобы поговорить о будущем. Он ценил советы Лизы и полагал, что верная подруга одобрит его решение.
Ворота крепости распахнулись, и в сопровождении унтер-офицеров появилась нестройная и пестрая колонна гражданских. В их глазах застыли испуг и благоговейный трепет.
Новобранцы для Форта Хантер... из них еще предстоит сделать легионеров.

КОММЕНТАРИИ

1. Дэвро - удаленный мир, захваченный в 2729 году армией Семти. Героический Четвертый Легион выдерживал осаду в течении восьми месяцев. Мир стал свидетелем уничтожения Четвертого Легиона как боевой единицы. Теперь Дэвро - тренировочная база Пятого Иностранного Легиона.
2. Гвиррианцы - коренное население Гвирра (Лиустрин IY) или колоний, образованных под протекторатом Семти. Представители расы - двуногие, покрытые шерстью существа ростом 1,9 метра. Общественное устройство - военный феодализм, подобный средневековой Японии. Люди и гвиррианцы с трудом приспосабливаются к языку и мышлению друг друга, несмотря на совершенство курсов адчипа.
3. Содружество Земли - межзвездное государство, созданное людьми. Победив в войне с Семти, Содружество получило формальную власть над большей частью Конклава Семти, превратившись в колониальную империю.
4. Сол - основная денежная единица Содружества. По покупательной способности примерно эквивалентен американскому доллару 1990 года.
5. Конклав Семти - межзвездная империя, не существующая в настоящее время. Административный талант Семти позволил этой расе править более чем на 200 планетах, объединяя 125 рас в устойчивую государственную систему, которая функционировала как часы на протяжении нескольких тысяч лет. Политика Семти была направлена на максимальное торможение развития отдельных миров. Они с легкостью манипулировали цивилизациями и правителями. В управлении покоренными мирами Семти не гнушались никакими методами, даже самыми грязными, если считали их необходимыми - они даже прибегали к геноциду, чтобы удержать контроль над захваченными территориями Конклава. Конклав Семти распался, когда в 2744 году Содружеством Земли была уничтожена столица империи. Миры Конклава Семти вошли в состав Содружества или оказались захваченными другими звездными империями.
6. Темные Столетия - период, охватывающий 2425-2590 гг. н.э., время анархии на Земле. Темные Столетия были отмечены кризисом и крушением многих земных технологий. В этот период не строились новые космические корабли, в результате чего удаленные колониальные миры оказались оторванным от метрополии и брошены на произвол судьбы.
7. Гражданин - лицо, имеющее гражданство Содружества Земли. Родившийся на Земле автоматически становится гражданином. Исключительно высоко ценится за пределами Земли. В колониях присвоение почетного звания «гражданин» считается знаком большого уважения.
8. ПЛФ (от Pistolet Lance-Fusee (фр.)) - десятимиллиметровый лазерный пистолет производства Фабрики «Европа». Широко распространенное личное оружие, используемое офицерами Пятого иностранного Легиона.
9. Уро - потомки германской расы, аристократия на Лаут Безаре.
10. Воздушная Гвардия - военная организация на Лаут Безаре.
11. Лаут Безар - обитаемая планета звезды Солей Либерте.
12. Туан - уважительное обращение индомейцев к представителям расы уро. Эквивалентно словам «сэр», «господин».
13. Сержант - младший командир, соответствующий по чину сержанту армии США ХХ века.
14. Убенфары - раса ящеров, выросшая в межпланетную империю после развала конклава Семти. Убенфары давно требовали независимости и желали падения Конклава, это позволило Содружеству использовать их в войне. В настоящее время убенфары - главные соперники Содружества на пути к контролю за межзвездными путями. Цивилизация убенфаров базируется на жесткой кастовой системе.
15. Терон - естественный спутник Лаут Безара. Здесь размещены портовые службы и военная база. В переводе с индомейского название обозначает «порт».
16. Грузомод - грузовой модуль, стандартный контейнер для перевозки грузов, используемый на кораблях.
17. Браслет - компьютерный терминал, который крепится как браслет на руке. Браслет вышел из употребления в тех регионах Содружества, где появились компьютерные имплантанты (особенно на Земле, где они получили особое распространение). Тем не менее браслет до сих пор можно часто увидеть у офицеров. Компьютер в состоянии выполнять множество функций: автоматический перевод, ввод-вывод данных, вычисления и т.п. Некоторые браслеты рассчитаны на управление с помощью вживленных в мозг имплантантов, другие - дистанционным радиоприемником, устанавливаемым за ухом.
18. Комлинк - радиопередатчик с диапазоном действия 250 км. Комлинки устанавливались в шлемах солдатских скафандров.
19. Боевой скафандр - стандартный боевой костюм легионера XXIX столетия, состоит из дюратканевого покрытия, включает электронный шлем и сапоги. Обладает маскировочными свойствами, максимально сливаясь по цвету с окружающей средой. В полный комплект входит рюкзак. Многие легионеры дополняют его защитными пластинами из пластиковой брони, пристегивающимися на грудь, спину, руки и ноги.
20. ФЕК - (от франц. Fusil d'Energie Kinetique Model 27) - кинетическое оружие производства фабрики «Европа». Стандартное длинноствольное оружие в Пятом Иностранном Легионе.
21. Эйл - жаргонное слово, презрительное название пришельца (от alien (англ.)).
22. Линкор - общее название огромных, на многие миллионы тонн, кораблей Флота, используемых Содружеством и другими инопланетными расами для межзвездных перелетов. Обычно на таких кораблях содержатся десятки, или даже сотни, более мелких шаттлов, предназначающихся для межпланетных перелетов. На таких кораблях непременно устанавливались мощные компьютерные системы, обладающие искусственным интеллектом, без которого невозможно рассчитать точные навигационные маршруты межзвездных перелетов. Компьютерная система линкора обладает явными признаками мыслящей личности. Имена линкоров берутся из истории и мифологии - по именам великих философов или мудрых советников. По флотской традиции, как корабли, так и их компьютеры имеют исключительно мужские имена.
23. Регенерационная терапия - новая медицинская методика, позволяющая выращивать поврежденные ткани.
24. Систерм - «системный терминал», космическая платформа, позволяющая линкору маневрировать вблизи границы планетной системы.
25. Либерте (от фр. (liberte)) - Свобода.
26. Боевой Флот Содружества - вооруженные соединения, снабженные межпланетными и межзвездными средствами передвижения. Предназначен для осуществления военных операций в любых уголках Вселенной.
27. Колониальная Армия - военное подразделение Содружества, используемое для охраны удаленных колоний. В отличие от Регулярной, Колониальную Армию комплектуют целиком из местного населения. Обычно несколько специальных полков Вооруженных Сил Планеты преобразуются в Колониальную Армию которая несет службу за пределами данной планеты (на удаленных анклавах на границах Содружества).
28. Лайтер - общее название транспортных средств, предназначенных для действий на маршруте планета-орбита. Лайтеры работают на антигравитационном принципе и имеют огромный грузовой отсек, способный вместить от пяти до десяти тысяч тонн. Они менее маневренны и более уязвимы по сравнению с реактивными челноками, но их недостатки с лихвой компенсируются повышенной грузоподъемностью. Обычно лайтеры не вооружены.
29. Фрайхайт Штерн - звезда свободы (нем.).
30. Двигатель Ренье-Кесслера - двигатель земных звездолетов, названный по имени его изобретателей Жюля Ренье и Эриха Кесслера.
31. Ответственный офицер - специальный офицер в Колониальной армии. Хотя ответственные офицеры не входят в состав подразделений Регулярной армии, на них возлагается ответственность и обязанности обычных армейских офицеров. Существует четыре категории офицеров (от ОО/1 до ОО/4); ОО/4 приравнивается к субалтерну и входит в штаб роты. Обязанности ответственного офицера зачастую сильно отличаются от обычной офицерской деятельности. Типичными ответственными офицерами являются священники, медики, ученые, специалисты по интеллекту и технологиям пришельцев, специалисты по военным укреплениям и т.п. Следует заметить, что услугами ответственных офицеров пользуются только в Колониальной Армии.
32. Солей Эгалите - «звезда равенства» (фр.), звезда типа G3V, составная часть «Республики Трех Систем». Колониальный мир Содружества Робеспьер входит в систему этой звезды.
33. Солей Либерте (звезда Свободы (фр.) - звезда типа K2V, составная часть «Республики трех Систем». Имеются две обитаемые планеты: Лаут Безар (I) и Дантон (Vb).
34. Батальон - воинское подразделение в войсках Содружества. Обычно в состав батальона входит 6-9 рот под командованием коменданта или майора. Три и более батальона образуют полк.

35. Хануман - четвертая планета звезды Моррисона, ранее колония Конклава Семти. Теперь - член Содружества.
36. Полифем - обитаемая планета звезды Солей Ричмонд.
37. Летомобиль - автомобиль с открытым верхом на магнитной подвеске, используемый как в мирных, так и в военных целях. Штабной автомобиль, джип.
38. Идентификационный диск - карточка, изготовленная по чип-технологии. Содержит код сканирования и дезоксирибонуклеиновую отметку для безошибочного опознания личности. На нем также записываются данные о профессии, образовании, финансовом положении владельца и другая информация. Идентификационный диск является наиболее важным личным документом жителя Содружества.
39. Бинантаганас - опасный хищник, встречающийся в малонаселенных районах Лаут Безара.
40. НСО - младший командир в Легионе, примерно соответствует старшине.
41. Фрайгерр (от нем. freie) - свободный, независимый человек. Форма почтительного обращения друг к другу среди представителей уро.
42. Angenommen aufgeben (нем.) - принятая просьба о пощаде.
43. Калджуджати - дерево, произрастающее на Лаут Безаре. Используется для изготовления дорогой мебели.
44. Легионер - общее название солдата Пятого иностранного Легиона (или любого другого Легиона). Различаются легионеры первого, второго и третьего класса. Члены подразделений, не принадлежащих данному Легиону, именую солдатами.
45. Нидлер (от нем. Needler) - игольчатый пистолет.
46. Компол (от англ. Commonwealth Police) - силы надзора за правопорядком в Содружестве.
47. Аристо - слэнговое сокращение от «аристократ».
48. Шишка, шишак - новичок или сопляк.
49. Рота - мельчайшее независимое воинское подразделение Содружества Земли. Стандартная пехотная рота Пятого Иностранного Легиона содержит три взвода плюс лэнс-отделение управления из четырех человек (исполнительный офицер, ротный НСО и два ком-техника). Кроме того, в состав роты входит дополнительный персонал: ответственные офицеры, транспортные подразделения, саперы и т.п. Обычно рота насчитывает 109 офицеров и солдат.
50. Ханн - жаргонное слово, презрительная кличка аборигенов Ханумана. Оно лишено особого смысла, однако считается таким же оскорбительным, как и «обезъяна».
51. Полубатальон - временное объединение двух и более рот под командованием старшего по чину офицера. Полубатальоны предназначены для ведения боевых действий на удаленных участках, где затруднительно сформировать полный батальон.
52. Лэнс (от lance - бросаться в атаку (поэт. англ.) - название основного боевого подразделения Содружества. Группа из примерно пяти пехотинцев или один танк/корабль.
53. Синтол - синтетический алкогольный напиток, популярный среди пенсионеров.
54. Allmachtiger Gott! (нем.) - Боже всемогущий!
55. Прими - жаргонное слово, обозначающее среди землян «примитивный».
56. Комендант - офицер Вооруженных Сил Содружества, командующий батальоном, приравниваются к чину майора.
57. Ра-паек - продуктовый паек. Эквивалент НЗ, используемого в XIX-XX вв.
58. Monument aux Morts (фр.) - Памятник погибшим.
59. Голокуб - небольшой проектор, с помощью которого можно снимать и передавать трехмерный изображения объектов. Недорогие приборы воссоздают неподвижную беззвучную картинку. Усовершенствованные модели способны передавать получасовые озвученные видеофильмы.

Предыдущая страница 16 Следующая страница


17 Уильям Кейт, Эндрю Кейт

60. Адчип (Adhesive chip) - сокращенное название, обозначающее «самоклеящийся чип». Обычно микрокомпьютер размером не более пуговицы, вживляемый в мозг человека и напрямую взаимодействующий с нервной системой. Адчип является альтернативой компьютерным имплантантам.
61. Взвод - основное тактическое воинское подразделение Вооруженных Сил Содружества. Включает шесть танков, тринадцать БМП и два пехотных отделения, всего 34 человека.
62. Анклав - территория иди часть территории одного государства, окруженная со всех сторон территорией другого государства.
63. Фактор-ракета - портативная ракетная установка, используемая в подразделениях Пятого Иностранного Легиона. Каждая ракета оснащена «умной» системой, позволяющей программировать поражение только выбранных целей, задаваемых специфическими силуэтами. Ракеты используют для противотанковой и противовоздушной обороны.
64. Онагр (Fusil d'onagre (фр.) - штурмовое ружье) - плазменное ружье, изобретенное в период расцвета Французской Империи, отсюда его название. Онагр - это стандартное оружие подразделений Пятого Иностранного Легиона (как и фактор-ракеты). Онагры могут использоваться только солдатами, защищенными бронированными комбинезонами, предохраняющими от мощного теплового излучения. Однако онагры необычайно эффективны на поле боя. Более крупные онагровые орудия устанавливаются в башне аппаратов ТМП типа «Саблезуб».
65. Магнитная подушка - эффект в результате взаимодействия машинного пульсационного генератора и магнитного поля планеты. Эта подушка позволяет транспорту двигаться примерно в метре над поверхностью. Эффект гораздо более мощный и более надежный, чем воздушная подушка. Обеспечивает легкость передвижения массивных транспортов.
66. Конриг - управляющее снаряжение, предназначенное для контроля за системой наведения онагров, соединено гибким кабелем со шлемом стрелка и системой К-видения.
67. МЕК (МЕК/15) (Mitrailleuse d'Energie Kinetique Model 15) - кинетическое энергетическое штурмовое орудие производства фабрики «Европа». Используется в подразделениях Пятого Иностранного Легиона в качестве орудий огневой поддержки лэнс-отделений.
68. Наркостек - сигарета с небольшим содержанием наркотических веществ.
69. Галахад - противопехотная мина марки М46. Открытая, лишенная верхней крышки труба, в которой содержатся десять яйцеобразных зарядов, начиненных шрапнелью. Когда сенсоры замечают, что нечто живое направляется к мине ближе чем на 10 метров и в округе нет легионеров, в шлемах которых установлен ИФФ-передатчик «свой-чужой», то срабатывает взрыватель, подбрасывающий в воздух один заряд, разрывающийся залпом шрапнели. Таким образом, галахады не причиняют вреда «своим» и смертельно опасны для «чужих».
70. Ком - сокращение, включающее Командование, Контроль и Коммуникации. Обычно относится к техникам, управляющим портативными компьютерными (коммуникационными) блоками или к операторам крупных командных центров, расположенных в штабах или на транспортах.
71. Магрэповый модуль - маленький полукруглый проекционный модуль, подключенный к генератору. Обеспечивает работу магнитной подвески.
72. Мэггер - любой, кто управляет ТМП; член команды танка или БМП.
73. «Песчанник» (серия М-786) - общее название целой серии вооруженных транспортных средств, предназначенных для выполнения различного рода задач. Среди них есть БМП, командный вездеход, инженерный траспорт, медицинский вездеход, грузовик и т.д. В «Песчаннике» помещаются шесть человек, предусмотрено место для специального оборудования. Большинство энергетических кинетических орудий установлено на дистанционно управляемых башнях; кроме того, большинство «Песчанников» снабжены специальным инженерным оборудованием (например, ковшами бульдозеров, маломощными лазерами для лесоповала и т.д.).
74. Рембот - робот, заменяющий ручной труд на фабриках, в сельском хозяйстве, в строительстве.
75. ИЛС (Индикация на Лобовом Стекле) - тип системы отображения. Используется в боевых шлемах легионеров.
76. Лох - жаргонное слово «местный», используется как кличка туземцев.
77. Мэрфи - любое непредвиденное и потенциально катастрофическое проишествие.
78. Зимлат - тягловое животное, используемое жителями Ханумана

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 6)
  • ГЛАВА 11 (Страница 7)
  • ГЛАВА 12 (Страница 8)
  • ГЛАВА 13 (Страница 8)
  • ГЛАВА 14 (Страница 9)
  • ГЛАВА 15 (Страница 9)
  • ГЛАВА 16 (Страница 10)
  • ГЛАВА 17 (Страница 11)
  • ГЛАВА 18 (Страница 11)
  • ГЛАВА 19 (Страница 12)
  • ГЛАВА 20 (Страница 12)
  • ГЛАВА 21 (Страница 13)
  • ГЛАВА 22 (Страница 14)
  • ГЛАВА 23 (Страница 14)
  • ГЛАВА 24 (Страница 15)
  • ГЛАВА 25 (Страница 15)
  • ЭПИЛОГ (Страница 16)


Уильям Кейт - Когорта Проклятых

Уильям Кейт
Эндрю Кейт

Когорта Проклятых

Цикл: "Пятый иностранный легион" - 3

 Читать книгу

Аннотация

Действие этой написанной в лучших традициях боевой фантастики трилогии происходит в отдаленном будущем. В ней повествуется о противоборстве союзников Земли — держав Содружества — и враждебных человечеству инопланетных сил. Пятый Иностранный Легион — элитарный спецназ колониальной армии Содружества, с честью выходит из самых трудных и опасных ситуаций, оставаясь верным духу товарищества и взаимовыручки.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel