Уильям Кейт, Эндрю Кейт - Честь и верность

1 Уильям Кейт, Эндрю Кейт

ПРОЛОГ

СОЛЕЙ РИЧМОНД: расстояние от Солнца - 138 световых лет... Спектральный класс G1V; радиус 1,006 солнечного; масса 1,02 солнечной; светимость 1,102 солнечного блеска. Тепловое излучение 5900 К... Четыре планеты и один астероидный пояс. В системе обитаем только один мир - планета под названием «Полифем».
ПОЛИФЕМ: орбитальный радиус 0,90 астрономической единицы; эксцентриситет 0,0136; период обращения 0,845 земного года (308,8 стандартных дней)... Планетарная масса 1,1 земной; плотность 0,85 земной (4,675 г/куб. см.); поверхностная гравитация 0,93 G Радиус 6950,4 км; длина экватора 43670,54 км...
Общая площадь поверхности 607 054,524 кв.км... Водой покрыто 82%... Атмосферное давление 0,9 атм.; состав: кислород/азот. Концентрация кислорода 18 %.
Наклон оси вращения 17°40'57,4”; период вращения 46 часов 14 минут 28,9 секунды...
Один естественный спутник Нонхомм, масса 0,004 земной; плотность 0,6 земной (3,3 г/куб. см.); орбитальный радиус 130,269 км; период обращения 5,16 стандартных дней (123,8 часов)... атмосфера отсутствует, воды нет...
ПЛАНЕТОГРАФИЯ: близкое расстояние спутника Полифема от поверхности планеты приводит к значительным приливным эффектам, влияющим на многие аспекты жизнедеятельности ее обитателей. Полифем сейсмически активнее Земли, поверхность планеты сильно пересечена...
Суша представлена десятью континентами, прибрежные территории периодически скрываются под водой в результате приливов...
Температура на экваторе достигает 45°С, тогда как на полюсах опускается ниже 0°. Этого, однако, недостаточно для образования там мощных ледников. Природные условия на Полифеме пригодны для обитания людей, исключая тропические зоны.
Низкая плотность планеты объясняется незначительным содержанием металлов и их соединений в коре. Однако в океанах концентрация минеральных веществ чрезвычайно высока. Очевидно, это связано с повышенной активностью подводных вулканов.
С точки зрения Содружества, Полифем - бедная планета. Интерес представляют лишь научные исследования мощных приливных эффектов и разработка минералов, в избытке осевших на морском дне...
Особенности внешней среды и экологии Полифема представляют интерес для ученых как результат необычных приливных воздействий близко расположенного к планете спутника. Прибрежные территории являются местом обитания уникальных живых организмов, в том числе и разумной расы, существование которой тесно связано с приливным эффектом...

БИОЛОГИЯ: разумная жизнь развилась из существ, первоначально приспособленных для обитания как в воде, так и на суше, средой обитания которых были прибрежные равнины. Необходимость приспосабливаться к быстроменяющимся условиям жизни в уникальной экологической нише, а также противостоять некоторым видам водяных хищников способствовала прогрессу.
Аборигены Полифема дроруки - симметричные по вертикальной оси существа с четырьмя конечностями, каждая из которых может использоваться как рука, нога или плавник - в зависимости от внешних условий. Чрезвычайно сложная дыхательная система, напоминающая жабры, приспособлена для дыхания кислородом как в воде, так и на суше. Мембраны, из которых состоят жабры, служат также и в качестве голосовых связок. Превосходные пловцы. Плоский широкий хвост служит дрорукам рулем при передвижении в воде и опорой при ходьбе по суше.
Теплокровны, Дети рождаются живыми, но не могут самостоятельно покинуть воду. Они присасываются к родителям и получают питательные вещества из их крови. Внешне дроруки походят на людей, но физиологическое сходство ничтожно.
Средний рост аборигена 1,7 метра, кожа гладкая, цвет ее может варьироваться от серо-зеленого до черного, волосяной покров отсутствует. Дроруки двуполы, воспроизведение рода подчиняется типичному циклу. Причем забота о новорожденных становится коллективной обязанностью клана...
ЦИВИЛИЗАЦИЯ: несколько тысячелетий назад среди обитателей Полифема произошел раскол. Одна часть населения все больше и больше времени стала проводить на суше, за исключением природных потребностей, таких как уход за детьми и добывание пищи... В результате этого возникла цивилизация земного типа: с городами, разделением труда, промышленными технологиями и зачатками научной мысли...
Вторая часть дроруков осталась тесно связанной с морем, следуя традициям кочевой жизни, которая практически не изменилась за 50 тысяч лет... Морские кочевники довольно успешно сотрудничают с жителями суши, торгуя на взаимовыгодной основе. Иногда вступают в локальные конфликты... Большинство исследователей, изучавших их жизнь, считают, что кочевая культура зашла в тупик и остановилась в своем развитии...
КОНТАКТЫ С СОДРУЖЕСТВОМ: прежде Полифем входил в состав Конклава Семти[1]. Впрочем, они не проявляли особого интереса к этой планете, расположенная по соседству Автономия Тоэлджуков заинтересовалась условиями обитания на Полифеме, посчитав их пригодными для своей расы. Тоэлджуки[2] начали интенсивную эксплуатацию нового мира, применив собственную технологию. Благодаря небольшим морским животным-панциркам, которые способны осаждать металлы на своем панцире, стала возможна добыча полезных минералов. Тоэлджуки создали на планете несколько баз и построили огромные океанские корабли, занимавшиеся промыслом панцирок. Однако этот проект прекратил свое существование в период войны с семти, разрушившей экономику тоэлджуков...
Еще несколько десятков лет назад контакты Полифема с Содружеством Земли[3] были весьма ограниченными. На планете работало лишь несколько научных бригад, занимавшихся исследованием экосистемы в Верхнем Поселении. Три года назад компания «Морферм Интерстеллар» решила возродить технологию тоэлджуков и возобновить добычу панцирок....

Выдержки из Путеводителя по Содружеству, издание Леклера, 2848 год, том 4: «Граница с тоэлджуками».

ГЛАВА 1

Так ли уж важно, как живет солдат? Гораздо важнее, как он умирает.
Полковник Джозеф Конрад, Французский Иностранный Легион, 1835.

Легионер[4] второго класса Алан Тресси надел защитные очки, оберегая глаза от слепящих лучей заходящего солнца. Сумерки Полифема могли вдохновить любого романтика. Богатейшие оттенки красного и оранжевого выплескивались на белую пену предзакатных облаков, играли на бескрайних просторах Моря Скайла, дарили сияние громадному диску Нонхомма, спутника планеты, который висел так низко над головой, что, казалось, можно коснуться его рукой.
Тресси было не до красот полифемского заката. Легионер пересек платформу морской базы, подошел к краю и взглянул на воду.
«Циклоп Морферм» - гигантское судно водоизмещением в десятки тысяч тонн, имело четыре дока. Один из них и присмотрел Тресси для своих нужд. В доке размещались небольшие суда, а также склады с оборудованием и инженерными механизмами, необходимость в которых возникала не так уж часто. Сюда редко забредали люди.
Густые сумерки и отсутствие случайных свидетелей помогут Тресси ускользнуть с корабля. Когда кто-нибудь заметит наконец его отсутствие, он пройдет достаточное расстояние на плоту, который держит под мышкой. Подальше от темницы...
Тресси тщательно спланировал побег, используя и местные сумерки, и несоответствие времени. Люди плохо адаптировались к 47-часовому дню на Полифеме, сейчас по корабельному времени 4 утра. Большая часть экипажа спит, да и дежурные вряд ли устояли от соблазна подремать.
Еще несколько часов, и корабль минует Мыс Шторма - последняя суша в ближайший месяц или два. Он должен действовать сегодня, если вообще намерен исчезнуть из плавучей тюрьмы.
Тресси потянул за кольцо и прислушался к шипению, которое издавал заполнявший плотик воздух. По лицу дезертира пробежала довольная улыбка. Когда он достигнет берега, ему предстоит неблизкий путь до местного города Орга... Впрочем, побег из Пятого Иностранного Легиона стоит усилий!
Алан Тресси знал некоторых работников космопорта, которые спрячут его на борту одного из кораблей всего за сто солов. Именно столько он заработал за последнюю неделю. Как только корабль выйдет из систерма[5], он сможет покинуть свое убежище. Возможно, им пригодятся услуги техника-электронщика. Если уж он так долго исполнял обязанности ком-оператора[6] взвода[7], то без проблем разберется с комлинком[8] небольшого транспортного корабля.
Плот медленно скользнул на воду. Тресси трижды постучал на удачу по деревянному поручню. Свободен! Наконец-то он будет свободен от Легиона, от надоедливых НСО[9] и от офицеров-самодуров. Конец выматывающей душу скуке! До тех пор пока он не попал в гарнизон Полифема, Тресси представления не имел, что такое скука.
У дальнего края дока раздался тихий всплеск. Натренированные рефлексы Тресси заставили его оглянуться быстрее, чем разум сумел среагировать на событие. Перед глазами легионера возникла серо-зеленая фигура аборигена Полифема, которых, работающие на планете земляне называли «водяными». Пока Тресси раздумывал, водяной забрался на платформу и уставился на легионера странными глазами, в которых таились одному Богу известные мысли.
Но нет, этот был одним из кочевников, обитающих в глубинах голубой планеты. В руках туземец держал какое-то местное примитивное оружие. На груди водяного красовалась замысловатая татуировка, говорящая о его принадлежности к конкретному племени. Впрочем, Тресси никогда не утруждал себя уроками адчипа[10] о местных обычаях. Эта область знаний его совершенно не интересовала.
Зеленая кикимора была довольно крупной, рост ее превышал два метра. Мощный хвост, на который опирался водяной, слегка шевелился. Однако не размеры туземца поразили Алана, его внимание было приковано к небольшому аппарату, зажатому в длинной перепончатой руке. Из устройства, напоминавшего примитивный пистолет, вытянулась тонкая трубочка... Водяной прицелился в грудь Тресси и нажал на курок.
Прямое попадание пятимиллиметровой ракетной пули свалило легионера на спину, но дюравилевая ткань комбинезона и близкое расстояние, не позволили ракете развить полную скорость. Тресси повезло, но он знал, что это лишь на время. Внезапно он почувствовал, что его ноги уже не упираются в твердую палубу, соль въелась ему в глаза. Алан барахтался в темной воде, судорожно загребая руками, чтобы достичь поверхности и отдышаться. Но тут на его горле сомкнулись сильные руки, снова погрузившие его под воду.
Алан Тресси знал, что ему предстоит умереть. Он расслабился, выждал несколько секунд, а затем изо всех сил толкнул водяного. Содрогаясь от боли, легионер вынырнул на поверхность и судорожно вдохнул. Его пальцы машинально забегали по браслету[11]. Он не успеет узнать, к какому племени принадлежит кочевник, но, по крайней мере, сумеет предупредить своих товарищей о возникшей угрозе.
В ухе Тресси зазвучал механический голос:
- Пожалуйста, введите пароль доступа к компьютеру.
«Черт! Какой еще пароль?!» - Алан увернулся от другого водяного и высунулся из воды, чтобы втянуть в себя новый глоток воздуха.
- «Ночная волна»! - закричал он на последнем дыхании. - «Ночная волна»!
- Пароль верный. Доступ разрешен. Прошу вас...
- Код безопасности - «Индия»! - просипел Тресси. Лезвие ножа полоснуло по комбинезону, и боль разлилась по спине легионера. - «Индия»! Транспортный док номер один...
Нож снова и снова погружался в его тело.
Легионер Алан Тресси всплыл на поверхность, окрасив воду в цвет предзакатного солнца.
Субалтерн[12] Тору Ватанака кубарем скатился с кровати, услышав раздававшийся из динамиков «Циклопа Морферм» душераздирающий вой сирены. Пол под босыми ногами японца оказался довольно холодным, но мурашки, побежавшие по его спине, не имели отношения к ознобу.
Ватанака очень хотел надеяться, что эта тревога окажется такой же скучной и рутинной, как и все их пребывание на прибрежной базе, которую колонисты называли «Песчаный Замок». Но сирена с кодом «Угроза безопасности», звучавшая на корабле, определенно означает, что легионеров ждут крупные неприятности.
Не успев толком проснуться, Ватанака включил вмонтированное в стол переговорное устройство. Внутренний коммуникатор выглядел угловатым и незавершенным, как и все остальное оборудование землян на борту «Циклопа Морферм», резко контрастирующее с плавными линиями и экзотическими формами корабля, созданного тоэлджуками. Это напоминало Ватанаке странные архитектурные ансамбли на Пацифике, в которых земные строители смешали древние местные стили с современной дизайнерской мыслью.
Ватанака выкинул липшие воспоминания из головы, как только на экране появилась крупная фигура сержанта[13] Юсуфа Муванга.
- Здесь оператор, - сдержанно произнес Муванг.
- Что там у тебя, сержант?
- Тревогу поднял компьютер, сэр, - ответил сержант. - Мы пытаемся определить источник... Сигнал не исходит от наших охранников.
- Ложная тревога? - с надеждой в голосе поинтересовался японец.
Муванг нахмурился. Ватанака смутился и, пытаясь скрыть свои чувства, потер лоб. Он заранее знал, какой получит ответ, так почему же так явно обнажил свою растерянность?
- Кто-то ввел код «Индия», сэр, - медленно ответил сержант. - Компьютер не мог сам вызвать тревогу.
- Тогда иди к Тресси и узнай у него, - приказал Ватанака. - И прикажи сержанту Глоссеру, чтобы он собрал людей во Втором Коридоре. Я буду ждать их там.
- Есть, сэр, - отдал честь сержант. Экран померк.
Ватанака устало опустился в кресло. Ему казалось, что из него высосали все жизненные соки. «Что мне делать, чтобы сохранить самообладание?» - задавал он себе один и тот же горький вопрос. Год назад ему не о чем было беспокоиться. Тору Ватанака имел репутацию спокойного, рассудительного и уравновешенного человека. Таким он проявил себя во всех критических ситуациях - мудрым и компетентным командиром взвода.
Но c тех пор Тору Ватанака сильно изменился.
Он быстро натянул на себя дюравилевый комбинезон, застегнул ботинки и надел берет. Мысли его были прикованы к последнему году службы. Для человека, закончившего Академию, было довольно необычно завербоваться в Пятый Иностранный Легион. Но, исполненный решимости пойти по стопам своего отца, Тору хотел поддержать славные традиции Легиона. Он не стал нарушать многовековой уклад и дослужился до командира взвода.
Затем было сражение на Ханумане[14]. Длительное отступление с боями по территории противника, после того как в результате государственного переворота рота[15] Браво оказалась отрезанной от внешнего мира. В отчаянном марш-броске легионеры выстояли против многократно превосходящих сил противника. Практически весь взвод Ватанаки погиб у него на глазах. Каким-то чудом ему удалось выжить в кошмаре похода и непрекращающихся сражений, но он хотел верить, что такое больше не повторится.
Настоящая война сильно отличалась от тех сказок, которые показывали голо-видео. Реальный бой мало походил на маневры и контрманевры, описанные в учебниках по тактике. Чтобы управлять людьми в сражении, нужно обладать невероятной храбростью, для этого мало личной отваги, необходимо мужество офицера отправлять других на смерть. Тору Ватанака не был уверен, что у него осталась хоть капля этого мужества.
Но если тревога настоящая, возможно, ему скоро представится шанс возвратить себе былую удаль.
Переполненный сомнениями и опасениями, Ватанака вышел из каюты и отправился в Операторский Центр - лишенное окон помещение, расположенное рядом с казармами Легиона, который обычно называли «ком-кубом».
«Циклоп Морферм» был воистину огромным кораблем, первоначально рассчитанным на то, чтобы вмещать несколько тысяч тоэлджуков, отправлявшихся в длительное путешествие. После того как корабль был перестроен, в нем оказалось больше чем достаточно места для взвода Легиона из тридцати четырех человек - причем каждый получил отдельную каюту, - а также для тренировочных комплексов, оружейных складов и многого другого, необходимого для путешествия по открытому морю.
Заметив вошедшего Ватанаку, сержант Муванг оторвал взгляд от дисплея.
- Сэр, Тресси не отвечает. Более того, его нет среди собравшихся.
Ватанака пересек забитую аппаратурой комнату и склонился над монитором.
- Ты вызывал его каюту?
- Она пуста, сэр, - ответил Муванг, указав на экран монитора, где отображался интерьер небольшого кубрика. В помещении никого не было, кровать аккуратно заправлена. Распахнутая дверца обычно запиравшегося на ключ шкафчика позволяла видеть, что он совершенно пуст.
- Черт побери... - прошептал Ватанака и набрал код, позволяющий связаться с коммуникационной системой в шлеме легионера.
- Маяк не отвечает, - механическим голосом ответил компьютер. - Шлем или повреждён, или отключен.
Муванг и Ватанака обменялись задумчивыми взглядами.
- Дезертирство, - предположил оператор. - Похоже на дезертирство...
Ватанака опустился в кресло перед пультом управления.
- Он выбрал чертовски неподходящее место, чтобы дезертировать, - произнес он.
Сержант выразительно пожал плечами.
- Cafarde, - ответил он.
Ватанака кивнул. Французское слово «lе cafarde» значило «таракан» и выражало неподдающийся никакому объяснению хаос, царящий в Легионе практически с самого момента его основания. В этом слове смешались все оттенки скуки, смятения и нестабильности, которые пробуждали в человеке желание действовать самым невероятным образом. Этим словом легионеры называли самоубийства, драки и большую часть дезертирства - люди попросту сходили с ума - все это было «cafarde». Суеверные легионеры утверждали, что «lе cafarde» - это какое-то насекомое, которое по ночам заползает в ухо человека и разговаривает с ним.
На Полифеме «lе cafarde» стал настоящей проблемой, поскольку монотонная рутина службы буквально сводила легионеров с ума. Однако Тресси не походил на человека, способного сломаться.
Муванг отвернулся, чтобы набрать на панели новую команду. Он приложил к уху наушники.
- Сержант Глоссер сообщает, что его люди готовы, сэр, - произнес он. - Какие будут приказания?
Ватанака не отрывал взгляд от монитора. Он растерянно вглядывался в изображение пустой каюты. Тресси был вместе с ним на Ханумане, был одним из немногих выживших. Он сам назначил Алана на должность ком-техника. Это выглядело как предательство...
- Сэр? - настаивал оператор.
Ватанака взглянул на сержанта.
- Может, Тресси любил прогуливаться перед сном по платформе, чтобы побыть наедине с собой? - осторожно спросил он. Муванг колебался.
- Да... сэр, возможно. Правда, я не знаю, по какой именно...
- Тогда проверь изображение с камер всех платформ, сержант, - возбуждение делало его голос резким. Если он прав...
Муванг начал быстро набирать серии команд на пульте.
- Ничего... ничего... Черт! От камеры, установленной на кормовой платформе, не поступает изображение. Должно быть, она выведена из строя.
Ватанака склонился над пультом, включая переговорное устройство.
- Сержант Глоссер, возьми взвод и двигай на кормовую платформу. Ждите меня там!
Муванг с удивлением уставился на командира.
- Может, не стоит, сэр...
- Кто-то поднял тревогу, сержант. Тресси - единственный, кто может быть причастен к этому.
Если бы он действительно хотел слинять, то непременно вывел бы из строя камеру, чтобы мы не смог ли проследить за ним, - Ватанака выскочил из ком-куба, в глубине души надеясь, что его догадка неверна.

Капрал Дмитрий Ростов опустился на колени и осторожно заглянул за угол. Широкий коридор, выходящий на платформу дока, был совершенно пуст. Дверь - плотно задраена. Ростову очень хотелось надеяться, что не придется охотиться на призраков. Сирена тревоги сладкой музыкой раздавалась в ушах ветерана, она обещала желанные опасности, которые так необходимы, чтобы развеять ужасную скуку.
Ростов оглянулся я махнул своим товарищам по отделению.
- Вруурт... Слик... коридор свободен. Двигайтесь вдоль стены.
Легионер Джон Грант - Слик для своих товарищей - кивнул и бесшумно проскользнул к Ростову. Гигант с Гвирра Вруурт медленно последовал за ними. Ростов не сдержал улыбки, появившейся на его лице от смешного контраста между стройным, худощавым юношей и массивным гвиррианцем[16]. Они трое образовали сплоченную команду еще на Ханумане.
Появились ещё двое из лэнс-отделения[17] Ростова, недавно прикомандированные ко взводу. Легионер первого класса Джуди Мартин - испытанный в боях ветеран. Девушка держала в руках лазерную снайперскую винтовку, как будто родилась вместе с ней. Другой легионер - Джеймс Аурига - новобранец, прибывший прямо из тренировочного центра на Дэвро[18]. «В подразделении, - подумал Ростов, - этот представляет низшую форму жизни. И останется таким, пока не докажет, что способен стать достойным бойцом Легиона».
- Прикрой их, Мартин, - приказал капрал. - Слушай, шишка[19], когда пойду я, пойдешь и ты. Понял?Аурига кивнул. Он не выглядел смышленым, но отличался особым старанием, которое обычно ценилось в Легионе куда выше.
Ростов еще раз осторожно выглянул из-за угла и подал сигнал Вруурту. Гвиррианец размашисто кивнул и открыл люк. Как и остальное оборудование корабля, люки были установлены тоэлнжуками для мирных целей, открывались вручную и были рассчитаны на их приземистые тела. Вруурт толкнул люк плечом, и тот с грохотом распахнулся. Слик внимательно следил за гвиррианцем, приведя ФЕК[20] в полную боевую готовность. Следом за товарищем он изящно скользнул в открывшийся проем и ловко выкатился на платформу, где замер и огляделся. Утонченный маневр напоминал скорее балетную сцену.
Слик привстал на одно колено и переключил ФЕК на автоматический огонь. Поток смертоносных игл понесся к невидимым целям.
- Отделение! - рявкнул Ростов, мгновенно оказавшись на ногах. Он стремглав ринулся к люку на помощь юному легионеру. Тяжелые сапоги Ауриги загрохотали у него за спиной.
Нажав на кнопку, включающую радиокоммуникационное устройство в шлеме, он вызвал сержанта Глоссера.
- У нас здесь плохие парни, серж! Готовь подмогу!

Ватанака вслушивался в разговор между подразделениями, подключившись через комлинк, вмонтированный в шлем. Он давно уже стянул парадный берет. Субалтерн поспешно двинулся по коридору, пригибаясь, чтобы не удариться о низкий потолок, рассчитанный на рост тоэлджуков. Без шлема Ватанака свободно проходил под балками, не опасаясь узких люков, но компьютер и передатчик, вмонтированные в шлем, прибавляли к его росту три лишних сантиметра.
Сержант Карл Глоссер повернулся к субалтерну.
- Вы слышали, саб? - спросил он.
Ватанака нахмурился и кивнул.
- Ты мог бы послать на разведку пару отделений, а не одно, Карл, - резко сказал он.
Сержант покачал головой.

- Команда Ростова первой собрала оружие. И я послал их вперед, следуя вашему приказу, сэр, - тон его голоса был ледяным, как айсберг. Хотя Глоссер подчинялся командиру взвода, Ватанака знал, что сержант его не уважает. В последнее время его подчиненный слишком часто замечал, что командир колеблется, принимая любое, самое незначительное решение.
- Тогда пошли еще людей, черт побери!
- Два лэнс-отделения уже в пути, - ответил Глоссер. - И я только что собирался отдать приказ остальным...
- Тогда продолжай! - Ватанака отвернулся, прервав дискуссию.
- Ладно, вы, песчаные крысы! Всем отделениям - выматываться! - голос Глоссера звучал более холодно и резко, чем обычно.
Ватанака отправился вслед за легионерами, пытаясь подавить раздражение, вызванное в нем неприязнью сержанта.

Ростов выглянул из люка, держа ФЕК наготове. На поверхности дул жуткий ветер, - судя по всему, вскоре над Полифемом разразится ужасный ураган. Не обращая внимания на брызги, летевшие ему в лицо, капрал внимательно рассматривал платформу.
Слик и Вруурт согнулись за крышкой люка, их ФЕКи швыряли яростные всполохи огня в небольшую группу водяных, толкавшихся на дальнем конце платформы. Зелено-серые тела туземцев были утыканы щетиной тонких игл, выплюнутых гауссовыми ружьями - основным вооружением Легиона.
Ростов услышал за спиной какой-то шорох и обернулся.
Перед ним возникло лицо лупоглазого аборигена, появившегося из-за выступа на палубе. Кикиморы имели присоски как на руках, так и на ногах, поэтому могли свободно держаться даже на отвесных скалах, не обращая ни малейшего внимания на приливы и отливы. Они полностью адаптировались к своей экологической нише, ведь приливные равнины изначально были их средой обитания.
В жаберных пластинах аборигена, расположенных прямо подо ртом, был зажат нож. Он медленно и осторожно освободил руку, затем сомкнул на рукоятке длинные пальцы и приготовился к удару.
Ростов нажал на курок быстрее, чем мозг отреагировал на происходящее. ФЕК выстрелил, и мерзкое лицо водяного исчезло, превратившись в окровавленный кусок рубленого мяса. Нож с лязгом воткнулся в палубу прямо у ног Ростова.
- Берегись, капрал!
Ростов в последнее мгновение услышал крик Ауриги и успел приготовиться к нападению сзади. Огромный водяной повалил его на палубу. В воздухе расцвела яркая вспышка, и в ноздри людей ударил едкий запах расплавленного полижелеза.
Аурига неподвижно лежал на палубе. Его обезображенное лицо превратилось в кровавую маску. Оттолкнув мертвого легионера, на палубу карабкался еще один водяной, с зажатым в руке странным оружием, явно не местного производства. Ростов нажал на курок, выстрел смел кочевника в воду.
Из открытого люка высыпала толпа легионеров, среди которых выделялись две внушительные фигуры, закованные в скафандры. Это были стрелки-онагры[21], чьи мощные установки были пристегнуты к шлемам массивным и на первый взгляд неудобным кабелем. Ослепительный шар плазмы осветил палубу, словно второе солнце. Кочевники пытались исчезнуть в воде, но не успели - раскаленный шар поглотил их прежде, чем они успели шевельнуться.
Один из водяных широко разинул рот и испустил такой дикий вопль, что мурашки побежали даже по спине Ростова. Внезапно оставшиеся в живых кочевники бросились в воду и, почувствовав себя в родной стихии, мгновенно исчезли из виду.
Ростов медленно поднялся на ноги, проверил магазин ФЕКа и внимательно оглядел поле боя. Сражение закончилось, и капрал не намерен был преследовать скользких тварей на их территории.

Ватанака шел за Глоссером. Ему пришлось пригнуться, чтобы выбраться через люк на палубу. Два легионера оттаскивали тела кочевников. Лужи крови напоминали о том, что только что здесь разыгралось страшное представление.
Капрал Ростов заметил приближавшихся командиров, вытянулся по стойке «смирно» и отдал честь.
- У нас один погибший, саб, - сказал он, показав на тело под навесом. - Аурига. Новобранец.
Ватанака заметил, что Ростов не назвал погибшего обидной кличкой «шишка». Этот парень доказал, что он - настоящий легионер, хотя и заплатил за это слишком высокую цену.
- Итак, что с легионером Тресси? - пытаясь сохранять невозмутимость, спросил Ватанака.
- На краю платформы мы обнаружили некоторые его вещи, саб, - ответил Ростов. - Но его самого так нигде и не видно.
- Тогда, вероятно, у нас два погибших, а не один, - устало констатировал Ватанака. «Возможно, если бы Глоссер послал в разведку два лэнс-отделения, а не одно, то Аурига остался бы жив», - подумал субалтерн.
Нет смысла клеймить Глоссера... Именно Ватанака - командир взвода, а значит, ответственность за смерть новобранца лежит на его совести.

1 Следующая страница


Честь и верность 2

- Я нашел кое-что еще, что, на мой взгляд, может показаться вам интересным, саб, - продолжил Ростов и протянул Ватанаке что-то похожее на пистолет. - У некоторых лохов[22] была вот такая штуковина.
Ватанака внимательно рассмотрел оружие. Это был довольно миниатюрный пистолет, напоминающий детскую игрушку. Корпус его, изготовленный из цельного куска легкого пластика, заканчивался хитроумным красноватым кристаллом. Было очевидно, что это - самозаряжающийся ракетный пистолет, несколько более примитивный, чем ПЛФ[23], который находился в кобуре субалтерна, но работающий по тому же принципу.
Как считалось до настоящего момента, подобные технологии не подвластны уму ни одного туземца на Полифеме, даже цивилизованным народам, живущим в городах. Арбалеты и дробовики - вот вершина местного военного производства.
Похоже, все пошло наперекосяк. Ватанака показал пистолет Глоссеру.
- Пусть компьютер просканирует и сделает анализ этой штуки. Мне любопытно узнать, что ест на завтрак хозяин подобной рогатины!
- Есть, сэр.
- Капрал, может, ты видел что-либо еще, заметил другие странности?
Ростов отрицательно покачал головой. Стоящий рядом с ним легионер, юноша, которого все называли Сликом, нерешительно вмешался.
- Ух, знаете, саб... я видел нечто, что показалось мне довольно забавным...
- Что?
- Ну... ух, на брифинге нам говорили, что местные жители весьма агрессивны и сражаются до тех пор, пока либо все не погибнут, либо не уничтожат своих противников... Но водяные отступили, как только стало очевидно, что их дела плохи. Похоже, ими командовал находящийся под водой офицер.
Ростов кивнул.
- Он прав, сэр, - подтвердил капрал. - Я не задумывался над этим, пока Слик... э-э легионер Грант... он правильно схватил суть. Эти мерзавцы сражались, явно имея определенную тактику и понимая как обстоят дела.
Ватанака отвернулся, его внимание привлекли морские волны. «Оружие высокой технологии и новый стиль ведения боевых действий... Если так, кочевники, обитающие в океане, представляют более серьезную угрозу, чем это было принято думать раньше.
Нужно срочно сообщить об этом капитану Фрейзеру».

ГЛАВА 2

Новая планета - всего лишь очередное поле боя, на котором придется умирать легионерам.
Полковник Мауро Леквиллер, Второй Иностранный Легион, 2238.

Капитан Колин Фрейзер протиснулся сквозь толпу, оттолкнув в сторону двух водяных. Его интересовала цена рулона бархатной ткани. Базар Орга - чудовищное разнообразие цветов и какофония звуков - в точности напоминал торговую площадь на Земле в средние века. Бели закрыть глаза на внешний вид инопланетян, то никакой разницы между узкими, забитыми толпами улочками с мощеными тротуарами и тесно прижатыми друг к другу зданиями... Старинный город Средневековья, да и только.
То здесь, то там среди водяных встречались инопланетяне. В основном это были земляне, рабочие различных специальностей из колонии на Полифеме. Однако Фрейзер заметил и группу тоэлджуков, передвигавшихся на коротких толстых Щупальцах. Они явно страдали от увеличенной силы тяжести, вдвое превышавшей привычную для них. Когда-то тоэлджуки владели этой планетой, но сейчас об этом напоминали только случайно забредшие на Полифем торговые корабли Автономии.
- Подожди, Колин!
Фрейзер обернулся и увидел Келли Уинтерс, пытавшуюся пробраться к нему сквозь толпу водяных, которые разгружали утомленного груга. Местные жители использовали гругов в качестве тягловой силы, а также в сельском хозяйстве.
Наконец девушке удалось обойти огромного зверя. Она совсем запыхалась, когда догнала Фрейзера.
- Мне казалось, ты собирался отдохнуть сегодня, - удивилась Келли.
Капитан улыбнулся.
- После двух дней, которые я провел не вставая из-за стола, - это и есть самый настоящий отдых, Энн Келли, - Фрейзеру до сих пор было трудно привыкнуть, что сейчас девушку зовут так. Энн Келли была ответственным офицером[24] четвертого класса. Это раньше она служила военным специалистом Флота Содружества в отделении на Ханумане. Фрейзер тогда только получил назначение на должность лейтенанта, командира взвода в одной из рот Легиона.
Затем было восстание и долгий марш-бросок по территории противника. Командующий ротой Браво Ласалль погиб, поэтому молодому лейтенанту пришлось принять на себя всю ответственность за жизнь и судьбу своих подчиненных. Келли Уинтерс, единственная уцелевшая из специалистов, благодаря помощи кая Маяги, присоединилась к полубатальону[25] Элис. Поначалу спесь офицера Флота заставляла Келли держаться в стороне от легионеров, которых она считала людьми самого низкого пошиба, но со временем девушка прониклась к ним глубоким уважением.
Когда в последней решающей битве ее флотские товарищи вероломно бросили легионеров на верную смерть, Келли сражалась плечом к плечу с людьми Фрейзера. Ее высокий профессионализм и прекрасное знание подрывных работ внесли огромный вклад в победу. События на Ханумане вызвали в лейтенанте Уинтерс неприязнь к Флоту. Вместо того чтобы вернуться к исполнению своих обязанностей, она решила официально вступить в Иностранный Легион. И Фрейзер как командир роты Браво зарегистрировал «смерть» лейтенанта Флота Келли Уинтерс, а в списке личного состава Легиона появился боец по имени Энн Келли.
Иногда в этом поступке Фрейзеру чудилось нечто дурное, словно он помог Келли дезертировать. Однако Легион нуждался в услугах офицера по подрывным работам и специалиста по новым территориям Энн Келли. В составе роты Браво девушка прошла обратный путь по территории Драенжаила, преследуя остатки Драенской армии и устанавливая порядок. В настоящее время она уже командовала взводом саперов, входящим в состав гарнизона на Полифеме.
Фрейзер и Келли проводили много времени вместе. Их объединяли общие интересы, стремление поделиться опытом и сходные взгляды на жизнь... Возможно, это была любовь... во всяком случае, крепкая дружба, которая скрашивала однообразное существование.
- Не желаете посмотреть мои товары, укварр? - обратился к Фрейзеру продавец.
Лейтенант был знаком с основной лексикой местного языка, однако существовало еще огромное количество диалектов. Похоже, торговец говорит на языке одного из коневых племен, хотя трудно определить это с уверенностью.
Колин взглянул на полотенца, расстеленные прямо на земле, и опустился на одно колено, чтобы внимательнее рассмотреть вышивку.
- Посмотри-ка, Келли, - сказал он, взяв в руки один из предметов, разложенных на полотенце. Это был маленький осколок кости, на котором вырезанные острым ножом символы, казалось, вплетались в естественный узор материала.
Келли опустилась на колени рядом с Фрейзером.
- Прекрасная вещь, Кол, - она взяла вещицу у него из рук, позволив красноватым лучам заходящего солнца поиграть на орнаменте.
- Акур мууин гуурак? - спросил у торговца Фрейзер. - Этот узор нанесли Вольные Пловцы? - он надеялся, что правильно воспроизвел хитрый диалект племени. Речевая культура кочевников существенно отличалась от той, которая существовала в Орге, кроме того, дикарей легко было задеть.
Глаза кочевника мигнули, как могло показаться, от удовольствия.
- Да, да. Это - клык вууру, обработанный Вольными Пловцами. Очень опасно охотиться на вууру.
Фрейзер посмотрел на девушку, которая не отрывала взгляда от орнамента на бивне. Казалось, Келли была заворожена невероятным мастерством, с которым неизвестный кочевник сумел подчеркнуть природную красоту затейливым узором, вырезанным обыкновенным ножом.
Капитан улыбнулся. На Полифеме было не так уж много знатоков, способных по достоинству оценить искусство местных жителей. Даже непосредственно работающие с племенами специалисты - ученые и бизнесмены из «Морферм Интерстеллар», казалось, не обращали никакого внимания на бесценные произведения искусства, рождающиеся в руках дикарей.
- Несколько тысячелетий назад на Земле люди тоже занимались резьбой по кости; - сказал он на терранглийском. - Если я не ошибаюсь, для этих целей использовалась слоновая кость.
- Этим занимались дикие племена? - поинтересовалась Келли.
Фрейзер покачал головой.
- Нет, это был Промысел моряков. Исключительно моряков, путешествующих на маленьких суденышках по бескрайним океанским просторам. Они пытались как-то скоротать бесчисленные дни плавания... - Капитан повернулся к торговцу и продолжил на диалекте кочевого племени: - Мы будем вести торг за это?
Кочевник высоко задрал голову.
- Один дрой, укварр, - высокомерно заявил он.
«Названная цена по крайней мере в десять раз меньше подлинной ценности произведения искусства», - подумал Фрейзер.
Кочевники знали толк в торговле, научившись этому за столетия товарообмена со своими земными сородичами, но это не мешало им полностью отдаваться страсти торга.
- Вроор, - не согласился Фрейзер, с трудом произнеся щелкающий звук, с которого начиналось это слово. - Нет, один вроор, и этого слишком много.
Они торговались до тех пор, пока Фрейзер не убедился, что кочевник полностью удовлетворен процессом. Мало кто обладал искусством общаться с морскими торговцами - предлагать слишком большую цену за товар было так же опасно, как и слишком маленькую. Они сошлись на четырех вроорах - маленьких металлических монетках, считавшихся официальной денежной единицей в Орге.
- Джентльмен еще жив во мне, - произнес Фрейзер, отдавая Келли резную кость. - Вот маленький клык, который поможет твоему разуму пережить особо скучные мгновения.
- Но ты увидел его первым, Кол. Разве тебе не хочется его иметь?
Колин покачал головой.
- Он - твой. Давай забирай, пока я не передумал.
Келли улыбнулась и сунула вещицу в рюкзак. Парадная форма, в которой щеголяли легионеры, была совершенно неуместна здесь, на базаре, но менеджеры компании «Морферм Интерстеллар» настаивали на том, что она придает местному гарнизону внушительный вид. В определенной степени они были правы: на Келли были надеты мундир и галифе цвета хаки, голубые погоны и красные с золотом эполеты. Голову украшал черный берет. Это был архаичный и совершенно бесполезный головной убор, однако традиция его уходила корнями в далекую историю Легиона, теряясь на заре космической эры - в рядах Французского Иностранного Легиона. Традиции Легиона были святы...
Фрейзер не сомневался, что решение вырядить легионеров в парадную форму было вызвано желанием компании продемонстрировать военную мощь Содружества. Однако гарнизон города состоит всего из одного взвода. Капитан Фрейзер считал, что главная задача его подчиненных - исполнять роль военной полиции и следить за подвыпившими колонистами, которые от скуки запросто могли в одну ночь превратить весь город в район боевых действий малого масштаба.
Всего на Полифеме было две роты легионеров, и надо отдать должное руководству «Морферм Интерстеллар», они считали Легион мощным и высокопрофессиональным войском. Что не мешало использовать его в качестве военной полиции...
«Морферм Интерстеллар» была дочерней компанией одной из огромных корпораций Содружества, владевшей монополией на производство двигателей для межзвездных космических кораблей. Для производства этих двигателей требовалось так много различных компонентов, что Колониальная Армия[26] выслала боевые подразделения для почетной охраны этого забытого Богом, но бесценного для корпорации мира.
- У тебя странный взгляд, - заметила Келли, как только они отошли от того места, где разложил свой товар кочевник, торгующий костью. - Что случилось, Кол?
Фрейзер пожал плечами:
- Думаю, эта вещица напомнила мне о скуке. С этим мне не приходилось сталкиваться раньше...
- Снова неприятности от «cafarde»?
Колин кивнул.
- Вчера ночью повесился легионер из роты Альфа. Кроме того, за последнюю неделю мы имеем три попытки дезертировать, - он покачал головой. - Одним из дезертиров был Гэйтс, ветеран Ханумана...
- Это значит, что дела довольно плохи? - слова Келли прозвучали скорее утверждением, чем вопросом.
- Да. Эти люди - настоящие солдаты. Собрать их в одном умирающем от скуки гарнизоне - значит, создать себе уйму хлопот, - Фрейзер остановился, пропуская воинственно настроенного продавца, размахивающего своим товаром. - Знаешь, как говорится в пословице, есть одно лекарство от «cafarde» - заряженное ружье и куча мишеней. Вряд ли мы можем здесь на это рассчитывать.
Они направились к пустынной аллее.
- Ты не должен упрекать себя за это, Колин, - возразила девушка.
- Да, конечно, ты права. В этом секторе Комиссия дышит в затылок каждому командиру Колониальной Армии, - в словах Фрейзера звучала горечь. Как когда-то на Ханумане, ему казалось, что удача отвернулась от него...
Колина Фрейзера ожидала блестящая карьера офицера Регулярной Армии Содружества. Он был сыном легендарного героя Нового Далласа генерала Ловата Фрейзера Каледонского. Зачисленный в Разведуправление сразу после окончания Академии, он имел безупречное личное дело и должен был оставаться таким до конца своих дней. Лейтенанту Фрейзеру не нужно было бороться за место под солнцем, как в свое время его отцу...
Но в одну минуту все изменилось. Восстание на Фенрисе застало администрацию Содружества врасплох. Его было легко погасить в самом начале, однако майор Ричард Сент-Джон, ответственный офицер разведки, оказался некомпетентен. Его необдуманные действия привели к гибели многих людей, солдат Регулярной Армии Содружества.
Колин Фрейзер был адъютантом Сент-Джона. Он дал честные показания, которые и определили судьбу этого человека. Майор вынужден был уйти в отставку, но история на этом не закончилась.
К несчастью, оказалось, что майор Ричард Сент-Джон был зятем сенатора Барвиха, крупной персоны в Комитете Содружества по Военным Делам. Разъяренный сенатор нажал на нужные кнопки, стремясь уничтожить человека, который, как он считал, разрушил карьеру его зятя, и в одно мгновение Судьба Фрейзера была решена.
Служба добровольцем в Колониальной Армии выглядела единственной перспективой после краткого заседания военного трибунала. Полки Колониальной Армии не отличались спесью и блеском Регулярных Войск, но на их долю выпадало несравненно больше возможностей принести реальную пользу Содружеству. Выступивший на защиту сына генерал Фрейзер, назначенный командующим в Сектор Каледон Колониальной Армии, попросил направить Колина в его распоряжение.
Однако высылки на окраины Содружества было недостаточно, чтобы утихомирить гнев сенатора Варвика. Единственный путь лейтенанта Фрейзера лежал в Пятый Иностранный Легион. Восходящая звезда Разведуправления Регулярной Армии закончила свою карьеру пехотным лейтенантом на Ханумане.
Рота Браво - место новой службы Колина Фрейзера - совершила поистине чудо, пройдя полторы тысячи километров сквозь джунгли по территории противника. После того как его подчиненные совершили беспрецедентный марш-бросок, а потом выиграли битву на перевале, позволившую разгромить Драенскую Армию, перед Фрейзером открылись новые перспективы. Он получил чин капитана и был назначен командующим ротой Браво... лестные характеристики начальства... то, что нужно для восстановления карьеры.
Однако для восстановления карьеры он выбрал неподходящее время. Сенат Содружества начал мощную кампанию по борьбе с коррупцией в Колониальной Армии. Члены Комитета по Военным Делам, включая и сенатора Варвика, носились по окраинам, выискивая жертвы, которые можно было бы пригвоздить к позорному столбу и распять. Неожиданно продвижение по службе и слава стали для Колина Фрейзера второстепенными задачами. Став легендарным героем, Фрейзер неминуемо привлек бы к себе внимание старого врага. Никому не хотелось рисковать... быть обвиненным в коррупции.
Непосредственный начальник Фрейзера комендант[27] Исаев так и объяснил:
- Не заставляй меня считать себя виноватым, сынок. Легион сам о себе заботится. Я клянусь, что лучшим решением для тебя будет укрыться на время от их глаз. Так будет лучше для тебя, так будет лучше для Легиона.
И когда компания «Морферм Интерстеллар» запросила войска для охраны своих объектов на Полифеме, Легион не замедлил сформировать дополнительный батальон[28]. Рота капитана Фрейзера была включена в состав, батальона одной из первых, став его основой.
Внезапно Колин заметил, что Келли наблюдает за ним с выражением хмурой обеспокоенности на лице.

- Я могу подать рапорт о переводе... Или о назначении на другую должность. Вот что мне нужно предпринять в первую очередь.
- Если ты начнешь уклоняться от ответственности, ты перестанешь быть Колином Фрейзером, - ответила девушка. - На Ханумане у тебя была уйма возможностей пойти по такому пути, но ты этого не сделал.
Капитан попытался улыбнуться.
- Да, такой уж я супермен. Не знаю слов «окружение» или «плен».
- Правильно, - согласилась Келли, ослепительно улыбнувшись. - Они слишком длинные, чтобы их смог произнести легионер.
- На твоем месте, ответственный офицер Энн Келли, я поостерегся бы катить бочки на Легион, - озорно сказал Фрейзер. Ему очень нравился шутливый тон беседы. - Впрочем, тебя, возможно, спасет репутация лучшего подрывника роты. Хотя твой внешний вид и не соответствует должности...
- Я начну отращивать бороду! - возмутилась Келли.
Кроме старинной парадной формы в Легионе существовало множество традиций, одной из которых были непременные бороды у саперов. По вполне естественной причине Энн Келли не могла придерживаться этой традиции.
- Как только тебе удастся это сделать, начинай искать себе нового спутника для прогулок по городу.
Ответ девушки заглушил громкий крик, донесшийся из узкого переулка. Фрейзер вытянул голову, стараясь рассмотреть, что происходит. Крик раздался снова, на этот раз капитан сумел определить его источник. Огромный туземец с досадливым ребенком, присосавшимся к его ноге, швырнул огрызок квуррского фрукта в молоденькую девушку, одетую в форму портового служащего, компании «Морферм».
- Чем вы, пришельцы, можете нам помочь? - кричал здоровенный детина.
К нему присоединился еще один туземец:
- Прошлой ночью кочевники унесли пятьдесят молодых! И еще семьдесят за последние шесть дней!
По толпе пробежал зловещий шепот. Фрейзер кожей почувствовал, как изменилось настроение толпы, сразу ставшей холодной и враждебной.
- Келли... - он замолчал, пытаясь оценить ситуацию. - Как только заметишь, что их внимание переключилось на меня, сразу уходи отсюда. Исчезни с их глаз и подними взвод по тревоге. Воспользуйся браслетом. Нам не следует больше болтаться здесь...
- Понятно, - ответила девушка. - Будь осторожен, Кол.
Келли проскользнула в узкую улочку, заметив, что толпа сомкнулась вокруг служащей порта. На суше ли, или на море - местные жители реагировали на угрозу, становясь необычайно агрессивными. Их трудно было отвлечь от однажды выбранной цели. В уроках адчипа о первых контактах землян с жителями Полифема говорилось о том, что племя кочевников могло бросаться на вооруженных совершеннейшим оружием людей снова и снова, не желая ни отступать, ни изменять тактику до тех пор, пока все не были уничтожены.
Погибали и люди... Стадный инстинкт всегда ведет к беспорядкам, но туземцы не обращают внимания на потери. Фрейзер присел на корточки, чтобы поднять кусок черепицы, упавший с крыши. Он взвесил его в руке, потом оглядел толпу и выбрал одного из самых крупных аборигенов. Размахнувшись, он швырнул обломок в водяного. Туземец завыл скорее от удивления, чем от боли, вскоре его рачьи глаза сфокусировались на Фрейзере.
- Смотрите! Там еще один!
- Солдат! - закричал кто-то. - Солдат! Что ты скажешь о наших детях?
- А почему вы не остановите Вольных Пловцов?
Это была застарелая проблема, существовавшая на Полифеме еще до того, как прилетели земляне. Приспособившиеся к жизни иа суше и построившие города аборигены были вполне цивилизованы, однако их жизненный цикл требовал, чтобы новорожденные дети проводили первые несколько лет в прибрежных водах. Они на короткое время присасывались к взрослым, чтобы получить питательные вещества из их крови, затем вновь пускались в плавание по светлым волнам океана. Поэтому все города на Полифеме располагались вблизи от моря, чтобы подрастающее поколение могло находиться под попечительством нескольких взрослых.
Кочевники наотрез отказывались признавать границы, территории и права на собственность. Дикие племена часто совершали набеги на города, чтобы украсть десяток-другой детей. Они выращивали их и превращали в рабов.
Политика, проводимая компанией «Морферм Интерстеллар», в рамках которой всем земным солдатам и рабочим надлежало демонстрировать мощь Армии Содружества, должна была рано или поздно привести к решению проблемы. Но пока две роты легионеров никак не могли справиться с охраной сотен километров приливных равнин от кочевников, желавших наворовать себе новых рабов. Хотя это входило в их обязанности на Полифеме.
- Для чего вам пистолеты, земляне, если вы ими не пользуетесь? - крикнули из толпы.
- Ваша дружба так же пуста, как и ваши лица!
Толпа стала собираться вокруг него, позволив Келли увести девушку. Ответственный офицер быстро говорила что-то в микрофон, встроенный в браслет. Ее сообщение будет передано в компьютер базы, после чего прибудет подкрепление.
Капитан Фрейзер надеялся, что подкрепление прибудет вовремя.

ГЛАВА 3

С большим удовольствием я буду сражаться с армией на поле боя, чем с толпой на улице.
Капитан Ги Сент-Андре, рассказ о резне на Абердине, Третий Иностранный Легион, 2398.

- Спиро! У нас неприятности в северной части города!
Легионер первого класса Спиро Карацолис выключил портативный головизор и вытащил из него кассету. Капрал Селим Башар с каменным выражением лица продолжал собирать ракетный пистолет.
- Что случилось, Башар? - спросил грек.
- Вызов от мисс Келли. Она с капитаном в городе. Кажется, там назревают беспорядки, - Башар достал плазменное ружье из шкафчика, расположенного рядом с дверью.
- Черт побери! - Карацолис устремился вперед, забыв про головизор и кассету. - На чем мы двинемся? На летомобиле[29]?
Башар покачал головой:
- Водитель уже подогнал «Ветер».
Карацолис подхватил ФЕК и вслед за капралом Башаром двинулся к выходу из старого склада тоэлджуков, который легионеры переоборудовали в казарму гарнизона Орга.
«Ветром» легионеры называли маленький вездеход, в котором едва хватало места для двух человек и небольшой ракетной установки. Он уступал в надежности и дальности БМП и другим аппаратам на магрэповой подушке, но у «Ветра» было одно существенное преимущество: этот по-настоящему летал. Две мощные турбины придавали его фюзеляжу странную форму.
Вездеход предназначался для ведения разведки и для боевых действий на близких дистанциях, кроме этого, «Ветер» прекрасно подходил для передвижения по запруженным толпами местных жителей улочкам города.
Башар занял место перед панелью управления. Карацолис устроился на кресле перед пушкой, быстро проверив прицел и другие приборы. «Ветер» был оборудован кинетической пушкой для стрельбы по разбушевавшейся толпе. Она была заряжена успокоительными транквилизаторами вместо смертоносных пуль. Такое орудие не могло принести пользы в настоящем сражении, но как нельзя лучше подходило для усмирения распоясавшихся хулиганов.
- Готов, пастушок? - спросил Башар из-за спины.
- Всегда готов, - ответил Карацолис. - Постарайся не зацепить какое-нибудь здание!
В едином порыве взвыли турбины, «Ветер» задрожал. Башар тронул рычаг, и вездеход плавно оторвался от земли, подняв вокруг облако пыли.
Легионеры освободили дорогу подлетающему к казарме на малой скорости транспорту на магрэповой подушке. Люк водителя БМП распахнулся, и капрал Сандовал помахал рукой вслед улетающему «Ветру». Карацолис дружески кивнул товарищу и еще раз проверил оружие, чтобы избежать неожиданностей.

Толпа текла по узкой аллее, извиваясь, как гигантская змея, заглотившая добычу. Раздавалась нецензурная брань вперемешку с грозными выкриками. Колин Фрейзер успел присесть за мусорный бак - камень пролетел всего в нескольких сантиметрах у него над головой и ударился в оштукатуренную стену. Капитан не хотел применять оружие без крайней на то необходимости. Кроме того, его десятимиллиметровый ракетный пистолет мало годился для усмирения разбушевавшейся толпы, а жертвы среди местного населения в городе, с которым земляне с самого начала поддерживали дружественные отношения, могли еще больше осложнить политическую ситуацию.
Однако настроение в толпе становилось все более угрожающим. Келли махнула рукой Фрейзеру, призывая укрыться вместе с ними - в маленькой нише одного из домов. Лазерный пистолет, который она держала в руках, подходил для данной ситуации еще меньше, чем его ракетный.
Колин стремглав понесся зигзагами по улице. У него за спиной послышался звон разбитого стекла. Он не увидел луч лазера, но характерный треск и запах озона в воздухе подсказали ему, что Келли открыла боевые действия. Фрейзер прыгнул, покатился по мостовой и вскоре оказался рядом с девушками. Они в ужасе смотрели на приближающуюся толпу.
- Если ты переключишься на лучи малой мощности, заряда хватит минут на десять, - сказал капитан, когда Келли снова выстрелила.
Девушка улыбнулась в ответ.
- Если я уменьшу мощность, то пистолет превратится не более чем в мигалку, - не согласилась она. - Я прикрою вас.
- Ну, знаешь... - начал было Фрейзер.
- Быстро! Пошли! - резко крикнула Келли. - Побереги свой мужской героизм... и патроны! - она выстрелила в мусорный бак, за которым не так давно прятался капитан. Какая-то дрянь, наполнявшая контейнер, вспыхнула ярким пламенем, и девушка довольно кивнула. Несколько аборигенов бросились в сторону от языков пламени, но толпа продолжала наступление.
Фрейзер указал на боковую аллею.
- Беги! - приказал он служащей порта. Капитан успел заметить, что на нагрудном значке, приколотом к форменному комбинезону фирмы «Морферм», значится «К.Воскович». - Я побегу следом.
Девушка кивнула и вскочила на ноги. Фрейзер несколько мгновений колебался. Ему не хотелось бросать Келли одну перед агрессивно настроенной толпой.
Однако лейтенант Уинтерс прекрасно знает, как о себе позаботиться. Там, на Ханумане, она взорвала скалу на перевале и обрушила тонны камней на основную колонну наступающего противника. Фрейзер собрался с силами и побежал за Воскович. Ей защита гораздо нужнее.
У него за спиной послышались вопли - Келли выпустила луч прямо в середину разъяренной толпы. Правда, низкоэнергетический лазер вряд ли мог представлять серьезную угрозу, разве что вызвать ожог. Любой другой противник бросился бы бежать со всех ног от оружия, которое несло гибель так незаметно, но водяные, казалось, стали еще агрессивнее. Они почувствовали угрозу, и инстинкты не позволяли им трезво взглянуть на вещи.
Узкая аллея вливалась в широкую улицу. Фрейзер настиг девушку всего в нескольких метрах от перекрестка. Он схватил ее за локоть и прижал к стене дома.

Предыдущая страница 2 Следующая страница


3 Уильям Кейт, Эндрю Кейт

- Подожди! - прошипел капитан.
На перекрестке уже собралась толпа зевак, привлеченная криками из аллеи. Фрейзер буквально кожей чувствовал, как волнение и злобные крики агрессивной толпы заряжают все вокруг. Земляне попали в ловушку.

Келли Уинтерс выстрелила и нервно огляделась. Успели ли ее товарищи покинуть аллею? Индикатор на пистолете красноречиво напоминал о том, что энергия практически на нуле. Самое большее, ей осталось сделать два или три выстрела.
Толпа неотвратимо приближалась. Келли выстрелила дважды, затем выскочила из ниши и понеслась по аллее. Ей в спину ударилось что-то мокрое и вонючее, но, не обращая ни на что внимания, она продолжала бежать, преследуемая гневными выкриками взбесившихся туземцев.
- Земная лгунья! - кричали в толпе.
Снова что-то ударилось ей в ногу, только теперь это был тяжелый камень, а не спелый фрукт. Боль пронзила икру, и девушка едва не споткнулась. Она прислонилась к стене, чтобы несколько секунд отдышаться, затем снова бросилась бежать. Острый удар под, лопатку нарушил ритм ее дыхания. Судорожно глотая воздух, Келли упала на землю, перекатилась и стала в боевую стойку. Несколько раз она безрезультатно нажимала на курок, но лазерный пистолет не ответил невидимым смертоносным лучом. Магазин пуст, теперь оружие ей ни к чему.
Толпа приближалась.
Внезапно рядом с ней возник Фрейзер с ПЛФ в руках. Капитан выстрелил три раза подряд. Снайперские выстрелы поразили три цели, но это остановило туземцев лишь на несколько секунд.
Фрейзер помог Келли подняться на ноги.
- Аллея перекрыта! - крикнул он, снова стреляя по толпе. - Похоже, здесь собрался весь город!
Келли потребовалось некоторое время, чтобы осознать слова капитана. Туземцы были исполнены решимости разделаться с тремя инопланетянами - так повелевала им кровь.
- Туда! Вон они, Башар! - орал Карацолис, стараясь перекричать визг турбин «Ветра». Грек указывал рукой на узкую аллею по левому борту транспорта.
- Не волнуйся, я их вижу, Спиро, - невозмутимо ответил Башар. Он направил «Ветер» резко вниз, устремившись к трем одиноко стоявшим фигурам, и разразился отборным турецким матом. - Я не смогу приблизиться к ним, пока они сидят в этой норе. Даже «Ветер» не развернется на этой узкой улочке!
Карацолис наклонился вперед и набрал команду на панели управления. Подвешенный под брюхом «Ветра» громкоговоритель мгновенно ожил и загромыхал.
- Выйдите на открытое место! - сказал в микрофон грек. - Выходите на открытое место, чтобы мы смогли прикрыть вас!
- Держись крепче! - закричал Башар, и «Ветер» стал снижаться. Транспорт опасно раскачивался, дома ринулись на них с такой скоростью, что в какой-то миг Карацолис решил, что турок собрался покончить жизнь самоубийством. Он сосредоточил внимание на прицеле пушки и выстрелил по двум группам местных жителей, вплотную подобравшихся к трем землянам.
Шквал пуль с транквилизаторами обрушился на толпу водяных. Большинство свалились на землю немедленно, парализованные наркотиком, для некоторых требовалось несколько попаданий. Карацолис не выпускал из рук гашетку гауссового ружья, беспрерывно стреляя по толпе. «Ветер» развернулся на крутом вираже и направился в другой переулок. Спиро с трудом подавил тошноту, которую вызывали в нем головокружительные маневры Башара. Дома загородили обзор, лишив грека возможности стрелять, но туземцы разбегались уже от одного вида воздушного транспорта.
- Птицелов, Птицелов, здесь Кавалерия, - раздались из динамика позывные Леонида Нармонова, командира БМП.
- Кавалерия, здесь Птицелов, - ответил Карацолис. - Двигайте к центру города.
- Выхожу на позицию через шесть минут, - прозвучал голос Сандовала, водителя БМП. - Может, понадобится чуть больше времени, если толпа не рассеется. Как у вас дела? Сможете продержаться?
- А что, у нас есть выбор? - пробормотал Башар.
- Сделаем все от нас зависящее, Кавалерия, - ответил грек. - Но лучше вам поторопиться, если не хотите опоздать на вечеринку.
- И не думай об этом, Кавалерия. Конец связи.
«Ветер» завис над толпой, и Карацолис выпустил целое облако транквилизаторов в гущу беснующихся аборигенов. Он снова включил громкоговоритель.
- Говорит шкипер. Выходите из аллеи, чтобы мы могли прикрыть вас!
Он махнул рукой Фрейзеру, и три землянина стали прокладывать себе путь, продвигаясь к центру площади. Карацолис выстрелил снова и с беспокойством посмотрел на индикатор боеприпасов. «Ветер» имел не такой уж большой запас патронов, а расходовались они с неимоверной быстротой.
Капитан может не продержаться до прибытия БМП.

Трое попавших в ловушку землян бежали со всех ног. Фрейзер прокладывал путь, а Воскович поддерживала Келли, которую ранили в ногу. Наперерез им бросился туземец с самодельной дубиной, но капитан выстрелил прежде, чем тот успел замахнуться. Водяной повалился на спину, схватившись за обожженную руку. Над ними ревели турбины «Ветра». Воздушный аппарат парил на бреющем полете над аллеей. Тяжелый гауссовый МЕК-пулемет[30] поливал аборигенов потоком транквилизаторов, пытаясь унять древние инстинкты уничтожения.
Если Карацолис и дальше будет так расходовать боеприпасы, то не долго сумеет прикрывать своего командира!
Фрейзер махнул рукой на открытое пространство рыночной площади, приказывая «Ветру» приземлиться. Задача не из легких, но Башар - а именно он должен сидеть за штурвалом этого драндулета - непременно справится. Капитан продолжал размахивать руками до тех пор, пока не убедился, что наверху поняли его.
«Ветер» медленно опустился на булыжную мостовую. Карацолис выскочил из кабины, не переставая стрелять по толпе. Фрейзер схватил девушку за руку и втолкнул в открытый люк.
- Давай! Двигай! - кричал капитан Башару, тщетно пытаясь перекрыть вой разогревшихся турбин. - Быстрее! - он махал руками, подавая сигналы турку взлетать с новым пассажиром на борту. Башар приоткрыл люк кабины и выбросил на землю еще одно гауссовое ружье. Фрейзер поймал оружие на лету й дважды похлопал по кабине «Ветра».
- Келли! Цепляйся снаружи и держись крепче! «Ветер» удержит твой вес.
Келли покачала головой:
- И не думай об этом! Со мной эта галоша не оторвется от земли!
«Ветер» развернулся, набрал высоту и стремительно исчез в северном направлении. Первой обязанностью гарнизона была забота о гражданах. Теперь можно подумать и о своих жизнях, пока не прибудет подкрепление.
Фрейзер поднял ружье и открыл огонь.

«Песчанник» М-786[31] медленно двигался по улицам города. Как только транспорт вырулил на широкий проспект, ведущий к Базару Северных Ворот, легионер второго класса Эрик Сандовал включил полную мощность. Плоский и широкий, похожий на ската БМП мог продвигаться по редким в городе водяных проспектам или площадям, лишь там не задевая за углы и выступы зданий.
Охрана города состояла всего из одного взвода, поэтому самым важным была скорость реагирования. «Песчанник» был достаточно вместителен, так что в него можно было запихнуть и несколько арестованных. До сих пор обычной проблемой, требовавшей незамедлительного решения, были пьяные драки в портовом борделе, финансируемом компанией... А вот разгон огромных толп местных жителей, заполнивших улицы вокруг базарной площади, не был его профилем... до недавнего времени.
- Время прибытия? - спросил субалтерн Нармонов, всунув голову в кабину водителя. Он спрашивал об этом уже в пятый раз с тех пор, как «Ветер» взял на борт гражданское лицо и вынужден был покинуть арену событий.
- Две минуты, саб, - ответил Сандовал и притормозил, так как из подворотни выскочила группа туземцев, преградивших дорогу транспорту. - Может, дольше, если эти тупые лохи не отойдут в сторону от моей малышки.
- Так давай разворачивайся, черт тебя подери! - закричал Нармонов.
- Есть, сэр, - буркнул Сандовал, скорчив недовольную гримасу.
Нармонов приходил в ярость, как только представлял капитана Фрейзера, противостоящего огромной толпе водяных. Капитан уже не был его непосредственным командиром, но это не уменьшало симпатии Нармонова.
Сандовал пожал плечами. Капитан Фрейзер был тем человеком, от которого зависело положение дел на Полифеме. Командующий ротой Альфа капитан Дэвид Хоули официально считался старшим офицером, а следовательно, и командиром полубатальона Элис, другими словами, всем гарнизоном планеты, однако ни для кого не секрет, что Хоули некомпетентен. Занимая должность заместителя командующего, Фрейзер единолично управлял делами, тогда как Хоули пребывал в туманных сферах алкоголя или розового мрака адчипа. Впрочем, Сандовал считал всех офицеров годными только на то, чтобы носить свой тяжелый живот.
Он включил двигатель на «полный вперед» и улыбнулся, наблюдая, как водяные в панике разбегаются в стороны от разгоняющегося «Песчанника». Только-то и требуется, чтобы разогнать этих лохов - немного силы и настойчивости...

Фрейзер проверил запас патронов и тихо выругался. Он не использовал режим автоматического огня, и все же тысячи доз успокоительного израсходовались невероятно быстро. И замены этому зелью не было. Хотя толпа и остановилась, это не значит, что водяные сдались и собираются отступать. В отличие от людской психологии, чем большие потери несли туземцы, тем сплоченнее они становились, тем яростнее сражались с противником.
Капитан чувствовал, как невидимые флюиды ярости разливаются в воздухе. Атмосфера была пропитана желанием уничтожить угрозу во что бы то ни было. Замешательство усиливал и низкочастотный звук, который издавали туземцы при переговорах.
- Как у тебя с патронами? - спросил капитан у Карацолиса.
- Плохо, сэр, - ответил грек. Он в сердцах выругался и навел оружие на очередную группу аборигенов. - Чертовы хлопушки! - Нескрываемое презрение Карацолиса ко всему оружию, уступавшему по разрушительной силе плазменной пушке на башне «Саблезуба»[32], было знакомо всем ветеранам боев на Ханумане.
Келли слабо застонала.
- Кажется, у нас серьезные проблемы? - в руках она держала ракетный пистолет Фрейзера, теперь совершенно пустой.
- Если они подойдут вплотную, мэм, то стойте у меня за спиной. Моя форма попрочнее вашей, - сказал Карацолис.
- Вы решили поговорить о размере костюма? - поинтересовался Фрейзер, стараясь придать своему тону шутливость. Карацолис не успел ответить.
С ревом пульсирующих генераторов из-за угла вылетел «Песчанник» и остановился в центре площади. Носовой люк транспорта распахнулся, по трапу побежали солдаты, одетые в бронированные скафандры. Легионеры разделились и с двух сторон врезались в толпу. Нармонов нетерпеливо махнул Фрейзеру.
- Сюда, сэр. Поднимайтесь на борт!
- Пошли! - Фрейзер поддерживал прихрамывающую на одну ногу Келли. - Помоги, Спиро!
Грек с легкостью сгреб девушку, поднял на руки и внес на борт транспорта. Фрейзер последовал за ними, сжимая в руках лазерное ружье. Цепь закованных в броню легионеров поливала огнем толпу, сдерживая ее неослабевающий натиск.
Как только Фрейзер оказался на борту, Нармонов отдал приказ отходить.
- Всем назад! Быстро! Грузиться в БМП!
Легионеры медленно отходили к трапу. Их действия были размеренными, лишенными ненужных усилий или паники.
- Все в порядке, саб, - отрапортовал Нармонову командир отделения.
Субалтерн нажал кнопку, люк автоматически захлопнулся. Покачиваясь на магрэповых полях, «Песчанник» оторвался от земли и развернулся. Камни и бутылки загрохотали по бронированному корпусу БМП, однако не существовало в Орге оружия, способного причинить вред вездеходу.
Фрейзер устало опустился в кресло в командирской кабине «Песчанника». Только теперь он понял, что силы его иссякли. Рядом сел субалтерн Нармонов - молодой белокурый юноша, точная копия рекламного офицера Регулярной Армии. Красивое лицо субалтерна было подернуто хмурой озабоченностью.
Фрейзер устало улыбнулся.
- Хорошая работа, мистер... как вас?
- Нармонов, сэр.
- Хорошая работа, Нармонов.
Взвод субалтерна входил в состав роты Альфа. Прежде Фрейзер считал, что подразделение Хоули так же неэффективно, как и его командир. Капитану приятно было узнать, что некоторые офицеры роты Альфа добросовестно относились к своим обязанностям.
- Я бы не возражал, если бы вы отвезли нас в казармы гарнизона.
Нармонов покачал головой:
- Прошу прощения, сэр, но нам приказано доставить вас в «Песчаный Замок».
- Приказано?!
- Да, сэр. Приказ Дженс.
Фрейзер вздрогнул. Сигриг Дженс - директор проекта из «Морферм Интерстеллар» на Полифеме имела привычку распоряжаться гарнизоном легионеров как своей личной охраной.
- И что ей нужно на этот раз? - раздраженно спросил Фрейзер, представив себе еще одно пустое совещание по поводу того, сможет ли гарнизон обеспечить расширение присутствия компании на Полифеме.
Нармонов проглотил комок в горле.
- Сэр, ночью совершено нападение на «Циклоп», - ответил он. - Кочевники. Ватанака сообщил, что они имеют современное оружие.
Келли, сидевшая в соседнем кресле, встрепенулась:
- У кочевников есть современное оружие?..
- Что ж, значит, готовьтесь к неприятностям, - понуро констатировал Фрейзер. Он чувствовал себя более усталым и разочарованным, чем обычно.

ГЛАВА 4

Помешанные на этике французы считают Легион пристанищем преступников и дикарей.
Полковник Фернан Мэор в предсмертном письме, Французский Иностранный Легион,1951

В официальных документах здание именовалось «Проект Циклоп-Один», но гражданские рабочие и легионеры называли его «Песчаный Замок». Расположен он был на песчаной косе примерно в ста пятидесяти километрах от Орга. Уродливая приземистая постройка имела строго функциональное назначение. Ее окружала пятнадцатиметровая стена из прессованного песка. Даже издалека было видно, что строение это возвели не люди.
Тоэлджуки построили «Песчаный Замок» и еще несколько подобных ему зданий, когда разработали проект добычи металлов в морях Полифема. После войны с семти, в которой Автономия Тоэлджуков потерпела поражение, здания опустели. И вот некоторое время назад компания «Морферм Интерстеллар» приспособила их для собственных нужд.
Характерный архитектурный стиль тоэлджуков узнавался во всех помещениях замка, а стена, изготовленная из расплавленного песка по специальной технологии, делала его похожим на средневековую крепость. На самом лее деле это была преграда несколько необычному противнику - мощным волнам прилива, стремившимся время от времени затопить долину. Приливы на Полифеме отличались от всего, что доводилось видеть Фрейзеру раньше. Уровень моря в прибрежных зонах поднимался на десять метров, а в периоды яростных бурь, сотрясавших тропические побережья в сезон боуука, даже выше. Буквально за час огромные территории скрывались под водой.
Во время приливов «Песчаный Замок» становился островом в центре кипящего моря. Лишь стена преграждала путь мутным волнам, готовым ворваться внутрь и смести все на своем пути по властному повелению боуука. В это время база превращалась в порт, для чего тоэлджуки оборудовали причал для своих рудодобывающих кораблей, некогда бороздивших моря Полифема.

В годы расцвета Автономии тоэлджуки построили на Полифеме целый флот из тридцати гигантских судов по добыче металла. Причем каждый из кораблей имел свою собственную базу. После войны, когда планета вошла в состав Содружества, большая часть баз пребывала в упадке и медленно разрушалась, так же как и производственные суда. Компания «Морферм Интерстеллар» решила восстановить флот тоэлджуков и возвратить «Циклопов» к жизни. С тех пор «Песчаный Замок» возобновил свою деятельность. Прилив был в разгаре, вода кипела у стен крепости. Фрейзер перебрался в кресло перед пультом управления, устроившись рядом с горделиво выпрямившимся Сандовалом. Бросив взгляд на монитор, капитан пытался определить, сколько времени пройдет, прежде чем вода доберется до верхней отметки. Пожалуй, около сорока пяти минут. Кульминация прилива - лучшее время для нападения кочевников...
Всю дорогу до «Песчаного Замка» Фрейзер анализировал рапорт Ватанаки. Сочетание современного оружия с жестокостью аборигенов, которую они только что продемонстрировали в Орге, могло стать причиной гибели всего гарнизона, да и всех землян, находящихся на Полифеме. Кроме того, Ватанака обращал внимание на то, что совершенно неожиданно кочевники стали использовать тактические ходы, ранее не характерные ни одному из племен. Эти признаки указывали на какое-то внешнее влияние. Судя по всему, конфликт не закончится одной неудачной вылазкой...

- Мы прибыли, капитан, - предупредительно сказал Сандовал.
Фрейзер посмотрел на монитор. Створки огромного шлюза медленно раскрывались, чтобы пропустить внутрь БМП. Вода с ревом ворвалась в отсек, превратив чистую бетонную площадку в мутное болото. Сандовал направил транспорт к гаражу. Как и все сооружения на базе, гараж имел выход во внутреннюю часть стены, двери которого герметично закрывались, когда вокруг базы бушевала вода. На причале их ждали несколько человек. Лица их застыли в напряженном молчании. Сандовал остановил «Песчанник» у трапа, выключил турбины и магрэповую подушку. Фрейзер поднялся с сидения, чтобы отдать распоряжения легионерам.
- Субалтерн Ларионов, будьте готовы к тому, что вам и вашим людям придется сопровождать нас назад в город, учитывая события, которые произошли сегодня днем.
- Слушаюсь, сэр, - офицер отдал честь четко и красиво, как на параде.
Капитан смущенно улыбнулся Келли:
- Лейтенант Уинтерс, судя по всему, намечается собрание штаба, и я хочу... я хотел сказать, что капитан Хоули, скорее всего, потребует, чтобы и вы там присутствовали.
- Я иду с тобой, капитан, - спокойно ответила девушка. Медик закончил осмотр ее поврежденной ноги, обнаружив лишь несколько синяков и ссадин.
Фрейзер распахнул люк и выбрался из транспорта.
- Капитан Фрейзер, - прозвучал ровный и холодный голос исполнительного офицера, встретившего командующего ротой Браво. Лейтенант Энтони Дювалье, высокий аккуратный молодой человек аристократического вида, казался Фрейзеру несколько загадочным. Презрение, которое Дювалье демонстрировал к окружающим, вызывало у капитана раздражение. Молодой офицер прекрасно справлялся со своими обязанностями, но общаться с ним было весьма неприятно.
Однако некомпетентность капитана Хоули, который буквально шагу не мог ступить, не посоветовавшись с Фрейзером, вынудила последнего полностью доверить командование ротой Браво лейтенанту Дювалье. Сержант Трент в бронированном скафандре, вытянувшийся рядом с лейтенантом, был единственным признаком того, что Дювалье имеет какое-то отношение к роте. Ветеран Легиона канонир сержант Трент был опытным НСО, прошедшим ад Ханумана. Фрейзер прекрасно помнил, что если бы не он, полубатальону Элис никогда бы не выбраться из влажных джунглей Драенжаила.
- Рад видеть тебя целым и невредимым, капитан, - приветствовал его Трент, на лице его отразилось явное облегчение. - Когда я получил рапорт...
- Еще не время для торжественных поздравлений, - вмешалась невысокая светловолосая дама, одетая в строгий деловой костюм, и сделала шаг вперед. - Фрейзер, у нас серьезные проблемы на «Циклопе».
- Мне известно об этом, госпожа Дженс, - ответил капитан, пытаясь сдержать негодование по поводу резкого тона дамы.
Ходили слухи, что Сигриг Дженс - самый молодой руководитель проекта в компании «Морферм» - является одновременно и самым агрессивным администратором. Считалось, что ее ожидает великое будущее и прекрасная карьера, если не в «Морферм», то в одной из ее дочерних компаний, например, в «Рэйнер Индастриз». Возможно, этим и объяснялись ее королевские замашки.
- Я просмотрю рапорты о происшедшем, - продолжил Фрейзер, стараясь не выдать своих чувств. - По результатам предварительного анализа, мисс, могут возникнуть серьезные проблемы с охраной имущества компании. Мне кажется, нам придется полностью изменить уклад жизни земной колонии, чтобы справиться с вышедшей из-под контроля ситуацией.
Ассистент руководителя проекта Эдвард Барнетт выступил вперед с воинственным видом.
- Если бы ваши люди хорошо делали свою работу, то кочевники никогда бы не посмели напасть на «Циклоп», - заявил он. - Я давно предлагал разместить на корабле больше солдат, но ваш пунктуальный капитан Хоули отклонил мои рекомендации.
Фрейзер бросил на Барнетта испепеляющий взгляд.
- Хорошенькое дельце, - процедил он сквозь зубы. - Так вы хотите, чтобы я посадил всю роту на корабль? Это еще больше ограничит наши возможности.
- Не может быть! - взорвался Барнетт. - Вы, очевидно, не представляете, насколько важна охрана «Циклопа»!
- Джентльмены, - вмешалась Дженс, подняв холеную руку. - Мы должны действовать, а не обмениваться взаимными упреками.
- Да, мэм, - быстро ответил Барнетт. Фрейзера от наградил кислым, как лимон, взглядом. - Но я хочу, чтобы в протоколе было отмечено, что нам необходимо больше помощи, чем мы получаем от Легиона.

Не обращая внимания на выпад Барнетта, Фрейзер повернулся к Дженс.
- В скором времени, мисс, ситуация может совершенно выйти из-под контроля, - спокойно сказал он. - Я надеюсь, что корпорация не откажется сотрудничать с нами. Но даже если мы немедленно вступим в войну с кочевниками, это не оградит нас от серьезнейших неприятностей.

Воин-разведчик Друудж из Клана Рифовых Пловцов опустился почти на самое дно, позволив приливным волнам нести тело к Построенному Незнакомцами Рифу. Было опасно плавать во время прилива в такой близости от каменных стен, но ДРУУДЖ не чувствовал страха. Он - настоящий воин-разведчик, лучший из Рифовых Пловцов, если не считать Старого Сура. Но тот был ранен в битве у Ядовитого Зуба три отлива назад. Теперь Друудж - правая рука Клана, на него возложена большая ответственность.
Вода вокруг Построенного Незнакомцами Рифа кипела и пузырилась; скрываясь в глубине, водяной мог не опасаться, что его заметят. Незнакомец-Который-Делал-Подарки предупредил его, что Незнакомцы-Которые-Живут-За-Стенами владеют магией, позволяющей им видеть даже в кромешной темноте, и что они могут проникать на любую глубину лучше, чем воин-разведчик. Но Незнакомец-Который-Предал-Клан сообщил, что на их родине они еще не используют волшебство. Друудж считал, что ему ничто не угрожает, пока он скрывается под водой.
Водяной растопырил руки, чтобы прилепиться к стене, когда очередная волна понесла его к шершавой глыбе. Немного подавшись вперед, он выдвинул свои глаза на стебельках над поверхностью воды, приготовившись наблюдать. Клану необходима любая информация, вся, которую ему удастся собрать.
Тогда они придут, чтобы вершить суд над Незнакомцами.

- Вам придется согласиться, капитан Фрейзер, что две роты, которые нам выделили, это крайне недостаточно для охраны объектов компании. Вам следует уяснить, что здесь, на Полифеме, должен находиться целый батальон.
Фрейзер взглянул на Сигриг Дженс и пожал плечами.
- Запасной батальон, мисс, - осторожно поправил он. - А это не одно и тоже.
- Батальон есть батальон, разве не так? - раздраженно заметил Барнетт. - Разве подразделения Пятого Иностранного Легиона отличаются от подразделений Колониальной Армии?
- Запасной батальон комплектуется дополнительно к основным частям, мисс Дженс, - продолжил Фрейзер, не обратив внимания на язвительное замечание Барнетта. - Чтобы сформировать это соединение, командование собирает все «лишнее», оказавшиеся в составе Легиона роты, образуя из них особую часть под единым руководством. Две роты плюс подразделение огневой поддержки - этого мало для ведения боевых действий. Мы должны вызвать еще несколько рот, если только какое-нибудь чрезвычайное событие не помешает им прибыть сюда.
- Насколько я понимаю, мы получили то, от чего другие отказались, - угрюмо проворчала Дженс.
- А что еще вы хотели от Легиона? - злорадно поинтересовался Барнетт. - Жулье и головорезы...
Сидящий в углу зала канонир сержант Трент не дал ему договорить.
- Вполне возможно, эти «жулики и головорезы» однажды спасут вашу никчемную душонку из лап кочевников, сударь, - рявкнул он.
Фрейзер жестом остановил сержанта, чтобы избежать дальнейшего накала страстей.
- Если вы пересмотрите ваше отношение к местному ополчению, которое я предлагал создать еще месяц назад, то, возможно, нам удастся контролировать ситуацию без привлечения дополнительных сил Легиона.
- Местные ополченцы! - Дженс засмеялась. - Опуститесь на землю, Фрейзер. Вы же видели местных жителей: ленивые, неповоротливые... Какие из них солдаты?
- Мне кажется, вы недооцениваете их, мисс. Мне достаточно было один раз взглянуть на разъяренных горожан, чтобы понять, насколько хорошими воинами они могут быть, - капитан потер синяк, украшающий его левую руку, и продолжил: - Кочевники же еще больше подходят для этих целей. Нам нужны их знания местных условий для того, чтобы наша деятельность на Полифеме стала эффективной.
- Вы верите кочевникам? Я видела доклад ксенопсихолога, Фрейзер. И мне показалось, что водяные очень похожи на ваших легионеров. У них есть только собственные законы, законы Клана... кроме того, они совершенно не подчиняются субординации.
- Нам известно, как такие типы, как вы, Фрейзер, организовывают армии из местных жителей, - вмешался Барнетт. - Это слишком удобная возможность для легионеров получить звание сержанта или офицера. Какова идея! Вооружить и натренировать кикимор... это же смешно!
- Кое-кто придерживается иного мнения, - заметил Фрейзер. - Кто-то уже дал им в руки современное оружие... и обучил тактике ведения боя.
Совещание проходило в конференц-зале неподалеку от штаба гарнизона. Все ждали капитана Хоули, который находился пока в своем кабинете.
Фрейзер внимательно наблюдал за Дженс и Барнеттом. Всем гражданским было присуще мнение, что Легион является пристанищем неудачников, в этом не было ничего необычного. Куда больше капитана удивляла ненависть, которую они питали к туземцам. На старушке-Земле традиционно бытовало расистское отношение ко всем представителям нечеловеческой расы, но здесь, на переднем фронте Содружества, это выглядело безусловной глупостью.
Сидящий на противоположном конце стола Дювалье решил внести свою лепту в обсуждение проблемы.
- Фактически капитан Фрейзер продемонстрировал нам возможности местных ополченцев, которые вполне успешно используются легионерами в качестве разведчиков, - голос его был лишен эмоций. - На прошлой неделе капитан обучил двадцать туземцев.
- С чьего, позвольте спросить, позволения? - резко заявила Дженс.
Фрейзер гневно взглянул на исполнительного офицера, прежде чем ответить.
- Мы с капитаном Хоули решили, что было бы неплохо проверить, на что они годны, - сказал он. - Я не думаю, что компания «Морферм» вправе решать, что нам делать, а что не делать. Для этого есть высшее командование, - внутри Фрейзера все кипело от негодования. Мало у него проблем с этими гражданскими, так теперь еще и его собственный исполнительный офицер усложняет положение дел. Какого черта нужно этому Дювалье?
Расположенная в дальнем конце помещения дверь распахнулась с жалобным визгом, пропуская канонира сержанта Иштвана Валко и лейтенанта Сьюзан Гэйдж. Старший НСО роты Альфа Валко отдал честь капитану.

Предыдущая страница 3 Следующая страница


Честь и верность 4

Наконец появился капитан Хоули. Легионеры встали, приветствуя командующего гарнизоном. Фрейзер печально и задумчиво посмотрел на занявшего место во главе стола капитана. У него на языке вертелась одна фраза, которую так любил повторять полковой священник роты Браво отец Фицпатрик: «Куда, во имя Бога, я иду».
Хоули был слишком стар для капитана, ему уже давно исполнилось пятьдесят. В результате долголетнего беспробудного пьянства и постоянных путешествий в заоблачных сферах адчипа его лицо было совершенно лишено выражения, а глаза пусты, как дно пересохшего колодца. Явно Гэйдж и Валко оторвали капитана от очередных мечтаний. Этот пожилой человек слишком увлекался разного рода фантазиями, которые зарождались и осуществлялись благодаря имплантанту прямо у него в мозгу.
Тридцать лет назад Хоули был героем Атен. Увлекшиеся грабежом окраин Содружества убренфары[33] едва не разожгли пламя ужасной войны. Хоули, тогда еще обыкновенный лейтенант одной из рот Легиона, остановил распоясавшихся мародеров хладнокровно спланированной акцией, собрав остатки гарнизона в единый кулак. После разгрома убренфаров он был щедро награжден и быстро продвигался по службе, но потом все почему-то полетело к чертям. Хоули посылали то на один захудалый мир, то на другой, его превосходный ум прозябал в рутине скучной гарнизонной работы. Безумные битвы, которые он создавал в своем сознании, казались капитану более реальными, чем бесцветное существование.
Увлечение адчипом вело к непоправимым последствиям. Хоули затерялся где-то на пути к вершинам, которые ждали его, и соскользнул в небытие.
«Куда, во имя Бога...» Фрейзер хорошо» понимал, что карьера молодого Хоули слишком напоминает его судьбу. Он может закончить в точности как несчастный Дэвид, засидевшийся на посту капитана. Эта мысль терзала Фрейзера.
- А... капитан Фрейзер... почему не... ладно, начинайте, - сказал Хоули, мигнув осоловелыми глазами.
- Есть, сэр, - ответил Фрейзер. Многие офицеры ненавидели опустившегося Хоули, но капитан не принадлежал к их числу. Где-то в глубине души Хоули, залитый алкоголем и задушенный адчиповыми грезами, еще жил герой Атен.
Фрейзер включил мониторы, расположенные на противоположной стене, и вызвал запись рапорта Ватанаки.
- «Циклоп Морферм» был атакован вчера вечером внушительными силами кочевников. Аборигены имели высокотехнологичное оружие и применили тактику, которая не соответствует их традиционному укладу, - Фрейзер увеличил изображение, желая обратить внимание присутствующих на странное приспособление. - Это - пятимиллиметровый ракетный пистолет. Конструкция неизвестна, но, судя по конфигурации рукоятки, он рассчитан на применение существами с перепончатыми пальцами рук. Предмет покрыт веществом, по составу напоминающим дюрапласт. Субалтерн Ватанака уверен, что покрытие предназначено для защиты от коррозии в водной среде с повышенным содержанием солей. Специалист по отношениям с местным населением Кениг полностью согласен с мнением субалтерна.
- Минуточку, Фрейзер, - прервал его Барнетт. - Вы хотите сказать, что эти штуки произведены на Полифеме? Но вы же знаете, что водяные не способны на это!
Фрейзер покачал головой.
- Нет. Я и мои подчиненные убеждены, что оружие прибыло с другой планеты, но оно действительно рассчитано на применение в условиях Полифема, - он на мгновение замолк, желая выждать время, необходимое на осмысление сказанного, - Кто-то не просто снабжает туземцев оружием, это акция в рамках долгосрочной кампании, первая ступень которой - крупномасштабное поступление извне вооружений, приспособленных к местным условиям.
- И кто же это может быть? - спросила лейтенант Гэйдж. - Есть какие-либо предположения?
- Готов биться об заклад, что это стремящиеся к реваншу семти, - рявкнул сержант Трент.
Семти некогда повелевали огромной межзвездной империей, но были вынуждены уступить Содружеству Земли после того, как весь их военный флот был уничтожен, а столица разрушена около ста лет назад. Административная система, созданная семти, сохранилась при новых властителях, и за минувшие десятилетия было раскрыто уже несколько заговоров. Легионеры были убеждены, что события на Ханумане явно спровоцировали агенты семти, впрочем, как и набеги убренфаров, в подавлении которых участвовал капитан Хоули.
- Возможно, это - семти, - согласился Фрейзер. - Или тоэлджуки. Они ведь получили Полифем в подарок, и я убежден, что их руководители не прочь вернуть себе это бесценное сокровище. Но, как вы понимаете, в деле могут быть замешаны и политические интриги людей, - он взглянул на Барнетта и Дженс. - Нестабильность на Полифеме вполне может сыграть кое-кому на руку.
Барнетт отвернулся. Дженс встретила пристальный взгляд Фрейзера с невозмутимым выражением.
- Это весьма спорный вопрос, капитан, - ответила она. - Я думаю, что нам лучше перейти к обсуждению проблем безопасности и охраны объектов, а не анализировать общие вопросы заговоров и революций.
- Что... а... что вы планируете? - встрял в разговор Хоули.
Барнетт повернулся к командующему гарнизоном.
- Первое, что нам необходимо предпринять, - это организовать охрану «Циклопа», - сказал он. - Нам нужно перебросить на судно, по крайней мере, еще один взвод, а лучше два взвода.
- Предложение отклоняется, - вырвалось у Фрейзера. - Мы даже не знаем, с каким противником нам предстоит столкнуться и чего они добиваются. Ослабление обороны - наихудший шаг, который можно сделать в данной ситуации.
- Тогда что предлагаете вы, капитан? - поинтересовалась Дженс.
- Вернуть «Циклоп» на базу. Пусть корабль находится в порту, пока мы не сконцентрируем свои силы и не выясним, с чем нам пришлось столкнуться. Кроме того, нужно прекратить операцию в Орге и перевести сюда персонал компании. В настоящий момент наши силы слишком распылены.
Барнетт хотел возмутиться, но Дженс остановила его.
- Извините, капитан, на это совершенно невозможно. Корпорация, которая работает на Полифеме, должна зарабатывать деньги. Поэтому мы не можем забиться, как мыши, в «Песчаный Замок». Мы не можем остановить проект «Циклоп». Или он будет приносить прибыль, или все пойдет насмарку, а это нанесёт удар не только по «Морферм Интерстеллар», но и по всей планете. Если здесь не будут добываться минералы, то Содружеству нечего делать на Полифеме.
Фрейзер придвинул кресло к столу.
- Считаю, вы должны хорошенько все обдумать, мисс, - спокойно сказал он. - Если вы хотите, что бы Легион обеспечивал вашу безопасность, то позвольте нам делать то, что мы считаем нужным. В противном случае...
- Вы не хуже меня понимаете, капитан, что ваше подразделение ответственно за жизнь всех граждан Содружества, находящихся на Полифеме. Кроме того, гарнизон подчиняется администрации компании, в частности, мне, - перебила его Дженс.
- За исключением тех случаев, когда на карту ставится безопасность Содружества.
Дженс улыбнулась, но в улыбке ее не было ни капли тепла.
- Я порекомендовала бы вам найти какое-либо убедительное доказательство своим словам, прежде чем заваривать такую кашу, капитан Фрейзер. Или вы планируете безвременно уйти в отставку? Я убеждена, что «Морферм Интерстеллар» окажет вам содействие в этом... если вы провалите миссию кооперации и взаимопонимания.
Фрейзер с трудом подавил в себе желание высказать все, что он думает о самонадеянной дамочке и ее идиотской корпорации. Он молча посмотрел на Хоули.
«Куда, во имя Господа...»

ГЛАВА 5

Мы всего лишь легионеры, однако легионеры умирают лучше всех в этом мире.
Капитан Жан Дани, Камерун, Французский Иностранный Легион, 30 апреля 1863.

Легионер первого класса Анжела Гарсия ненавидела «Песчаный замок» больше всего на свете. Она ненавидела громадный компьютер с необъятной панелью управления, который был теперь ее рабочим местом. Она ненавидела Полифем, ненавидела «Морферм Интерстеллар», Анжеле даже стало казаться, что ей опостылел и сам Легион.
Le cafarde... симптомы было несложно узнать и очень трудно не замечать. Большинство солдат благодарили бы судьбу за такую работу - сиди себе в тепле и спокойствии на богом забытой планете, в комфорте и уюте - никакого страха или угрозы быть убитым в бою. Но Гарсии опостылела рутина повседневной жизни. Это была самая что ни на есть настоящая скукота.
Колин Фрейзер назначил ее ответственным комтехником. Гарсия занималась проблемами командования, контроля и коммуникаций, обеспечивая Фрейзеру бесперебойную связь во время тяжелых боев на Ханумане. За время длительного похода она прониклась глубочайшим уважением к своему командиру. Но капитан сильно изменился с тех пор, как его рота была переброшена на Полифем, - он стал высокомерным, административные проблемы интересовали его куда больше, чем нужды собственной роты.
Это было похоже на предательство.
Анжела поежилась, вспомнив, как муж бросил ее несколько лет назад. Девушке было тогда всего восемнадцать, она была бедной колонисткой, не имела родственников и ничего не умела. Вся ее жизнь полетела под откос после предательства Жуана. Анжела Гарсия вступила в Легион для того, чтобы обрести в нем дом для себя, чтобы найти людей, которые заступятся за нее и никогда не покинут в трудную минуту.
Теперь же в ее голове завелся мерзкий жучок, нашептывавший о ненависти. Изо всех сил она пыталась изгнать подобные мысли из головы.
Зуммер вызова вернул девушку на грешную землю. Она нажала на кнопку внутреннего переговорного устройства:
- Ком-куб, Гарсия.
- Здесь главные ворота, - прозвучал усталый голос. - К нам подлетает ротный летомобиль.
- И что? Впустите их.
- А вот что интересно, Гарсия, - ответила дежурный легионер. - Они сообщили, что у них на борту какой-то умник из водяных, говорят, он хочет увидеться с госпожой Дженс. Нам обеспечить обычный прием, или как?
Гарсия выругалась по-испански.
- Отведи всю компанию в конференц-зал, - приказала она. - Вызови ответственного офицера, что бы проследил. И лучше пригласи туда мистера Кенига. А я сообщу капитану о том, что у нас есть гости.
Она выключила переговорное устройство и переключилась на закрытый канал, вызвав сержанта Трента.
- Пушкарь? От главных ворот только что передали, что приближается ротный летомобиль с какой-то важной персоной из местных. Я поручила Кенигу и Рэйнольдсу организовать ему торжественную встречу. Узнай, хочет ли капитан повидаться с этим водяным сейчас, или нам его лучше помариновать?
Сеанс связи закончился, и мысли Гарсии вернулись к Полифему. Неприятности на борту «Циклопа»... бунт в городе... теперь к руководителям проекта летит представитель местной общественности.
Легионер Гарсия постепенно начала догадываться, что ее скука долго не продлится. Как говорят в Легионе: «Лучшее лекарство от cafarde - это заряженное ружье и куча мишеней». Похоже, этот эликсир бодрости в скором времени обрушится на головы легионеров.

- Если проект провалится, то корпорация потребует привлечь тебя к дисциплинарной ответственности. И я не думаю, чтобы ты сильно этого желал, Фрейзер, - заявил Барнетт.
Фрейзер взглянул на капитана Хоули, но старик только пожал плечами. Карьера Хоули и так давно закончилась, ему нечего было опасаться. Неважно, сколь сильно влияние «Морферм» или «Рэйнер Индастриз», Дэвиду Хоули уже было все равно.
Но опрометчивое решение могло нанести смертельный удар по будущему Фрейзера. Капитан взглянул на тусклый экран монитора, на котором все еще светилось последнее сообщение сержанта Трента: «РОТНЫЙ ЛЕТОМОВИЛЬ С МЕСТНЫМ КОНСУЛОМ НА БОРТУ ПЕРЕСЕК ЛИНИЮ ГЛАВНЫХ ВОРОТ». Только этого не хватало. Бунт в Орге еще не изгладился из его памяти.
- Насколько я могу судить, - спокойно произнесла Келли Уинтерс, - нам лучше сконцентрировать усилия на том, чтобы предотвратить крах проекта. Хватит вести ненужные споры и бросать бессмысленные упреки.
- Именно поэтому мы и должны послать больше войск на «Циклоп», - оживился Барнетт. - Корабль подвергся нападению, и мы должны что-либо предпринять, чтобы защитить его.
- Но не ценой ослабления остальных позиций, - заметил Трент. - Если вы не позволите нам набрать местное ополчение, у нас не хватит сил для выполнения этого задания.
Фрейзер откашлялся:
- Думаю, что лучше подождать. Важная персона из местных, прибывшая к нам из Орга, скоро будет здесь. Возможно, он поведает нам что-нибудь интересное, что поможет разрешить нашу проблему.
Дженс и Барнетт отреагировали так, как он и ожидал.
- Из Орга? - выпалила женщина, на ее лице было написано неподдельное удивление. - Что ему здесь нужно?
- Наверное, он собирается выразить протест по поводу поведения Легиона этим утром, - отчеканил Барнетт.
- Между прочим, прислали его сюда на летомобиле ваши сотрудники, - обернулся Фрейзер к директору проекта. - Предположительно, его направили в «Песчаный Замок» из вашего офиса в городе.
Дженс нахмурилась.
- Значит, это действительно важно. Черт! - казалось, она собралась уходить, но сигнал вызова, раздавшийся из внутреннего переговорного устройства, остановил ее.
- Старший Хоуган из Правительственного Консульства города Орга хочет видеть госпожу Дженс, - торжественно провозгласила Гарсия.
Фрейзер взглянул на Дженс, которая кивнула в ответ.
- Пусть войдет, - ответила она и откинулась в кресле, пытаясь выглядеть спокойной и невозмутимой.
Хоуган был довольно стар, с темной и морщинистой кожей, особенно вокруг стебельков глаз, которые, впрочем, казались спокойными и даже веселыми. Грузный водяной тяжело плюхнулся в узкое кресло. На нем была надета светлая роба, через плечо перекинут ранец.
Голос водяного оказался звонким и бодрым.
- Главный Консул направил меня обсудить с вами проблему защиты от кочевников, - спокойно сказал он. Голос аборигена исходил из глубин жаберных прорезей, которые виднелись сквозь отверстия в робе, находящиеся на уровне ребер. - За последние три лунных цикла кочевники совершили на нас пять набегов, и вы, земляне, должны оказать нам какую-нибудь помощь.
Дженс подняла руку в протестующем жесте. Хоуган медленно развернул свои глаза на стебельках, чтобы лучше видеть ее.
- Старший, - осторожно произнесла директор проекта, - Старший, мы никогда не сталкивались с этим раньше. Земляне здесь для того, чтобы торговать, а не для того, чтобы воевать. Я совсем не уверена, что кто-нибудь в Содружестве решится взвалить на себя такую ответственность... если только ваше правительство не хочет утратить суверенитет.
Дыхательные пластины Хоугана затрепетали от разочарования.
- Слова! - воскликнул он. - Вы всегда прячетесь за словами! Когда тоэлджуки торговала с нами, они охраняли мир и спокойствие на нашей земле.
- Но большую часть своих сделок они совершали с кочевниками, - заметила Дженс. - Ваш город, как и остальные города на побережье, целиком и полностью зависит от торговли с кочевниками.
- Но когда кочевники торговали с тоэлджуками, им не нужно было совершать набеги на побережье. С тех пор как тоэлджуки и Небесные Повелители исчезли, дикари стали совершенно невыносимыми. И вы, люди, ничего не предпринимаете для того, чтобы противостоять им.
- Вы знаете, насколько мал наш гарнизон, - спокойно продолжила Дженс. - Неужели вы и вправду думаете, что с таким количеством людей мы можем эффективно патрулировать сотни километров побережья? Ваши собственные войска не могут охранять приливные равнины. Вы считаете, что это удастся осуществить земному гарнизону?
Старший Хоуган замигал:
- Но... ваши технические достижения сильно превосходят наш уровень. Все знают, что у вас есть приспособления, позволяющие видеть в темноте и даже сквозь толщу воды. У вас есть воздушные аппараты, которые летают на огромные расстояния... Оружие, которое убивает, а ты его даже и не видишь. Ваш гарнизон может легко охранять наши берега...
Впервые с момента прибытия Старшего Хоугана в разговор вмешался Фрейзер.
- Наши солдаты способны на многое, Почтенный Старейшина, - осторожно произнес он, используя самые уважительные обороты местного диалекта. - Но мы не можем одновременно находиться в нескольких местах. Нас здесь слишком мало, что бы мы могли выполнить все ваши просьбы и полностью обеспечить защиту побережья.
При этих словах Барнетт буквально почернел от злобы. Таким компаниям, как «Морферм Интерстеллар» или «Рэйнер Индастриз», приходилось балансировать на лезвии ножа между явно недостаточной безопасностью и мощью, которую могла предоставить Колониальная Армия. Но тогда Полифем просто-напросто превратился бы в административную единицу Содружества, куда тут же был бы назначен резидент-генерал и прочие бюрократы, тщательно следящие за тем, чтобы корпорации не эксплуатировали местных жителей.
В интересах компаний было специально держать на подобных мирах слабые гарнизоны, которых едва хватало на охрану, иначе правительство мгновенно прибирало планету к рукам. Но эти же самые корпорации, как только дело доходило до угрозы их собственности, поднимали неописуемый вой, крича о том, что Содружество не присылает достаточно войск и не защищает сотрудников и имущество компаний, когда им угрожает смертельная опасность.
Старший Хоуган с интересом взглянул на Фрейзера.

- Вы командующий над этими солдатами? - спросил он.
Фрейзер покачал головой из стороны в сторону, затем внезапно вспомнил, что для местных жителей этот жест означает согласие.
- Нет... извините, нет, Почтенный Старейшина. Я всего лишь заместитель командующего, - он показал на Хоули. - Но я убежден в том, что в разговоре с Почтенным Старейшиной мои слова целиком и полностью совпадают с мыслями капитана Хоули.

Командующий гарнизоном очнулся и взглянул на посланника:
- Ах, да...да, капитан Фрейзер - мой заместитель. Это так.
Туземец сделал жест, смысл которого Фрейзеру был неизвестен:
- Раз уж вы не можете оказать нам непосредственную помощь, тогда вы должны обеспечить наших солдат оружием и приборами. Мы вам заплатим, очень хорошо заплатим. Едой или работой, или как вам будет угодно.
Прежде чем Фрейзер успел обдумать слова консула, Дженс снова взяла инициативу в свои руки.
- Это как раз то, чего мы не можем сделать, - она не придерживалась тактичной манеры Фрейзера и рубила с плеча. - По крайней мере, до тех пор, пока я не свяжусь со своим руководством на Земле. Мы должны проанализировать, как это может повлиять на наше соглашение с Консулом.
- Соглашение! - дыхательные пластины Старшего Хоугана задрожали. - Никаких соглашений не будет до тех пор, пока мы не получим необходимую помощь! Или это всего лишь часть вашего заговора против нас?
- Заговор? О чем это вы говорите? - резко спросила Дженс.
Старший Хоуган снял заплечный мешок и с размаху бросил его на стол, затем вытащил что-то из его темной утробы. - Вот что мы нашли после вчерашней атаки кочевников. Это убило шестерых наших солдат прежде, чем они успели заметить приближение кочевников. - Посланник в порыве ненависти и злобы швырнул извлеченный предмет.
Трент осторожно взял его в руки. Фрейзер наблюдал за тем, как сержант вертел любопытную штуковину. Это была более крупная и более мощная модификация ракетного пистолета по сравнению с тем, который нашел Ватанака. Несомненно, его изготовили с учетом специфических условий Полифема по технологии, явно недоступной местным жителям. Еще одно доказательство влияния извне.
- Отрицайте, что это инопланетное оружие! - с издевкой сказал Хоуган. - Отрицайте очевидное!
Фрейзер спокойно встретил возмущенные выкрики консула.
- Да, Почтенный Старейшина, судя по всему, это действительно инопланетная вещь. Но мы ничего не можем с этим поделать.
- В это нельзя поверить, - ответил Старший Хоуган. - Вы, земляне, контролируете торговлю. Далее тоэлджуки, которые все еще изредка наведываются на Полифем, ведут все свои дела с ведома вашего управления или через ваш порт. И этого бы здесь не появилось, если бы вы не пожелали. Теперь Дженс казалась обеспокоенной.
- Поверьте мне, Почтенный Старейшина, - сказала директор проекта, сразу став вежливой и предупредительной, - поверьте мне, этот предмет попал сюда не с нашего разрешения. Контрабандисты... враги... кто-то еще привез сюда оружие без нашего ведома.
Не говоря ни слова, Фрейзер быстро пробежался по клавишам компьютера, запросив отчет о всех грузах, прибывших на планету. Теоретически все тщательно проверялось и перепроверялось, но среди чиновников таможни процветала коррупция, которая могла преспокойно иметь место и в условиях Полифема. На самом ли деле оружие попало на планету из-за продажности чиновников, или таможенный досмотр проходил из рук вон плохо?
На экране поверх отчета появилась новое сообщение: «СНАРЯЖЕНИЕ ЛЕГИОНА, ПРИБЫВШЕЕ НА ТОРГОВЫХ КОРАБЛЯХ». Фрейзер оторвался от экрана монитора и встретился взглядом с Трентом. Сержант положил привезенный консулом пистолет на стол и внимательно всматривался в строчки сообщения. Фрейзер слегка кивнул, и Трент ответил ему таким же незаметным кивком. Капитану было приятно, что мысли сержанта шли параллельно его собственным.
Он снова обратил внимание на Хоугана.
- Если это делают ваши враги, - заявил посланник, - то я тем более не могу понять, почему вы не хотите защитить нас: Докажите нам свои благие намерения, либо наши отношения пойдут по пути конфронтации и недоверия.
- Ваш Консул подписал соглашение... - начал было Барнетт.
- Оно не будет одобрено, - прервал его Старший Хоуган. - До тех пор, пока вы не докажете свои благие намерения, - он медленно поднялся на ноги, его огромное тело внезапно показалось невероятно чужим и враждебным.
- Когда вы будете готовы к честному сотрудничеству, свяжитесь с Консулом, и...
Его слова заглушил тревожный звук сирены.

Услышав звуки сирены, Карацолис разочарованно отшвырнул в сторону карты. Легионеры, собравшиеся за импровизированным зеленым столом, казалось, оцепенели. «Неудивительно, - подумал Карацолис. - Они ведь до сих пор не научились понимать даже основ игры в покер».
- Очнитесь, гориллы! - рявкнул он, потянувшись за ружьем. - Это же сирена безопасности периметра крепости!
- Иисус Христос! - пробормотал один из новобранцев, свежепризванных в транспортное отделение полубатальона. Он только неделю назад прибыл на Полифем прямо с Дэвро. Звали легионера О'Доннел. - Иисус Христос, Спиро, что здесь происходит?
- Когда я узнаю, то непременно сообщу тебе, шишка, - крикнул Карацолис. - Хватай ружье и пошевеливайся!
Легионеры, все еще совершенно сбитые с толку, толпились в караулке, пока наиболее сообразительные не похватали свои ФЕКи. Карацолис махнул в сторону площадки перед главными воротами:
- Вперед, вымагиваемся[34]!
Он побежал через площадку в сторону насосной станции, за ним последовало пять легионеров. Крики и визг ФЕКов раздавались с западной стороны стены. Не увидав никого из старших командиров, Карацолис решил направить своих людей в сторону боковых ворот, где шла беспрерывная стрельба. На левом фланге Спиро заметил разворачивающийся взвод Нармонова. Внутренний двор крепости заполнялся легионерами, спешащими занять свои места на периметре стены.
- Давайте за мной! - кричал Карацолис, взбираясь по лестнице туда, где разворачивалось сражение. Откуда-то сверху послышался крик, чье-то тело с шумом пронеслось мимо него и упало в грязь. Спиро узнал погибшего - это был командир взвода из роты Альфа субалтерн Рэйнольдс, закованный в бронированный скафандр. Должно быть, пуля пробила одну из грудных пластин офицерского скафандра.
Ноги ступали по оплавленной песчаной стене. Карацолис поднял ружье, пальцы его потянулись к переключателю автоматического огня. Только сейчас он осознал, что в его руках по-прежнему заряженная транквилизаторами берданка, годная лишь для разгона толпы в городе. Он выругался, потом еще раз, уже крепче - дела были совсем плохи. В магазине оставалось всего двадцать зарядов.
Кочевники наступали, их обнаженная кожа была покрыта разнообразными орнаментами племенной татуировки. Они лезли через стену, удерживаясь на ее поверхности присосками и выкрикивая пронзительные боевые кличи. Карацолис сделал два выстрела, водяной повалился навзничь и рухнул в море. Рядом с ним, словно ниоткуда, возник еще один туземец с зажатым в руках ракетным пистолетом. О'Доннел смел его залпом из ФЕКа, поставленного на полный автоматический огонь. Пронзенный дюжиной игл, кочевник упал на живот, захлебнувшись собственной кровью.
Карацолис добежал до края стены и взглянул вниз.
- Боже праведный... - пробормотал он, отпрянув назад.
Около полусотни воинов карабкались вверх по стене, цепляясь присосками, и еще десятки теней копошились в воде, бурлящей у подножия стен «Песчаного Замка».
Мимо него пронесся О'Доннел.
- Что случилось, Спиро? - спросил новобранец, выглядывая из-за края стены с ружьем наготове.
Внезапно он дернулся назад и выронил ружье, которое загрохотало у ног Карацолиса.
Руки О'Доннела беспомощно держались за арбалетную стрелу, торчащую у него из шеи. Легионер зашатался и упал. Карацолис опустился на колени рядом с ним, но оказывать помощь было слишком поздно. Легионер третьего класса О'Доннел был мёртв.
Карацолис так и не узнал настоящего имени юноши. Он поднял ФЕК О'Доннела и вытащил из-за пояса парня запасные обоймы. Когда он поднялся на ноги, вся стена кишела напирающими туземцами.

ГЛАВА 6

Давняя традиция заключается в том, что, попав в Иностранный Легион, человек вынужден по примеру своих товарищей сражаться лучше, чем солдаты любых других полков.
Легионер Адольф Купер, Французский Иностранный Легион. 1933.

- Свет! Включите свет! - кричал Фрейзер, пристегивая нагрудные пластины из пластиковой брони поверх офицерского мундира.
Все собрались на стене, ограждающей командный комплекс крепости. Гражданские лица - Дженс и Барнетт, - а также представитель обитающих на суше водяных Старший Хоуган последовали за легионерами, не обратив ни малейшего внимания на приказ Фрейзера оставаться в конференц-зале.
Теперь капитану некогда было заниматься ими. Предстояло слишком много неотложных дел по обороне крепости, грозящей развалиться в любую минуту.
- Почему вы не используете приборы ночного видения? - спросил Хоули, пока Трент передавал его приказ осветить территорию крепости.
- Сэр, глаза туземцев прекрасно приспособлены к темноте, - заметил Фрейзер. - Особенно это касается кочевников, которые большую часть времени проводят под водой. Сумерки играют им на руку, - возможно, именно поэтому они решили атаковать нас на закате. Яркое освещение может на некоторое время ослепить их и облегчить нашу задачу.
Хоули неохотно кивнул:
- Хорошо... очень хорошо, капитан. Надо воспользоваться их слабыми местами. Да.
Фрейзер, продолжил:
- С вашего разрешения, сэр, мне хотелось бы развернуть роту Альфа, чтобы она выступила на помощь защитникам стен, и кроме того, нужно поднять роту Браво, чтобы обеспечить резерв.

Предыдущая страница 4 Следующая страница


5 Уильям Кейт, Эндрю Кейт

Некоторое время Хоули пребывал в нерешительности.
- Но это будет довольно большой резерв, - медленно произнес он, на мгновение закрыв глаза. Фрейзер почувствовал, как внутри него нарастает нетерпение. Почему Хоули не может действовать? - Ладно, капитан. Выполняйте. Вы знаете, как с этим справиться.
- Благодарю, сэр, - ответил Фрейзер. Он отвернулся, но прежде успел заметить, как по лицу Хоули пробежала волна облегчения. Казалось, капитан был счастлив переложить ответственность на плечи заместителя.
Волна света поднималась из глубины крепости, направляясь к центральной стене. Сияние нарастало, постепенно превращая ночь в яркий день. На стене появлялось все больше и больше световых пятен. Сражение, разгоревшееся вокруг «Песчаного Замка», предстало перед Фрейзером как на ладони. Похоже, неожиданно появившееся сияние застало кочевников врасплох, ряды наступающих дрогнули, но на стене все же было слишком мало защитников, способных воспользоваться внезапным преимуществом.
- Гарсия! Гарсия! - Фрейзер обернулся, ища глазами своего ком-техника. Анжела выскочила из здания, направляясь к капитану и на ходу настраивая компьютер. - Передатчик! Главный командный канал.
Яростно сдернув шлем, в котором не было переговорного устройства, он взял микрофон из рук Гарсии.
- Здесь Фрейзер. Командирам взводов роты Альфа, оборонительный план номер четыре. Размещение по периметру. Виджгаарду и Бартлоу построить взводы в центральной части крепости.
- Есть, - ответил субалтерн Винцент Бартлоу.
- Принято, - секундой позже отозвался НСО первого взвода субалтерн. Хенк Виджгаард.
Фрейзер повернулся к остальным.
- Лейтенант Дювалье, вместе с сержантом Трентом присоединяйтесь к роте Браво. Ты - за командующего, но не посылай людей в бой, пока я не отдам приказ. Келли, пусть твои саперы займут позиции на западной стене. Распределитесь на максимальной дистанции. Нужно, чтобы рота Альфа имела возможность сконцентрировать усилия на обороне главных ворот. Там собралась основная масса кочевников.
- Как прикажете, капитан, - спокойно ответил Дювалье. Казалось, он собирается вести светскую беседу, а не командовать солдатами в самый разгар битвы.
- Я рассчитываю на роту Браво, - Фрейзер обернулся к Тренту. - И я знаю, что ты меня не подведешь.
Трент отдал честь и направился к лестнице. Келли некоторое время колебалась, затем поспешила вслед за сержантом.
Фрейзер заметил, что рядом с ним осталась одна Сьюзан Гэйдж:
- Лейтенант, вы руководите обороной ворот, - он махнул рукой на стену. - Уберите оттуда этих кикимор. Если кочевникам удастся установить мину или добраться до пульта управления воротами...
Девушка коротко кивнула. Если легионеры потеряют контроль над центральными воротами, то вся внутренняя часть крепости окажется залитой водой. А это позволит кочевникам успешнее действовать на территории «Песчаного Замка», не говоря о других губительных последствиях... Лейтенант Гэйдж отдала несколько приказов канониру сержанту Валко и последовала за остальными офицерами.
Фрейзер снова повернулся к Гарсии:
- Передай, пусть задраят все внутренние двери и переборки, как только все подразделения займут боевые позиции. Необходимо, чтобы здесь все было закрыто и замуровано.
Ком-техник коротко кивнула, а затем нахмурилась.
- Я могу отдавать приказы легионерам... - девушка с сомнением посмотрела в сторону Дженс и Барнетта. - Но гражданских будет нелегко заставить повиноваться.
Служащие «Морферм» всегда держались поодаль от легионеров. Даже их компьютерные и коммуникационные линии в «Песчаном Замке» шли отдельными ветвями. И Дженс, и Барнетт уже не в первый раз давали понять, что не собираются зависеть от деятельности гарнизона, охраняющего их объект.
Прежде чем Фрейзер успел ответить, заговорила Дженс:
- Мы сами позаботимся о себе, капитан.
Старший Хоуган, представитель сухопутных туземцев, обеспокоено завизжал.
- Я непременно должен остаться здесь, чтобы наблюдать за тем, насколько хорошо вам удается противостоять обезумевшим кочевникам, - произнес он на оргском диалекте.
Фрейзер колебался, он хотел отправить всех в укрытие, но ему показалось, что Старейшина вряд ли захочет повиноваться. Кто его знает, может оно и к лучшему, если Хоуган увидит своими глазами, как сражаются легионеры. Кивнув в знак согласия, Фрейзер ответил в самой уважительной манере.
- Как пожелаете, Почтенный Старейшина, - произнес он. - Однако, беспокоясь о вашей безопасности, я порекомендовал бы вам держаться подальше от стен. Кочевники могут желать смерти такого важного члена Совета Орга, как вы.
Старший Хоуган не ответил, но Фрейзер заметил, что глазные стебельки водяного внимательно изучают стену. Капитан посчитал это согласием.
Фрейзер, Хоули и Гарсия приняли на себя руководство сражением. Фрейзер с трудом поборол в себе желание присоединиться к легионерам на передовой. Он помог Анжеле снять рюкзак с аппаратурой и установить портативный ком-блок. Через мгновение к ним присоединился Хоули, однако отрешенный взгляд капитана был устремлен в никуда. «Должно быть, он получает компьютерную информацию через имплантант», - подумал Фрейзер. Его не переставала удивлять мысль, что Хоули - один из тех немногих, чей мозг напрямую имеет возможность общаться с компьютером, - не хочет воплотить в действиях свое умение. Фрейзер знал наверняка, что Дэвид Хоули все свое время посвящает моделированию придуманных сражений.
Это чертовски пригодилось бы в сложившихся обстоятельствах, если бы у капитана была реальная возможность воплотить свои замыслы в жизнь. Фрейзер знал, что имплантанты стоят неимоверно дорого, и за пределами Земли только «несколько высокопоставленных полковников смогли позволить себе сделать эту операцию.
Несомненно, Хоули получал полную информацию о ходе боя, однако, казалось, не собирался ничего предпринимать. Фрейзер наклонился над компьютером, вглядываясь в миниатюрный экран, на который Гарсия вывела карту сражения. Информация, поступающая из датчиков в шлемах легионеров, а также собранная камерами системы наблюдения, проецировалась на экран, отражая точную картину разворачивающегося боя. Картину, может и не абсолютно точную, но вполне достаточную, чтобы Фрейзер мог представить себе ход сражения и определить уязвимые места в позициях защитников крепости.
Капитан надеялся, что сумеет распорядиться информацией.

Воин-разведчик Друудж прислушивался к голосам океана, максимально напрягая слух. Его братья по Клану штурмовали стены Построенного Незнакомцами Рифа, и звуки сражения захватили все внимание кочевника. Напор Клана был мощным и целеустремленным. Друудж приказал себе оставаться спокойным и не покидать наблюдательной позиции. Он гораздо лучше служил своим братьям по Клану, оставаясь на месте, наблюдая и прислушиваясь.
Следить за битвой издалека было не так захватывающе, как самому применять Далеко Стреляющее Оружие, но учение о дисциплине и разделении обязанностей было несомненно ценным Подарком. Мощное оружие рано или поздно позволит Клану победить Живущих-На-Суше, дабы, покончить с их извращенным жизненным путем. Но знание о том, что инстинкт может быть усилен волей, проживет гораздо дольше, чем Военный Начальник Клана и память обо всех его деяниях.
Это знание определенно сохранится в племени даже после того, как Незнакомцы вернутся в свой далекий дом, оставив Вольных Пловцов повелевать своим бескрайним королевством.
Разведчик слышал голоса, разносившиеся в толще вод еле слышимым эхом. Друудж напряг все свои чувства, чтобы услышать Голос-Который-Был-Не-Речью.
Сообщение повторилось дважды. Когда он убедился в том, что точно понял приказ Голоса, он передал повеление под водой, произнеся его обычным способом.
Настало время второй атаки.

Два бородатых сапера в бронированных скафандрах Легиона бежали вслед за Фрейзером, на стволах их гауссовых ружей играли яркие световые блики. Фрейзер следил за тем, как они разложили установки, не спуская глаз с волнующегося моря.
- Глядите в оба, - наставлял капитан. - Эти лохи - настоящие ублюдки, они могут карабкаться по отвесной стене.
Пожилой сапер с бородой, которая могла бы составить гордость любому библейскому пророку, улыбнулся и поднял вверх указательный палец.
- Не беспокойтесь, капитан, - сказал он с заметным каледонским акцентом. - Можете на нас рассчитывать.
Характерный говор напомнил Фрейзеру о доме.
- Как тебя зовут, капрал? - поинтересовался он.
Сапер гордо хлопнул себя по груди.
- МакАлистер, сэр, - коротко ответил он, тщательно проверил магазин и лишь потом продолжил: - Я сражался под началом твоего старика еще на Герионе.
- С моим отцом? Со Старым Наблюдателем? - потрясенный Фрейзер машинально перешел на полузабытый диалект. - Почему?.. - он замолчал, так как едва не задал вопрос, нарушавший Кодекс Легиона. «Никогда не спрашивай легионера о том, что у него за душой. Здесь каждый - легионер, не больше и не меньше».
Старик улыбнулся в бороду:
- Много воды утекло с тех пор, капитан. Но ты сильно похож на него, иначе и быть не может, сэр.
Фрейзер резко отвернулся, забытые чувства переполнили его душу, что заставило ветерана Каледона искать пристанище в Легионе?
- Сэр, - заговорила Гарсия, отвлекая Фрейзера от воспоминаний. - Сэр, большая часть первого взвода роты Альфа прикована к стене мощным огнем со стороны ворот. Водяные неплохо вооружены, если учитывать, что все свое вооружение они притащили на себе.
- Как насчет тяжелой артиллерии?
- Все еще копаются, сэр.
- Черт! - пробормотал капитан. Тяжелое вооружение Легиона: плазменные онагры, портативные гауссовые орудия типа КЕК[35], фактор-ракеты[36] - было слишком громоздким и мощным, чтобы использовать его для несения обычной охранно-наблюдательной службы на богом забытой планете. Требовалось длительное время на сборку, проверку и подготовку, особенно это касалось онагров, стрелкам которых необходимо было облачаться в тяжелый скафандр, спасающий от мощного теплового излучения плазмы. Фрейзер вспомнил молодого парня из взвода Ватанаки, кажется, его звали Грантом. В одной из битв на Ханумане тот сильно пострадал от ожогов, стреляя в противника без защитного скафандра.
Кроме того, Фрейзер не мог забыть, что на Ханумане медлительность тяжелого вооружения едва не стоила им нескольких проигранных сражений.
Капитан потряс головой. Воспоминания о Ханумане в данную минуту были совершенно ни к чему. Нужно заниматься настоящим, а не жить прошлым. Как Хоули...
Он взглянул на капитана, одетого в бронированный скафандр, на боку его висела кобура с ракетным пистолетом. На лице Хоули читалась тревожная обеспокоенность. Однако единственный вклад в ход сражения он внес, разрешив Фрейзеру оставить роту Браво в резерве. В остальном, казалось, он переложил командование на плечи заместителя.
Фрейзер отдал очередной приказ:
- Анжела, передай, чтобы из оружейного склада достали несколько пусковых установок фактор-ракет. Лэнс-отделениям некогда ждать - нам нужно это оружие немедленно.
- Есть, сэр, - ответила Гарсия и потянулась к переключателю каналов, - Сэр! Сзади!
Фрейзер пригнулся как раз вовремя. Сапер МакАлистер отпрянул от стены, из его плеча торчала стрела арбалета. Стоящий рядом легионер прицелился из ФЕКа и выстрелил вниз.
Свист и громовой раскат прозвучали погребальной молитвой над ФЕКом и его хозяином - маленькая ракета вынырнула из воды и вонзилась прямо в грудь бородача. Сапер шагнул назад, пытаясь сохранить равновесие, но поскользнулся, упал вниз со стены в огромную грязную лужу, подняв тучу брызг, и остался лежать неподвижно.
Дюжина огромных нелепых фигур карабкалась на стену со стороны моря, в полумраке поблескивало разнообразное оружие. Один из нападавших прицелился во Фрейзера из ракетного пистолета и нажал на курок.

Карацолис переключил ФЕК на полный автоматический огонь и прицелился в толпу кочевников, забравшихся на стену «Песчаного Замка». Силы защитников крепости быстро иссякали, численное преимущество противника становилось все более существенным. Оборона главных ворот понесла серьезные потери - там осталось всего шестеро легионеров, остальные были или убиты или серьезно ранены. Несколько человек подкрепления, которых Карацолис привел из машинного отделения, не могли изменить положения дел.
Удалось ли взводу Нармонова выйти на предписанные позиции под огнем многоствольных автоматических пулеметов? Когда Карацолис последний раз смотрел вниз, рота Альфа была все еще в пути к линии обороны.
Застав легионеров врасплох, кочевники мало выиграли. Карацолис, Сандовал и подчиненные Нармонова не успели снять бронированные скафандры, вернувшись после мятежа в Орге, однако большая часть легионеров были одеты в легкую пуленепробиваемую форму, а некоторые, как легионер Рэйнольдс, вообще в гражданскую одежду. Многие не успели надеть шлемы.
Карацолис кисло улыбнулся, вспомнив, что его закадычный друг Селим Башар в настоящее время пребывает в целости и сохранности в городе Орге. Должно быть, турок пытается закадрить ту девушку, которую они спасли от разъяренной толпы во время городского бунта.
Капрал чертовски много потеряет, пропустив это сражение.
Внезапно один из водяных с диким воплем перевалился через стену и бросился на Карацолиса. ФЕК застрекотал, поливая пулями оплавленный песок крепостной стены, Карацолис судорожно хватал воздух. Туземец лихо выхватил короткий кривой меч и грозно замахнулся на грека. Покачивающиеся на стебельках глаза водяного горели дьявольским и кровожадным огнем.
Не теряя присутствия духа, легионер изо всех сил пнул противника ногой в живот, попав в самый центр искусно выполненной татуировки. Звук удара напомнил стук костяшкой по металлической стене, однако туземец отскочил в сторону с еще более ужасным криком, чем вопль, с которым он перевалился через стену.
Здесь его поджидал Сандовал, ФЕК завыл, и несколько пуль впились в зеленоватую кожу кочевника. Темная кровь брызнула в стороны, и дикарь рухнул замертво.
- Спасибо, Санди, - отдышавшись, поблагодарил Карацолис и поднял свое ружье.
- Не стоит благодарности, - ответил Сандовал, выискивая новую цель. - Послушай-ка, сколько времени мы будем тут торчать, прежде чем нам все-таки придут на помощь?
Карацолис посмотрел на часы и удивленно хрюкнул. Казалось, они сражаются уже несколько часов, хотя на самом деле битва длилась всего несколько минут.
Три кочевника из последних сил тянули на башню у ворот огромный аппарат, похожий на станковый пулемет. Оттуда противник сможет контролировать большую часть внутреннего двора крепости... и взвод Нармонова окажется под перекрестным огнем.
Карацолис нажал на курок, ружье заскрипело и вскоре затихло. Судя по всему, в магазине не оставалось ни единого заряда. Он взглянул на индикатор - так и есть, его худшие опасения оправдались. Он израсходовал все боеприпасы, которые позаимствовал у убитого О'Доннела. Выругавшись в очередной раз, Спиро отбросил бесполезное ружье в сторону.
- Санди! Сюда! - закричал он, ринувшись в сторону кочевников.

Лейтенант Сьюзан Гэйдж постучала по своему шлему. Командный канал капитана Фрейзера пропал. Откуда же доносятся звуки взрывов, которые она слышит в наушниках? Трудно отличить треск, доносившийся из радиопереговорного устройства, от шума кипевшего на стенах крепости сражения.
Сьюзан пригнулась за выступом здания, неподалеку от нее в таком же укрытии располагались два отделения третьего взвода. Яростный шквал огня, поливавшего периметр, не давал возможности собрать легионеров в одну мощную наступательную команду и ринуться на подмогу к истощенным защитникам крепости. Каждая проходящая в бездействии секунда отзывалась болью в сердце лейтенанта». Должно быть, у ворот осталось лишь несколько легионеров. И если ее отделения немедленно не начнут атаку, то над «Песчаным Замком» нависнет угроза уничтожения.
От капитана Фрейзера не было никаких вестей. «Черт! - подумала Сьюзан. - Если Фрейзер погиб, это же, бесспорно, произошло и с капитаном Хоули. Значит, командование переходит ко мне...»
Если бы только Хоули мог выполнять свои обязанности!.. Тогда два капитана не погибли бы одновременно, а ей не пришлось бы взваливать на свою спину непомерную ношу. Лейтенант Гэйдж занималась в основном чисто административной работой, а не боевыми действиями, поэтому она не была уверена в том, что ей удастся найти правильные решения всех неотложных проблем. Она не могла сравниться с Фрейзером, который, казалось, всегда знал, что делает.
Шли секунды, Сьюзан внимательно разглядывала стены «Песчаного Замка», выискивая слабое место в позициях кочевников или брешь, в которую легионерам удалось бы проскользнуть. Она знала, что где-то рядом с ней, прикованная к укрытиям, ждет подходящей минуты другая часть роты Альфа. Взвод Нармонова держал оборону на стене, но они не могли добраться до лестницы, не попав под перекрестный огонь двух станковых пулеметов кочевников.
Нужно было устроить перерыв в бою, повергнуть противника в смятение, чтобы разрозненные - отделения смогли собраться и нанести мощный решающий удар.
Гэйдж неохотно махнула рукой ком-технику.
- Выйди на связь с ротой Браво, - сказала она, тяжело вздохнув. - Нам потребуется прикрытие.
- За мной! Вперед, вы, негодяи, или рассчитываете жить вечно?
Канонир сержант Трент остановил разбушевавшегося Дювалье:
- Сэр, нам было приказано сидеть здесь и ждать, пока капитан...
- С Фрейзером нет связи, сержант. Вероятно, он погиб, - было трудно понять, что выражает лицо Дювалье. Сверкает в его глазах торжество? Или это всего лишь боевое возбуждение? - Лейтенанту Гэйдж нужна помощь, чтобы добраться до ворот. Теперь она командует гарнизоном.
Трент почувствовал, как холодок пробежал у него по спине. Фрейзер мертв? После всего, что они пережили на Ханумане? Неужели капитан на самом деле позволил себя убить?
Сержант впервые потерял своего командира в кровавой бойне, развязанной примитивными аборигенами на приеме дипломатической миссии Содружества. Он до сих пор испытывал неловкость от мысли, что его не было рядом с Ласаллем тогда, когда его помощь была необходима. Поначалу лейтенант Фрейзер казался плохой заменой человеку, которого Трент знал многие годы и считал своим другом... но за время длительного похода по хануманским джунглям Трент в полной мере ощутил потенциал, заложенный в молодом офицере. К моменту решающего сражения Фрейзер мог самостоятельно управлять ротой, независимо от советов и поддержки сержанта.
Трент не мог смириться с мыслью, что снова лишился своего командира.
- Сэр, - невозмутимо ответил он. - Если капитан был атакован, это значит, что возникли серьезные проблемы в охране западной стены. Я полагаю, нам нужно соответствующим образом отреагировать на это событие.
Дювалье нахмурился:
- Черт побери, сержант, я же сказал...
- Мы не можем развернуться и стать спиной к бреши, которая образовалась в линии нашей обороны, сэр! - настаивал Трент.
Лейтенант некоторое время колебался, а затем нехотя кивнул:
- Хорошо, сержант. Возьми оперативное отделение и выясни ситуацию. Свяжись с ответственным офицером Уинтерс, она дол: хна держать под контролем западную часть периметра. Остальные вперед!
- Паскаль! - закричал Трент. - И ты, Бракстон! Ваши отделения пойдут со мной! Вперед!
Он не поверит в то, что капитан Фрейзер мертв, до тех пор пока сам не увидит его неподвижное тело.

ГЛАВА 7

Врукопашную, mes enfants[37]. Там нет ничего, кроме врага!
Капитан Анри-Жак Лерой Константин, Французский Иностранный Легион, 1837.

Карацолис вытащил нож из чехла, прикрепленного на рукаве, и резким движением рассек горло попавшегося ему на пути кочевника. Туземец попытался отбить смертельный удар, выставив зажатый в перепончатой лапе арбалет, но в последний момент Спиро изменил направление удара, направив кинжал в лицо водяному. Нож вошел в голову туземца по самую рукоятку под глазными стебельками, и кочевник повалился на спину. Кинжал выскользнул из руки грека.
Карацолис слышал, как за его спиной завывал ФЕК Сандовала. Внезапно веселый звук затих.
- Спиро! - в панике кричал испанец. - У меня кончились патроны!
Карацолис вынул нож из тела поверженного врага и ринулся вперед, уклоняясь от удара в спину. Он вонзил свое оружие в центр татуировки одного из кочевников, оттолкнул тело в сторону и полоснул другого. Туземцы оцепенели от внезапности нападения. Загнутый меч просвистел всего в нескольких сантиметрах от головы легионера.
Сандовал вовремя оказался рядом с греком. Он замахнулся ФЕКом, используя его в качестве дубины, и отразил смертельный удар водяного, позволив Карацолису прикончить морского витязя одним точным ударом кинжала.
Теперь только два туземца отделяли легионеров от расчета кочевников, разворачивавшего ракетную установку. Один из них уже целился в Карацолиса из пистолета...

Капрал Майк Джонсон спрятался под одной из массивных опор, поддерживающих комплекс строений в центре «Песчаного Замка». Сооружение было предназначено специально для того, чтобы выдерживать вес «Циклопа Морферм», это был сухой док для проведения профилактических и ремонтных работ. Именно здесь собрались легионеры роты Браво для того, чтобы подготовиться к решающей атаке.
Дюравилевый комбинезон капрала не спасал от отвратительной вонючей грязи. Внутренний двор крепости всегда покрывали грязные лужи, особенно если во время прилива в «Песчаный Замок» заходил корабль. Не обращая внимания на хлюпанье в ботинках, Джонсон сосредоточился на главной задаче.
Он осторожно выглянул из-за массивной колонны, крепко сжимая в руках заряженный гранатами ФЕК. Легионерам, которых атака кочевников застала в казармах, удалось прихватить запас гранат. Если бы у охраны на стенах «Песчаного Замка» было хоть с десяток таких магазинов, то туземцам никогда бы не удалось добраться до башен.
- Ну, что там видно, капр? - поинтересовалась легионер Деландри.
Джонсон посмотрел на девушку. В бронированном скафандре и с ФЕКом в руке, Элиза Деландри мало походила на военного медика. Впрочем, в Легионе, независимо от специальности или должности, все солдаты были в первую очередь стрелками.
- Черт, Деландри, ты думаешь, что я увидел какое-нибудь чудо? - саркастически спросил он. - Там сплошная неразбериха, куча водяных и чертовски не хватает нас!
Элиза улыбнулась ему в ответ:
- Вот и славно. А то в этой дыре стало скучновато.
Джонсон усмехнулся. Плечом к плечу с Деландри они прошли по джунглям Ханумана и, по крайней мере, дважды оказывались в безнадежных передрягах, когда смерть дышала ледяным ветром в лицо. Но каждый раз Колину Фрейзеру удавалось свершить чудо, и он выручал их.
- Что ж, может, стоит помолиться, чтобы капитан выручил нас в очередной раз? Что случилось, Деландри, или ты собираешься устроить заговор? Но тогда тебе придется сначала разделаться с его флотской сучкой!
- А разве ты не слышал, капр? - вмешался легионер Аббан. - Ходят слухи, что капитану пришлось уступить нажиму политиков! Поэтому нам теперь командует старый Сделай-То-И-Это.
Деландри закрыла глаза.
- Черт, - тихо сказала она. - Нет... я не могу в это поверить. Только не капитан Фрейзер...
- Я слышал это от Макстона, а он утверждал, что так говорил Дубчек, - настаивал Аббан - В ком-кубе должны это знать, не так ли?
Капрал хотел возразить, но помешал треск, раздавшийся в его наушниках.
- Первый взвод роты Браво - налево, второй взвод - направо, - приказал ледяной голос Дювалье. - Создайте столько шума, сколько вам удастся. Мы должны отвлечь на себя внимание водяных, тогда рота Альфа пойдет в атаку, воспользовавшись замешательством. Вперед! Пошли!
Джонсон выкатился из-за колонны и вскочил на ноги. Легионеры зашумели на полную катушку: одни выкрикивали боевые кличи, другие вовсю матерились.
В их сторону полетела ракета и несколько арбалетных стрел. Всего в метре от Джонсона разорвался снаряд, капрал зашатался и споткнулся, но Деландри поддержала его.
Бегущий рядом Аббан упал на одно колено и выпустил три коротких гранатных очереди по кочевникам, скопившимся на стене. Он поднялся на ноги и собрался бежать дальше, но ракета попала ему прямо в лицо.
Деландри бросилась к упавшему легионеру, но резко остановилась и побежала вперед. Ракета оставила от головы Аббана кровавое месиво, помощь ему уже не требовалась. Элизе стало дурно.
Джонсон стрелял до тех пор, пока его магазин не опустел, затем снял рожок и заменил его новым, поместив обойму в боковую прорезь ФЕКа. Все эти действия он проделал невероятно быстро, прямо на ходу. Стрела арбалета отскочила от нагрудной бронированной пластины его скафандра, не причинив легионеру никакого вреда.
Капрал снова поскользнулся в липкой грязи, но на этот раз ему никто не помог. Удар при падении был таким сильным, что Джонсон потерял сознание. Его ФЕК отлетел в сторону, он словно выпал на дно разбушевавшегося моря битвы.
Поле боя покрылось убитыми и ранеными легионерами. Наконец роте Альфа удалось добраться до стены, где можно было укрыться.
Джонсон оперся на руки и встал на колени, рядом в грязи валялся его ФЕК. Даже маленький кривой нож в настоящий момент был более опасным оружием, чем забитое грязью ружье.
Джонсон тщательно прочистил ствол гранатомета, затем выпустил в противника залп десятимиллиметровых гранат. Серия взрывов окутала дымом место, где только что стоял ближайший станковый пулемет кочевников.
Но это был всего лишь дым. Джонсон заметил, как многоствольный монстр развернулся в его сторону и выплюнул сноп пламени.
Пули приближались к нему, как в замедленной съемке. Маленькие грязевые всплески напоминали жадную поступь голодного хищника.
Капрал попытался подняться, но вновь потерял равновесие и упал в густую грязь. Затем последовала вспышка, скрежет и обжигающая боль в ноге... Он увидел склоненное над ним лицо Элизы Деландри. Губы девушки шевелились, но он не слышал слов, наверно, его передатчик вышел из строя. - Оставь меня... оставь меня здесь, - простонал он, понимая, какую удобную цель они собой представляют. - Уходи, спасайся... Темнота поглотила его.

Карацолис зажмурился от яркой вспышки. Туземец с ракетным пистолетом исчез. Спиро собрался с духом и ринулся вперед. Через мгновение рядом появился Сандовал, успев перед этим расправиться с парой вражеских солдат.
Карацолис сцепился с крупным кочевником. Туземец замахнулся огромным кулаком и ударил легионера по руке. У Карацолиса потемнело в глазах, и он выронил нож.
Развитая мускулатура рук водяных была рассчитана на непрерывное плавание и карабканье по скалам. Туземцы были во много раз сильнее людей, а также значительно проворней. Карацолис вцепился в руку противника, стараясь разжать пальцы туземца. Внезапно пистолет оказался у грека в руке.

Предыдущая страница 5 Следующая страница


Честь и верность 6

Спиро замахнулся н ударил водяного в голову, пытаясь попасть в то место, где располагались дыхательные отверстия... затем ударил еще раз... и еще. Кочевник отшатнулся, из разбитого лица хлынула темная кровь. Карацолис прицелился из странного пистолета и нажал на курок, но расстояние между ним и кочевником было слишком мало. Пуля вылетела из ствола и отскочила от тела пришельца прежде, чем успел сработать ракетный ускоритель. Ракета не успела набрать максимальную скорость.
Сандовал ринулся на помощь товарищу, в одной руке сжимая нож, а в другой - ФЕК. Он прикончил незадачливого водяного одним ударом. Карацолис выстрелил в ближайшего из трех туземцев, суетящихся возле крупнокалиберного пулемета. Ракета пробила огромное отверстие в брюшной полости врага.
Остальные бросили пулемет и с горящими глазами выхватили кривые тесаки. На мгновение Карацолис застыл, словно парализованный. Он был не готов сражаться с камикадзе. Любой человек пустился бы наутек, попав в подобное положение, а эти монстры не только не отступили - она нападали. И продолжали атаковать снова и снова.
Один из мечей глубоко вонзился в руку Сандовала, тот выронил ФЕК и упал на колени. Карацолис выстрелил еще два раза, а затем отскочил в сторону, уклоняясь от яростного удара мечом. Упав на землю, он перекатился через тело пришельца, но тут в него ткнулось что-то длинное и острое. Карацолис судорожно схватил руками пику. Вырвав примитивное оружие у мертвого водяного, он сделал резкий выпад навстречу ринувшемуся в атаку противнику.
Даже предсмертные судороги не охладили пыл водяного, который пытался дотянуться до грека.
Легионер встал на ноги, ему с трудом верилось, что поблизости не осталось кикимор. Он подбежал к тяжелому крупнокалиберному пулемету и несколько мгновений изучал рычаги управления. Позади него послышался жалобный стон.
- Спиро? Как ты, Спиро? - голос испанца был очень слабым.
- А ты?
- По-моему, я выживу. Эй, мужик, мы победили? Карацолис улыбнулся:
- Должно быть, Санди. По крайней мере, нам не угрожает больше эта хлопушка!

Ракета попала прямо в ком-передатчик. Фрейзер вскинул ФЕК и сразил нападающего очередью смертоносных стрел. Примерно с полдюжины туземцев свалились в воду со стены, сраженные огнем капитана. Но на смену погибшим появлялись все новые и новые. Фрейзер пятился, не прекращая стрелять. Он отступал к лестнице.
Гарсия неподвижно лежала рядом с погасшим терминалом компьютера. Наконец она зашевелилась, перекатилась на бок и выстрелила в кочевников из положения «лежа». Капитан Хоули склонился над сапером МакАлистером, рядом с его головой просвистела ракета, и туманная пелена мгновенно исчезла из глаз капитана. Он дважды выстрелил, уложив наповал двух кочевников, затем расправился еще с одним, вооруженным только кривым мечом.
Фрейзер переключил ФЕК с автоматического режима на одиночные выстрелы и влепил скоростную пулю прямо в лоб водяному. Тот закачался и грузно осел на землю. Хоули сгреб МакАлистера и потащил его к Фрейзеру и Гарсии.
Через стену лезли все новые и новые кикиморы. Водяные кричали и грозно размахивали оружием, казалось, их волна так же необратима, как прилив. Фрейзер старался экономить боеприпасы, но ФЕК Гарсии непрерывно выл в режиме полной автоматической стрельбы. На лице девушки застыла зловещая улыбка, ни на мгновение не останавливаясь, она поливала наступающих смертоносным серебряным дождем.
- Берегись! - крикнул Фрейзер, когда один из кочевников перепрыгнул через стену и оказался рядом с Хоули. Он хотел прицелиться, но капитан закрыл ему обзор.
Хоули оторвался от раненого МакАлистера и мгновенно повернулся лицом к опасности. Мощный удар кочевника свалил Хоули с ног, тот упал прямо на раненого легионера. Кочевник выхватил меч.
С яростным криком Хоуган ринулся в бой. Консул двигался невероятно быстро для существа его размеров и возраста. Он подобрал меч одного из убитых водяных и в стремительном движении отразил удар, который должен был лишить жизни капитана Хоули.
Однако Хоуган не мог сравниться с воином-кочевником. Старейшина отпрянул назад под натиском яростных ударов, не в силах противостоять атаке дикаря. Фрейзер промахнулся, выругался и выстрелил снова. Кочевник упал.
Мгновение спустя вражеская пуля взорвалась в спине Хоугана. Консул упал на тело убитого Фрейзером кочевника.
Хоули уже стоял на ногах, но упорно не желал бросить раненого МакАлистера.
- Прикрой нас, Гарсия! - крикнул Фрейзер, ринувшись на помощь капитану.
Они полупротащили-полупронесли раненого сапера к дверям, ведущим на лестницу. Что ж, колонна из оплавленного песка, за которой скрывалась дверь на лестницу, был а хоть каким-то укрытием.
Фрейзер переключил рычаг ФЕКа на полный автоматический огонь.
- Тащите его внутрь, сэр! - сказал он, выглянув из-за угла и открыв огонь. Ему с трудом удавалось перекричать ужасный визг своего ружья. - Гарсия! Отступай!
Ком-оператор продолжала стрелять, пока ее магазин не опустел, затем покатилась по земле, поднялась на ноги и опрометью ринулась к дверям. Девушка неслась зигзагами, стараясь не попадать на линию огня Фрейзера.
Хоули толкнул дверь на лестницу и потащил внутрь непослушное тело МакАлистера. Кочевники продолжали сыпаться на стену, попадая под волны смертоносных игл. Фрейзер с тревогой подумал, что очень быстро израсходует весь запас патронов, если не выключит полный автоматический огонь. Он перестал стрелять, как только Гарсия скрылась за углом. Опустившись на одно колено, она быстро заменила опустевший магазин своего ФЕКа, а запасной бросила Фрейзеру.
- Это последний у меня, капитан, - сказала она.
- Зайди с другой стороны, Гарсия, - ответил он. - Зададим им жару. Капитан, я советую вам отнести МакАлистера вниз, а затем прислать нам кого-нибудь на подмогу.
Голос Хоули был суровым и властным:
- Я останусь здесь и буду сражаться. Мне не нравится бегство.
Таким Фрейзер еще никогда не видел этого пожилого человека.
- Тогда продумайте, как организовать подкрепление для тактического маневра, - сказал Фрейзер.
- А мы пока постараемся отвлечь их внимание.
Хоули засмеялся, его смех был сухим и угрожающим.
- Держись, сынок. На этот раз я тебя не подведу, - затем он тихо добавил, обращаясь скорее к самому себе: - Я не подведу. Не на этот раз.

Лейтенант Гэйдж скрипнула зубами. Еще один ракетный залп врезался в редеющие ряды легионеров роты Браво, занимающих оборонительные позиции. Установленные на выгодных высотах тяжелые крупнокалиберные пулеметы кочевников не давали легионерам высунуть и носа из укрытий. Гэйдж видела, как по крайней мере двадцать человек расстались с жизнями при попытке пересечь открытую часть двора.
Когда Нармонов во главе своего взвода пытался прорваться к стене, ракетный огонь моментально перекинулся на его подразделение, фактически остановив наступление прежде, чем оно успело начаться. Аналогичный маневр ее подчиненных не привел ни к чему хорошему.
Самое прискорбное, что раненые или убитые здесь легионеры пострадали от ее глупых приказов. Скоро кочевникам удастся завладеть пультом управления воротами. И тогда все будет копчено.
- Лейтенант! - кричал ком-оператор. - Приказ от роты Браво. Распределиться и отступить!
- Это сделает нашу вылазку совершенно бесполезной, - заметил канонир сержант Валко, истекающий кровью. Вражеская шрапнель прочертила огромную рану на его левой щеке.
- Черт побери, сержант! Не могу же я просто смотреть, как они там умирают!
- Мэм... - Валко не закончил фразу. - Какого черта?!
Ракетная установка напротив ворот снова открыла огонь, но на этот раз не по территории крепости. Снаряды свистели в воздухе, поражая кочевников, наступавших на оборону Нармонова. Грохот взрывающихся ракет был самым приятным звуком, который когда-либо слышала Гэйдж.
- Черт побери! - кричал субалтерн Крэйнс. - Один из наших парней все еще держится!
Легионеры оживились, их лица осветились надеждой.
- Отмени приказ об отступлении, Массир! - рявкнула Гэйдж. - Давайте, мальчики, покажем этим вонючим кикиморам, кому принадлежат океаны! Вперед!
Она пошла впереди отделения. Тридцать кричащих легионеров высыпали на покрытую грязью площадь.

Задыхаясь от чрезмерных усилий, Карацолис развернул пулемет и выстрелил. Ракеты засвистели над стеной, и туземцы в панике попрятались в укрытия.
Сандовал пытался сообразить, как работает механизм перезарядки.
- Осталось всего десять ракет, Спиро, - предупредил он. - Будь я проклят, если мне не удастся перезарядить эту хреновину.
- Ах ты, черт, - выругался Карацолис. - Я думал, что зарядов хватит...
Он с восхищением наблюдал, как взвод Нармонова, вырвавшись наконец из укрытий, сражается с кочевниками. На площади появлялось все больше и больше легионеров. И все, что теперь требуется - это протянуть время да посеять смятение и неразбериху в рядах противника. Тогда легионерам удастся подобраться поближе и покончить с назойливыми водяными. Ракетные пистолеты были непригодны для ведения дальнего боя, а бронированные скафандры и даже дюравилевые комбинезоны защитят людей от примитивного оружия кочевников.
Карацолис развернул пулемет и прицелился в ракетную установку, готовую подавить огнем наступающих легионеров. Выстрелы грека не отличались особой точностью, однако ему удалось сбить туземцев с толку.
Сандовал схватил его за плечо и махнул рукой.
- Посмотри туда, Спиро! - крикнул он.
Карацолис выругался и стал разворачивать пулемет в сторону, куда показал раненый испанец. Но огромная ракетная установка разворачивалась чертовски медленно.
Три кочевника показались над стеной, прицеливаясь в Карацолиса и Сандовала...
Спиро отчаянно навалился на ракетный пулемет всем телом, но раненый Сандовал толкнул его плечом. Грек перегнулся через перила и с глухим ударом рухнул на крышу караульной, расположенной у ворот.
Сумерки озарились ярким светом - около дюжины ракет вонзились в огромную тушу ракетной установки. Карацолис вскочил на ноги и с горечью посмотрел на искореженные останки орудия и на растерзанное сотнями осколков тело легионера Эрика Сандовала.

Капитан Дэвид Хоули впервые за много лет выглядел живым. Адреналин бурлил у него в крови, вес зажатого в руке ПЛФа напоминал о старых добрых временах, которые почти стерлись в туманной пелене фантазий, навеянных адчипом и алкоголем. Сражение, кипевшее на крыше штаба, пробудило в нем волю к жизни.
Старый капитан был слаб и расхлябан, но прежняя воля к победе пробуждалась в нем. Довольный Хоули поднялся на ноги, оставив потерявшего сознание сапера, ему не терпелось окунуться в стихию боя.
В глубине коридора укрылись Сигриг Дженс и несколько людей, одетых в форму «Морферм», в руках у них были зажаты ФЕКи.
- Мы слышали о прорыве на стене, - спокойно объяснила директор проекта. - Я собрала столько людей, сколько смогла.
Хоули оглядел женщину с ног до головы. Дженс и ее прихвостень-ассистент колючкой торчали у него в боку с тех пор, как полубатальон Элис прибыл на Полифем. Ему даже в голову не приходило, что люди из «Морферм» пошевелят хоть пальцем для того, чтобы защитить себя. Разумеется, в бою от них не много проку, но оружие пригодится...
- Благодарю вас, мэм, - сказал капитан, скрывая за словами совершенно противоположные чувства. - Спасибо, - он медлил, пытаясь найти лучшее решение.
В последнее время принимать решения стало необычайно сложно. Молодой Фрейзер отдавал приказы с ходу, как будто любая ситуация обдумывалась им много раз, была проста и понятна.
Когда-то и Дэвид Хоули был способен так действовать. Когда-то, но не теперь...
- Послушайте, мэм, э-э... Со мной па крышу пойдут вооруженные мужчины. А вы... нужно, чтобы вы поискали еще каких-нибудь легионеров и привели их сюда - нам необходимо подкрепление. Вы можете выполнить это?
Дженс быстро кивнула.
- Ясно. Что-нибудь еще?
На мгновение Хоули опешил от этого вопроса.
- Ну... отправьте кого-нибудь на оружейный склад, пусть выводят тяжелые артиллерийские лэнс-отделения. Передайте им... передайте им, - он пытался вспомнить приказ, который Фрейзер не успел передать из-за внезапной атаки кочевников, - передайте, чтобы лэнс-отделения не дожидались отставших, а начинали действовать. Пусть стрелки с фактор-ракетами выступают, не дожидаясь дальнейших указаний.
- Фактор-стрелки. Будет сделано, - Дженс кивнула головой. - Удачи, капитан!
- За мной, господа! - приказал Хоули служащим «Морферм», махнув ПЛФом в сторону лестницы на крышу.
Он снова чувствовал себя военачальником, впервые за много-много лет.

Воин-разведчик Друудж повторил сложные слова, послав странное сообщение, которое ему приказал передать Военачальник Круур по Далеко Говорящему Устройству.
Незнакомцы-Внутри-Крепости выигрывали битву. Их воины яростно контратаковали стены, и наступление на главные ворота было практически сорвано. Конечно, Клан будет сражаться до последнего, но уже совершенно очевидно, что даже двух Мудро Придуманных Атак недостаточно, чтобы сломить оборону таинственного владения Незнакомцев.
Возможно, в следующий раз Незнакомец-Который-Делает-Подарки расскажет Военачальнику Клана, как победить. Друудж: почувствовал, как внутри него растет уверенность. Военачальник Клана, бесспорно, самый сильный и могучий воин, который когда-либо плавал в глубинах океана, он сильнее любого кочевника и любого горожанина... сильнее любого Незнакомца-Внутри.
Прошли долгие минуты, прежде чем Друудж услышал Голос, отвечающий ему. Затем он услышал слабые отдаленные звуки сражения.
Друудж долго колебался. Это казалось немыслимым... неестественным... Но это был приказ Военачальника Клана, а Рифовые Пловцы поклялись, что будут повиноваться ему так, как повинуются Главе Клайа.
- Прекратить атаку, - передал наконец разведчик. - Отступление Пловцов. Разведчикам ждать новых приказов.
Военачальник Клана понимающе буркнул. Казалось, он чувствовал протест, бушующий в мыслях Друуджа.
- В этом и заключается мудрость, - медленно произнес он. - Если мы уйдем сейчас, то сможем возобновить атаку с новыми силами, используя другие преимущества. А если мы останемся, то наш Клан будет уничтожен раз и навсегда.
Друудж оторопело смотрел на Военачальника Клана. Смысл его слов внезапно начал доходить до разведчика.
Вот оно что... На самом деле битва не закончилась. Пловцы еще вернутся, чтобы продолжить начатое дело - как только наступит подходящий момент.

ГЛАВА 8

Таким людям, как вы, я ни в чем могу отказать!
Полковник Комбас, Обращение к выжившим в Камеруне, Французский Иностранный Легион, 30 апреля 1863.

- Они еще вернутся, - спокойно сказал Фрейзер. - Можете не сомневаться.
Сражение закончилось, и они снова сидели в конференц-зале. На этот раз собравшиеся были куда более сплоченными, чем во время своей первой встречи. Даже Барнетт, казалось, менее настроен вести бессмысленные словесные перепалки. Ассистент сидел как на иголках, словно опасался, что кочевники смогут свалиться ему на голову прямо с потолка.
Фрейзер взглянул на капитана Хоули. Старший офицер апатично откинулся в кресле. Главная угроза миновала, а с ней и весь его энтузиазм. Фрейзер поражался огромному контрасту между стариком с отсутствующим взглядом и собранным бойцом с пистолетом в руке, склонившимся над раненым легионером. Фрейзер не был уверен, какие именно чувства преобладали в нем: жалость или разочарование.
Он закрыл глаза, вспоминая, как капитан повел вооруженных граждан на крышу. Они появились как раз вовремя, чтобы прийти на помощь Гарсии и Фрейзеру, у которых закончились патроны. А когда оборона вновь стала ослабевать, прибыл сержант Трент с двумя лэнс-отделениями и выручил защитников здания. Неожиданно спустя несколько минут водяные отступили.
Но они оставили страшный след на стенах «Песчаного Замка». Медицинская бригада еще не закончила подсчет убитых и перевязку раненых. Остальные легионеры проверяли поврежденные стены, восстанавливая охрану окруженного кипящим морем «Песчаного Замка». Фрейзер приказал Келли проконтролировать работы на периметре, освободив от присутствия на собрании. И теперь капитан жалел, что ее нет рядом и не с кем поделиться кое-какими мыслями. Келли была одной из немногих в «Песчаном Замке», с кем он мог говорить обо всем.
- Меры по охране крепости, которые мы предпринимаем в настоящий момент, должны воспрепятствовать повторению ужасной истории, - сказал Дювалье. Казалось, на нем совершенно не сказалась атака туземцев.
- Возможно, - Фрейзер холодно посмотрел на самоуверенного офицера. Резким контрастом ему выглядела исполнительный офицер Хоули Сьюзан Гэйдж. Она вернулась с поля боя с ошалелым выражением на лице и не принимала участия в обсуждении. - Необходимо вывести лэнс-отделения тяжелой артиллерии, чтобы они заняли ключевые позиции на стенах крепости и укрепили ее слабые участки. Мы должны в любую минуту быть готовы к встрече водяных на всем периметре стены. Но у нас есть еще две проблемы иного характера, - он повернулся к Сигриг Дженс.
Начальник проекта заерзала на стуле под его испытующим взглядом.
- Я не имею ни малейшего понятия о том, откуда у диких кочевников современное оружие, - сказала она. - Очевидно, это существенно усложняет наше положение. Я подготовлю приказ об отзыве «Циклопов».
- Ты не должна этого делать! - завопил Барнетт. - Это поставит крест на нашем проекте.
Дженс пожала плечами:
- Возможно. И на нас вместе с ним, как решат в «Морферм». Но безопасность персонала на Полифеме находится под моей ответственностью, Эдвард, и я не хочу подвергать этих людей неоправданному риску. Возможно, нам удастся возобновить проект, но только после того, как мы разберемся, в чем заключается угроза кочевников.
- Я рад, что вы придерживаетесь такого мнения, мэм, - сказал Фрейзер, не дав возможности Барнетту продолжить спор. - Но в данном случае «Циклоп» - лишь часть проблемы.
- Что вы хотите сказать? - удивленно приподняв бровь, спросила Дженс.
- Я думаю, что вам придется свернуть всю деятельность «Морферм» и в городе Орге, - объяснил капитан. - Все должно быть собрано в одном месте, здесь, в «Песчаном Замке». Опасность, которая угрожает людям в городе, вероятно, еще больше.
-' Это безумие! - взорвался Барнетт. - Мы не можем перебросить сюда все наши средства. И кроме того, нет ни одной веской причины поступать так. Кочевники не будут штурмовать Орг, даже если у них есть ракетные пистолеты. Черт побери, да в городе достаточно войск, чтобы самостоятельно справиться с каким-то кланом!
Фрейзер наклонился вперед, опершись локтями о стол.
- Во-первых, мистер Барнетт, кочевники расправятся с местной полицией быстрее, чем сверхновая звезда испепелит свои планеты. Они, черт возьми, едва не разгромили наш гарнизон, а Легион - это вам не разнузданная толпа. Во-вторых, не стоит полагать, что напавшие на нас кочевники по-прежнему управляются такой же клановой структурой, как и остальные племена.
- Минуточку, капитан Фрейзер, - вмешалась Дженс. - Я понимаю, что вы хотите сказать, но наши исследования говорят о том, что племена или кланы кочевников не могут действовать сообща. Они просто не способны выполнять приказы вождя, если он не является членом их клана. Кроме того, принципы совместного действия, совета или централизованного управления совершенно им чужды.
- Зато жители городов довольно хорошо их понимают, - прокомментировал Трент.
- Да, сержант, это так, - продолжила Дженс. - Но морская и наземная культуры Полифема радикально отличаются друг от друга.
- Это так, - согласился Фрейзер. - Они совершенно разные. Но не забывайте, что горожане произошли от кочевников, хотя их культура и жизнь были приспособлены к новым, нуждам. Мистер Кениг, мой специалист по взаимоотношениям с местными жителями, давно занимается изучением водяных, и он пришел к заключению, что кочевники могут обучиться чему угодно, если обстоятельства заставят их пойти на это. Особенно если какой-нибудь гениальный военачальник решит объединить все кланы на борьбу с внешней угрозой.
- Например, против горожан, - заметил канонир сержант Валко. - Или против нас.
- Это всего лишь гипотезы, - продолжал протестовать Барнетт. - Теория. Племенные татуиров ки на этих кикиморах были одинаковы. Я не знаю к какому клану...
- Рифовые Пловцы, - тихо сказала Сьюза Гэйдж. Она впервые открыла рот с начала заседания. Ее комментарий прозвучал как-то странно.
- Хорошо, пусть это будет Клан Рифовых Пловцов, - заявил Барнетт. - Это только одно племя. И у нас нет никаких свидетельств о том, что произошла консолидация.
- Пока прямых свидетельств нет, - согласился Фрейзер. - Но подумайте сами. Всего лишь несколько часов назад «Циклоп Морферм» был атакован кочевниками. В сообщении Ватанаки не говорилось, какой именно клан совершил набег - но это был определенно не тот клан, который мы называем Рифовыми Пловцами. Дело в том, что там было другое племя, но пользовались они точно таким же оружием.
Трент пристально взглянул на Фрейзера.
- И что более важно, они применили такую тактику, - добавил сержант.
- Точно, - Фрейзер кивнул в знак согласия. Такая же тактика. Прежде ни один клан не прекратил бы атаковать, пока полностью не убедился бы в том, что его членам не угрожает прежняя опасность или этих членов больше не осталось бы. Сегодня же два разных племени, разделенные сотнями километров, внезапно продемонстрировали сходное и нетрадиционное для водяных поведение. Не может быть никаких сомнений в том, что они участвуют в совместных действиях, мистер Барнетт... никаких сомнений.
- Итак, вы полагаете, что у них теперь есть централизованное руководство? - подытожила Дженс.
- Именно. Причем такое руководство, которое наладило связь с инопланетными производителями вооружения. Я не знаю, выдумали они эту тактику сами либо это инопланетные поставщики решили снабдить их новыми знаниями, но ясно одно: за этими беспорядками стоит кучка лохов, решивших манипулировать кланами кочевников в своих интересах. Несколько морских племен, объединенных одной целью, сотрут в порошок весь Орг, не остановившись даже отдышаться.
- Но не у всех же есть современное оружие, - заметил Барнетт.
- Это единственное, что спасло нас сегодня от поражения. Они пошли в наступление прежде, чем успели как следует вооружиться. Вероятно, кочевники страстно желают стереть нас в порошок... Даже если за всем этим стоят семти, я не думаю, что обуздать этих дикарей - легкая задача. Теперь же у них есть новые игрушки.
- И они собираются их опробовать, - закончила Дженс.
Фрейзер кивнул. По крайней мере, высокомерная дама стала вникать в суть дела. Хотя ее ассистент все еще казался несогласным.
- Откуда вы знаете, что кочевники собираются напасть на город? Если не считать набегов за рабами, дикари никогда не совершали ничего подобного. Это просто не отвечает их интересам.
- Зато интересы кочевников направлены в настоящее время прямо на нас, - заметил Трент. - И если в Орге остались люди...
- И это не единственный фактор, - спокойно сказал Фрейзер. - Вы все слышали, что сказал Хоуган перед началом битвы. Горожане убеждены, что мы проявляем двуличие и обделяем их оружием.
- Но это же нонсенс, - возмутился Барнетт.
- Конечно. Но если посмотреть с другой стороны, Посол, которого они к нам направили, не вернулся. И у нас есть лишь голые слова о том, что он погиб, пытаясь спасти капитана Хоули, - Фрейзер замолк, устало положив подбородок на сложенные в замок пальцы. - Сегодня мы потеряли много хороших парней, но смерть Хоугана совершенно перечеркнула нашу славную победу, обратив ее в мрачное поражение. Совет Орга не поверит нам, а ведь в городе и так царят антиземные настроения. Они убеждены, что мы не можем обеспечить им должную защиту.
- И что ты хочешь сказать, капитан? - поинтересовался Хоули, который наконец присоединился к обсуждению.
- Я хочу сказать, что в этой схватке мы лишились последней возможности набрать местное ополчение, и кроме того, мы потеряли Орг. Город перестал быть безопасным местом для людей. Действия толпы, которые я видел собственными глазами, напоминали репетицию, лохи только учились применять организованную тактику, - он повернулся к Дженс: - Еще раз повторяю, у нас недостаточно легионеров, чтобы защищать ваших людей и ваше имущество в городе. Мы должны сконцентрироваться здесь, на этом пятачке, где кочевникам не удастся превзойти нас численным превосходством.
- Вы умеете убеждать, капитан Фрейзер, - сказала Дженс, пытаясь улыбнуться. Она взглянула на Барнетта. - Вероятно, если бы я сразу послушалась вашего совета, то сейчас бы наше дело не казалось таким безнадежным.
- Ты собираешься пойти на это? - Барнетт даже выскочил из кресла, его лицо залила краска гнева. - Мы не должны закрывать порт и склады!
- Достаточно, Эдвард, - спокойно остановила Дженс своего заместителя. По ее тону было понятно, что она приняла решение, и ей больше не нужны препирательства. Начальник проекта повернулась к Фрейзеру: - Если вы назначите офицера, в рамках примирения, то я думаю, что мы сможем выработать детальный план эвакуации, который бы устраивал нас обоих. Как с военной точки зрения, так и с корпоративной.
Фрейзер откинулся на спинку кресла, волна облегчения расслабила его плечи. Он не был уверен в том, что представители «Морферм» когда-нибудь начнут прислушиваться к его словам.
- Спасибо, мисс Дженс. Ваше содействие существенно облегчает нашу задачу. - Некоторое время он смотрел на стол. - Капитан Хоули, если бы вы назначили руководить эвакуацией вашего исполнительного офицера, то, я думаю, дело бы пошло на лад.
Хоули пожал плечами:
- Если вы считаете, что Гэйдж справится с этой задачей, капитан... Пожалуйста.
- Что ж, хорошо. Если вы, мэм, вместе с Гэйдж приступите прямо сейчас к выработке плана, то, я Думаю, мы сможем начать эвакуацию сразу же после того, как я проверю, организована ли охрана «Песчаного Замка» надлежащим образом. Кроме того, вы должны передать кое-какие распоряжения на «Циклоп»...
- Я знаю, что вы невысокого мнения о гражданских, капитан, - сказала Дженс, улыбаясь. - Но, пожалуйста, не беспокойтесь. Мы действительно на вашей стороне и желаем сотрудничать с вами... Я хотела сказать, следовать вашим указаниям.
Собрание закончилось, но Фрейзер остался сидеть в кресле с хмурым взглядом, устремленным в никуда. Что ж, пока «Морферм» желают сотрудничать и подчиняются его указаниям, но нет никаких гарантий, что такое положение дел сохранится и после того, как минует непосредственная угроза.
А если события на Полифеме примут затяжной характер, то гражданские лица окажутся слабым звеном в цепи. «Интересно, - подумал капитан, - понимают ли организаторы этой заварушки, что время для них играет такую же важную роль, как и ракетные пистолеты?»

Предыдущая страница 6 Следующая страница


7 Уильям Кейт, Эндрю Кейт

Если Легион полностью сосредоточит свои усилия только на обороне, то они рано или поздно проиграют.

Темнота казалась холодной и глубокой, почти бездонной пучиной. Майк Джонсон сражался в воде с невидимыми силами, пытаясь добраться до поверхности, снова оказаться на теплом воздухе и при свете дня.
Он резко открыл глаза и увидел, что искусственное освещение озарило темное ночное небо. Майк лежал на носилках, руки его покоились на животе. К левой ноге был присоединен массивный регенерационный блок, который тихо гудел и покалывал кожу. Когда он попытался пошевелить ногой, то ничего не почувствовал.
Джонсона охватила паника. Регенерационный блок ускорял естественные процессы заживления, однако был совершенно бесполезен при повреждении основных нервных каналов. Пока еще не существовало способов выращивать ампутированные конечности.
Только очень богатые аристократы на Земле могли позволить себе купить кибернетическую ногу, обыкновенный же легионер, прозябающий в дыре на Полифеме, мог считать, что ему крупно повезло, если бы удалось найти старомодный протез. Джонсон знал многих бывших легионеров, которые, утратив руку или ногу, не получали никакой помощи, не говоря уже об искусственных конечностях. Они кончали свои дни в убогой нищете, скитаясь, как крысы, по темным углам колониальных улочек или баров.
Майк попытался сесть, но ремни, которыми он был пристегнут, не позволяли ему пошевелиться.
- Эй! Помогите мне, черт побери! - закричал он. - Во имя Господа...
- Успокойся, сын мой, - послышался размеренный спокойный голос отца Фицпатрика, которого все в роте Браво называли падре. Более половины легионеров на Полифеме исповедовали католическую веру. Фицпатрик же принадлежал к церковной общине с центром на Фрихолде. Эта планета в течение Темных Столетий была практически отрезана от Земли и не признавала первичности власти Папы Римского. Впрочем, падре ничуть не хуже самого Папы справлялся с духовными обязанностями.
Джонсон формально был протестантом, но никогда не уделял особого внимания религии. Однако успокаивающая улыбка падре и его негромкий голос немного развеяли тревоги легионера.
- Отец... моя нога. Я не могу пошевелить ею. Она... есть?
Фицпатрик опустился на одно колено, чтобы взглянуть на диагностический индикатор регенерационной камеры. Он много времени проводил, помогая медикам, и в особенности доктору Рамиресу, поэтому неплохо разбирался в медицинских аппаратах.
- Все в порядке, сын мой, - спокойно произнес он. - Медицинский блок временно парализовал нервный узел, чтобы ты не ощущал боли. Ты ведь чувствуешь покалывание, разве не так?
Джонсон кивнул.
- Значит, все в порядке. Некоторое время ты не сможешь ходить, но потом, когда рана окончательно заживет, будешь бегать, как прежде, - мягкая улыбка коснулась открытого лица Фицпатрика. - Я видел солдат, гораздо больше пострадавших в пьяной потасовке в городе.
Заставив себя расслабиться, Джонсон облегченно вздохнул. - Спасибо, отец. Я... Я боялся...
- Не нужно говорить об этом, сын мой. Страх не входит в список достоинств легионера.
- А вы... вы не видели легионера Деландри, святой отец? Она - медик. Она пыталась помочь мне... когда меня ранили.
Фицпатрик кивнул головой.
- Деландри помогает доктору Рамиресу в перевязочной. Я передам ей, что ты о ней спрашивал, - падре ушел, прежде чем Джонсон успел произнести хоть слово. Он медленно передвигался между носилками с ранеными.
Джонсон попытался сосчитать раненых, и когда насчитал двадцать, неожиданно провалился в забытье.

Лейтенант Энтони Дювалье заметил падре, остановившегося перед очередным раненым, и заспешил к нему через внутренний двор крепости. Фицпатрик склонил голову, пробормотал какую-то молитву и перекрестился. Затем он медленно выпрямился.
Прошло несколько мгновений, прежде чем священник позвал медика.
- Приват Коню мертв, - произнес он печальным голосом. Врач кивнул, но на его лице не проявилось никаких эмоций. После кошмара сражения и понесенных потерь еще одна смерть не имела совершенно никакого значения.
Но Дювалье почувствовал боль. Несколько минут он молча стоял рядом с падре, а затем сказал:
- Коню был хорошим человеком. Однажды он сказал мне, что его родители жили в Тулоне, до тех пор пока не переехали на Дэвро.
Фицпатрик растерялся, слова Дювалье прозвучали неожиданно, но вскоре он очнулся.
- Тулон - это место, где родился ты, верно?
Дювалье кивнул.
- Как обстоят дела? - спросил лейтенант, показав на раненых.
- Не очень хорошо. Сегодня многих придется похоронить, а другие возьмут с собой крупицу земли, - по обычаю, большинство легионеров брали горстку земли с могилы погибших товарищей. Так было на каждой планете, на которой Легион терял своих сыновей. - Я не знаю, сколько всего пострадавших.
- Этого не должно было случиться, - прохрипел Дювалье. Он замолчал, пытаясь справиться с неожиданно нахлынувшей волной чувств. На лице его отразилась растерянность, когда падре испытующе заглянул ему в глаза. Но Фицпатрик понимающе кивнул и поспешил к другому раненому, оставив Дювалье наедине с горькими мыслями.
Два года он не мог вырваться из замкнутого круга, его карьера постепенно разрушалась. Нигде, кроме Легиона, не нужен офицер с таким личным делом. Полифем стал его последним пристанищем, его единственным шансом на удачу. Дювалье поклялся, что на этот раз, именно здесь он не позволит себе проявить слабость. Он будет исполнять свои обязанности, невзирая ни на какие препятствия. Но это так нелегко.

Его командир, капитан роты Браво, вынес куда большие испытания. Колин Фрейзер...
Сражение в «Песчаном Замке» всколыхнуло в Дювалье старые воспоминания. Он знал, что этой ночью вернутся почти забытые кошмары. Ужас, пережитый им на Фенрисе, никогда не оставлял его надолго, и каждый раз он заново переживал самые страшные моменты.
Два года назад на Фенрисе вспыхнули беспорядки, и 33-му Полку Оперативного Действия было приказано отправиться в провинцию Локи и уничтожить предполагаемый центр восстания. Их снабдили детальными разведывательными данными о численности повстанцев, об их вооружении и дислокации войск. Полковник тщательно продумал план подавления мятежа; как они думали, предстояла обыкновенная рутинная процедура.
Но выяснилось, что в основу их плана легла дезинформация. Силы повстанцев во много раз превосходили численность полка, кроме того, на вооружении они имели куда больше противовоздушных и противотанковых ракет, чем рассчитывало командование.
Дювалье помнил тот день, как будто все случилось вчера. Он был быстро продвигающимся по службе лейтенантом и отвечал за тыловую охрану. Это-то и спасло ему жизнь - он был один из восьмидесяти уцелевших. Это из полка численностью свыше восьмисот человек. И виной всему были неверные данные разведки.
Виной всему был Колин Фрейзер... теперь, по иронии судьбы, ставший героем, капитаном и начальником Дювалье.
Он просмотрел все заседания военного трибунала, опубликованные в видеожурнале, где Фрейзер давал показания против своего начальника майора Сент-Джона. Далее шло интервью с сенатором Варвиком, который считал, что, оклеветав Сент-Джона, заговорщики хотели подорвать его авторитет. И обвинение было выдвинуто в адрес Колина Фрейзера. Противники Варвика попытались защитить молодого лейтенанта, но потом оставили эту пустую затею. Почему же теперь он в Легионе? Если бы Фрейзер был ни в чем не виноват, то он бы до сих пор занимал какое-нибудь теплое местечко в штабе.
Дювалье вот уже в течение двух лет менял одну Должность на другую из-за своих личных проблем. Он перевелся в Легион в надежде начать все с начала. И угораздило же его попасть исполнительным офицером именно в роту Фрейзера, пожинавшего лавры после Хануманской кампании. Дювалье знал наверняка, что Фрейзер не догадывается о его мыслях, и поэтому крепко держал свой рот на замке.
Несколько минут во время сражения он тешил себя мыслью, что Фрейзер погиб, и испытал шок, узнав, что капитан оказался жив. Он неоднократно обдумывал план убийства капитана, но останавливался, мучимый сомнениями. Он вряд ли достигнет цели, если убьет старшего офицера.
Вот если тот погибнет в сражении...
Дювалье выкинул эту мысль из головы. Он несколько раз был близок к тому, чтобы поделиться своими сомнениями с Фицпатриком, но каждый раз его что-то удерживало. Должно быть, он чувствовал привязанность к священнику. Что подумает святой отец, если лейтенант поделится с ним своим прошлым.;, тем более ненавистью к Колину Фрейзеру. В любом случае Фицпатрик его не поймет. Он был на Ханумане и считает Фрейзера героем. В точности как и те люди, которые служили с ним раньше.
Дювалье взглянул на тела убитых, разбросанные по двору крепости. Если падре узнает, какую ненависть он питает по отношению к Фрейзеру, то будет шокирован - и Дювалье потеряет еще одного друга. И уж этого он не сможет простить убийце, погубившему 33-й полк на Фенрисе.

ГЛАВА 9

Это прекрасные люди: смесь всех наций, всех народов и государств, представители всех профессий, всех социальных слоев, которые собрались вместе, чтобы объединиться и защитить других.
Капитан Анри-Жак Лерой Константин, Французский Иностранный легион, 1837.

- Приятно чувствовать, что вернулся туда, куда нужно, а, Спиро? - весело спросил капрал Селим Башар у Карацолиса, включая магрэповые модули. ТМП[38] М-980 типа «Саблезуб» поднялся в воздух. - Я хотел сказать, что «Ветер» - это, конечно, хорошо, но «Ангел» гораздо лучше, правда?
В наушниках раздалось невнятное хрюканье грека. Башар нахмурился. Спиро Карацолис был самым близким другом капрала среди легионеров, если вообще не единственным, поэтому он прекрасно ощущал малейшие перемены в настроении грека.
Они познакомились на курсах начальной подготовки на Дэвро, будучи зелеными шишками, которых объединяло то, что они прибыли с одной и той же планеты под названием Новый Кипр. Больше между ними не было ничего общего. Башар вышел из богатых кварталов города, его отец, преуспевающий коммерсант, был немало удивлен, если не сказать шокирован, узнав о желании своего сына вступить в Колониальную Армию.. Сопротивление отца и жажда приключений толкнули Башара в ряды Легиона, где он мог начать все с нуля, и где отец не мог контролировать «его поступки.
Карацолис же - отпрыск бедной семьи - рос босоногим фермерским мальчиком. Он пас овец, которые единственные из земных животных адаптировались к жизни на Новом Кипре. Греческая семья считала военную службу лучшим выбором, который мог бы сделать мальчик. И Карацолис выбрал Легион только потому, что многие из его предков служили здесь задолго до его появления на свет. Юноши были полными противоположностями друг другу, начиная от происхождения и кончая честолюбивыми помыслами одного и скромными притязаниями другого, но почему-то их тянуло друг к другу, как магнитом.
Заслужив kepi noir[39], Башар и Карацолис не пожелали расстаться и некоторое время служили в пехотном подразделении, затем закончили курсы специальной подготовки и были переведены в Специальную Транспортную Роту Легиона. Они несли службу на стольких мирах, что Башар даже не мог их все припомнить. На Ханумане они потеряли потрепанный в многочисленных сражениях «Саблезуб», который Карацолис окрестил «Ангелом Смерти», проделав на нем долгий и трудный путь. Грек даже спас Башару жизнь. В этом не было ничего удивительного - они уже много раз вытаскивали друг друга из опасных передряг, начиная с первого дня их знакомства на подготовительных курсах на Дэвро. Опасность была благодатной почвой, на которой росли и процветали Башар и Карацолис, хотя, как многие из легионеров-ветеранов, они ни за что не согласились бы с подобным утверждением.
В настоящее время они получили новый «Саблезуб» «Ангел-Два», и на горизонте появилась куча опасностей, родная стихия для полубатальона Элис. Карацолис был отозван с линии обороны, как только Башар вернулся в «Песчаный Замок», чтобы в составе Транспортного Отделения приступить к эвакуации оборудования и персонала «Морферм Интерстеллар» из Орга. С того дня, как в городе поднялся мятеж: что-то сильно изменилось в обычно жизнерадостном греке.
Карацолис бесстрашно сражался и не раз был на волосок от смерти. Среди легионеров пошли слухи о том, что готовится приказ о награждении его медалью «За заслуги перед Легионом» за то, что в самый разгар битвы, а вернее, в критический момент, он захватил вражескую ракетную установку, освоил ее управление и открыл огонь по водяным из их оружия. Башар верил тому, что слышал от Других легионеров. Капитан Фрейзер быстро замечал хорошего легионера, заслуживающего продвижения.
Тогда что же беспокоит грека? Башар не знал ответа на этот вопрос, и сомнения причиняли ему столько же страданий, сколько и греку его боль.
- Эскорт Сопровождения, Эскорт Сопровождения, здесь Альфа-Два, - заскрипел в наушниках незнакомый голос. - Проверка связи.
- Альфа-Два, здесь Эскорт Сопровождения, - ответил Башар, используя позывные ТМП, которыми они будут пользоваться на протяжении всей операции под названием «Сопровождение». - Слышимость пять из пяти. Генераторы полностью заряжены. Диагностические тесты проходят нормально.
- Хорошо, Эскорт Сопровождения, - голос лейтенанта Гэйдж казался усталым и обеспокоенным, но Башар решил не задумываться над этим. Ответственность за организацию эвакуационной работы и усилия, которые было необходимо предпринять для того, чтобы слаженно руководить полусотней гражданских лиц, могли кого угодно заставить почувствовать громадную усталость. - Ориентировочное время прибытия 17.30 стандартных часов.
Башар ввел время на компьютерный терминал ТМП.
- Занесено, лейтенант, - ответил он. - Ты их готовь, а мы заберем.
- Ждите, Эскорт, - вяло ответила Гэйдж. Командная линия замолкла. Башар отчетливо воссоздал в памяти новый командный вездеход, созданный на базе одного из «Песчанников», напичканный по самую крышу компьютерным оборудованием и коммуникационными установками, из которого усталая Гэйдж рассылает сообщения ТМП, проверяя предварительно их готовность к работе.
Гэйдж была компетентным и ответственным исполнительным офицером.
Хотя Башара больше устроило бы, если бы операцию по-прежнему возглавляли капитан Фрейзер или сержант Трент. Хануман все еще отчетливо стоял в его сознании. Гэйдж была хорошим офицером, и Башару было больно вспоминать, как ее отделение погибло в жунглях.
Турок откинулся на спинку водительского кресла и выключил переговорное устройство.
- Эй, Спиро, - беззаботно спросил он, - послушай, коль скоро мы будем заниматься эвакуацией, может быть, нам посчастливится везти Катерину? Она была так прекрасна, когда мы ее вчера катали на «Ветре».
Катерина Воскович, девушка, которую они спасли от расправы обезумевшей толпы в Орге, произнесла не более четырех слов за все время пребывания на борту «Ветра». Но Башару нужно было найти хороший повод для разговора, чтобы отвлечь Карацолиса.
Но грек не клюнул на его наживку.
- У меня не работает система слежения, Башар, - сказал он. - Подай-ка мне оптический сенсор, пожалуйста.
Башар вздохнул и набрал команду на компьютерном терминале. Под воздействием всеобщего уныния его собственный боевой дух стал давать трещины.

Прожектора с трудом разгоняли темноту, которая пыталась поглотить блестящие корпуса вездеходов, скучившихся в центральной части «Песчаного Замка». Наблюдая за приготовлениями конвоя, готового отправиться в Орг, Колин Фрейзер чувствовал себя немного виноватым. Ему хотелось лично возглавить эвакуацию. Он до сих пор не мог смириться с мыслью о том, что вынужден переложить ответственность за проведение опасной операции на чужие плечи.
Капитан улыбнулся, вспомнив аналогичную ситуацию, с которой он столкнулся на Ханумане. Тогда он страстно желал возглавить диверсионную группу, которая должна была имитировать контрнаступление, в то время как остальные силы легионеров под руководством Фрейзера покидали Обезьянью Крепость с противоположной стороны. Тогда пушкарь Трент убедил его, что он должен оставаться с основными силами Легиона. Теперь, когда у него уже было побольше опыта, он сам понимал, что его место - в «Песчаном Замке».
На этот раз операцию возглавляла Келли Уинтерс, а не Трент. Она прекрасно знала, в чем заключаются ее обязанности. Что бы ни случилось, Фрейзер несет ответственность за судьбу полубатальона - капитан Хоули, несмотря на неожиданный прилив энергии, который он испытал, спасая старого сапера во время битвы, вернулся в адчиповый туман и был не в состоянии принимать решения. Исполняя обязанности командующего, Фрейзер был обязан находиться в штабе, чтобы координировать всю операцию в целом.
Необходимо привести в порядок оборону «Песчаного Замка», отправить разведывательные аппараты, подготовить оборонительные планы. Всем этим можно руководить из командного вездехода. Однако деятельная натура капитана требовала его личного участия в подготовке операции. Фрейзер прекрасно понимал, что Келли справится, но все-таки не мог смириться с этим решением.
На Полифеме легионерам приходилось иметь дело с мобильными операциями. Транспортное отделение, приписанное к полубатальону, имело до атаки кочевников шестнадцать человек и десять машин. У них был всего один транспорт обеспечения огневой поддержки типа «Саблезуб», один командный вездеход, два «Ветра» и четыре обыкновенных БМП типа «Песчанник», да еще парочка грузовиков. Все транспорты Могли взять на борт одновременно около пятидесяти пассажиров, что составляло примерно половину роты. Это число можно было увеличить вдвое в случае крайней необходимости.
Однако персонал «Морферм» в Орге превышал восемьсот человек, и это не считая техников, портовых рабочих и прочих землян, находящихся здесь по поручению Содружества. Фрейзеру придется использовать любые транспортные средства, какие только подвернутся под руку, включая портовые подъемники. Кроме того, Дженс обещала, что баржи, которыми оснащен «Циклоп», к моменту начала эвакуации оборудуют магрэповыми модулями[40]. Значит, на них можно будет погрузить дополнительное оборудование плюс девяносто человек. Но это предстояло еще выяснить. Операция такого рода могла быть крайне опасной, особенно если в Орге уже начались массовые беспорядки.
Для полной эвакуации потребуется как минимум две поездки в Орг и обратно, учитывая, что часть мест придется выделить войскам, охраняющим транспортную колонну и драгоценное оборудование, являющееся собственностью компании. Эдвард Барнетт ожесточенно спорил с Фрейзером по поводу охраны. Очевидно, он больше боялся того, что легионеры ограбят земной анклав, а не туземцы уничтожат его оборудование. Но Дженс заставила заместителя смириться с решением капитана. Было похоже, что «железная леди» действительно готова оказывать максимальное содействие Легиону и не болтаться на пути у Фрейзера.
Капитан задумался о «Циклопе Морферм». Если доверять словам Дженс, она приказала капитану прибыть к «Песчаному Замку», но крепости корабль достигнет не ранее, чем через несколько дней. Когда Фрейзер разговаривал с Ватанакой, у него сложилось мнение, что молодому субалтерну не терпится поскорей вернуться в порт. Японец надеялся, что кочевники не будут предпринимать дальнейших нападений на корабль, хотя рассчитывать на это нельзя.
Вольные Пловцы доказали, что способны использовать довольно разумную тактику, следуя которой они смогут уничтожить землян, пока силы их распылены, а войска разрознены. Поэтому в ближайшие несколько дней опасность для Легиона велика.
Канонир сержант Валко стоял рядом с командным вездеходом в компании обеспокоенного на вид гражданского в фирменном комбинезоне «Морферм». Вдвоем они изучали данные на дисплее компьютера. НСО взглянул на приближающегося капитана и отдал честь.
- Ну, что скажешь, пушкарь? - поинтересовался Фрейзер, выдавив из себя бодрую улыбку.
Сержант не улыбнулся ему в ответ.
- Все идет по графику, сэр, - четко отрапортовал он. Валко всегда тщательно взвешивал свои слова и действия, прежде чем приступал к их осуществлению. - Насколько я понимаю, у нас не будет серьезных проблем, пока гражданские лица оказывают нам поддержку.
Представитель «Морферм» залился краской и отвернулся. Как и большинство видавших виды легионеров, Валко не утруждал себя необходимостью скрывать презрение, которое он питал ко всем гражданским лицам, совершенно аналогичное ненависти Барнетта ко всем легионерам.
Трения между военными и гражданскими в «Песчаном Замке» могли серьезно нарушить совместную оборону.
- Я уверен, что все будет готово вовремя, пушкарь, - спокойно произнес Фрейзер. - А если нет, то, не сомневаюсь, ты все равно справишься со своим заданием, - он кивнул в сторону командного вездехода. - Гэйдж там?
- Да, сэр, - ответил Валко. Сержант стукнул кулаком в задний люк, затем отошел в сторону, потащив за собой гражданского. Люк открылся, и на землю опустилась лесенка. На Фрейзера уставилось удивленное молодое лицо - это был один из новобранцев, только что прибывших из тренировочного центра на Дэвро.
- С-сэр?
- Мне нужна лейтенант, сынок, - сказал Фрейзер. Ему было трудно скрыть улыбку, вызванную поспешностью, с которой молодой солдат скрылся в полумраке командного вездехода. Хотя Фрейзер был не намного старше новичка, он испытывал по отношению к нему определенно отцовские чувства. «Прости, пройдет еще несколько лет, и я буду говорить в точно как один из грубых, старых ветеранов», - думал он.
Лейтенант Гэйдж появилась из центрального отсека командного БМП, где находился ком-куб. Ее лицо было искажено хмурой гримасой.
- Вы хотели меня видеть, капитан? - спросил, она.
Фрейзер кивнул, он внезапно почувствовал не неловко. На лице лейтенанта и в ее голосе отчетлив звучала сосредоточенность, а вещи такого рода чертовски заразительны.
- Мне просто захотелось посмотреть, как у вас дела, Гэйдж, - ответил Фрейзер, пытаясь придать своему голосу веселый и беззаботный оттенок. Валко сказал мне, что пока все идет хорошо.
- Пока, сэр... - согласилась девушка. - Но я все еще не представляю, как мы будем действовать случае, если Совет Орга окажется не очень сговорчивым. Если бы вы, или капитан Хоули...
- Пусть госпожа Дженс разбирается с Советом, прервал ее Фрейзер. - Она справлялась с ними с самого начала пребывания на Полифеме, думаю, можно и дальше довериться ее дипломатическому опыту. В твои обязанности входит лишь техническая сторона эвакуации. Капитан Хоули и я будем следить за каждым твоим шагом.
В мрачных чертах лица Гэйдж проскользнула злобная искорка. Фрейзер так и не понял, чем она была вызвана: то ли его чрезмерно назидательным тоном, то ли ссылкой на капитана Хоули. Не было никаких сомнений в том, что Хоули не вызывал в душе лейтенанта совершенно никаких симпатий. Командующий ротой Альфа едва ли замечал деятельность своих исполнительных офицеров, которые в поте лица занимались управлением в его подразделении. Фрейзер никогда не слышал от Хоули ни единого слова по этому поводу, даже ни единой похвалы. Капитану Хоули просто не было до этого никакого дела.
- Следи в оба за гражданскими, - продолжил Фрейзер, переменив тему разговора. - Мы не должны допустить возникновения конфликтов между служащими «Морферм» и легионерами, поэтому не позволяй никому думать, что гражданские лица саботируют распоряжения командования. Иначе придется иметь дело с «мэрфи»[41].
Гэйдж согласно кивнула:
- Я сделаю все от меня зависящее, сэр.
- Хорошо, - Фрейзер поколебался, но затем все-таки продолжил. - И если тебе вдруг понадобится помощь, то мы тебя не подведем.
- Спасибо, сэр, - осторожно-нейтральным тоном ответила лейтенант.
- Мисс Дженс здесь нет?
- Нет, сэр. Она отправилась в Орг на летомобиле, чтобы привести дела в порядок и подготовиться к эвакуации. Ее ассистент улетел вместе с ней.
Фрейзер поборол раздражение. Было бы лучше, если бы Дженс и Барнетт остались в «Песчаном Замке» и скоординировали свои действия с планами Легиона. Похоже, что он ожидал от них слишком многого. Кроме того, Дженс явно не собиралась ограничиваться только советами - она была такой же активной и решительной, какой Фрейзер привык видеть ее. Горячий темперамент не позволял директору проекта сидеть сложа руки и ждать, когда Легион сделает за нее всю работу.
Фрейзер отсалютовал Гэйдж и отправил ее про должать работу. Он задумался над тем, что между ним и менеджером проекта «Циклоп» корпорации «Морферм Интерстеллар» было много общего. Ем все еще хотелось лично возглавить эвакуацию.

Сигриг Дженс склонила голову к плечу, сконцентрировав внимание на информации, поступаю щей на компьютерный терминал летомобиля, а от туда в ее имплантант. Ей было забавно думать, что глухой ночью она летит всего в нескольких сантиметрах над разбушевавшимся морем на летомобиле удерживаемом магрэповыми подушками. Статистические данные, рапорты о свертывании представительства корпорации «Морферм Интерстеллар» Орге, десятки технических характеристик мелькали перед ее внутренним взором.
Неподготовленный человеческий рассудок был бы не в состоянии переварить такую кучу информации, поступающей со скоростью, превышающей скорость движения летомобиля. Но с помощью компьютерного имплантанта, вживленного в ее мозг, посредством которого она связывалась с бортовым компьютером летомобиля, Дженс могла общаться на микроволновой частоте с огромным компьютером, установленным в офисе корпорации в Орге рядом с портом. Используя столь мощную систему, она имела возможность мгновенно получить доступ к любой информации, касающейся ее компании, начиная от личных дел служащих и кончая мельчайшими техническими подробностями используемого оборудования. Компьютер мог с легкостью преобразовать ее мысли и в звуковые команды, которые в случае необходимости распространялись по коммуникационной сети «Морферм», добираясь до портативных компьютеров, браслетов или наушников адресатов.
Имплантант придавал особое могущество на этом удаленном мире. На Земле он стал непременным атрибутом практически любого жителя, но здесь подобные штуковины были дорогостоящей редкостью - кроме нее, на Полифеме имплантант имел только капитан Хоули - и ценность его в связи с этим резко возрастала.
Лицо Дженс исказилось гримасой отвращения. Как мог Хоули использовать громадный потенциал имплантанта только для того, чтобы играть в свои дурацкие игры? Капитан напоминал ей опустившегося наркомана, который готов продать душу за порнографические мечтания, навеваемые адчипом. Жаль, что подобного имплантанта нет у Фрейзера: он бы нашел ему подходящее применение.
Сидящий в соседнем кресле Барнетт заговорил, впервые с того момента, как они покинули «Песчаный Замок». Очевидно, он заметил ее гримасу и решил, что она закончила обработку компьютерной информации.
- Мне все еще кажется, что мы делаем неверный шаг, - сказал он.
- Только это от тебя и слышу, - ответила Дженс. - А вот мне кажется, что легионеры кое в чем правы, и кроме того, последнее слово остается за мной.
Она взглянула на ассистента. Барнетт был бледен и нервничал, будто чего-то боялся. Чего?
- Но в Орге мы были бы в полной безопасности, - настаивал он. - Почему мы должны с корнем выдергивать все и вся только потому, что какой-то параноидальный легионер решил, будто нам утро жает смертельная опасность? Возможно, он прост хочет выставить себя героем?
Она прервала мысленную связь с главны компьютером и вздохнула.
- Я не собираюсь продолжать этот бесполезный спор, Эдвард. Эвакуация уже началась, и соответствующий приказ послан на «Циклоп». Если ты хочешь и в будущем работать в нашей компании, прекрати надоедать мне. Понял?
Барнетт сдался, внезапно потеряв всякую надежду изменить ситуацию.
- Да, мэм, - он замолк. - Но эти беспорядки могут стать концом для проекта.
Воцарилось молчание. Дженс чувствовал себя немного виноватой. Она знала о Барнетт все: его родители погибли на дальней границе Содружества в схватке с убренфарами, напавшим на поселение в Новой Атланте; в шестнадцать лет он попал в число стипендиатов образовательной программы «Рэйнер Индастриз», после чего поднялся вверх по служебной лестнице до настоящего положения, невзирая на недостаток культуры и многочисленные препятствия, которые стояли на пути. Вся его жизнь была нацелена на поиск безопасного убежища, компания значила для него абсолютно все.
Дженс хотела извиниться, но в этот момент имплантант послал сигнал, потребовавший сконцентрировать все внимание. Она мысленно произнесла код доступа к главному компьютеру и в тот же миг услышала голос, передающий послание из «Песчаного Замка».
Конвой легионеров отправляется в 17.30 по стандартному времени. Время прибытия в Орг - 18.15 стандартных часов.
Итак, началось. Дженс подтвердила прием, но не выключала компьютерную связь. Ей предстояло проделать еще много работы, чтобы эвакуация прошла нормально.

Воин-разведчик Друудж вслушивался в звуки клокочущей воды, посаженные на стебельки глаза он выдвинул над поверхностью. Приливные волны медленно угасали, но не они вызывали звуки, которые он слышал.
Друудж помнил, что Незнакомцы-Которые-Делают-Подарки, говорили о механических насосах, закачивающих воду в центр Выстроенного Рифа. Насосы создавали искусственный прилив, который мог затопить Выстроенный Риф или исчезнуть по желанию Незнакомцев, позволяя им проникать внутрь своего строения, оставляя снаружи ревущие волны.
Незнакомцы-Внутри собирались уходить! Определенно, это очень важная информация. Разведчик ждал.
Звуки насосов постепенно угасли, и вскоре резкий металлический лязг заглушил остальные шумы. Он был таким неестественным, таким чуждым... Ворота медленно раскрывались.
Как и думал Друудж, вода царила и внутри Выстроенного Рифа. Он ожидал, что из ворот появятся десятки пловцов но, к своему удивлению, увидел летящие корабли - они явно парили над волнами. Огромных размеров, они были способны вместить десятки пловцов. На некоторых виднелись приборы, очень напоминающие Далеко Бьющее Оружие Клана, зловещие ракетные установки.
Оружие... Незнакомцы-Воины покидали Выстроенный Риф во всеоружии и под хорошей защитой.
Должно быть, это как раз и есть та возможность, которую хотел использовать Военачальник Кланов.
Друудж подал два сигнала: один был предназначен для разведчиков, прицепившихся к скалам у берега, а другой направлен самому Военачальнику Кланов.
Он чувствовал, как внутри него бурлит гордость. Клану очень помогали его сведения... Незнакомцы-Внутри поплатятся за свою беспечность.

ГЛАВА 10

Считайте каждый предсмертный крик. Чем больше вы убьете сегодня, тем меньше вам придется убить - завтра.
Комендант Жан-Мишель Собари в обращении к партизанам Дэвро, Четвертый Иностранный легион, 2729.

Субалтерн Леонид Нармонов опустил щиток шлема и переключил дисплей на режим ночного видения. Внезапно пред его глазами предстали отчетливые детали улиц ночного Орга, как будто кто-то осветил их фонариком.
Ночи казались бесконечными из-за медленного вращения планеты. Прошло не менее пятнадцати часов с атаки кочевников на закате, а ночь все длилась и длилась.
Ночи, которые продолжались почти земные сутки, были еще одной печальной особенностью Полифема, сводившей легионеров с ума, заставляя впадать в «le cafarde».
- Сержант, - сказал Нармонов, включив личный переговорный канал НСО взвода. - Мне нужен разведывательный взвод, пусть проверят, что за огни на северо-восточной части периметра.
- Сэр! - сержант Вильям Картер всегда говорил тоном банального служаки из старинной кассеты с голографическим фильмом. Среди легионеров бродили слухи, будто он был раньше актером, играл в идущем в прямом эфире сериале, который перестал пользоваться популярностью из-за того, что на место подобных шоу пришли имплантанты с их колоссальным рынком мечтаний-развлечений на любой вкус. Нармонов верил этим слухам. У Картера были ярко выраженные театральные жесты. Тем не менее сержант нес добросовестную службу в его взводе.
Субалтерн внимательно вглядывался в мерцающие огни, но они были слишком далеки, чтобы можно было как следует их рассмотреть. Ему огни показалось похозшми на пламя множества факелов, свидетельство того, что водяные пасутся где-то поблизости. Он надеялся, что специалисты его взвода смогут правильно оценить надвигающуюся угрозу, если таковая существует.
Эвакуация создала море проблем. У компании «Морферм» оказалось гораздо больше оборудования и грузов, чем они думали. Из Орга в направлении «Песчаного Замка» отправлены уже два эшелона, доверху загруженных людьми и оборудованием, а на космодроме Орга гражданские ждут третьего рейда конвоиров. Дополнительное время означает дополнительную угрозу.

Предыдущая страница 7 Следующая страница


Честь и верность 8

И с каждым часом опасность увеличивается и увеличивается. В порту побывала делегация разозленных Старейшин, которые пытались что-то требовать. И хотя Нармонов не присутствовал на этой «дружественной встрече», он знал, что среди горожан стали распространяться слухи, будто земляне решили в панике убраться в свою крепость, бросив Орг на милость дикарей. Очевидно, Старейшины задали и коварный вопрос по поводу судьбы своего посланника.
Менеджер проекта Дженс вместе со своим ассистентом отправилась на встречу с Советом, решив поговорить с туземцами с глазу на глаз, невзирая на возражения лейтенанта Гэйдж. Горожане гарантировали безопасность встречи, но исполнительный офицер опасалась, что за этим могла скрываться ловушка, и две очень важные персоны оказались бы в заложниках. Но Гэйдж не стала усиливать охрану, побоявшись выразить этим недоверие к властям города.
Все это казалось Нармонову неоправданным риском. Интересно, что предпримет капитан Фрейзер в сложившейся ситуации. Он размышлял о разгневанной толпе, которая едва не погубила Фрейзера.
За спиной Нармонов услышал низкочастотный вой. Он повернулся и заметил, как небольшой шаттл тоэлджуков, единственный летательный аппарат, оставшийся в «Песчаном Замке», поднялся со взлетной площадки. Очевидно, Фрейзеру удалось достигнуть окончательного соглашения с представителями «Морферм», и они спешно сворачивали свою коммерческую деятельность. Что ж, одной проблемой меньше. Никому не понравится, если тоэлджуки окажутся заложниками «Песчаного Замка». Тоэлджуков ох как сильно не любили в высших кругах Содружества!
- Сэр? - в закрытом канале снова послышался голос Картера. - Сэр, капрал Хаддад занял новую позицию. Хотите услышать его устный рапорт?
Нармонов на секунду задумался.
- Нет, пусть лучше будет видеоинформация, сказал он наконец. Он повернулся к легионеру Мати, своему ком-технику, - Соедини меня с Хаддадом, - приказал он.
Потекли секунды, внезапно картина космопорта погасла, сменившись изображением, которое передавала встроенная в шлем видеокамера капрал Хаддада.
Хаддад воспользовался съемкой в режиме инфракрасного излучения, и резкая перемена изображения немного ошарашила Нармонова. Картина существенно отличалась от дисплея ночного видения несмотря на обработку, которую произвели встроенные в шлем микрокомпьютеры.
Над толпой водяных ярко горели факелы. На первый взгляд водяные были не вооружены, но, без условно, агрессивно настроены. Передатчик Хаддада довольно четко фиксировал их крики и возгласы, достаточно четко для того, чтобы Нармонов но их понять.
Это был марш протеста, протянувшийся от центра города в сторону космопорта. Никем не управляемая толпа могла в одно мгновение превратиться в жестокое стадо.
- Капрал, - приказал Нармонов. - Переведите отделение в порт.
- Есть, сэр, - ответил Хаддад. Изображение на экране внезапно поехало - Нармонов догадался, что капрал повернулся к своим подчиненным, чтобы отдать надлежащие приказы.
Нармонов поднял щиток шлема.
- Отключи их, Матти, - велел он ком-оператору, и переключился на командный канал. - Сержант Картер!
- Здесь, сэр!
- Готовьтесь остановить массовое шествие горожан.
- Есть, сэр!
- Как идет установка заграждений на периметре?
- Потребуется еще три минуты, - ответил Картер.
Нармонов приказал нескольким легионерам окружить посадочную площадку спиралью Бруно, нацепив ее на забор и подсоединив к генератору. Такая защита долго не продержится, но в случае необходимости по проволоке можно будет пустить высоковольтный ток. Но это - крайняя мера.
- Закончи работу за две минуты, сержант, - сказал он. - Но пусть они не включают ток до тех пор, пока не поступит мой приказ или приказ лейтенанта Гэйдж.
- Есть, сэр!
Нармонов выключил передатчик и повернулся к Матти.
- Соедини меня с лейтенантом. - Ему хотелось переложить тяжесть решения на чужие плечи.
- Хорошо, субалтерн, - медленно сказала Сьюзан Гэйдж. - Ты хорошо поработал. Продолжай контролировать ситуацию и держи меня в курсе последних событий. Но избегайте стычек с толпой до тех пор, пока не возникнет крайняя необходимость. Помните, главная цель - это безопасность служащих порта, ждущих эвакуации. Понятно?
- Понятно, лейтенант, - ответил Нармонов замогильным голосом. Гэйдж даже показалось, что она услышала его русский акцент. Среди офицеров роты Альфа бытовало мнение, что Нармонов владеет терранглийским лучше всех в Легионе. Его славянское происхождение проявлялось только тогда, когда он был очень напуган или растерян.
И Сьюзан понимала, что в настоящий момент Нармонов имел право беспокоиться. Его взвод был единственным боевым подразделением Легиона, находящимся в охваченном факельным шествием Орге. А ведь они понесли потери во время ночного сражения в «Песчаном Замке». И если неприятности все-таки начнутся, то двадцать шесть легионеров не смогут удержать разъяренную толпу.
- Удачи тебе, - подбодрила она. - Командир Сопровождения, конец связи, - Гэйдж взглянула на оператора. - Когда должен прибыть конвой?
- Через десять минут, лейтенант, - ответил ком-техник. - Или немного позже, если по дороге у них возникнут какие-нибудь неприятности, - с жесткой улыбкой сообщил он, сверкнув ослепительно-белыми зубами в полумраке командного вездехода.
Баржа, которую «Морферм» подготовила для перевозки грузов и пассажиров, обладала достаточной вместительностью, но, к сожалению, во время первого рейда отказала одна из магрэповых подушек.
«Черт бы побрал «Морферм» и ее «дополнительное оборудование». Если бы они все хорошо проверили, то сейчас все сидели бы себе спокойненько в «Песчаном Замке». Гэйдж сгорала от желания высказать Дженс все, что она думает о ней и ее компании, но Фрейзер приказал не встревать в перепалки с гражданскими, и она подавила свою злобу.
Сьюзан помнила ужас, охвативший ее во время битвы в «Песчаном Замке», когда рота Браво не могла высунуть носа из укрытий под огнем противника. И если сегодня снова пострадают люди, то их жизни будут на ее совести. «Черт бы побрал эту «Морферм!»
Она снова вспомнила Дженс и Барнетта. Они обещали, что будут разговаривать со Старейшинами столько времени, сколько потребуется, чтобы убедить их в том, что не стоит ссориться с Содружеством. Но теперь настала пора вернуть их в порт, они должны присоединиться к последней партии эвакуируемых.
- Соедини меня с директором проекта, - решительно сказала она Массиру. Тот немедленно засуетился над панелью коммуникационного устройства, а лейтенант тем временем повернулась к сержанту Валко: - Как ты думаешь, серж, может, нам стоит запустить разведаппарат, чтобы вести наблюдение за толпой горожан? - спросила она.
- Неплохая идея, - кивнув, ответил Валко. - Я займусь этим, - несколько секунд он молчал. - В случае чего, можно будет впустить колонну не в восточные, а в южные ворота, лейтенант, чтобы избежать встречи с лохами.
Гэйдж одобрительно кивнула головой.
- Да. В этом есть смысл, - колонны выходили с территории космопорта через главные ворота, за которыми находился город. Они были самыми широкими, и их было легче охранять. Но в сложившихся обстоятельствах скопление транспорта здесь чревато неприятностями. - Мы направим эскорт через восточные ворота, а южные оставим в резерве.
Массир, я поговорю с сержантом Францем, а ты пока вызывай мисс Дженс.
Гэйдж не понадобилось много времени, чтобы объяснить командиру транспортного отделения положение дел и убедить его изменить маршрут конвоя. Отдав приказ Францу, она облегченно откинулась на спинку кресла, постукивая пальцами по подлокотнику. Пока она разговаривала с сержантами, Массир пытался выйти на связь с руководством проекта.
«Черт бы побрал «Морферм»!»

Раздался еще один сигнал, сообщающий о том, что кто-то пытается выйти на связь, но Дженс вновь не ответила. Она сосредоточенно вслушивалась в слова одного из Старейшин, пожилого туземца, лишившегося глаза в схватке с кочевниками.
- Неудовлетворительно! Неудовлетворительно! Ваши ответы не имеют подтверждения! - имплантант переводил его слова на терранглийский, но Дженс слышала только эхо. Кроме того, речь Старейшины была пересыпана диалектными ругательствами. Дженс чувствовала себя увереннее, если переводом занимался компьютер, а не кто-нибудь из людей.
Старейшина вернулся на свое место. У Дженс наконец созрел ответ, она подобрала вежливые аргументы продолжения беседы. Имплантант преобразовывал слова, основываясь не только на их буквальном смысле, но передавал еще и мельчайшие оттенки настроения и эмоций.
- Пожалуйста, Уважаемый Старейшина Брур, ваши слова несправедливы. Мы с самого начала договорились о том, что будем доверять друг другу, - медленно начала она. Высокочтимый Хоуган поверил нам перед своей смертью. Он сражался с нами плечом к плечу и спас жизнь одному из наших людей.
Вообще-то Хоуган никогда не говорил, что полностью доверяет землянам, но, по мнению Фрейзера, его действия во время сражения свидетельствовали о том, что он относился к людям как к друзьям.
- Но это только ваши ничем не подкрепленные слова, - вмешался другой член совета. - Такие же, как и утверждения о том, что кочевники напали на вас.
Дженс почувствовала, как злоба заклокотала в ней.
- Тогда отправляйтесь в «Песчаный Замок» и взгляните на убитых, черт побери! - взорвалась она, забыв, что компьютер в точности передает ее настроение.
- В ловушку, - вяло сказал Брур и почесал шрам, на месте которого должен был находиться недостающий глазной стебелек. - Кочевники поступили со мной так еще тридцать лет назад. И я не хочу, чтобы меня подставили подобно тому, как вы обошлись с Хоуганом.
Передатчик снова пронзительно засвистел, и Дженс в растерянности опустила глаза в пол. «Черт бы побрал этих легионеров! - подумала она. - Разве они не могут проводить эвакуацию, не посвящая меня в сиюминутные детали?»
- Извините меня, Высокочтимые Старейшины, - сказала она со вздохом и переключилась на передатчик. - Здесь Дженс. Какого черта вам нужно?
Голос лейтенанта Гэйдж был злым и раздраженным.
- Немедленно возвращайтесь в порт, мэм. Последние грузы и пассажиры отправятся меньше чем через полчаса.
- Это невозможно, - ответила Дженс, - Разве нельзя немного подождать?
- С внешней стороны заградительного периметра собралась толпа протестующих горожан, - выдохнула Гэйдж. - И чем больше времени мы здесь проведем, тем выше вероятность оказаться втянутыми в бойню, которая приведет к никому не нужным жертвам. Мы отправляемся сразу же, как только будет закончена погрузка.
- Значит, я вернусь в «Песчаный Замок» на летомобиле, когда закончу переговоры.
- Это невозможно, мэм, - резко возразила лейтенант. - В моем приказе говорится, что все эвакуируются одновременно, - последовала пауза. - Пожалуйста, мисс Дженс, не стоит усложнять и без того опасную ситуацию.
- Если я уеду сейчас, то больше никогда не смогу заставить Старейшин сотрудничать с нами, - Дженс пыталась придать своему голосу оттенок убедительности. - Я уверена, что капитан Фрейзер...
- Лейтенант! - неожиданно на командной частоте раздался слабый, но отчетливо слышный голос. - Лейтенант, у нас серьезные неприятности в северной части периметра. Стреляют!
- Ну вот, началось, - спокойно прокомментировала Гэйдж. - Мэм, противник приближается к нам со стороны города. Возвращайтесь немедленно. И не спорьте! - связь прервалась, прежде чем Дженс успела ответить.
Она взглянула на Барнетта, а затем ни Старейшин, рассевшихся за полукруглым столом перед землянами.
- Высокочтимые Старейшины, - медленно произнесла она, подбирая наиболее дипломатичные фразы, - я еще раз хочу вас заверить в том, что кочевники угрожают нам в такой же степени, как и вам. Но мне стало ясно, что сегодня ночью я не смогу вас убедить. Как вы уже знаете, мои люди эвакуируются на старую базу тоэлджуков. Мы убеждены... мы убеждены, что дальнейшее присутствие землян на территории Орга опасно для города с точки зрения угрозы кочевников. Возможно, через некоторое время вы наконец убедитесь, что их усилия сосредоточены на борьбе с нами, а не с вами. И тогда у нас появится новая возможность прийти к соглашению.
- Нельзя их отпускать! - выкрикнул один из членов Совета и ударил кулаком по столу. Этот водяной казался моложе остальных Старейшин. - Как только земляне окажутся в безопасности, кочевники смогут разгуливать по нашему городу, как у себя дома! Не отпускайте их!
Брур спокойно возразил.
- Нет, Трур, нет. Пусть уходят. Мы не станем на путь предательства, подобно кочевникам. Земляне, мы будем готовы к любым ловушкам, в которые вы пытаетесь нас загнать, - он замолк. - Но я искренне надеюсь, что все, вами сказанное, правда. Но даже если вы и не помогаете нашим врагам, вы все равно - плохие друзья. И любое новое соглашение, которое мы с вами заключим в будущем, будет содержать статьи, которые оградят нас от ошибок, допущенных вашими людьми. Теперь уходите, чтобы не было больше неприятностей.
Дженс медленно поднялась из-за стола. Она была рада, что руководитель Совета оказался честным, несмотря на то, что абсолютно не доверял землянам.
- Спасибо, Высокочтимый Старейшина, - поклонилась она. - Я надеюсь, что мы сможем искупить свою вину, - она взглянула на Барнетта. - Нам нужно возвращаться, Эдвард. Немедленно.
Они покинули Зал Совета. Сигриг Дженс продолжала размышлять о том, будет ли у нее еще один шанс наладить отношения с жителями Полифема. Ясно только одно: руководство «Морферм Интер-стеллар» недооценило всей сложности общения с туземцами - и эта ошибка могла стать роковой.

- Включить ток в ограждении на полную мощность! - кричал Нармонов. - Быстро, черт вас побери! Быстро!
Что-то зашипело, и вдали раздался громовой раскат.
- Похоже на фактор-ракету, саб, - заметил капрал Хаддад.
- Да, или на выстрелы проклятых ракетных пистолетов, которыми были вооружены кикиморы, напавшие на нас в «Песчаном Замке», - буркнул другой легионер.
Нармонов переключился на командный канал.
- Чандбахабур! Это твои люди стреляли?
Капрал Чандбахабур Рай, маленький гурк, командующий двумя артиллерийскими расчетами взвода, спокойно ответил:
- Нет, сэр. Мы не получали приказа открыть огонь.
Лэнс-отделения Чандбахабура были единственными подразделениями во взводе Нармонова, оснащенными пусковыми установками фактор-ракет. Еще одно артиллерийское лэнс-отделение, под командованием легионера второго класса Линча, осуществляло охрану служащих «Морферм» и покинуло космопорт всего несколько минут назад.
- Оставайтесь на своих местах, - приказал Нармонов гурку. Затем выключил комлинк и взглянул на Картера: - Это не наши стреляли, сержант.
Картер опустил щиток шлема, что мешало разглядеть выражение его лица. Сержант повернулся в сторону, откуда доносился свист летящих ракет. Несколько минут он прислушивался.
- Сэр, - наконец сказал Картер. - Я вижу компанию туземцев, которые очень напоминают кочевников, штурмовавших стены «Песчаного Замка»... визир три-пять-четыре. Они обстреливают толпу горожан.
- Стреляют в толпу?! - Нармонов мгновенно переключился на режим ночного видения и навел координаты, указанные сержантом. Несколько туземцев стояли на слепленной из глины, и камней стене. Племенные татуировки отчетливо виднелись на их телах. Прямо на глазах у Нармонова один из кочевников прицелился и выстрелил.
Пуля сбила с ног горожанина до того, как успел сработать ее миниатюрный ракетный ускоритель. Туземец действительно стрелял по толпе.
- Какого черта, что они делают, саб? - спросил Хаддад.
- Они провоцируют горожан на грязное дело, что, несомненно, сыграет им на руку, - медленно ответил Нармонов и поднял щиток. - Если горожане не видят атакующих, то они решат, что это наших рук дело...
- Господи, - выдохнул Картер, мгновенно позабыв про свою артистическую мимику.
- Где твой снайпер, Хаддад? - спросил Нармонов у командира отделения.
- Хаддад по-волчьи осклабился.
- Эй, убийца! Есть работа! - крикнул он маленькому, хилому на вид легионеру второго класса Арнольду Келсо, награжденному жутким прозвищем за необыкновенную точность стрельбы. Парень понимал толк в лазерном ружье Уитни-Сакс ВМЛП-55[42] и никогда не промахивался.
- Где цели, капрал? - спросил он, Присоединяясь к остальным легионерам на импровизированном командном посту.
Хаддад показал ему на кочевников, и Келсо кивнул. Он аккуратно разложил штатив, установив его на перевернутый и опустошенный каргомод, затем едва ли не с трепетом возложил на него свою единственную ценность - снайперское ружье. Келсо просканировал позиции кочевников прибором ночного видения. После этой процедуры он подключил кабель, идущий от инфракрасного бинокля к разъему па своем шлеме, чтобы электронное изображение проецировалось прямо на вмонтированный в шлем дисплей. Нармонов опустил щиток.
Казалось, прошла целая вечность, прежде чем легионер наконец нажал на курок. Послышался хлопок, и в воздухе сильно запахло озоном, но самого лазерного луча, ионизировавшего воздух, никто не увидел. Однако один из кочевников, стоящих на стене, внезапно упал. В его черепной коробке зияло маленькое отверстие диаметром в один сантиметр. Через мгновение упал второй, за ним еще двое. Остальные туземцы в ужасе бросились врассыпную, пытаясь найти укрытие от невидимых смертельных лучей.
- Картер! Отправляйся в транспортное отделение. Я хочу, чтобы эту сторону периметра осветили прожекторами. Понял?
- Есть! - сержант опрометью бросился к машинам. Активные действия в том районе должны привлечь внимание горожан... и если повезет, то они заметят кочевников. Возможно, появление нового врага остановит толпу, пока она не стала совершенно невыносимой.

Крики разносились эхом по ночным просторам. Неожиданно послышался хруст, затем резкий неприятный треск. Отвратительная вонь паленого мяса ударила в ноздри Нармонову, вызывая тошноту.
Мятежники атаковали электрическое заграждение. Слишком поздно уговаривать их остановиться.

- Забудьте об оставшемся имуществе, - кричала лейтенант Сьюзан Гэйдж. - Собирайте персонал на борту транспортов конвоя.
- Я передам ваше распоряжение, лейтенант, - ответил Массир. - И я искренне надеюсь, что руководство «Морферм» будет не очень расстроено.
Канонир сержант Валко хмыкнул.
- Хотите, я объясню им ситуацию, мэм? - спросил он с хищной улыбкой.
- Хорошо, исполняйте, - коротко ответила Гэйдж. Сержант спешно покинул БМП. - Массир, как обстоят дела у Дженс?
- Они уже в пути, лейтенант, - ответил оператор. - Однако учитывая, что на улицах скопились толпы горожан, им нужно быть чертовски осторожными.
Сьюзан устало потерла глаза:
- Прикажи Башару и Карацолису прорваться сквозь толпу на «Саблезубе». Пусть они разыщут Дженс и вывезут ее компанию из города. И пусть бросают летомобиль, он больше не пригодится для эвакуации.
- Понял, лейтенант, - ответил Массир, потянувшись к коммуникационной панели.
Гэйдж посмотрела на мониторы, отображавшие информацию с разведывательных аппаратов. С высоты толпа, текущая рекой по городу, казалась единым многоклеточным организмом, подползающим к ограждению космопорта, словно стоглавая гидра. Только высокое напряжение в колючей проволоке ограждения позволяло сдерживать напирающих горожан.
Южная сторона космопорта пока еще была свободна и от горожан, и от кочевников. Лейтенант Гэйдж надеялась, что ТМП руководителей проекта удастся обогнуть толпу, избежав столкновения с разъяренными горожанами. В противном случае последствия будут непредсказуемыми: если летомобиль вынужден будет пробиваться сквозь толпу мятежников... Начнется самая настоящая бойня.
Гэйдж молилась о том, чтобы Бог избавил ее от необходимости отдавать приказ, который приведет к массовому кровопролитию.

Створки южных ворот открылись, выпуская «Саблезуб» на волю. Стоящие в карауле легионеры прильнули к окнам, чтобы помахать вслед уплывающему монстру. Башар включил турбины, подняв облако пыли, и ТМП стал стремительно набирать скорость.
Земной анклав с космопортом находился в южной части Орга, на самой его окраине. Позади анклава тянулись фермерские поля, арендованные «Морферм интерстеллар», где нанятые из местных работники, согласно контракту, выращивали овощи и фрукты, поставляемые в столовые компании. Башар довольно улыбнулся: здесь, по крайней мере, есть место для маневров. Когда он управлял «Саблезубом» во время марш-броска на Ханумане, главной проблемой для него были чрезмерно густые джунгли. До тех пор пока они не приблизятся к городу, можно позволить себе развить максимальную скорость.
- Смотри в оба, Спиро, - предупредил Башар, включив переговорное устройство. - Лейтенант говорила, что тут могут находиться кочевники, а я не хочу, чтобы они пощекотали нам пятки.
В арсенале кочевников не было оружия, которое могло бы нанести существенный урон «Сабле-зубу», но турок не хотел испытывать судьбу. Водяные могли и приберечь на крайний случай что-нибудь особенное...
- Я слежу за ИК-монитором, - наконец сказал Карацолис. - Вижу летомобиль. Сейчас передам изображение на твой терминал.
- Спасибо, друг, - ответил Башар.
Маршрут движения летомобиля высветился на компьютерной карте Орга. Башар довольно кивнул. Летомобиль компании быстро и без помех передвигался по городу в сторону главных ворот. Казалось, пока у Дженс нет проблем. Значит, не все так плохо.
- Цели! Цели! - неожиданно закричал Карацолис. - Прямо перед нами, расстояние пятьдесят метров!
Башар выругался и резко дернул «Саблезуб» влево.
- Пятьдесят метров! Как ты мог их пропустить?
- Должно быть, они выросли из-под земли! - огрызнулся грек. - Черт бы их побрал! Еще цели! Прямо впереди, семьдесят пять метров.
- Святой Аллах! - Башар развернул ТМП, резко притормозив. - Переходи на режим ночного видения и включай освещение, Спиро.
Изображение на мониторах заметно изменилось.
- Даю свет! - предупредил Карацолис. Из кормовых установок «Саблезуба» со свистом, вылетели две ракеты.
Через несколько секунд в ночном небе разлилось сияние, неяркое, но достаточно интенсивное и ровное.
Башар отрегулировал джойстиком направление видеокамер внешнего наблюдения. Он повернул их по кругу, чтобы получить полную информацию о том, что происходит вокруг «Саблезуба». Турок слышал неровное и резкое дыхание своего напарника, доносившееся из наушников. Видно, Карацолис заметил то же, что и Башар.
Фермерское поле было испещрено длинными и узкими канавами, достаточно глубокими для того, чтобы скрывать одного или двух водяных... и каждая из таких канав представляла собой препятствие для движения транспорта на магрэповой подвеске.

ГЛАВА 11

Однажды в полночь в пылающем городе я повстречался со Смертью.
Легионер Алан Сиджер, Французский Иностранный Легион, 1916.

Легионер второго класса Лин By Чен поднял щиток шлема и ткнул локтем в ребро своего приятеля.
- Эй, Риз, дай сигаретку.
- Хватит тебе, Лин, - отмахнулся легионер третьего класса Георг Риз, явно недовольный шуткой. - Ты же знаешь, что нам не положено курить. Мы на дежурстве.
- Ты боишься всего, как шишак, Риз, - прошипел Лин. - Кто же меня заложит. Ты, что ли?
- Скоро отправится конвой....
- Да, поэтому у меня остался последний шанс. Хватит, малыш, дай пачку.
Медленно и неохотно Риз снял с плеча ФЕК и стал копаться в карманах в поисках наркотических сигарет. Лин вытащил одну и зажал в зубах.
- А огоньку не найдется, малыш? - пробормотал он, не разжимая губ.
Риз извлек зажигалку, нажал на кнопку и подождал несколько мгновений, пока не появился язычок трепещущего пламени. Затем он поднес его к сигарете Лина. Тот несколько раз затянулся, наслаждаясь туманом, который немедленно поплыл у него перед глазами. Конечно, они нарушили Устав, но разного рода наркотические препараты были весьма популярны среди скучающих легионеров... Вспышка яркого света разорвала ночной мрак, следом послышалось тихое шипение. Риз мгновенно отбросил зажигалку, но было уже слишком поздно. Маленькая ракета попала караульному прямо в живот и взорвалась. Он отшатнулся назад, затем согнулся и упал.
Лин мгновенно распластался на земле и попытался дотянуться до МЕК-пулемета, который стоял у ворот и был единственным мощным орудием артиллерийского лэнс-отделения. Вторая ракета взорвалась там, где всего лишь мгновение назад находилась его голова.
Лин выплюнул сигарету, опустил щиток шлема и включил дисплей ночного видения. Пристально изучая пустынную равнину, он переключился на общую командную волну.
- Первый взвод роты Альфа! На восточные ворота только что совершено нападение. Повторяю, на восточные ворота совершено нападение, вероятно - войска кочевников!
Китайцу показалось, что он заметил какое-то движение, и он схватился за пулемет, ударивший в темноту волной смертельных игл. Однако легионер Лин так и не заметил, кто по нему стрелял.

Предыдущая страница 8 Следующая страница


9 Уильям Кейт, Эндрю Кейт

- Кочевники атакуют с восточной стороны периметра, лейтенант, - хладнокровно сообщил ком-оператор. - Пока точных сведений нет. Сержант Хуке разворачивает первый взвод для выяснения положения дел.
Сьюзан Гэйдж нахмурилась. Субалтерн Рэйнольдс, командир первого взвода роты Альфа, был ранен во время сражения на стене «Песчаного Замка», его подразделение понесло самые серьезные потери. Она надеялась, что Хуксу удастся справиться с опасностью, внезапно возникшей на восточном периметре. В ее распоряжении осталось слишком мало легионеров.
- Передай Францу, чтобы он немедленно покинул южные ворота, - приказала она. - И прикажи Хуксу не вступать в открытый бой. Мы начинаем уходить, и сделать это нужно быстро.
Ком-техник быстро набирал команды на пульте управления. Сьюзан отдала команду компьютеру поднять в воздух еще один разведывательный аппарат, чтобы исследовать восточную сторону заграждения космопорта. «Кочевники напали несколько раньше, чем хотелось бы, - подумала она и сурово улыбнулась. - Если бы они подождали еще пару минут... Южные ворота все еще были открыты... Но понадобится по крайней мере еще две минуты, чтобы подготовить транспорт с эвакуируемыми.»
Массир прервал ход ее мыслей.
- Сержант Валко сообщает, что у него все готово, лейтенант. Он говорит, у... он говорит: «Пора выматываться подальше».
Сьюзан улыбнулась. Валко не колебался, если хотел высказать командиру все свои мысли и по любому поводу.
- О'кей. Приказ всем подразделениям: оставить свои позиции и отходить. Мы пошлем БМП в восточный сектор, а всем остальным транспортам выходить через южные ворота. Пока там нет опасности - пусть набирают максимальную скорость и вперед, в «Песчаный Замок».
Она снова улыбнулась. Может быть... всего лишь может быть, ей удастся успешно закончить эвакуацию.

- Всем подразделениям, всем подразделениям конвоя немедленно отправляться через южные ворота. Легионерам оставить свои позиции и отступить. Место сбора - отметка три. Отделениям Конвоир-Два и Конвоир-Три - оставаться для прикрытия.
Башар выругался, услышав скрип в наушниках. Очевидно, кочевники окопались на поле основательно. Они расправятся с конвоем в одно мгновение.
Он вжал кнопку передатчика:

- Командир Конвоиров, здесь Эскорт. Южные ворота заблокированы для ухода, повторяю, южные ворота заблокированы. По предварительным оценкам - триста кочевников, мощные оборонительные сооружения на поле и многочисленные ловушки. Не выходите на юг.
Не дожидаясь ответа, Башар выключил переговорный канал, включил турбины и развернул «Саблезуб» на сто восемьдесят градусов.
- Похоже, будет жарко, Спиро, - сказал он по внутреннему переговорному устройству. - Не спускай глаз с плохих парней.
Турбины завыли, их назойливый вой заполнил тесную кабину водителя, угрожая заглушить все сигналы, поступающие с панели управления. Сияние осветительных ракет вскоре померкло, и Башар переключился на ИК-режим.
- Впереди цели, шестьдесят пять метров, - судя по лишенному эмоций голосу, можно было подумать, что Карацолис превратился в компьютер.
- Сейчас мы им покажем, что не собираемся печь пирожки из песка.
- Да уж...
Спустя секунду заговорила плазменная пушка «Саблезуба». Раскаленная материя устремилась в водяных, затмив на мгновение экран ИК-монитора. Напуганные взрывом туземцы пришли в движение - они кинулись врассыпную в поисках убежища. Карацолис выстрелил снова.
«Саблезуб» неожиданно вздрогнул, ударившись бампером в землю - он попал в канаву, но Башар был готов к подобному повороту событий. Он увеличил мощность магрэпового генератора и выровнял машину, пальцы турка бешено летали над пультом управления. Через мгновение транспорт выкарабкался из канавы и вновь набрал скорость.
Маневры на перерытом траншеями поле требовали огромного мастерства и опыта от водителя. Для конвойных транспортов, которым было приказано на полной скорости покидать космопорт, эта полоса препятствий была бы смертельно опасной.
Даже «Ангелу Смерти-Два» угрожает гибель, если Башар не успеет вовремя сманеврировать. Или если Карацолис не успеет подавить огневые точки противника.
Снаряд ударился в броню ТМП и взорвался, но внешние датчики, вмонтированные в броню, сообщили, что повреждения минимальные. Башар облегченно вздохнул, но не расслабился, избегая повторить досадную оплошность.
Он надеялся, что успел вовремя предупредить лейтенанта о ловушке кочевников. Гэйдж должна остановить конвой.

Сьюзан в ужасе уставилась на монитор, рассматривая огромные ямы, вырытые на некогда ровном поле. Она следила за кочевниками, в рядах которых все еще царило смятение, посеянное внезапными действиями «Саблезуба». Если бы не Башар с Карацолисом, то колонна эвакуируемых оказалась бы в западне, и лить немногим удалось бы спастись.
Черт побери, она отдала приказ уходить, не проверив безопасность маршрута. «Что же теперь делать?» - задавала она себе один и тот же вопрос.
- Лейтенант? - Валко заглянул в центр управления командного вездехода, лицо сержанта было, мягко говоря, озадаченным. Гэйдж потребовалось некоторое время, прежде чем она поняла, что высказала свои мысли вслух.
- Мы должны убраться отсюда ко всем чертям, - буркнула она. - Но, похоже, ворота заблокированы. Есть предложения?
Валко задумчиво посмотрел на монитор.
- Беспорядок, учиненный туземцами перед южными воротами, слишком серьезен, чтобы мы могли там прорваться. Я думаю, что нужно отступать через восточные ворота, как мы планировали с самого начала.
- Даже если там идет перестрелка?
Валко в задумчивости покрутил пышные усы, взгляд его свидетельствовал о предельной сосредоточенности.
- Все было слишком хорошо, - медленно произнес он. - Затем появилась толпа мятежников с северной стороны. В это время кочевники атаковали с востока, и хотя я сам не видел ничего серьезнее осветительных ракет, шума там предостаточно.
Похоже, нас хотят загнать в бутылку, лейтенант. Они хотят вынудить нас отступать через южные ворота.
Гэйдж: взглянула на дисплей.
- Но если начали атаку в восточном секторе...
- Они бы не стали готовить оборонительные укрепления у южных ворот, если бы основное направление удара планировали на востоке, - возразил Валко. - Они не поступили бы так, даже если бы у них были дополнительные силы. Имея достаточно войск, они просто начали бы две атаки одновременно, а не готовили нам ловушку.
- Мы можем сломать ограждение и уйти в любом направлении, там, где нас не ждут...
- Да, но территория за космопортом сильно пересечена, особенно на западе. Там не замечено особой активности туземцев, но у нас теперь нет этой чертовой баржи, чтобы убраться без проблем, - он помолчал. - Но даже в этом случае такая идея кажется мне более удачной, чем штурм на юге.
- Но тебе же больше нравится прорыв через восточный сектор?
- Да, мэм, - ответил Валко, внезапно перейдя на официальный тон. - Если мы ударим по дикарям широким фронтом, то нам, возможно, удастся сломить их сопротивление, и мы сможем выбраться отсюда без больших потерь.
Лейтенант Гэйдж задумалась, какой путь выбрать. Она слишком отчетливо понимала, насколько важно принять правильное решение. Казалось, Валко прав в оценке тактики противника, а она доверяла инстинктам сержанта...
- Ладно. Так мы и сделаем. Но придержите конвой до тех пор, пока я не соберу достаточно бойцов. Нам понадобится мощная огневая поддержка, а «Саблезуб» уже задействован.
- Огромная ответственность ложится на тех, кто останется охранять наш тыл, - заметил сержант.
- Я знаю, - согласилась Сьюзан. - Как ты думаешь, Нармонов справится с этим?
Валко решительно кивнул.
- Тогда приступим. И будем молиться, чтобы нам не пришлось столкнуться ни с чем неожиданным.

- Отступаем! Отступаем! - кричал Нармонов. Несмотря на все искажения и радиопомехи, его слова расслышали все легионеры взвода. Субалтерн пригнулся, когда над его головой просвистела стрела арбалета, и быстро побежал к последним оборонительным рубежам.
«Держаться максимально долго» - приказал он своим подчиненным. Но перед лицом разъяренной толпы горожан такие приказы было гораздо легче отдавать, чем выполнять.
Колючая проволока под высоким напряжением задержит толпу на какое-то время, в соответствии с первоначальными инструкциями отступление должно было бы пройти достаточно легко. Но теперь, когда появились новые факторы и произошли изменения в плане эвакуации, взвод оказался последней преградой на пути лохов, напирающих на хлипкое заграждение. Туземцы погибали, едва коснувшись смертельной проволоки, но остальные возбуждались и ожесточались все сильнее. И толпа была отнюдь не безоружной. Среди горожан мелькали группы полицейских с арбалетами та прочим примитивным оружием. Вооружение водяных не шло ни в какое сравнение с мощными орудиями легионеров, но огромный численный перевес и абсолютная неустрашимость неотвратимо сыграют свою роль.
Чет побери, о чем думает лейтенант Гэйдж? Неожиданные изменения в приказах сбили всех с толку.
Нармонов перепрыгнул через опрокинутый каргомод и притаился за баррикадой. Оборонительный рубеж был на скорую руку собран из брошенного при эвакуации оборудования, как только начались сложности с местными жителями. Пятнадцать легионеров притаились в укрытии, с минуты на минуту ожидая, что вокруг них окончательно сомкнётся кольцо напиравшей толпы. Канонир сержант Валко отозвал два артиллерийских лэнс-отделения взвода для охраны эвакуируемых гражданских лиц. В результате чего легионеры оказались без огневой поддержки... а кроме того, подходили к концу их боеприпасы.

- Командование сообщает, что конвой пойдет через восточные ворота, - сообщил Матти. Где-то поблизости загрохотал МЕК, слившись с пронзительным визгом ФЕКов.
- Где наш БМП?
- Уже в пути. Сержант Валко устроил маленькую демонстрацию у южных ворот.
- Вот уж чудеса, - пробормотал кто-то рядом.
- Всем готовность номер один! - кричал Картер.
Матти присоединился к бойцам на баррикаде. Все целились в прорвавшую ограждение толпу горожан.
- Огонь!
Легионеры выстрелили одновременно. Шквал огня обрушился на первые ряды водяных. Сопротивление, которое встретили наступавшие, вызвало в их рядах сильное замешательство. Но на место погибших прибывали все новые и новые.
- Гранаты в дело! - скомандовал Нармонов, переключив свой ФЕК в режим гранатомета. Легионеры открыли огонь, посыпая напирающих туземцев маленькими разрывающимися шариками. По рядам противника пронеслась новая волна смерти и смятения.
С ревом турбин из темноты внезапно вырвался ТМП типа «Песчанник» и со скрежетом остановился у края баррикады. Застрекотала кинетическая пушка, вмонтированная в радиоуправляемую башню «Песчанника». Ее огонь на время отпугнул туземцев. Люк распахнулся, из него выполз трап.
- Сюда! - раздался крик изнутри «Песчанника» - члены экипажа яростно жестикулировали, призывая всех покинуть оборонительные позиции.
Легионеры стремглав понеслись к БМП. Нармонов продолжал стрелять. Вместе с лэнс-отделением Хаддада он прикрывал отход взвода. Рядом с ним легионер Келсо вел огонь с выражением холодной сосредоточенности на лице. Он укладывал одного водяного за другим, снова и снова повторяя эту смертельную операции.
Но водяные продолжали ломиться вперед. Любая профессиональная армия давно бы уже дрогнула под таким яростным огнем, но дикая неорганизованная толпа неумолимо продолжала наступать.
- Поторапливайтесь! - кричал стрелок БМП. - Не то они доберутся до самого трапа!
- Лэнс-отделение, отойдите! - приказал Нармонов, наконец оставив свою позицию.
Несколько легионеров, по приказу Картера, заняли оборону у «Песчанника», прикрывая отступление последнего отделения. Толпа горожан и не думала сдаваться. Нармонов в отчаянном прыжке ринулся к БМП.
- Они расправятся с нами! - вопил Хаддад.
Должно быть, в это же время к такому выводу пришел и Картер. Он махнул своим четырем подчиненным, и те бесстрашно ринулись навстречу мятежникам, стреляя на ходу с бедра.
Маленький отряд врезался в передние ряды туземцев, толпа сомкнулась. Нармонов увидел, как упал бывший актер - водяной напал на него со спины.
Жертва была необходима, крайне важно отвлечь внимание разъяренного стада водяных. Нармонов и его команда достигли трапа как раз в тот момент, когда толпа снова ринулась вперед. Но слишком поздно, люди выскользнули из ловушки. БМП задрожал, качнулся на магрэповых полях и стал стремительно набирать скорость.
Нармонов, скорчившись, пристроился на скамье: он с трудом верил в то, что его взводу все-таки удалось избежать гибели. Перед глазами субалтерпа все еще стоял Картер, исполнивший самую драматическую роль за всю свою актерскую карьеру.

Капрал Чандбахабур Рай довольно улыбнулся и погладил ствол увесистого онагрового ружья. Гурк был родом с Новой Виктории, где его народ жил в маленьких селениях, сохраняя старинную традицию поставлять по одному воину в Полк Гурков Колониальной Армии Содружества. Чандбахабур до сих пор служил бы в этом полку, если бы не допустил промах во время восстания в Тепкуо. Во время сражения он случайно отбился от своего подразделения, потерял оружие и попал в плен к противнику. Хотя командиры ни в чем не обвиняли его, посчитав его действия вполне разумными, Чандбахабур не пожелал дольше оставаться в одном полку со своими братьями. Он решил вступить в Пятый Иностранный Легион.
Сегодня у него не было ни единого шанса потерять оружие. Онагр прикреплялся прямо к скафандру стрелка через конриг[43], с помощью которого плазменное ружье наводилось на цель. Устроившись на крыше одного из огромных и плоских контейнеров, он глядел в оба, готовый к любым неожиданностям.
Баржа с эвакуируемыми отправится через восточные ворота, за которыми открывается сравнительно ровная местность. Но оттуда сообщают о повышенной активности противника. Это вполне устраивало Чандбахабура. Ему не нужно ничего, кроме хорошего сражения. Ничего, кроме сражения.
Он видел, как легионеры первого взвода карабкаются по трапу БМП. Они удерживали свои позиции с момента первой атаки водяных, но теперь получили приказ отступать с максимальной скоростью.
- Очистить сектор от лохов, - голос сержанта Валко отчетливо раздался в наушниках Рая.
Чандбахабур поднял плазменное ружье и активировал сложную систему наведения. Датчики отмечали глазные движения оператора, которые компьютер мгновенно преобразовывал в цифровой код, после чего подавались команды в систему наведения ружья. Гурк взглянул на ближайшую к нему кучку горожан и выстрелил. Поток плазмы равномерно продвигался вдоль ограждения, сметая все на своем пути. Фактор-ракеты и тучи гранат довершали его черное дело.
Еще несколько секунд, и БМП ринулся вперед, - стремительно набирая скорость. Он миновал жалкие остатки заграждения, которое выглядело просто покореженным металлом.
Ракетные пистолеты кочевников сверкали искрами в ночи. После каждой вспышки света Чандбахабур отмечал стрелка и посылал ему смертоносную порцию плазмы.
Колонна транспортов под конвоем легионеров, разрезая темноту, набирала скорость.

ТМП резко развернулся, обходя новое препятствие. Спиро Карацолис дернул рычаг управления плазменной пушкой.
- Это последний, Спиро! - загромыхал голос Башара в.его наушниках. - Думаю, нам удалось прорваться!
Грек взглянул на сенсорный экран.
- Подтверждение, - коротко сказал он. - Похоже, что все действительно осталось позади.
- Эй, мужик, а ты на что рассчитывал? - весело ответил турок, его голос был снова полон обычного задора. - Когда едешь с Башаром, не нужен стрелок!
Эта фраза должна была послужить последней каплей для начала обычной перепалки вроде: «Это только потому, что ты давишь в лепешку все цели, которые должен был уничтожить стрелок», но Карацолис не ответил. Ему почему-то не хотелось шутить.
Все началось с битвы в «Песчаном Замке». Сначала погиб новобранец О'Доннел, а затем Сандовал, спасший грека от неминуемой гибели, он принял смерть, уготованную судьбой Карацолису. За что погибли все эти люди?
Он терял товарищей раньше, чем успевал их как следует узнать. По статистическим данным, в армии, а в особенности в Легионе, менее четверти личного состава выдерживают полные пять лет службы. В джунглях Ханумана полегло много хороших легионеров, но Спиро прошел весь марш, не особенно задумываясь над этим.
На этот раз все было по-другому. Частично виновата была беспомощность, навеянная скучными буднями гарнизонной жизни. Если раньше Карацолис был мэггером, членом экипажа ТМП, то здесь ему довелось принять участие в мобильных военных действиях, когда он не мог просто сидеть в безопасности бронированной кабины и ждать начала новой атаки.
Ему казалось, что О'Доннел и Сандовал погибли зря. Кто будет следующим? Башар? Или сам Карацолис? Он вступил в Легион, потому как знал, что солдат должен защищать Содружество, а не пополнять статистические отчеты о количестве пострадавших.
Внезапно он понял, что Башар зовет его уже не первый раз.
- Давай, Спиро! Очнись! - повторял капрал. - Дай мне координаты этого проклятого летомобиля.
Карацолис настроил приборы и снял показания.
- Ладненько, - проворчал Башар. - Они направляются прямо к нам. Закури пока огроменную наркотическую сигарету, может, хотя бы это тебя оживит? Мы перехватим их у стены, чтобы они не попытались въехать в ворота.
Карацолис вяло согласился и в который раз принялся прогонять диагностические тесты плазменной пушки. Пока его пальцы механически нажимали многочисленные кнопки, а глаза вглядывались в привычные цифры, в его сознании гудел один и тот же вопрос: «Стоило ли становиться легионером?»

Эдвард Барнетт достал маленький пистолет, который спрятал в потайном кармане, отправляясь в Орг. Ему не хотелось признаваться в своих страхах.
«Все пошло наперекосяк...» - эта мысль, подобно эху, стучала в его сознании. С того момента, как водяные напали на «Песчаный Замок», все пошло наперекосяк, несмотря на отчаянные меры, предпринимаемые землянами.
Он взглянул на Дженс, сидевшую рядом с ним На заднем сидении летомобиля. Она, похоже, стала такой же несгибаемой, как эти трижды проклятые легионеры....
Вряд ли удастся вернуть себе контроль над ситуацией. Как только они окажутся запертыми в «Песчаном Замке», Фрейзер никому не разрешит Покидать его.
Он был обязан что-то предпринять. Как только Кочевники начнут новый штурм крепости, их уже Ничто не остановит. Варнетту совсем не хотелось, чтобы его поймали в разгар битвы.
Но все это, разумеется, имеет смысл только при Условии, что им удастся выбраться из бесконечного лягушачьего города. Летомобиль направлялся к главным воротам космопорта. Проклятые легионеры, должно быть, уже перевернули там все вверх дном. Толпы водяных бесцельно бродили по улицам города. В нескольких кварталах бушевали пожары.
Предполагалось, что к ним должна была прибыть помощь, но Барнетт серьезно сомневался в возможности Легиона что-нибудь предпринять.
Взрыв потряс летомобиль. Огромная часть городской стены рухнула, подняв тучи пыли. Водитель резко налег на руль во избежание столкновения с огромным обломком и нажал на тормоз.
Из дыры появился огромный вооруженный БМП, висящий в метре над землей. Спасательная команда Легиона!
- Летомобиль «Морферм»! - раздался голос из динамика. - Бросайте свою машину и поднимайтесь к нам на борт! Мы должны немедленно возвращаться в «Песчаный Замок»!
Дженс почувствовала не меньшее облегчение, чем ее ассистент. Барнетт сжал в руке маленький ракетный пистолет. Он весьма походил на пистолеты, которыми были вооружены кочевники, но отличался миниатюрностью и четырехрядной обоймой. Идеальное личное оружие, как ему сказали, когда вручили вместе с потайным передатчиком, спрятанным в дипломате.
Он дождался, пока Дженс приказала открыть дверь, а затем выстрелил ей в спину. Затем выскочил из летомобиля и покатился по земле.
- Снайперы! Снайперы кочевников! - кричал он. - Калдвелл, помоги шефу! Быстро!
Водитель направился к распростершейся на дороге Дженс. Убедившись в том, что его не видно с борта транспорта легионеров, Барнетт выстрелил еще два раза. Калдвелл согнулся пополам и упал замертво.
Барнетт спрятал миниатюрный пистолет в потайной карман на левом рукаве, схватил дипломат и ринулся к пролому в стене, призывая на помощь. «Саблезуб» остановился, на землю был спущен трап.
Предатель затаил дыхание. Если на его борту были солдаты, то они могли обследовать тела убитых, или даже забрать их с собой. Это было слишком опасным. Но возврата назад нет.
Он побежал вверх по трапу, пытаясь подавить душивший его страх.
Сигриг Дженс больше не стояла у него на дороге. Теперь он сам возглавит проект и исправит допущенные ошибки.

ГЛАВА 12

У Легиона нет друзей.
Комендант Мишель Дювальё, Третий Иностранный легион, 2419.

Субалтерн Тору Ватанака поднялся на мостик «Циклопа Морферм», чувствуя себя гладиатором, которому предстоит сразиться с голодным львом. Вызов к капитану пришел раньше, чем лейтенант Дювалье успел рассказать о проблемах, которые возникли с охраной передатчика Легиона.
Ватанака глубоко вздохнул, пытаясь собраться с мыслями, когда капитан Ван Маклин повернулся к нему, оторвав взгляд от навигационной карты.
- Ну, Ватанака, - сурово произнес капитан корабля. - Я полагаю, ваше штабное руководство уже внесло изменение в приказ, да?
Ватанака коротко кивнул:
- Мне передали сообщение. Но я не уверен в том, что все понимаю, капитан.
- Тут, собственно, нечего понимать, не так ли? - спросил Маклин, пожав плечами. - Исполнительный директор проекта Барнетт приказал продолжать обычную деятельность.
Ватанака понизил голос, чтобы только Маклин мог услышать его слова:
- Послушайте, капитан, я думаю, что вам стоит выполнять последние инструкции, которые вы получили от мисс Дженс. Мы ведь уже легли на курс к «Песчаному Замку».
- Мистер Ватанака, я выполняю любые приказания, которые мне присылает руководство компании. А последним приказом было продолжать плавание, что я и собираюсь делать.
- А как быть с кочевниками? Они напали па корабль, и нет никакой уверенности в том, что это не повторится в дальнейшем.
- Кочевники - это ваша забота, Ватанака. Это вы и ваши подчиненные, находящиеся на борту, должны сражаться с любым противником.
- Капитану Фрейзеру это не понравится, сэр, - осторожно заметил Ватанака. - Я склонен думать, что он немедленно обратится в Отдел 34 и потребует, чтобы «Морферм Интерстеллар» взяла на себя полную ответственность за ведение военной операции.
Маклин засмеялся.
- Отдел 34, да? Закон военного времени? Да вашему идиотскому капитану Фрейзеру нужно получше ознакомиться с документами, прежде чем тягаться с Законами о гражданском праве. В Содружестве не любят военных, которые противоречат местной администрации, в особенности учитывая связи «Морферм». Много блестящих карьер закончилось в Отделе 34.
Ватанака холодно улыбнулся в ответ.
- Я прошу вас подумать над моим советом, - злобно буркнул он.
- Кроме того, мне кажется, что это мой корабль, Ватанака. И это мой капитанский мостик, а не ваш. Следуйте вашим инструкциям... и убирайтесь.
Ватанака развернулся и зашагал прочь, он не хотел грубить капитану.

Легионер Джон Грант одним глазом следил за компьютерным гидролокатором, а. другим - за двумя товарищами по отделению. После нападения водяных охрана корабля получила приказ держать в наряде трех легионеров, обеспечивающих контроль за ситуацией. Однако монотонных действий было недостаточно, чтобы постоянно занимать их внимание. Обычно на посту оставался самый младший из легионеров, в то время как остальные наслаждались по-детски невинным сном. На этот раз на посту стоял Слик, поэтому Дмитрий Ростов мог заняться обучением новобранцев основам игры в покер. Неизвестные на родине Маяги, картонные игры совершенно очаровали маленького хана[44], ныне легионера третьего класса, попавшего в Легион полгода назад в результате событий на Ханумане.
Невысокий, ростом всего один метр, с темной оливково-зеленой кожей и чертовски сильными руками, Маяги был напрочь лишен волос, зато шею его украшали костные гребни. Земляне называли аборигенов Ханумана «обезьянами» или «ханнами». Эти существа были гермафродитами, в их языке совершенно отсутствовали понятия, касающиеся пола; друг к другу они обращались словом «кай», которое можно было интерпретировать и как «он», и как «она». Мундир кая был изготовлен специально, с учетом его телосложения. Острые костные гребни оставались открытыми, чтобы любой мог видеть их устрашающие шипы. Иногда Маяги пристегивал пластиловые бронированные щитки, но его шейные гребни были довольно чувствительными, чтобы пользоваться броней каждый день.
Маленький ханн спас лейтенанта Келли Уин-терс во время восстания заговорщиков на Ханумане, после чего кай присоединился к роте Браво и прошел с ней длительный путь по джунглям. Он успешно изучил терранглийский, воспользовавшись адчиповыми уроками, и теперь был на короткой ноге с землянами. Он даже помогал Колину Фрейзеру в разработке финального сражения, заменив погибшего советника по связям с местными жителями.
Кай не пожелал вернуться к своим соплеменникам после подавления беспорядков на Ханумане. Он решил остаться в Легионе, так как его собратья считали его предателем. Хотя Маяги и не прошел тренировочный цикл на Дэвро, он продемонстрировал достаточную сноровку в бою, и Ватанака назначил его в разведывательное отделение на место убитого легионера Ауриги.
Кроме этого, маленький ханн проявил незаурядные способности в освоении малейших нюансов игры в покер.

Предыдущая страница 9 Следующая страница


Честь и верность 10

- Сколько карт? - спросил Ростов.
Шейные гребни ханна покачивались как стебли кукурузы под легким ветерком. Движения ядовитых и острых шейных гребней кая свидетельствовали о его настроении, но пока еще никто в роте Браво не поднаторел в интерпретации их сложных движений.
- Одну, капрал, - ответил Маяги невозмутимым тоном.
- Одну, да? - переспросил Ростов, подозрительно посматривая за движением костных гребней на шее ханна. Маяги взглянул на новую карту, распушив костяной воротник. Джон Грант не мог с уверенностью сказать, произошли ли какие-нибудь изменения в эмоциональном состоянии ханна, но нисколько не сомневался, что Ростов не имеет об этом ни малейшего представления. По виду Маяги ничего определенного сказать было нельзя.
- Банкир берет две, - сообщил Ростов, не спуская глаз с Маяги. Его собственные эмоции прекрасно отражались на лице. Интересно, ханн возбужден, потому что ему досталась хорошая карта, или просто хочет сблефовать? - А что, если мы поднимем ставку... до десяти?
Маяги даже не взглянул на свои карты:
- Десять... и еще двадцать, капрал.
- Еще двадцать? - Ростов покачал головой. - У тебя крови не хватит, разве не так? - он помолчал несколько мгновений. - Это слишком круто. Твоя взяла.
Маяги бросил карты на стол и, не изменившись в лице, сгреб выигранные деньги. Слику показалось, что сейчас шейные гребни ханна двигались не так оживленно. Ростов потянулся к картам противника.
- Черт, я не могу в это поверить, - проворчал он. - Пара валетов? Эта скотина-обезьян наколол меня на недельное жалование всего парой валетов?
- Это пойдет тебе на пользу, капр, - заметил Слик. - Теперь-то ты наконец поймешь, что значит оказаться сосунком!
- Это уж слишком, малыш, - рассмеялся Ростов. - Черт побрал, это нарушает естественный порядок вещей. Легионеры третьего класса для того и существуют во Вселенной, чтобы служить материалом для обучения и набивать карманы капралов, а не наоборот.
- Тогда где же нахожусь я? - поинтересовался Слик, с улыбкой взглянув на капрала. - Где место легионеров второго класса?
- Когда я это узнаю, - довольным тоном ответил Ростов, - я решу величайшую из загадок природы, парень.
В этот момент компьютер решительно прервал пустопорожнюю болтовню двух легионеров, коротко и ясно издав пронзительный предупредительный гудок. Слик выругался и взглянул на дисплей гидролокатора.
- Вижу много целей, капр. Направляются прямо к нам. Расстояние менее полуклика и все время сокращается.
- Может, это какой-нибудь рыбий выводок? - с надеждой в голосе предположил Ростов, присоединившись к Слику у панели управления. Капрал вырубил назойливую сирену предупреждения, поданную компьютером.
- Ну, если ты имеешь в виду чертовски больших рыбин, которые учились плавать в военной академии, то ты прав, - кисло ответил Слик и показал на монитор. Цели располагались в строго определенном порядке. И по результатом компьютерного анализа размер их даже несколько превосходил человеческий.
- Похоже, у нас появилась компания, - сказал Ростов. Он плюхнулся в кресло рядом со Сликом, нажал кнопку общей тревоги и потянулся к микрофону. - Тревога третьей степени, тревога третьей степени, - произнес он. - Замечены туземцы. Су-балтерн Ватанака, операторская ждет ваших приказов.
Слик и Ростов обменялись угрюмыми взглядами. Все говорило о том, что на «Циклоп» предпринята новая атака.

Ватанака шел мимо оцепеневших членов экипажа гигантского корабля, не обращая внимания на кошмарный рев сирены. Он направлялся в главный наблюдательный блок. Двое членов экипажа оторвались от пультов, нерешительно взглянув на субалтерна.
- Где переговорное устройство? - крикнул Ватанака. Один из моряков показал пальцем на соответствующий пульт.
- Проверь свой радиолокатор, - продолжил субалтерн. - Мне нужно изображение.
Он набрал трехцифровой код Операторского Центра.
- Здесь Ватанака. Что у вас?
- Здесь капрал Ростов, саб, - прозвучало в ответ. - Ориентир три-четыре-один, расстояние примерно четыреста метров. Цели приближаются, по предварительным оценкам компьютера, их размер соответствует человеческому.
Ватанака молча наблюдал, как моряк выводил на большой настенный дисплей информацию, поступающую с радара.
- Я вижу их, капрал. Похоже, что скоро мы будем иметь дело с широкомасштабной атакой водяных.
- Да, сэр, - согласился Ростов. Последовала короткая пауза. - По расчетам компьютера - сто пятьдесят целей. Хотя может быть и больше.
- Ах, черт, - Ватанака задумчиво разглядывал изображение на экране. - Если учитывать информацию, поступившую из «Песчаного Замка», то они пытаются застать нас врасплох и сокрушить единым ударом. Минуточку, Ростов, - он потер лоб, пытаясь сконцентрироваться. - Эй ты, как тебя зовут?
- Браун, сэр.
- Над каким дном мы идем в данный момент, Браун?
Моряк наложил на информацию с радара компьютерное изображение карты морского дна. Ватанака начал собирать воедино разрозненные крупицы информации, которые должны были помочь ему решить эту задачку. Он снова нажал кнопку переговорного устройства.
- Ростов, судя по карте морского дна, в настоящий момент мы над скалистой территорией. Сконцентрируйте внимание на морском дне. У меня появилось чувство, что там нас могут ждать ксе-ка-кие друзья.
- Есть, сэр, - ответил капрал.
- Дальше, поднимите Глоссера. Мне потребуется несколько минут, чтобы добраться до кормы, но я хочу, чтобы к тому времени взвод занял боевые позиции. Пусть они прикроют все четыре платформы доков. Разведывательное и тяжёлое артиллерийское отделения пока ждут в резерве, - Ватанака помолчал. - Пусть к вам присоединится сержант Муванг... и пошлите за Форбесом.
Хотя легионер Форбес и числился в отделении Радееку, в настоящее время он исполнял обязанности ком-техника взвода вместо погибшего Тресси.
- Это значит, что в отделении Радееку останется только два человека, саб, - заметил Ростов.
Ватанака выругался про себя. Он забыл, что легионера Маяги недавно перевели из лэнс-отделе-ния Радеску. - Хорошо, Ростов, пусть отделение Радеску выстроится у ближайшего входа. Понятно?
- Есть, саб. Теперь мы можем заняться делами.
- Выполняйте. Я приду к вам, как только закончу дела на платформе, - Ватанака выключил переговорное устройство, а затем набрал код капитанского мостика.
- Мостик, - ответил незнакомый голос.
- Здесь субалтерн Ватанака. Мне нужен капитан.
Последовала пауза, прежде чем из динамика раздался голос капитана Маклина.
- Что происходит, Ватанака? - грубо спросил капитан.
- Мы обнаружили передвижение неких объектов, которые весьма напоминают группировку противника, они находятся менее чем в километре от корабля. Кроме того, существует вероятность, что где-то поблизости притаились дополнительные силы кочевников. Необходимо изменить курс, чтобы мы могли уйти от этих ублюдков, избежав сражения.
- Убегать от стада дикарей? - Маклин, казалось, был готов разразиться смехом. - Нелепость!
- Но в любом случае рано или поздно нам придется проследовать по этому маршруту. Пролив Скайла - единственный удобный путь, ведущий в Полярный океан, куда мы направляемся. А вы, легионеры, должны разобраться с водяными, которые настолько тупы, чтобы нападать на нас.
Ватанака в ярости выключил переговорное устройство, не желая терять время на продолжение бесполезного спора. Очевидно, ничто не заставит Маклина изменить маршрут, предписанный ему свыше.
Ватанака покинул наблюдательный центр. В нем пробудились опасения, терзавшие его со дня первой атаки кочевников. Мысли о собственной бесполезности уступили место возмущению космической глупостью служащих компании «Морферм».
Если земляне потерпят поражение на Полифеме, то причиной этому будет тупость и нежелание руководства компании разрушить узкие рамки своих интересов и отнестись к туземцам как к серьезной угрозе.

Капрал Дмитрий Радеску пристально вглядывался в поверхность пролива Скайла, ожидая появления кочевников. Наконец-то наступило утро - первое утро на планете с тех пор, как погибли Тресси и Аурига, хотя по земным часам прошло более шестидесяти часов.
Радеску выбросил неприятные мысли из головы. Ему нужно сосредоточить все свое внимание на океане.
Стоящий с ним плечом к плечу легионер Хойт проверил магазин МЕКа и плюнул на грязную палубу платформы дока.
- Уж лучше бы что-нибудь произошло, - сказал он хриплым голосом, который весьма соответствовал его медведоподобной внешности.
- Пожалуй, ты прав, - согласился легионер Штейнер. С ФЕКом под мышкой он чувствовал себя уверенным, словно сам черт ему не брат. Радеску видел, как Штейнер не задумываясь вскинул ружье и прицелился в водяного, до которого было более трехсот метров. - В прошлый раз мы пропустили веселенькую пирушку. Как обычно, все удовольствия достались славным парням Ростова.
Радеску пожал плечами:
- Удаче не всегда по пути с нами, дорогой. И если хочешь знать правду, то я больше всего хочу, чтобы мы с водяными были разделены тысячами километров морской пучины.
- Ты теряешь нервные клетки, граф? - спросил Хойт и рассмеялся. Радеску происходил из старинного рода Трансильвании, насильно депортированного в новую колонию под названием Хекейт. В то время ему было только десять лет, и на Хекейте прошла его юность. Худощавый, с темными волосами и бледной кожей румын был объектом постоянных насмешек по поводу родства с небезызвестным графом Дракулой.
- Я предпочел бы, чтобы у нас было полное лэнс-отделение, - ответил Радеску. - Три легионера против целой армии - это не слишком утешительное положение вещей.
- Черт, как говорит Щтейнер, славным парням Ростова всегда достается самое лучшее. Как только у них кто-то пострадает, к ним тут же переводят пополнение.
- Да, но посмотрите, что у них за пополнение, - заметил Хойт. - Признаюсь, я рад, что мы избавились от этого маленького эйла[45], - Хойт был знаменит своей неприязнью к негуманоидам, даже если они являлись бойцами Легиона.
Радеску понимал чувства Хойта. Он сражался с обезьянами на Ханумане и до сих пор прекрасно помнил, как толпы маленьких ублюдков в яростной атаке сыпались с ветвей или перелезали через стены Обезьяньей Крепости, пытаясь расправиться с аванпостом Легиона.
Штейнер внезапно закричал.
- Эй, граф, что... - его слова оборвались, заглушённые слишком знакомым бульканием. Легионер повалился на палубу. Из его горла торчала стрела арбалета, попавшая в расстегнутый воротник дюравилевого комбинезона.
Распластавшись на палубе, Радеску нацелил ФЕК в океанские глубины, мигая от ярких солнечных бликов, играющих на волнах. Рядом с ним Хойт опустился на одно колено. Огромный стрелок развернул пулемет и посыпал волны тучей смертоносных пуль вперемешку с потоком ругательств, которые едва не заглушали рокот гауссовой махины.
Неожиданно МЕК замолк. Хойт неподвижно лежал на палубе, от лица легионера осталась кровавая масса белеющих костей и вырванного с корнем мяса.
Радеску включил переговорное устройство и судорожно проглотил слюну с привкусом страха. Он вспомнил древнее заклинание, которому его научила бабушка. Оно должно было помочь ему победить прислужников дьявола, пришедших за его душой.

- Нападение на платформу дока номер два! Ростов, выводи отделение.
- Уже в пути, сержант, - Ростов поспешил выполнить приказ Глоссера. - Вперед, мой лэнс!
- Есть! - хором ответили легионеры. Ростов почувствовал внезапный прилив гордости. Он воспитал хорошую команду.
Слик выскочил в коридор и понесся вперед. За ним следовал огромный гвиррианец Вруурт. Ростов бежал третьим, за ним спешил маленький Маяги, замыкала цепь стрелок-снайпер Джуди Мартин. В таком составе лэнс-отделение действовало уже бессчетное число раз, маленький ханн прекрасно замещал убитого легионера Ауригу, как будто всегда был частью команды.
Слик добежал до последнего угла и выглянул на платформу. Вруурт остановился, прижался к стене и поднял могучую руку, приказывая остановиться остальным.
- Люк открыт, - в наушниках Ростова тихо прозвучал голос Слика. - Взрывы снаружи... я слышу ФЕК.
- Что ж, значит, кто-то еще держится, - сказал капрал. Поможем им, малыш. Вперед!
Слик остановился перед люком и выстрелил наугад. Легионеры лэнс-отделения топали у него за спиной по коридору. Выглянув наружу, Ростов увидел мерцающие огни дьявольской битвы: пред его взором предстало мертвое тело огромного легионера с МЕКом в руках и распростершийся рядом водяной, другой водяной сражался с капралом Радеску. Из воды на платформу лезли все новые и новые кочевники.
Выстрелив из ФЕКа, Слик покончил с водяным, пытавшимся повалить Радеску.
- Давайте все внутрь! - кричал Ростов, присоединившись к Слику на линяй огня. - Вруурт, приготовься закрыть люк.
Гвиррианец яростно кивнул.
Теперь Ростов, Слик и Маяги стреляли одновременно, прикрывая отступление румына. Радеску задержался на мгновение, чтобы подобрать МЕК Хойта, затем несколько раз выстрелил, пятясь назад.
Как только Радеску исчез в люке, лэнс-отделение прекратило огонь. Гвиррианец тут же захлопнул люк.
- Смогут ли люки сдержать их? - спросила Мартин. Трудно было понять, кому именно адресованее вопрос.
- Нет, если водяные применят взрывчатку, - сухо ответил Ростов. Подрывные работы были его специальностью. - Нам лучше начать строить баррикаду и сообщить сержу и сабу о случившемся.

- Атакованы оба входа со стороны порта. Платформа номер два утрачена; парни на первой платформе успешно отбили нападение водяных.
- Что случилось на второй платформе? - спросил Ватанака.
Сержант Муванг пожал плечами.
- Там несло охрану отделение Радеску. Ростов сообщил, что у румына оказалось слишком мало людей, чтобы отбить атаку. Двое из лэнс-отделения погибли на месте, а самому Радеску удалось вернуться на корабль только после того, как подоспевшие легионеры смогли прикрыть его отступление огнем.
Ватанака взглянул на сидящего в углу ком-куба легионера Форбеса.
Его удивил тот факт, что половина лэнс-отделения погибла за считанные секунды, а Форбес не сделал и шага из командного центра, будто не желал прийти к ним на помощь. Лэнс-отделения Легиона, состоящие из пяти человек, были более дружными, чем большинство семей.
- Есть сведения со второй?
- Ростов сообщил, что сквозь бронированный люк ему удалось расслышать какой-то шум, сэр. Он убежден, что водяные попытаются взорвать люк, чтобы пробраться внутрь. Сержант Глоссер просит разрешения послать туда подкрепление.
Ватанака тяжело плюхнулся в кресло. У него никого не осталось в резерве. Если где-нибудь в другом месте начнется еще одна атака, то противостоять ей некому.
Но если Ростов не получит подкрепления, а водяным удастся взорвать люк и ворваться внутрь корабля, то они окажутся в опасной близости от инженерных помещений. Учитывая факт, что туземцам известна конструкция «Циклопа» - а подобное предположение легионеры не могли сбросить со счетов, - то корабль вскоре может превратиться в беспомощную груду металлолома.
- Сэр... - внезапно подал голос Форбес, оторвав взгляд от монитора. Его лицо выражало ужас. - Сэр... я заметил новые цели при сканировании дна... по крайней мере двести водяных. Они притаились между скал, но там достаточно движения, чтобы компьютер мог их с уверенностью идентифицировать.
- Движения? Какого движения?
- Корабль идет как раз над ними, и они следуют нашим курсом.
- Так где же, к чертям, они хотят на нас напасть? - взорвался Муванг, ударив огромным кулачищем по столу. - Где?
- Где бы то ни случилось, - ответил Ватанака, - я не уверен, что смогу остановить их. Чертовски много этих ублюдков.
Он отвернулся и уставился на стену невидящим взглядом. Единственная возможность предотвратить катастрофу - это заставить водяных отказаться от нападения. Любым, самым радикальным способом... Нужно предпринять какой-нибудь неожиданный шаг. Что-нибудь умное...
«Ты, как все говорят, и являешься одним из таких умников», - сказал Ватанака самому себе.
Внезапно в его памяти всплыли все воспоминания детства, когда он был маленьким и жил на водяном мире Пацифик. Его старший брат служил на огромном торговом лайнере. Вес это было до того, как он поступил в военную Академию.
Ватанака заметил, что улыбается. Стерев улыбку, он повернулся к своему лэнс-отделению, чтобы посвятить их в подробности нового плана.

Грюканье и клацание прекратилось, и в коридоре, ведущем на платформу дока, стало тихо, как в могиле.
Слик скорчился в три погибели за баррикадой, сооруженной из больших каргомодов, забитых всевозможными запчастями, позаимствованными из расположенного поблизости склада. Маяги и Ростов притаились на перекрестке двух коридоров.
- Чего они ждут? - пробормотал Слик.
- Должно быть, лохи испугались тебя, малыш, - ответил Ростов с беспечной радостью в голосе. - Возможно, они хотят подождать, пока ты состаришься и умрешь от возраста, и лишь тогда обрушатся на нас. - Тем не менее, сжимая в руках ФЕК, Ростов не спускал глаз с люка.
Слик ненавидел ожидание. Он терпеть не мог замкнутых помещений и долгосрочной обороны; куда больше ему нравилось патрулировать или вести разведку на открытой местности, где всегда существовала возможность внезапной атаки и яростного сражения.

На Ханумане он несколько раз едва не сдавался в подобных ситуациях. Теперь-то он умеет контролировать свои чувства, но все-таки неприятно сидеть как на иголках, да еще и взаперти.
Медленно ползли секунды.
- Может быть, японец понимает, что делает, раз уж решил не посылать нам подкрепление, - ворчал Ростов. - Может быть, атака на этой платформе была всего лишь...
В этот момент люк влетел внутрь, сияя в огне всполохов, с громовым раскатом разбрасывая раскаленные обломки; из дыма посыпались водяные с ракетными пистолетами наготове.

ГЛАВА 13

Итак, мне требуется шестьсот легионеров, которые готовы, если возникнет необходимость, честно отдать свои жизни.
Генерал Жозеф Гальени, Французский Иностранный Легион, 1896

- Так, всем понятно, что делать? - Ватанака прекратил нервно расхаживать взад-вперед и наконец остановился перед отделением из шести легионеров, составлявшим его единственный резерв. Это были бойцы двух артиллерийских подразделений взвода, но вместо онагров и фактор-ракетниц они вооружились ФЕКами. Походные мундиры и металлопластиковую защитную броню каждый боец ударного отряда, в том числе и сам Ватанака, сменил на тяжелый спецскафандр Легиона, единственно подходящий для подводных боевых операций на Полифеме.
- Всем все ясно. Мы готовы, сэр, - отрапортовал за всех сержант Глоссер.
- Что ж, тогда вперед... Представление начинается. - Усилием воли Ватанака выдавил из себя улыбку, затем опустил щиток шлема и проверил герметичность скафандра. После того как легионеры последовали его примеру, он включил комлинк.
- Муванг? Проверка связи. Альфа, Браво, Георг...
- Все буквы считаны верно, сэр, - ответил Муванг.
Вместе с Форбесом он оставался координировать действия легионеров из командного ком-куба. - У Цейглера все готово на Платформе Номер 4.
- Хорошо. Мы выступаем. Прикажи сбросить первую партию зарядов через одну минуту... время пошло! Конец связи, - Ватанака отключил комлинк и подхватил свой ФЕК, жесткая конструкция тяжелого скафандра несколько стесняла движения. Подводное снаряжение было разработано для максимальной защиты в условиях подводного боя, но здесь, на Полифеме, основное внимание уделялось стойкости скафандра к высокой степени эрозии местных океанов. Обычные материалы в данных условиях имели крайне ограниченный срок службы.
Во главе маленького отряда Ватанака шел по коридору, ведущему к доку Платформы-4. Задумав напасть на водяных в привычных для противника условиях и при его численном превосходстве, легионеры подвергали себя серьезной опасности.
Ватанака надеялся лишь на то, что внезапность удара выведет водяных из равновесия и позволит выиграть время, необходимое легионерам для подготовки контрмер. У туземцев неожиданно проявились поразительные способности к нестандартной тактике. Теперь настало время сравнять счет.

Сержант Ральф Цейглер взглянул на цифровое табло с внутренней стороны шлема, и поднял руку.
У края Платформы-4 капрал стрелкового лэнс-отделения Вейн упер ногу в контейнер со взрывчаткой, пристально наблюдая за Цейглером в ожидании сигнала. Четыре... три... два... один...
Сержант махнул рукой, и два стрелка столкнули подготовленные заряды с платформы. Контейнеры упали в воду почти одновременно, так что Цейглер услышал лишь один громкий всплеск.
- Вейн, приготовиться, - приказал сержант.
Капрал Вейн сконцентрировал внимание на пульте дистанционного управления, чтобы в нужную минуту подорвать два на скорую руку приготовленных глубинных заряда.
Взорвать снаряды под водой, чтобы выманить оттуда водяных... на этот раз субалтерн превзошел самого себя. Контейнеры были изготовлены из стандартных демпферных ящиков для хранения пластиковой взрывной смеси РХ-90[46], применяемой компанией для исследовательских и строительных работ. Демонтаж демпферов и добавление детонационных пакетов - работа, занявшая всего несколько минут, - превратило вполне безопасные транспортные модули в огромные смертоносные подводные бомбы.
На внутреннем табло начался отсчет времени, оставшегося до взрыва. Ватанака хотел, чтобы контейнеры опустились как можно глубже, во-первых, чтобы случайно не повредить «Циклоп», во-вторых, чтобы поразить взрывной волной как можно больше водяных.
- И три... и два... и один...
Внезапный шквал ракетного огня выплеснулся с противоположного края платформы. Один легионер упал. Массивное перепончатое существо вывалилось на палубу, размахивая тяжелой булавой, усеянной причудливыми зловещими шипами. Легионер Бергман поразил водяного, но на смену погибшему на платформу карабкался еще один.
- Взрывай, Вейн! - крикнул Цейглер, открывая огонь из ФЕКа. Капрал потянулся к пульту дистанционного управления, но в то же мгновение упал, импульсивно схватившись за обрубок запястья, оторванного разорвавшейся ракетой. Пульт дистанционного управления выпал и покатился по палубе.
Все мгновенно пришло в движение. Цейглером овладело беспокойство. Действительно ли взорвались контейнеры? Может, что-то не так?
В тот же момент два огромных фонтана воды вырвались из-под кормовой части корабля, одип ближе к краю платформы, другой - немного дальше. Огромная волна прокатилась по палубе, сбила с ног Бергмана и потащила за собой.
Для водяных взрыв оказался полной неожиданностью. Цейглер и легионеры, крепко уцепившись за поручни, продолжали вести огонь, очищая док от туземцев. Наконец враги перестали взбираться на платформу, хотя на поверхность то и дело всплывали тела оглушенных либо мертвых кочевников.
Цейглер успел подхватить Бергмана и помог ему подняться.
- Окажи первую помощь Вейну и отведи его в лазарет, - приказал он. - Остальным продолжать наблюдение. Стреляйте в любого кочевника, даже если кажется, что он мертв.
Загрохотали ФЕКи. Открылся люк, и вошел сержант Глоссер. Боевой костюм явно стеснял его, доставляя неудобства. Цейглер приветствовал сержанта, подняв вверх большой палец. Настало время контратаки.

Слик матернулся одним из красочных ругательств, которых он за время службы набрался у Ростова, и нажал на курок ФЕКа, поливая шквальным огнем водяных, стремящихся прорваться сквозь взорванный люк. Мысленно он поблагодарил Ростова за то, что тот догадался устроить заграждение достаточно далеко от люка, что позволило оборонявшимся избежать травм во время взрыва. Иначе их оглушило бы или закрыло бы дымом видимость, и тогда водяные легко расправились бы с ними.
К счастью, туземцы не использовали гранаты. Однако, неэффективная под водой, здесь одна-един-ственная граната легко расчистила бы проход. Впрочем, водяные чертовски быстро научились приспосабливаться к изменяющимся условиям боя. Наверняка кто-нибудь из них вскоре додумается использовать взрывчатку как ранцевый заряд. Легионерам еще остается только держать под обстрелом выход, стараясь пресечь попытки туземцев открыть ракетный огонь вдоль по проходу, и надеяться на то, что субалтерн Ватанака не ошибся, предположив, что главный удар кочевников будет нанесен в ином направлении.

Предыдущая страница 10 Следующая страница


11 Уильям Кейт, Эндрю Кейт

Внезапно атака прекратилась: на месте взрыва, усеянного трупами, новых целей не появлялось.
- Черт! - выругался Ростов. - Лохи не могли так просто отступить!
Как бы подтверждая его слова, что-то протиснулось в проход.
- Берегись, капрал! - вскрикнула легионер Мартин и выстрелила почти не целясь. Лазерный луч с треском прорезал воздух над головой Слика. Водяной повалился на тела своих мертвых товарищей, но при этом выпустил из рук какой-то громоздкий предмет.
- Ранцевый, заряд! - закричал Ростов. - Всем назад!
Маяги встрепенулся, незаметно для всех выскочил из укрытия и побежал к ранцу. Маленький ханн сгреб контейнер со взрывчаткой обеими руками и отбросил с силой, в которую не поверил бы никто, не зная особенностей расы Ханумана. В ту же секунду арбалетная стрела вонзилась Маяги в горло, и он упал.
- Прикрой меня, капрал, - бросил на ходу Слик, перепрыгивая через баррикаду и бросаясь на выручку товарища по лэнс-отделению. Он услышал за спиной отрывистые, напоминающие стаккато, выстрелы ФЕКа Ростова. Капрал выпустил один за другим три гранатных залпа.
В этот момент взорвался ранец со взрывчаткой, и Слик использовал всеобщее замешательство, чтобы добраться до раненого ханна. Он подхватил маленькое тело и помчался обратно в укрытие. С платформы никто не выстрелил ему вслед.
- Возможно, взрывом смело водяных, - злобно ухмыльнулся Радеску. - Теперь мы можем отбить платформу.
- Нет, не сейчас, - остановил его Ростов. - Саб приказал нам оставаться на месте до тех пор, пока он со своей командой не выполнит намеченный план. Так что подождем.
Слик отнес Маяги в конец коридора и аккуратно опустил на пол.
- Давай обратно на линию огня, парень! - выкрикнул из укрытия Ростов. - Мартин окажет ему первую помощь!

Вода сомкнулась над головой Ватанаки, он погрузился в темный и враждебный мир. Чужое море, совсем не похожее на прозрачную голубизну родного Тихого океана. Эти моря - стихия кочевников-водяных, а не представителей человеческого рода. Японец хорошо понимал, что они вторглись в пределы недружественного мира.
Он проверил показания приборов. Искусственные жабры, закрепленные на внешней стороне шлема, обеспечивали достаточное снабжение кислородом и поддерживали постоянный микроклимат внутри скафандра. Ватанака нажал одну из кнопок контрольного браслета, укрепленного на предплечье. Загудел приведенный в действие реактивный ускоритель, расположенный за спиной. Он, конечно, не мог обеспечить ловкость и маневренность, которой отличались водяные, однако импеллеры позволяли обладателю скафандра двигаться несравненно быстрее, чем собственным ходом.
Вода была мутной от поднятого со дна ила и песка, окрашенная - об этом Ватанаке не хотелось думать - кровью водяных, взболтанной разрывами сброшенных легионерами глубинных бомб. Нажав следующую кнопку, японец включил дисплей на щитке шлема и вызвал изображение гидролокатора. Прибор, конечно же, не такой точный, как бортовая компьютерная система, но позволяющий получить достоверные сведения, благодаря которым при встрече с противником легионеры намного лучше ориентировались в обстановке. Ретрансляторы в комлинках тяжелых скафандров настроены на идентификацию «своих»; любые другие живые объекты будут определены как враги.

- Держитесь поближе, - приказал он. - За мной!
Ватанака погрузился в воду, держась поблизости от корпуса «Циклопа». Гидролокатор показал несколько покачивающихся на волнах мертвых тел, однако ничто не свидетельствовало о том, что это - живые цели. Неужели при взрыве погибли все водяные?
Достигнув дна, Ватанака понял, что надежды его тщетны. Отряд, состоящий примерно из тридцати кочевников, осторожно двигался вдоль киля, направляясь к широкой корме «Циклопа». Очевидно, взрывная волна не достигла их. Пока легионеры оставались незамеченными. Ватанака подал сигнал остановиться, выключил ракетный ускоритель и замер, внимательно следя за водяными.
Что они задумали? Когда японец понял коварный их план, ужас сковал его. Если водяные выполнят то, что задумали, то и «Циклоп» и все находящиеся на борту окажутся беспомощными против очередной атаки.

Груувурк-Глава-Охотников схватился за голову, которая гудела после взрывов, устроенных в воде Незнакомцами-Наверху. Его контузило ударной волной, а когда сознание возвратилось, голова и уши разрывались от боли. Туземец изогнул глазной стебель и увидел, что из левого уха сочится кровь.
«Пусть чужеземные пришельцы не найдут здесь ничего, кроме опустошенной земли и удушающей пыли», - подумал он. Груувурк протянул руку, нащупывая свой гарпун. Тот оказался под телом мертвого Дургура-Дальнего-Торговца.
Клан Штурмовых Бойцов понес сегодня тяжелые потери, намного превосходящие количество, о котором накануне атаки говорил Хоор, Военачальник Кланов. Возможно, Хоор недооценил Незнаком-цев-Наверху. Он утверждал, что они не идут ни в какое сравнение с воинами Объединенных Кланов и что даже без помощи Незнакомцев-Которые-При-носят-Подарки кочевые племена смогут прогнать чужеземных дьяволов и спасти моря Вольных Пловцов.
Много лет назад Военачальник Кланов объединил наиболее могущественные племена морей, связал общей целью и прекратил извечные распри. Он был мудр в вопросах войны и получал поддержку от Незнакомцев-Которые-Приносят-Подарки. Но пока что война, которую они начали с Незнакомцами-Наверху, принесла мало пользы при слишком высокой цене... Сколько полегло Штурмовых Бойцов!..
Может быть, Хоор стоит выше родственных уз и соперничества племен... но более вероятно, что Штурмовые Бойцы жертвовали собой ради того, чтобы какие-нибудь другие Кланы - например, Певцы Волн или Рифовые Пловцы - смогли достичь большего могущества среди Объединенных Кланов.
Сомнения мучили Груувурка-Главу-Охотников. Если он выживет сегодня, ему будет что сказать Лидеру Кланов и Военачальнику Кланов. Если выживет...
Водяной почувствовал какое-то движение в воде и повернул глаза. Предметы причудливых форм приближались в мрачной пелене воды; их нелепый вид несколько напоминал фигуры Вольных Пловцов. Незнакомцы! Руками и ногами крепко обхватив гарпун, Груувурк забил хвостом, набирая скорость. Незнакомцев необходимо остановить...
Ватанака краем глаза успел заметить внезапное движение водяного, который еще секунду назад казался мертвецом. Он увернулся от первого удара, но кочевник был стремителен, как атакующая змея. Прежде чем Ватанака принял боевую, стойку, противник снова напал. Его гарпун ударил в ранец с оборудованием на спине субалтерна. Подоспевший Глоссер ударил водяного сзади прикладом ФЕКа.
- Вот и пленник, - проворчал он, для верности ударив еще пару раз по обмякшему телу. Затем извлек надувной буй и прикрепил к телу водяного.
Когда захваченный в плен достигнет поверхности воды, Цейглер, предупрежденный сержантом, примет «посылку».
Ватанака удовлетворенно кивнул. Капитан Фрейзер будет доволен, если они раздобудут заслуживающую внимания информацию у одного или двух пленников». Жаль только, что чертовски трудно захватить этих ублюдков. Подойти к ним можно лишь к мертвым... Он снова включил сканер гидролокатора.
- Ком-куб, здесь Браво-Два-Один. Прошу последние данные бортового компьютера.
- Браво-Два-Один, связь подтверждаю, - ответил голос Форбеса. - Какая требуется информация?
- Диаграмма нижних палуб корабля, - сказал Ватанака.
- Вас понял. Подождите. - Через минуту гидролокационное изображение исчезло с экрана, сменившись схемой нижней части «Циклопа». Именно там, как он и предполагал, находился входной люк самого большого из трех основных импеллерных туннелей корабля. Как и реактивные ускорители в ранцах легионеров, двигатели «Циклопа» всасывали воду, затем выбрасывали ее под высоким давлением. Самый крупный из каналов забора воды располагался непосредственно под килем, а впускное устройство находилось в пятидесяти метрах от носа.
Проект был превосходен с инженерной точки зрения, но если возникнут серьезные повреждения, судно сможет развивать лишь половину своей номинальной скорости и станет легкой добычей для кочевников. Не исключено, что притаившиеся у днища корабля водяные первоначально замышляли вывести из строя все три импеллерных канала, и лишь после недавних глубинных взрывов сконцентрировали все внимание на одном, главном.
Это означало, что они чертовски много знают о конструкции «Циклопа».
Ватанака отогнал тревожные мысли. Сейчас это уже не так важно. Куда важнее остановить водяных до того, как они осуществят задуманное и нанесут удар. Кочевников отделяло от выпускного устройства около трехсот метров.
Ватанака отключился от центрального компьютера и подал сигнал. Разогнав ранцевые ускорители на полную мощность, легионеры устремились к цели.
- Они снова нападают! - закричал Ростов, открывая огонь.
Легионеры возобновили обстрел из ФЕКов. Кочевники валили в проход на месте взорванного люка. Радеску не выдержал и дал три залпа гранатами. Однако водяные не напирали с той же бездумной силой, как раньше. Похоже, они кое-что начали понимать в тактике. Очевидно, замышлялась какая-то диверсия, а нападение на платформу было лишь отвлекающим маневром.
Тем не менее Ростов отчаянно надеялся, что субалтерн Ватанака ошибся, что он никого не найдет под «Циклопом». Иначе им не стоит рассчитывать на подмогу. Маяги надолго вышел из игры, и нападающие рано или поздно увеличат число потерь.
Слик прекратил огонь и посмотрел в сторону Ростова.
- Не нравится мне все это, капрал, - сказал он. - На этот раз ублюдки явно что-то придумали.
Ростов согласно кивнул, он думал точно так же:
- Да, но как ты думаешь, что именно?
- Если они доставят побольше взрывчатки, то сумеют пробить хорошенькую брешь где-нибудь снаружи.
- Корпус корабля намного прочнее, чем эти люки, парень, - возразил Ростов.
- Да, но если намерения у них серьезные...
Ростов включил комлинк.
- Эй, серж, у нас есть у Платформы-Два наружные видеокамеры? - спросил он.
- Камеры? - послышался в наушниках озадаченный голос Муванга. - Постой... да. А что?
- Нам кажется, что водяные что-то здесь замышляют. Возможно, они хотят взорвать самих себя, лишь бы проделать новый проход. Тебе видно что-нибудь? Подключи изображение с этих камер.
- Секундочку... - Последовала долгая пауза. - Чтоб меня разнесло, Ростов! Они ставят заряды примерно в десяти метрах от вашей позиции и как раз вдоль ватерлинии. Быстро уматывайте оттуда!
Пригибаясь как можно ниже, чтобы дать возможность Радеску огнем ФЕКа очистить проход, легионеры отступили вглубь коридора. В ту же самую секунду сильный взрыв потряс корабль. Над головами бегущих замигали сигнальные огни тревоги.
Из помещения склада, расположенного за стеной покинутого ими коридора, послышался нарастающий гул ворвавшейся воды, смешанный с торжествующими кличами водяных.
- Ответ отрицательный, ком-куб, отрицательный! - Ватанака судорожно втянул в себя воздух. - Если вы ослабите сопротивление на любой из платформ, водяные тут же воспользуются этим, бросят туда большую часть сил и прорвутся. Нет. Ростову придется держаться, рассчитывая только на собственные силы.
Он переключил комлинк на тактическую частоту лэнс-подразделений, перешел с гидролокационного обзора в режим прямого видения и поднял ФЕК.
- Легионеры, огонь! - скомандовал субалтерн и нажал на спуск.
Вода вскипела от выпущенных по врагу смертельных пуль-игл гауссовых винтовок. Огромная начальная скорость зарядов ФЕКа делала их почти столь же эффективными в более плотной среде, хотя в воде дальность уменьшалась. Кочевники гибли, как мухи, в шторме металлических игл.
Но некоторые оказались по-проворнее, или им просто повезло, - так или иначе, они сумели спрятаться за килем корабля. Навстречу легионерам, как маленькие торпеды, полетели ракеты. Легионер Эрлих выпустил из рук ФЕК и схватился за разверзшееся в области груди отверстие в боевом скафандре. Его пронзительный предсмертный крик, казалось, целую вечность звучал в наушниках Ва-танаки.
- Сержант, - решительно приказал субалтерн. - Возьмите двух человек, опуститесь ниже и заткните глотку этим ублюдкам. А мы прикроем вас.

Глоссер поманил пальцем двух легионеров. Те оторвались от днища корабля и начали спускаться в глубину. Шальная ракета ранила одного в ногу, но он продолжал двигаться, оставляя за собой кровавый след, тянущийся подобно разлитым чернилам.
Ватанака продолжал стрелять. Его магазин вскоре опустел, и он вставил новую обойму. Капрал Дмовский переключился на гранаты, правда, не слишком эффективные под водой. Осколки поразили одного из кочевников. Напарник Дмовско-го добил водяного. Отделение Глоссера открыло огонь с тыла, и кочевникам ничего не оставалось, как плыть прямо на Ватанаку. Противник, казалось, не считался с потерями. Однако спустя считанные секунды водяные стали выходить из боя, спасаясь бегством.
Ватанака с изумлением наблюдал, как легпо-неры одного за другим перестреляли всех беглецов, он не понимал, что заставило туземцев отступить. Их боевые планы были тщательно продуманы, и, как ни странно, во время сражения они боролись с собственными инстинктами. Что-то управляло ими, уж это точно... но что? И как?
Субалтерн чувствовал, что ответы на эти вопросы могут стать ключом к загадке нападения туземцев. Он очень надеялся, что вовремя сумеет разгадать ее.
Ростов потер плечо, ушибленное во время поспешного отхода. Они разделились на две группы: Радеску, Мартин и Маяги направлялись вперед, к ближайшему герметичному люку, остальные трое очищали им путь, рассеивая толпу водяных. Сил было явно недостаточно - сложные переплетения коридоров и три дока оставались без охраны. Применив взрывчатку, кочевники могли прорваться в любом месте корабля. Легионеры ожесточенно оборонялись но людей и боеприпасов становилось все меньше.
Неожиданно все стихло. Из ком-куба сообщили, что кочевники отступили. Очевидно, провал попытки уничтожить двигатель «Циклопа» посеял замешательство в их рядах.
Взвод построился в Отсеке-4. В строю не хватало многих: тех, кто, подобно Маяги, направлен в судовой лазарет, и тех, кто, как Хойт и Штейпер, уже никогда не выйдет на перекличку.
Ватанака облачился в парадную форму, контрастом выглядевшую на фоне боевых скафандров легионеров.
- Хорошо поработали сегодня, ребята, - произнес он. - Лучше, чем кто-то ожидал. Но думаю, мы еще не все сделали.
По строю пробежала волна оживления.
- Я принял решение, которое может стоить мне звания. И для его осуществления мне нужна ваша поддержка, - он помедлил минуту. - Руководство проекта приказало капитану Маклину продолжать рейс. Если он выполнит его, тогда кошмар, который преследовал нас сегодня весь день, будет повторяться снова и снова, до тех пор пока мы в конце концов не допустим оплошность или не будем постепенно все истреблены в этой бессмысленной войне с водяными. Так вот, в сложившейся ситуации я решил взять бразды в свои руки.
Взвод оживился, послышалось невнятное бормотание. Легионеры принялись обсуждать услышанное. Ростов услышал, как Мартин шепнула Слику: «Похоже, в «Песчаном Замке» никто не шевельнет и пальцем, чтобы взять ответственность». Ватанака, должно быть, расслышал, о чем шушукались его подчиненные.
- Я решил действовать, не обращаясь к вышестоящим офицерам. Капитан Фрейзер не может обратиться в Отдел 34 без риска навлечь на свою голову гнев «Морферм Интерстеллар», а закон военного времени, судя по всему, единственное, что может заставить их изменить приказ. И я не могу убедить Маклина пойти на хитрость. В сложившихся обстоятельствах лучший выход для всех - присоединиться к полубатальону в «Песчаном Замке», иначе водяные расправятся с нами по отдельности, - Он извлек из кобуры личный ПЛФ-пистолет. - По крайней мере, это позволит нам контролировать ситуацию. Итак, кто со мной?
Голос Ростова утонул во всеобщем реве одобрения. Легион должен остаться единым.

ГЛАВА 14

Это наследуется не с молоком матери, а с кровью, пролитой в бою.
Легионер Паскаль Бонетт, Французский Иностранный Легион, 1914.

- Я настаиваю, чтобы вы приказали этому Ватанаке вернуть управление «Циклопом» капитану Маклину!
Фрейзер, нахмурившись, посмотрел на Эдварда Барнетта.
- Послушайте вы, мистер, я устал от ваших сомнительных доводов, - тихо произнес он в ответ. - Вопрос о возвращении корабля был решен до того, как вы приняли на себя управление делами компании. Именно вы перевернули все с ног на голову, что и вызвало эти беспорядки. Честно признаюсь, я весьма удовлетворен тем, что сделал мистер Ватанака.
- Так он действует по вашему указу? - с вызовом рявкнул Барнетт.
Прежде чем ответить, Фрейзер откинулся на спинку стула и окинул взглядом конференц-зал. На совещании штаба помимо него присутствовали Дю-валье, Гэйдж и Келли Уинтерс. В углу перед пультом расположилась Гарсия, оператор вела протокол.
Со времени бегства из Орга Барнетт так вошел в роль директора проекта «Морферм», как будто всю жизнь занимался этой работой. За какие-то несколько часов он сумел отменить большую часть того, на что согласилась пойти Дженс. Однако Фрейзер неуклонно возражал против его желания возвратиться в Орг. По совету канонира Трента капитан Фрейзер согласился позволить людям «Морферм Интерстеллар» отбыть на материк в любое удобное для них время, при условии, что никакой поддержки Легиона им оказано не будет.
Итак, Барнетт и его сотрудники оставались в «Песчаном Замке»... но они не делали ни единого шага к сотрудничеству ни здесь, ни на борту «Циклопа». Если бы не тихий переворот Ватанаки и его легионеров, судно все еще находилось бы в открытом море или, что более вероятно, беспомощно дрейфовало в преддверии новых и новых атак кочевников.
Фрейзер встретил предостерегающий взгляд Келли. Как все же она хорошо читает его мысли! Капитан притворился, что не понимает предупредительного блеска и ее глазах, «и ответил Барнетту. - Дело в том, что я не отдавал подобных приказов, - начал он, помедлив, - но мне очень хотелось бы сделать это. В своем рапорте я сообщу, что полностью поддерживаю действия субалтерна.
Это единственное, что он мог сделать. Приказ стоило отдать намного раньше, но вместо этого Фрейзер пытался избежать конфронтации с Барнеттом. Законность их действий в ситуации, сложившейся на Полифеме, была весьма призрачной, и капитан мысленно убеждал себя, что самое лучшее - соблюдать осмотрительность. Его нерешительность едва не стоила Ватанаке, его взводу, а также экипажу «Циклопа Морферм» жизни. Он позволил беспокойству за собственную карьеру взять верх над долгом офицера. К счастью, Ватанака взял инициативу в свои руки.
Барнетт, вне себя от злости, нагнулся вперед.
- Я позабочусь о том, чтобы вы оба получили по заслугам, - произнес он и стремительно вскочил. - Скоро даже должность драгоценного капитана Хоули покажется вам пределом мечтаний!
Фрейзер засмеялся.
- Если кто-нибудь из нас выживет в ближайшие пару недель, Барнетт, то, ради Бога, можете свести с нами счеты... если сами останетесь живы, - ответил он. Голос его стал тверже: - А пока вынужден заявить, что с этого момента база на Полифеме находится под юрисдикцией военных властей. Корпорация «Морферм Интерстеллар» больше не командует здесь.
- Вы не имеете права принимать такое решение! - взорвался Дювалье. - Ваша должность не соответствует той ответственности, которую вы на себя берете!
- Думаю, что капитан Хоули поддержит меня, лейтенант, - спокойно возразил Фрейзер. - Перед совещанием я высказал ему свою точку зрения, и он согласен с тем, что мы не можем позволить «Морферм» пустить под откос все, чего нам удалось достичь с таким трудом.
- Этот выстарившийся слабоумный идиот готов согласиться с кем угодно, - грубо вмешался Барнетт. - Но вам не удастся спрятаться за его спиной, когда придется отвечать за содеянное - то, что случилось на Фенрисе, не пройдет...
Голос капитана Хоули, как ножом, обрезал его гневные выкрики:
- Этот выстарившийся слабоумный идиот, как вы утверждаете, не согласится с вами, мистер Барнетт. А уж если вы завели речь об ответственности, то я в конечном счете отвечаю за все действия подчиненных мне войск.
Головы присутствующих повернулись в сторону говорящего. Появление Хоули прошло незамеченным, но слова его мгновенно привлекли внимание. Капитан был одет в форменный боевой костюм и выглядел стройнее и решительнее, чем обычно.
Фрейзер резко вскочил на ноги.

- Смирно! - скомандовал он.
Легионеры вытянулись по стойке «смирно» и отдали честь.
- Вольно, продолжайте, - сказал Хоули, сделав неопределенный жест. Он занял место во главе стола. - Пустые препирательства по поводу того, кто несет ответственность и кого следует винить, сейчас не к месту. Они не помогут нам в сложившейся ситуации. Не помогут выжить, если хотите. Мистер Барнетт, я поддерживаю решение капитана Фрейзера относительно полномочий военных в «Песчаном Замке». Сообщите об этом своим подчиненным... и после этого не дай вам Бог встать на нашем пути.
Барнетт хотел что-то ответить, но затем передумал и выскочил из зала. Воцарилось долгое молчание.
- Благодарю вас, капитан, - нарушил тишину Фрейзер. - Я опасался, что он найдет способы помешать нам.
Хоули улыбнулся.

- Я уже не на многое гожусь, сынок, - сказал он. - За спиной у меня слишком много световых лет и слишком мало боевого опыта, чтобы быть хорошим командиром. Но, черт возьми, когда какой-то самодовольный штатский-карьерист пытается свернуть с пути Легион!..
- Что ж, в любом случае мы рады служить под вашим началом, - сказал Фрейзер. Он все больше удивлялся переменам, происшедшим в этом человеке. Как будто искра, возникшая во время первого боя, раздувалась в бушующее пламя.
- Не ждите чуда, капитан, - заметил Хоули, словно читая мысли Фрейзера. - Если мне не изменяет память, ты отвечаешь здесь за оборону. Как я уже говорил, я не слишком хороший командир, но сделаю все, к чему обязывает долг.
Фрейзер начал было протестовать, но пожилой человек поднял руку:
- Я уже говорил - споры нам сейчас не помогут. Если ждете от меня приказаний, - пожалуйста. Назначаю тебя ответственным за тактическое командование, сынок. Я знаю, что у тебя есть ряд свежих идей, вот и попробуй реализовать их.
- Слушаюсь, сэр, - Фрейзер отдал честь и, подсев к расположенному в углу компьютеру, ввел буквенно-цифровой код. - На стене Замка мы приступили к оборудованию позиций для тяжелых артиллерийских установок. Во-первых, я предлагаю надстроить дополнительные огневые точки...
Не без гордости в душе капитан принялся излагать планы, которые они с Трентом разработали после первой атаки кочевников. Хоули с уважением отнесся к мнению Фрейзера. Тот самый Хоули, герой Атен...

Фрейзер понял, как много, оказывается, значило для него доброе отношение Хоули.
Лейтенант Энтони Дювалье покинул конференц-зал и направился в свой кабинет. Он был смущен и потерял уверенность, ему необходимо было побыть одному, чтобы как-то переосмыслить обуревавшие его чувства.
На совещании Барнетт упрекнул Фрейзера в том, что он действует за спиной у Хоули. Воспоминания болью отдавались в душе Дювалье. Не нужно было обладать острой наблюдательностью, чтобы увидеть сходство данной ситуация с той, которая сложилась между Фрейзером и майором Сент-Джоном на Фенрисе. Конечно, Фрейзер воспользуется тем» что старший по званию принял на себя ответственность...
Однако Колин Фрейзер действовал не так, будто пытался использовать Хоули в качестве козла отпущения. Именно Барнетт высказал подобное соображение, которое отверг сам Хоули. Фрейзер же до появления капитана отстаивал собственную точку зрения.
Может быть, он недооценивает Фрейзера? Или, возможно, Хоули в еще большей степени марионетка, чем все привыкли думать, и полностью поет под дудку Фрейзера? Да, Дювалье есть над чем подумать.
Совет был сорван, присутствовавшие на нем разошлись, один Фрейзер остался в конференц-зале. Склонившись над мониторами, он изучал приложения к рапорту субалтерна Ватанаки. Наконец он отвернулся от компьютера и обхватил голову руками, расстроенный и уставший.
- Не позволяй себе впасть в отчаяние, Кол, - мягкий голос Келли оторвал его от мрачных мыслей.
- Я не знал, что ты все еще здесь, - сказал он. - Извини.
Девушка улыбнулась и присела рядом:
- Я только хочу, чтобы ты знал, что я и многие другие - на твоей стороне.
- Спасибо. Рядом с Варнеттом и Энтони Дювалье я начинаю думать, что в этих стенах у меня больше врагов, чем снаружи. Лейтенант Гэйдж так ничего и не сказала. Слава Богу, Хоули подоспел вовремя, спасибо ему... и тебе за моральную поддержку.
Келли нахмурилась:
- Послушай, Кол, ты уверен, что можешь рассчитывать на капитана Хоули? Я хочу сказать, что, пока он остается командующим, Барнетт может добраться до него. Он не из самых волевых людей...
- Это все равно, что сказать, будто Хануман был для нас легкой прогулкой, - возразил Фрейзер. Голос его стал серьезным: - Капитан проявил твердость. Это же очевидно.
- Но это не ответ на вопрос, так ведь? Барнетт все же может заставить его отступить.
- Что ты хочешь от меня, Келли? Сместить Хоули на. основании умственной неполноценности?
- Ты мог бы сделать это, сам знаешь. Рамирес поддержал бы тебя.
Фрейзер сердито покачал головой.
- Я не стану этого делать! Черт возьми, капитан заслуживает лучшего! - он отвел взгляд, чувствуя, что теряет самообладание. - Прости, я несколько погорячился. Но я высказал то, что думаю. Дэвиду Хоули не повезло. Блестящая карьера не удалась... Я почему-то уверен, что эта участь ждет и меня. Он мог, ему даже следовало уйти в отставку много лет назад. Но армия - это все, что у него когда-либо было. Черт, даже когда он удаляется в Страну Мечтаний с помощью своего адчипа, то это или военная фантастика, или боевик, или военная игра. И я не стану тем, кто заберет у него последнюю радость в жизни, Келли. Хоули имеет право сохранить хоть каплю достоинства.
Девушка медленно кивнула в ответ:
- Я понимаю тебя. А если Барнетт попробует перешагнуть через твой труп?
- Приму все как есть... Как бы то ни было, в данный момент меня больше волнуют не игры нашего друга Барнетта в политику, а мысль о том, каков будет следующий шаг кочевников.
- Над этим ты и работал? - спросила Келли, махнув рукой в сторону терминала.
- Ватанака в бою у «Циклопа» захватил пленника. Только вот тот покончил с собой.
- Дьявол, - шепотом выругалась Келли.
- Да, вот и мы с Трентом сказали примерно то же, хотя сержант вложил куда больше красноречия и делал это дольше. Все, чего нам удалось добиться от кочевника - боевой клич «Да здравствуют воины Хоора!» и парочка местных ругательств. Потом он выхватил нож у одного из охранников и убил себя.

- Хоор!.. Глава одного из кланов?
- Не думаю, - ответил Фрейзер. - Культ личности совсем не свойственен обществу кочевников. Они подчиняются кланам. Личная индивидуальность не столь важна как роль в клановой иерархии.
- А с чем пожаловали наши туземные разведчики?
- Это как раз тот вопрос, который заставляет меня сожалеть, что мой исполнительный офицер не ты, а Энтони Дювалье, - сказал он с улыбкой. - Как раз сейчас Трент беседует с ними. Если мы получим сведения о том, кто такой Хоор и что он из себя представляет, то, может быть, сумеем понять, как вести себя с водяными.
- А насколько вы доверяете предателям из местных? - спросила Келли.
Фрейзер усмехнулся.
- Ты начинаешь походить на Барнетта. Только не обижайся, - Фрейзер помедлил. - Знаешь, я в Легионе немногим дольше тебя, и наконец-то начинаю понимать, в чем тут дело. Общие опасности, приключения, лишения, невзгоды... общая пища из рацион-пайков... Это как раз тот цемент, который скрепляет людей вместе, Келли. Ни один их них не был Гражданином[47] по рождению, но они добиваются этого, проливая кровь наравне с нашими ребятами. Вспомни хотя бы своего маленького друга Маяги...
Кочевники, которые перешли к нам добровольцами, движимы теми же мотивами, что ребята из регулярных частей. Я думаю, они заслуживают доверия, и полагаю, что они сделают все, чтобы нам помочь. Хотя бы потому, что они с нами в одной упряжке.
- А если они не сумеют узнать ничего полезного?
- Тогда придется продолжать войну в потемках. Рано или поздно свет прольется. Но тогда будут новые жертвы.

Предыдущая страница 11 Следующая страница


Честь и верность 12

- Остается надеяться, что мы не войдем в их число, - угрюмо добавила девушка.
Канонир сержант Трент переглянулся со специалистом по отношениям с местным населением и покачал головой:
- Займись им, Герман. У меня уже в горле першит от этого лепетания. Что за язык!
- Ja, - ответил по-немецки ответственный офицер четвертого класса Кениг.
Это был высокий нескладный юноша, слишком молодой для должности 00/4, но Тренту было известно, что парень имеет вторую степень по ксенобиологии и лингвистике. Как многие безденежные студенты, он согласился отслужить пять лет в линейных войсках советником и аналитиком, для того чтобы отработать свою стипендию. Существующее положение помогало боевым частям иметь в своем распоряжении первоклассных специалистов в таких областях, как медицина, естественные науки и инженерное дело.
В настоящее время Кениг помогал Тренту допрашивать одного из туземцев-добровольцев. Если бы хоть один их них мог пролить свет на причину нападения кочевников...
К сожалению, все наемники прибыли из Орга. В основном это были разорившиеся торговцы, которые предпочли службу в Иностранном Легионе долгой дороге домой и позору нищеты. О положении в кочевых племенах они знали очень немного, - по крайней мере, постоянно твердили о своем неведении.
Трент жалел о том, что в «Песчаном Замке» они не организовали разведывательную деятельность.
Имея терпение и доступ к огромным возможностям имплантанта, опытный офицер Разведслужбы мог провести непосредственное считывание информации, что было бы куда надежнее устаревшей технологии, в которой использовались наркотики или сканирование.
Но это лишь мечты. Единственный имплантант в «Песчаном Замке» принадлежит капитану Хоули, а Трент сомневался, что у старика хватит воли и гибкости ума для такого рода допроса. Если бы Фрейзер прослужил в Разведуправлении подольше или родился на Земле, то он мог бы тоже иметь имплантант. Уж он-то бы знал, как провести подобную процедуру - как-то раз, на заключительном этапе подавления восстания на Ханумане, он объяснял это Тренту, - но сам имплантанта в руках никогда не держал. В результате им оставалось надеяться лишь на устный допрос, предпринимая попытку за попыткой выудить из добровольцев хоть каплю полезной информации. Трент надеялся, что рано или поздно те предоставят легионерам хоть что-то, заслуживающее внимания.
Сержант устало откинулся в кресле. Кениг поманил пальцем следующего водяного и указал ему на стул напротив себя. Он проверил настройку лингвистического микропроцессора, прикрепленного за ухом. Кениг считал, что не стоит целиком полагаться на собственное знание местных диалектов; компьютер делал это несравненно быстрее, что давало возможность сконцентрировать внимание и извлекать крупицы полезной информации из всего, что наговорит допрашиваемый за сеанс. Рассчитанный только на одну задачу микропроцессор не мог конкурировать с имплантантом, но все же был удобным средством и облегчал работу.
- Твое имя и клан? - спросил Кениг очередного кочевника на его родном языке.
Трент почувствовал приступ зависти, когда увидел, что ответственному офицеру не понадобился курс обновления памяти перед новым допросом. Способности Кенига к изучению языков инопланетных цивилизаций просто ошеломляли, казались сверхъестественными. «Зато, - утешая себя, подумал Трент, - он ни черта не смыслит в таких вопросах, как, например, организация засады или установка оборонительных укреплений. Каждому свое».
- Я - Оомуур из Клана Морских Утесов, - ответил туземец. Его слова мягким шепотом раздались в ушах Трента.
- Куда же плавают люди твоего клана, Оомуур-Морской-Утес? - напыщенным тоном спррсил Кениг.
Глазные стебельки водяного поникли, будто среагировав на боль.
- Лишь немногие из Морских Утесов плавают, - ответил он. - Все они... разбросаны по дальним морям.
- Его клан уничтожили? - спросил Трент Кенига.
Специалист задумчиво кивнул:
- Такое случается нечасто. Обычно межклановые конфликты кочевников сходны с набегами на город - налеты, перестрелки, небольшие стычки и тому подобное. Вольные Пловцы не имеют точно очерченных территориальных владений, не имеют понятия о праве собственности и, кроме того, это же огромный океан. Обычно при возникновении споров тот или иной клан просто уплывает прочь.
Трент задумчиво покрутил свои рыжеватые усы.
- Последнее время кочевники провернули столько занятных вещей... Продолжай-ка.
Кениг кивнул.
- Как ты потерял свой клан, Оомуур?
Жабры туземца заколыхались, на лице отразился ужас, смешанный с сильным эмоциональным стрессом.
- Хоор напал на мой Клан. Напал потому, что соединиться его Племенем Племен хотели мы нет.
- Наконец-то, - тихо пробормотал Трент. Наконец-то они напали на след.
- Что ж, давайте еще раз проанализируем все, что нам известно на данный момент, - капитан Дэвид Хоули подался вперед, читая рапорт Фрейзера. - Этот Хоор стал вождем кочевников и пытается соединить кланы в коалицию - нечто вроде племенной империи. Полагаю, что подобная организация общества прежде была невозможна вследствие «возвышенных» территориальных инстинктов, или чего-нибудь этакого.
Слово взял сидевший в углу кабинета Кениг.
- По правде говоря, вы правы, сэр, - начал он с сухой педантичностью в голосе. - У кочевников очень слабо развито чувство собственности на территорию, но они остро ощущают иерархическую лестницу племени и преданность клану. Никогда вождь одного клана не станет выполнять приказы Другого, - ответственный офицер сделал паузу, что бы уточнить сообщение бортового компьютера. - В нашем случае, судя по всему, мы имеем дело с исключением особого рода. Этот Хоор, похоже, лишился своего клана, когда его племя попало в засаду.
- Бежать было поздно. Спаслись немногие, и в их числе - Хоор.
- И что из этого? - Хоули начинал проявлять нетерпение от по-академически размеренного объяснения. - Что из этого?
- Разрешите мне, - вмешался Фрейзер. - Из полученных сведений, сэр, нам стало известно, что Хоор присоединился к другому племени. Иногда кочевники так делают, но при этом к ним всегда относятся как к посторонним. Крайне редко случается, чтобы кочевое племя полностью признало такого чужака своим. К сожалению для нас, этот Хоор - нечто вроде военного гения. В буквальном смысле. Даже сделав скидку на то, какого сорта информацией - культовыми легендами и сказаниями - нас потчевали наемные разведчики, этот парень произвел революцию в методах ведения войны. Хоор научил кочевников координировать боевые действия и использовать гибкую тактику - мы ведь сами видели это при атаке. Это значит, они могут использовать преимущества или отступать.
До Хоули внезапно дошло.
- Чингиз-Хан! - воскликнул он. - Чертов Чингиз-Хан!
Фрейзер довольно кивнул, по достоинству оценив точность сравнения:
- Да, сэр. Хоор, похоже, применяет такой же подход, что и когда-то Чингиз-Хан у монголов. Когда он набрасывается на очередное племя, то у того обычно два пути - либо присоединиться, либо быть полностью вырезанным.
- Выходит, они подчиняются его приказам?
- Скорее, прислушиваются к его советам, - уточнил Фрейзер. - Теоретически он все такой же бедный мальчик-сирота без роду без племени... но вожди и военачальники коалиции кланов рассматривают его как мудрого советника. Пока он продолжает побеждать, они будут пользоваться всеми преимуществами своей новой империи. Меньше споров, меньше соперничества, и великолепный шанс расправиться с горожанами...
- А также с теми ребятами, которые вооружены до зубов и обладают высокими технологиями, то есть с нами, - добавил Хоули. - А что из всего этого исходит от самого Хоора, и что - от некоей третьей, внешней стороны?
- Трудно сказать, сэр, - сказал Фрейзер. - Эти сведения получены нами от трех кочевников из числа наших добровольцев. Двое из них - представители племен, не пожелавших присоединяться к коалиции, и потому вырезанных, третий - бывший торговец, повторяющий базарные слухи. Пока ничто не говорит о каких-либо пришельцах. - Он пожал плечами. - Возможно, что где-то скрываются семти, я вполне могу в это поверить. Вы ведь знаете, как они любят управлять, оставаясь в тени. Но пока у нас не окажется побольше информации, я воздержусь от каких-либо определенных суждений.
- Этого в настоящий момент и не требуется, - подвел итог Хоули. - В любом случае мы теперь знаем, что существует некий военный вождь, руководящий коалицией племен и получающий поддержку извне, - он помедлил, задумавшись. - Хоору необходимо постоянно одерживать победы, чтобы удержать власть над кланами. Как только вождям покажется, что он отступает, его совет перестанет что-либо значить, и он лишится своего могущества.
- Именно так, сэр, - согласно кивнул Фрейзер. - А их атаки уже пару раз провалились... что как раз и означает, что Хоор вот-вот будет низложен.
- Значит, если мы еще раз-другой выстоим...
- Это легче сказать, чем сделать, сэр, - возразил Фрейзер. - Когда он соберется нанести очередной удар, то будет действовать осмотрительнее. Этот парень умен, капитан, и, даю слово, он учтет все предыдущие промахи и применит на практике все то, чему научился от нас.
- У тебя поразительные способности извернуть хорошую новость наизнанку и сделать из нее мрачные выводы, - хмуро усмехнулся Хоули.
- Нужно учесть еще кое-что, сэр. Рискованно, но стоит попробовать.
- О чем ты?
- Наш друг Хоор, безусловно, - незаменимая личность для кочевников. Все, что требуется, это ликвидировать его, и тогда нам, возможно, удастся расколоть и ослабить коалицию.
Хоули нахмурился:
- Но как нам обнаружить его? Неужели ты думаешь, что он принимает личное участие в нападениях?
- Я не знаю, сэр, - признался Фрейзер, - Но, по крайней мере, у нас есть над чем поработать. Мы теперь знаем куда больше, чем сегодня утром.
- Да, ты прав, - Хоули посмотрел на картину, изображающую последний рубеж героической обороны Четвертого Иностранного Легиона на Дэвро. - Все, что нам требуется сейчас - это не допустить повторения ужаса Дэвро.

ГЛАВА 15

Герои Камеруна и вы, братья, последовавшие их примеру, спите спокойно!
«Le Boudin», походный марш Французского Иностранного Легиона.

- По стандартному календарю сегодня 30 апреля - День Легионеров, - канонир сержант Трент помолчал несколько мгновений, вглядываясь в обращенные к нему лица солдат.
Постороннему наблюдателю показалось бы странным слышать столь торжественные слова глубокой ночью, в отблесках прожекторов. Но по стандартному времени Легиона было 8.00, хотя солнце на Полифеме зашло четыре часа назад и не появится в течение следующих двенадцати. За исключением дежурной смены, охраняющей периметр «Песчаного Замка», нескольких тяжелораненых и гражданских лиц, весь гарнизон выстроился на площади у здания штаба. Легионеры были одеты в парадную форму, на головах красовались черные береты.
Настроение Трента улучшилось, словно возродилась его вера в Легион, в те идеалы, за которые он боролся, когда он смотрел на ровный строй солдат, собранных на ежегодную, одну из самых почитаемых, церемонию.
Он откашлялся и продолжил: - Сто девятнадцать лет назад в этот день в одной из пещер в горах, возвышающихся над Великой Пустыней на Дэвро, комендант Томас Хантер и семьдесят восемь оставшихся в живых бойцов Четвертого Иностранного Легиона приняли решение атаковать гарнизон семти в Виластре. Это стало переломным моментом восьмимесячной обороны легионеров против агрессии семти. Объединенные военные силы Конклава Семти на Дэвро, убренфа-ров и гвирриан насчитывали тогда около шестидесяти тысяч солдат, намного превосходя численность защитников Содружества. Точно известно, что один только гарнизон в Виластре достигал девяти тысяч. Оборонительные бои, которые вел Легион, сорвали наступательные операции семти против Содружества Земли, выиграв месяцы бесценного времени. При подавляющем численном превосходстве противника Хантер и его люди не сдались и не скрылись в горных ущельях, дожидаясь подхода подкреплений. Вместо этого комендант Хантер организовал отчаянную атаку на службы управления космопортом в Виластре.
Выбор пал на тридцатое апреля не случайно: этот день знаменовал собой годовщину героической обороны Французского Иностранного Легиона на Земле у городка Камерун. Это произошло почти тысячу лет назад, задолго до начала освоения космоса.
Хантер и его подразделение сели в несколько транспортных лайтеров[48] класса «Камерун»[49] и вылетели на небольшой высоте, почти прижимаясь к земле, пройдя незамеченными радарными службами семти. Легионеры застали врасплох гарнизон Виластры, уничтожили средства коммуникации и центр управления космопорта, а также несколько складов, забитых товарами и оборудованием, награбленным врагами на Дэвро. В этом бою Хантер и сорок один легионер погибли.
Когда вблизи космопорта приземлилось подразделение быстрого реагирования убренфаров, командование оставшимися в живых тридцатью шестью легионерами принял на себя лейтенант Эрих Кес-сель. После часа ожесточенных перестрелок и двух атак противника силы Легиона сократились до двенадцати человек, которыми, после гибели Кесселя, командовал старший сержант Гай Маршан.
Губернатор семти и вождь убренфаров прислали парламентеров с предложением сдаться. Они обещали, что сохранят землянам жизнь и обеспечат охрану, но Маршан отправил посланцев обратно. Часом позже он во главе своего мизерного отряда атаковал позиции убренфаров. Только два легионера выжили в той схватке и были взяты в плен. Остальные погибли во славу Легиона.
Помолчав, Трент продолжил:
- Этот героический поступок вынудил семти на два месяца задержать отправку оборудования и вооружений с Дэвро и усилить гарнизон еще десятью тысячами своих солдат, опасаясь повторения атак легионеров, которые, как им казалось, скрывались в горных районах планеты. Но больше там никого не было. Хантер и его семьдесят восемь человек были последними. Малочисленная боевая единица Четвертого Иностранного Легиона, возможно, спасла Содружество Земли в критический момент Войны с Семти. Но более важно то, что Легион вновь подтвердил верность славным ветеранам Камеруна, ставшим образцом для подражания своим последователям из других Легионов.
Ряды солдат зашевелились. Трент знал, о чем они думают. В День Легионеров эти люди думали о том, что в любой момент они могут оказаться лицом к лицу с превосходящим врагом, как в свое время защитники Дэвро... или Камеруна. Трент закончил свою речь традиционным обращением.
- Не знаю, дошло ли до кого-нибудь из вас то, о чем я сейчас рассказал. Может быть - не исключаю такой возможности, - вы когда-нибудь осознаете, что асе все-таки произошло на Дэвро. - Он сделал паузу, затем перешел на официальный и властный тон: - Весь личный состав получит сегодня вечером дополнительный паек алкоголя, чтобы помянуть героев Камеруна и Дэвро. Однако, учитывая угрозу гарнизону со стороны кочевников, капитан Хоули вынужден отменить обычные празднества.
Послышался гул возмущения. По традиции День Легионеров отмечался в течение трех дней.
- График дежурств занесен в компьютер. Не поминайте прошлое так хорошо, чтобы забыть о настоящем. Вы не на отдыхе. Всем разойтись.
Трент повернулся и поприветствовал группу офицеров, наблюдавших с балкона за церемонией. Капитан Хоули ответил на приветствие сержанта четким жестом руки, поднятой к парадному берету.
Дэвро и Камерун... Когда после уничтожения Четвертого Иностранного Легиона был сформирован Пятый, эти два слова стали крылатыми для его членов. «Сделать Дэвро» - означало встретиться лицом к лицу с намного превосходящим по численности противником, атаковать без всякой надежды на успех, для того чтобы поддержать честь Легиона. Но «Сделать Дэвро» здесь, на Полифеме, не будет иметь той ценности, что оборонительная операция Хантера сто с лишним лет назад. Водяные не угрожают человечеству в целом - им достаточно своей планеты. Победа над дикарями ценой всего личного состава... не станет рассматриваться как одна из великих военных операций в истории. Зато об этом будет знать Легион... Знать и помнить.
Леонид Нармонов перегнулся через парапет и всмотрелся в окружавшую его темноту. Близилось время большого прилива, а это означало, что опасность нападения кочевников достигла наивысшей точки. Они могли подплыть к самым стенам «Песчаного Замка», как сделали во время первой атаки. Хотя теперь им будет труднее совершить нападение неожиданно. Целый взвод, шесть лэнс-подразделений, охраняли периметр; группы резерва готовы поддержать их по первому сигналу.
Во время прилива наемники из числа водяных патрулировали в воде снаружи Замка, готовые предупредить о малейшей опасности. Когда же вода убывала, охрану несли «Песчанник» и «Саблезуб». На закате, под общим руководством лейтенанта Дю-валье, техники начали устанавливать сенсорные датчики по внешнему периметру. Они должны закончить работу к следующему приливу, и тогда «Песчаный Замок» будет оснащен полным набором подводных индикаторов, предупреждающих о приближении любых объектов.
«Пусть льется рекою вино в этот час, Скорбим мы о тех, кто не с нами сейчас. Пусть все мы умрем, но живет все равно Тот подвиг, свершенный на страшном Дэвро!»
Нармонов покинул парапет и направился к небольшой группе легионеров, собравшихся под походным прожектором. Он узнал Хаддада и Келсо из разведподразделения, сидящих плечом к плечу с бородатым сапером. У Келсо на коленях был музыкальный синтезатор, имитировавший гитару, и играл он не хуже, чем стрелял из лазерного ружья.
Хаддад заметил появление Нармонова.

- Смирно! - скомандовал он.
- Вольно, вольно, - быстро ответил субалтерн.
Хаддад сел и достал чистый бокал.
- Выпьете вместе с нами за Легионеров, господин Нармонов? - спросил он.
Нармонов принял из его рук бокал с вином и присоединился к тосту за героев Дэвро и Камеруна. Затем наполнил его снова и поднял вверх.
- А теперь давайте выпьем за сержанта Карстерса и других хороших ребят, которых мы потеряли, - тихо произнес он. - Они не посрамили память тех, кто задолго до них ушел в Последний Путь.
Все дружно выпили. Нармонов увидел гордость на лицах Хаддада и Келсо. Оба, без сомнения, обрадовались высокой оценке, которую субалтерн дал своим подчиненным. Нармонов вдруг подумал, как, оказывается, легко добиться верности солдат. А когда доверие завоевано, то они пойдут за тобой хоть к самому дьяволу.
Невдалеке раздался всплеск, поисковые прожектора закружились, скользя лучами по поверхности воды. Субалтерн отдал бокал и заторопился к ближайшему посту охраны. Трогательный момент был нарушен.
Оомуур-Потерянный знал, что такое страх. Такой же страх охватил его в день, когда на Клан Морских Утесов напали Объединенные Кланы. Тогда он уплыл далеко от своих, слишком далеко, чтобы прийти вовремя на помощь, но агония смерти его соплеменников четким эхом донеслась до него сквозь толщу моря. Затем Голос Клана, посылающий сигналы тем, кто торговал или добывал пищу в далекой дали, прекратился.
Когда Оомуур достиг места последней битвы, нападавших уже и след простыл. Его сородичи были мертвы, враги сорвали с них священные атрибуты племени. Вместе с Кланом ушла и вся его жизнь, осталась только оболочка, пустота и бессилие. Никто никогда всерьез не полагал, что Хоор сумеет осуществить свою угрозу и решится на истребление любого клана, отказавшегося вступить в его коалицию. Но резня была, несомненно, его рук делом. Среди мертвых тел встречались и трупы кочевников из Объединенных Кланов.
Клан Дальних Охотников Волн принял его на время. Не как своего члена, конечно, но обращались с ним хорошо и предоставляли возможность участвовать в торговых походах к обитателям суши. Затем снова появился Хоор и потребовал, чтобы Дальние Охотники Волн присоединились к Объединенным Кланам. Военачальник Клана начал говорить о войне, Вождь - об отступлении в другие воды, подальше от Хоора и его союзников. Те же споры, что и в его родном Клане Морских Утесов...
И тогда Оомуур попросту ушел, боясь стать свидетелем расправы над своими новыми друзьями. Он бежал в Орг, жил там некоторое время, нищенствуя, затем присоединился к Незнакомцам-Сошедшим-С-Небес, вступив в их «Легион». Сейчас он, разведчик Легион-Клана, плыл вдоль стен их Построенного Утеса, следя за тем, чтобы не проморгать появление Хоора.
Оомуур боялся, но вынужден был побороть свой страх перёд выходом в море. Если бы можно было уплыть туда, где Хоор и его кланы никогда не смогут добраться до тебя...
Дозорный всплыл на поверхность, полностью погруженный в свои печальные думы. Он не заметил неясную фигуру, притаившуюся за выступом стены... фигуру, яростно бросившуюся на него с гарпуном.
Боль пронзила бок Оомуура, жгучая, опаляющая боль.
Нармонов подбежал к наблюдательному посту в тот момент, когда стоящий в карауле легионер указал в сторону воды.
- Там внизу что-то двигается! - крикнул он.
Другой солдат поднял ФЕК, но Нармонов раздраженно оттолкнул его в сторону.
- Подожди стрелять, черт бы тебя побрал! - резко сказал он, - Возможно, это один из наших добровольцев!
Лучи прожекторов пронзили сумрак ночи, ощупывая поверхность воды. Опустив щиток шлема л установив на дисплее режим инфракрасного изображения, субалтерн начал исследовать район. Ничего... Ничего... Но вот что-то более теплое, чем вода, струйкой поднималось на поверхность. На дисплее оно отразилось более светлым пятном. Нармонов быстро увеличил изображение, картинка стала четкой и ясной. Туземец... лицом вниз... либо без сознания, либо мертвый. Он узнал узор татуировки на спине водяного. Один из наемников... Оомуур, да, именно так его звали. Кровь окрасила пространство вокруг неподвижного тела.
- Вышлите туда одного из добровольцев, - приказал Нармонов. - Это - наш разведчик. - Краем глаза он заметил слабое движение в воде и повернулся в ту сторону. Темные силуэты крадучись плыли вдоль стены «Песчаного Замка», направляясь к зданию штаб-квартиры.
- Тревога! - закричал субалтерн, снимая с ремня ФЕК. - Направьте людей к противоположной стене!
- Быстро! Давайте, в бой, чертовы дети! - орал на ходу Трент, застегивая металлопластиковую защитную броню на груди.
Сигнал общей тревоги застал их с сержантом Валко и ком-оператором Гарсией во время проверки графика дежурств на завтрашний день. Валко немедленно отправился собирать свободных от нарядов легионеров, а Трент побежал к посту на стене Замка. Он увидел вспышки света, пляшущие лучи мощных прожекторов рыскали по восточному сектору периметра. Бойцы пристально наблюдали за поверхностью воды в поисках целей.
Трент пронесся мимо сухощавого невысокого легионера с лычками капрала, украшавшими боевой костюм. Тот снимал чехол с онагра, установленного на парапете. Рядом несколько снайперов склонились вниз, вели прицельный автоматический огонь по бушующим волнам.
Субалтерн Нармонов отдавал команды подразделениям, охранявшим опасный участок. Молодой славянин выглядел встревоженным.
- Слава Богу, пушкарь! - крикнул он приближающемуся Тренту. - Как хорошо, что ты здесь. Слушай, займись укреплением линии огня. И предупреди бойцов, чтобы были внимательными и случайно не задели наших разведчиков-водяных. Там у нас их как минимум три, правда, один бедняга, кажется, готов. - Он перевел дыхание. - Я буду там, - закончил Нармонов, махнув рукой в направлении, где несколько темных фигур кочевников вступили в рукопашную схватку с легионерами, а из воды поднимались новые.
Водяные выбрали удачное место для нападения. Стена Замка здесь поворачивала, и выступ прикрывал атакующих от огня легионеров. Это позволяло кочевникам почти без помех взбираться вверх по стене. Пока подразделения наверху сдерживали их напор, но нападавших становилось все больше и больше.
- Понял, сэр, - ответил Трент. Он сомневался в том, что Нармонов услышал его слова; он уже несся в самую гущу схватки, подбадривая подчиненных для верности отборным русским матом, благодаря чему сказанное доходило намного лучше и быстрее.

Лэнс-отделение Роты Альфа спешно покинуло казармы в центральных помещениях «Песчаного Замка». Трент приказал капралу артиллеристов развернуть расчеты у шлюзовых ворот на случай атаки противника на этом участке.
- Приготовьте фактор-ракеты, но без приказа не стрелять... во всяком случае, пока не будет прямой угрозы прорыва, - крикнул он. - Взрывы в воде, конечно, разнесут их в клочья, но дело в том, что там есть несколько наших разведчиков.
- Мы все поняли, серж, - бодро ответил капрал. - Сюда, бездельники, давайте-ка настреляем немного дичи!
- Каково положение, сержант?
Трент оглянулся и увидел лейтенанта Дювалье в сопровождении двух разведподразделений роты Браво и ком-техника легионера Дубчека с приспособлением для прицельной стрельбы в руках. Как всегда, исполнительный офицер выглядел безупречно, даже боевой скафандр сидел на нем элегантно и стильно. Однако вид у Дювалье был усталый.
- Нападение кочевников, сэр, - доложил сержант, отдав честь по уставу. - Пока нападающие сконцентрировали удар в Секторе-Один, но я поставил дополнительный пост еще и у шлюзовых ворот. Субалтерн Бартлоу собирает войска также у главной насосной станции.
Дювалье резко кивнул.
- Он действует по моему приказу. А почему вы не обстреливаете ублюдков прямо в воде?
- Сэр, дело в том, что наши разведчики еще не вернулись, - ответил Трент, разводя руками. - Субалтерн Нармонов сообщил, что видел одного из них без сознания... неясно, убит он или тяжело ранен. Насчет остальных пока ничего не известно.
Лейтенант нахмурился.
- Как же все-таки глупо было отправлять их туда, - пробормотал он. - Еще одно доказательство «гениальности» старика... Не обращайте внимания, сержант. Все в порядке. Продолжайте, - поспешил он закончить разговор.
- Куда вы сейчас, сэр?
- Поскольку мы не можем обстрелять их прямо в воде, попробуем что-нибудь другое. Остается получше целиться в кочевников, пока они карабкаются на стену Замка. Поэтому необходимо сделать один трюк... оттуда, - и он показал пальцем в воду у стены.
- Но это же самоубийство, сэр! - запротестовал было Трент. - Водяные окажутся у вас над головой. Пока вы доберетесь туда в своих тяжелых скафандрах...
- К черту скафандры! - отрезал француз. Он дотронулся до прибора, висящего на шее, и тут Трент догадался, что это была кислородная маска. Обычно легионеры пользовались ими на суше при разгоне мятежников и демонстрантов, но некоторое время смогут работать и в воде.
- За мной, бездельники! Утрем им нос!
Группа прошагала мимо Трента, направляясь к парапету и надевая на ходу маски. Дубчек снял ранец с ком-терминалом. Компьютер и коммуникационная панель не смогут долго противостоять разрушительному воздействию местных вод. Однако ничто не остановит самого Дубчека, готового в любых условиях сопровождать своего командира.
Трент проводил их взглядом. С одной стороны, ему хотелось остановить лейтенанта, но с другой - оп желал быть там, вместе с ними.
- Мистер Виджгаард! - крикнул сержант, поймав взгляд командующего первого взвода. - Поставьте несколько стрелков сюда, на стену. Необходимо прикрыть лейтенанта Дювалье!
Глубоко в душе Трент почувствовал сожаление. Как неудачно, что лейтенант Дювалье так не любит капитана. Ведь у Фрейзера и Дювалье так много общего. Взять хотя бы храбрость...
Фрейзер ворвался в командный центр, все еще ругая тревогу, которая разбудила его. Впервые за последние три дня он сумел нормально заснуть, но выспаться так и не пришлось. «Как только притупляется бдительность, - горько повторял он себе, - непременно жди неприятностей».
Фрейзер не любил совпадений. Особенно таких, как новое нападение кочевников, совпавшее с Днем Легионеров. А если бы они оказались не столь предусмотрительны... Если Кланы Хоора каким-то образом выяснили, что обычно гарнизон шумно и беспечно отмечает этот праздник? Дополнительные порции вина, ночное пьяное буйство - все это сильно облегчило бы задачу врагу. Если бы они не предприняли атаку пару дней назад, а дождались бы сегодняшнего вечера, то могли бы покончить с не ожидающим опасности Легионом одним мощным ударом...
Хоули, Гарсия и еще один ком-техник Роты Альфа находились на месте. Старший по должности капитан оглядел присутствующих.
- Похоже, поработали диверсанты, Фрейзер, - бросил он небрежно. - Кочевники нашли скрытый подход к стенам и, судя по всему, направили основной удар именно туда.
- А что же сенсорные датчики?
- Они работают, капитан, - заметила Гарсия. - Но движения в воде были столь незначительны... Думаю, это подтверждает предположение, выдвинутое капитаном Хоули.
- Я бы сказал, превосходный маневр, - одобрительно проворчал Хоули. - Немного похоже на операцию войск Французской Империи против террористов на Исе. Гарнизон Исанской Свободной Бригады не уделил должного внимания охране всего периметра... Я хочу сказать, что наше положение куда лучше... да и водяным не сравниться с французами, как бы ни был хорош их Хоор.
- При всем уважении к вам, сэр, - нахмурился Фрейзер, - я должен напомнить, что это не военная игра. Идет смертельный бой, капитан...
Хоули не ответил. Его взгляд был прикован к монитору, на котором виднелась фигура разведчика. Потом появилось еще несколько силуэтов.
- Какого черта?.. - прошептал Фрейзер, когда понял, что это люди.
- Лейтенант Дювалье, сэр, - быстро вмешалась Гарсия. - С ним лэнс-подразделения Паскаль и Бракстона.
- Но ведь они без тяжелых спецскафандров! - воскликнул Фрейзер, сев рядом с пультом. - В какие игры, черт побери, они там играют?
- Сержант Трент говорит, что они попытаются очистить стену от атакующих. Он расставил снайперов для прикрытия.
Фрейзер отвел взгляд и задумался. План был неплохой, но дьявольски рискованный. Если даже все пройдет гладко, люди вскоре начнут задыхаться. Даже кратковременное пребывание в водах Полифема часто вызывало тяжелые аллергические расстройства. А если учесть, что водяные могут напасть в любую минуту...
- Какие остались резервы? - спросил он.
Ком-техник Роты Альфа - Фрейзер вспомнил, что зовут его Юргенсен, - проверил данные на дисплее.
- Сержант Рэйнольдс, сэр. Второй взвод роты Альфа. Двадцать один человек.
- Ладно. Передайте Рэйнольдсу, чтобы надевали боевые скафандры и отправлялись на помощь Дювалье.
Фрейзер откинулся в кресле и закрыл глаза. Он надеялся, что подкрепление не придет слишком поздно.

ГЛАВА 16

Предыдущая страница 12 Следующая страница


13 Уильям Кейт, Эндрю Кейт

Пойдите и передайте вашему генералу, что мы здесь не для того, чтобы сдаваться.
Генерал Пьер Кениг, во время осады Бир Хакайма - Французский Иностранный Легион, 1942.

Дювалье погрузился в воду с головой. ФЕК за спиной казался необычайно тяжелым, трудно было поверить, что он весит всего четыре килограмма, как указано в техпаспорте. Лейтенант старался не замечать неудобств. Оттолкнувшись от стены «Песчаного Замка», он медленным брассом поплыл вперед. Легионеры не отставали.
Сзади доносились визгливые выстрелы ФЕКов. Это, должно быть, Трент прикрывал маневр его команды. «Хороший вое же человек пушкарь Трент, - подумал Дювалье. - Странно, что связывает его с Фрейзером? Может, это еще одно доказательство того, что капитан не так уж плох, как он поначалу о нем думал?»
Дювалье выбросил сомнения из головы. Сейчас не стоит забивать голову рассуждениями, нужно прежде всего расставить людей на позициях, очистить стены от водяных и больше не допускать их туда. Фрейзер может подождать. Замедлив ход, он опустился на дно, встал на ноги и подал сигнал остановиться.
- Паскаль, следите за кочевниками, они могут быть где-то поблизости, - сказал он. Кислородная маска затрудняла произношение, но капрал понимающе кивнула и дала знак лэнс-отделению рассредоточиться.
- Бракстон, вам предстоит заняться водяными наверху, - Дювалье указал на стену, по которой карабкались, по меньшей мере, два десятка кочевников, ловко перебирая конечностями с присосками.
Бракстон несколькими мощными гребками поднялся на поверхность и подал команду открыть огонь. Легионеры его отделения начали стрельбу из ФЕКов.
Дювалье осмотрелся вокруг. Интересно, успели ли кочевники, Находящиеся под водой, заметить их появление? Со стены послышался шум и всплески при падении водяных, застигнутых врасплох смертельным огнем с тыла. Они напомнили Дювалье крики и стоны, которые он слышал на Фенрисе. Ему понадобилось приложить значительные волевые усилия, чтобы отогнать эти воспоминания.
- Сэр! - раздался голос Вацлава Дубчека. Ком-техник коснулся руки лейтенанта и показал в сторону. - Смотрите, вон там!
Дювалье проследил глазами в направлении его руки и увидел в тридцати метрах раскачивающееся на волнах тело. Водяной не шевелился. Трент предупреждал их о раненом или мертвом разведчике. Дювалье поплыл к телу, не сомневаясь, что ком-техник следует за ним. Он достиг цели и перевернул тело. Кровь медленно струилась из двух колотых ран на груди водяного, однако жабры едва заметно колыхались. Лейтенант прижал артерию возле горла, пульс слабо прощупывался. Дювалье не знал, как оказывать первую помощь жителям Полифема, и подумал, что лучше не совать нос туда, где он ничего не смыслит. Он перевернул раненого водяного лицом вниз, чтобы вода лучше поступала к жабрам, и потянул его к «Песчаному Замку».
Что-то ударило и вспенило воду рядом. Дювалье освободился от ноши и обернулся. Выросший неизвестно откуда кочевник всадил копье в грудь Дубчека. Тот, судорожно обхватив древко обеими руками, болтался, как рыба на остроге. Чертыхнувшись, Дювалье принялся стаскивать ФЕК, но чувствуя, что теряет время, выхватил ПЛФ-пистолет. Кочевник с гортанным кличем выдернул копье из тела мертвого ком-техника и замахнулся, целя в лейтенанта.
Дювалье выстрелил и отскочил в сторону. Копье прошло всего в нескольких дюймах левее. Он выпрямился, готовый стрелять снова и снова, но водяной уже беспомощно, как раненый скат, всплыл на поверхность. Дювалье нырнул в темную воду, косясь по сторонам в ожидании преследования. Странный звук, почти на нижнем пределе восприятия человека, заставил его встряхнуть головой. Он походил на речь кочевников, но было в нем что-то странное... умное. Организованное.
Дювалье подплыл к раненому и потер слезящиеся от боли глаза. Местная вода давала о себе знать. Капрал Паскаль с одним из легионеров направлялись к нему.
- Они отступают, сэр, - доложила Паскаль. - Капитан Фрейзер прислал на помощь несколько тяжелых подразделений.
Дювалье кивнул и показал рукой на убитого.
- Заберите тело, - устало сказал он.
Усталость после короткой, но стремительной схватки внезапно навалилась на Дювалье, однако мозг его не переставал напряженно работать, пытаясь собрать воедино обрывки мыслей, вихрем кружащиеся в голове.
- Ладно, пушкарь, что еще? - спросил Фрейзер.
Атака кочевников закончилась шесть часов назад, и гарнизон «Песчаного Замка» вернулся к обычному распорядку. Организационная часть управления ротой не требовала от капитана особых затрат времени и усилий, однако заниматься повседневной работой необходимо даже в боевых условиях.
- Четыре человека - кандидаты на ротную гауптвахту, - твердо произнес Трент. - Оказались во время атаки в состоянии опьянения и негодными к бою.
Фрейзер взглянул на экран видеокамеры. Четыре неуклюжие фигуры арестованных, ожидавших за дверью кабинета, переминались с ноги на ногу, охраняемые двумя легионерами из Роты Альфа. Энтони Дювалье, выглядевший так, будто тоже после перепоя, сопровождал их в качестве офицера, предъявившего обвинение.
Наклонившись к уху Трента, Фрейзер спросил:
- Как все произошло, сержант?
- Они из взвода Виджгаарда, командир, - ответил Трент тем же спокойным голосом. - Похоже, внизу, в одном из ремонтных отсеков возле насосной станции легионер Уайт прячет перегонный аппарат. Вот они и решили отметить День Легионеров напитком более крепким, чем вино. К тому времени, когда прошлым вечером началась заварушка, они допились до невменяемого состояния.
Фрейзер нахмурился. Конечно, не существовало такого закона, который удержал бы легионеров от выпивки даже во время дежурства, однако к тем, кто попадался, применялись жесткие наказания. И все же в данной ситуации ему очень не хотелось отправлять этих людей в карцер.
- Мы можем это как-то переиграть? Ну, скажем, применить какое-то другое, менее жесткое наказание? - спросил он Трента.
Сержант покачал головой:
- Не думаю. Лейтенант Дювалье вытащил их после боя из доковой люльки. Он при свидетелях предупредил их о грозящем наказании.
- Ну что ж, введите их, - проговорил Фрейзер, потирая кончик носа. Он страстно желал в этот момент заняться чем-либо более приятным, пусть даже еще разок сразиться с туземцами.
Арестованных ввели в кабинет, и Фрейзер провел формальный допрос. Затем заслушали показания лейтенанта Дювалье. По окончании официальной процедуры капитан хмуро кивнул.
- Все очевидно. На неделю - в карцер, - он помедлил. - Уайт, ваше хобби подвергло опасности все подразделение, поэтому я прикажу демонтировать ваш перегонный куб. У вас есть впереди неделя поразмыслить над своим поступком.
Легионер удивленно уставился на Фрейзера:
- Сэр, но в «Уставе ничего не сказано о перегонном аппарате...
- Как правило, всем глубоко наплевать, что вы там гоните - хоть крысиный яд, - резко ответил Фрейзер. - Но мне нужны солдаты, у которых ясные глаза и которые всегда готовы к бою. Трент, проводи арестованных в камеру. - Он жестом распустил присутствующих. Арестованные под конвоем поплелись из кабинета.
- А вас, Дювалье, я просил бы задержаться ненадолго, - обратился Фрейзер к своему исполнительному офицеру.
- Да, сэр? - француз, как обычно, сумел вежливую формальность превратить в умело скрытую уступку.
Трент закрыл за собой дверь, оставив двух офицеров наедине.
- О чем, черт возьми, вы думали, лейтенант? - взорвался Фрейзер.
- Не понимаю вас, сэр?..
- Уж что нам требуется в последнюю очередь, так это отправлять сейчас солдат в карцер. Может быть, они и не принесли нам пользы, когда были пьяны, но не принесут теперь вообще никакой, когда мы их заперли на замок!
- Тогда почему же вы их не отпустили? - бросил Дювалье. - Ведь решение принимали вы.
- Потому, любезный господин Дювалье, что долг обязывает меня поддерживать своих офицеров даже тогда, когда они проявляют дурацкое ослиное упрямство. Вы же при всех сообщили провинившимся о том, какое наказание их ждет... и поступи я иначе, это подорвало бы ваш авторитет!
- Я вовсе не просил вас о поддержке, сэр, - грубо ответил Дювалье.
Злость закипела внутри Фрейзер:
- Довольно ломать комедию, лейтенант! Если не умеете играть в нашей команде, то хоть не вставляйте палки в колеса!
- По крайней мере, я не подставляю своих людей, как вы на Фенрисе! - выпалил Дювалье. Кровь прилила к его лицу, он решил откровенно высказать капитану все, что о нем думает.
Фрейзер медленно встал, не позволяя себе потерять самообладание.
- То, что произошло на Фенрисе, и какова в этом моя вина, не имеет здесь ни малейшего значения, лейтенант, - чеканя слова, произнес он. - Когда ситуация здесь, на Полифеме окажется у нас под контролем, можете думать обо мне все, что угодно, ну а пока - забудьте о Фенрисе. Это давняя история, и не время сейчас ворошить прошлое! Вы поняли меня, лейтенант?
Дювалье упрямо встряхнул головой.
- Мне никогда не забыть о Фенрисе, капитан, - медленно произнес он, - Никогда. Я потерял там слишком много друзей... и слишком большую часть самого себя. - Он помедлил. - Я могу идти?
Фрейзер опустился в кресло. Только теперь он вспомнил, что Дювалье тоже прошел кошмар Фенриса. Так вот откуда такая враждебность. И все же сейчас не время для сведения личных счетов.
- Я сказал то, что считал нужным, лейтенант, - быстро сказал он Дювалье. - О прошлом... и о настоящем. Если мы собираемся выбраться с этой планеты живыми, то нам дорог каждый человек.
Не услышав ответа, Фрейзер решительно добавил:
- Все. Вы свободны.
Дювалье вышел. Секундой позже возвратился сержант Трент.
- Не слишком жестко, командир?
- Может быть... - Фрейзер вспомнил про Фенрис. - Да, жестко. У тебя есть что-нибудь для меня, пушкарь?
- Ответственный офицер Келли представила ряд соображений, она хотела бы поделиться с вами, сэр, - ответил Трент. - Келли утверждает, что вроде бы придумала способ отогнать ублюдков от стен «Песчаного Замка».
- Пригласи ее, - распорядился Фрейзер, улыбнувшись. - Посмотрим, если это действительно так, пусть и командует этим цирком, а я отправлюсь на рыбалку.
Выйдя из здания штаба, Дювалье с шумом захлопнул за собой дверь и зашагал через площадь, задыхаясь от негодования. Впервые ему было наплевать, что окружающие могут заметить его чувства. Чертов Фрейзер! Самодовольный, высокомерный, с покровительственным тоном и жестами, с притворным беспокойством, личном составе. На Фенрисе ему дела не было до солдат!
Теперь он точно знал, что его предчувствия были правильными. Именно капитан виноват во всем. Что сделал Фрейзер вчера, во время ночной атаки водяных чудовищ? Ровным счетом ничего. Но все лавры он присвоит себе, выбрав подходящий момент.
Утром Дювалье собирался обсудить с ним свои соображения по поводу того, как кочевники координируют действия, но теперь это совершенно бессмысленно. Ничего, он сам разгадает эту загадку, и представит Фрейзеру готовый ответ.
Мысли лейтенанта прервал сержант Мохаммед Квази, младший НСО третьего взвода, отвечающий за снабжение. Он обратился к Дювалье.
- Лейтенант? - начал он, отдав честь.
- Что случилось, Квази? - резко спросил он, ответив на приветствие небрежным жестом. Это, казалось, несколько шокировало сержанта.
- Прошу прощения за беспокойство, лейтенант, по вы просили доложить о готовности сенсорного периметра. Мы установили все датчики. Легионера Синору я назначил ответственным по наладке электроники.
Синора был ком-техником третьего взвода.
- Хорошо поработали, молодцы, - кивнул Дювалье. - Когда запускаете систему?
- Синора сказал, что через четыре часа. Или меньше, если ему дадут в помощь кого-нибудь из технического персонала «Морферм».
- Не трогайте гражданских, Квази, - приказал Дювалье. - У меня есть для них другое задание.
Квази, казалось, совсем расстроился:
- Сэр... Но ком-кубический попросил. А у мен совещание с капитаном Фрейзером и лейтенантом Уинтерс, э-э... офицером Келлн то есть. По проблемам снабжения...
- Тогда пусть Бартлоу позаботится о датчиках! разозлился Дювалье. - Но только чтобы систем начала действовать, и побыстрее!
Квази проводил лейтенанта ошеломленным и испуганным взглядом. Дювалье направился в медицинский сектор «Песчаного Замка».

- Основная проблема состоит в обеспечении аварийного режима систем энергоснабжения. Как только мы решим этот вопрос, можно считать, что оборона обеспечена.
Фрейзер кивнул, когда Келли закончила, и посмотрел на дисплей своего рабочего пульта. В предложенном плане он не нашел ни одного изъяна. Если они смогут это сделать...
- Каково твое мнение, пушкарь?
С противоположного края стола поднялся Трент:
- Здесь не все совершенно, командир. Магрэпы и раньше применялись для защиты от живых объектов, но всегда существовали проблемы с наладкой. Хотя, с другой стороны, любая идея неплоха, если помешает водяным добраться до нас.
- Вот именно, - подтвердил Фрейзер. - Спасибо, Келли. Неплохо потрудилась.
Девушка улыбнулась.
- На самом деле идею подсказал один из моих саперов - МакАлистер.
- Он снова в строю?
- Да, со вчерашнего дня, - кивнула Келли. - Говорит, что нечто подобное наблюдал во время кампании на Тоте. Передвижная войсковая колонна была блокирована местными на открытом пространстве, и тогда командир приказал демонтировать несколько магрэп-генераторов и установить их по периметру. - Келли взглянула на Трента. - Как вы правильно заметили, сержант, у них были проблемы: некоторым тварям удавалось прорваться. Но их легко уничтожили, а легионеры остались живы и продержались до подхода основных сил.
Зажужжал селектор внутренней связи.
- Сержант Квази, сэр, - послышался на линии голос Гарсии.
- Пусть войдет, - сказал Фрейзер.
Смуглый, с ястребиным носом сержант умудрялся всем доставлять неудобства. Квази был из разряда тех НСО, которые смотрели на офицеров в лучшем случае как на неизбежное зло и никогда особенно не скрывали свои чувства. Фрейзер жестом указал Квази на место за столом и продолжил обсуждение плана, предложенного Келли.
Сержант угрюмо выслушал соображения о том, как демонтировать находящиеся на техническом балансе подвижные магрэп-модули и установить их магнитные генераторы на внешней стене Замка для пресечения попыток взобраться туда со стороны моря.
- А вы правильно рассчитали оптимальное пространство между модулями, чтобы они смогли работать? - спросил он, после того как Фрейзер закончил.
- Да. Вся информация - в компьютере, - ответила за капитана Келли.
Квази подошел к терминалу и внимательно изучил данные на экране.
- Одних только генераторов Легиона недостаточно, - заключил он. - Запасных у меня нет, и если мы даже вытащим внутренности всех ТМП, то и в этом случае не покроем нужды.
- Не забывайте о транспортах корпорации «Морферм», - сказал Трент. - Этого добра у них вдоволь.
- Барнетт опять поднимет визг, - засомневалась Келли.
- Ну и пусть, - успокоил ее Фрейзер. - Сержант, соберите рабочую партию для демонтажа модулей. Келли, твои саперы пусть займутся их установкой на стене. Если понадобится чья-либо помощь - Легиона или гражданских, - берите столько людей, сколько нужно. Скажите, что я приказал. Действуйте.
Кабинет опустел, Фрейзер еще раз проанализировал разработанный план. Он поймал себя на мысли, что именно так, сообща, и нужно решать все вопросы. А не заниматься выяснением отношений, как это усиленно насаждает Дювалье. Если они будут держаться вместе, то смогут устоять...
Раненый разведчик-водяной очнулся, но стонал от сильной боли. Дювалье наклонился над ним, пытаясь разобрать его слова. Он поразился тому, какую огромную работу проделал Рамирес, чтобы спасти туземца. Неплохо изучивший местную анатомию, доктор присовокупил свой опыт травматолога, и похоже, с помощью новой лазерной терапии Оомуур через день-два встанет на ноги. Учитывая серьезность полученных им ран, это казалось чудом, даже при высочайшей медицинской технологии Содружества.
- Голос Клана... - тихо проговорил водяной. - Голос Клана... вы слышали... - Его голос утонул в стонах, и встревожившийся Дювалье подался вперед:
- Что, что? Давай же, Оомуур, объясни, что ты сказал! Постарайся!
Один из глазных стебельков качнулся, направив взор на лейтенанта.
- Не... совсем. Это не совсем Голос Клана.
Полчаса беседы с лейтенантом совершенно истощили водяного. Наконец Рамирес распорядился ввести больному болеутоляющее и выпроводил Дювалье из палаты, однако тот успел получить ответы на свои вопросы.
Теперь необходимо проконсультироваться со специалистом по особенностям цивилизации Полифема. Дубчек идеально разбирался в местных условиях, но он был мертв. Гибель его заставляла Дювалье острее ощущать одиночество среди легионеров. Все они были люди Фрейзера и Хоули, но не его. Лучшее, что можно предпринять - это разыскать ответственного офицера Кенига.
Специалист по отношениям с населением как раз просматривал отчеты с «Циклопа». Казалось, он был счастлив оторваться от компьютерного терминала. Выслушав соображения Дювалье, Кениг кивнул.
- Возможно, за этим что-то кроется, лейтенант, - задумался он. - У софонтов, например, действительно существует метод сообщений, который можно было бы назвать «территориальными сигналами». Это - звуки на очень низких частотах, совершенно отличные от речи. Однако и доля полезной информации, которые несут эти звуки, как правило, невелика.
- Но зато велико расстояние передачи, верно? - спросил Дювалье.
- Да, - подтвердил Кениг. - Возможно, несколько сот километров. До того, как люди на Земле изобрели корабли с гребным винтом, киты таким образом могли связываться друг с другом через океанские просторы. Вероятно, действия людей внесли дисбаланс в общение животных, и количество китов вскоре резко сократилось.
- Значит, водяные могут посылать сигналы, которые идентифицируют их принадлежность к определенному клану.
- Да, - снова подтвердил специалист. - Члены клана могут отслеживать местонахождение основного отряда при набегах, а другие кланы предупреждаются о том, чтобы держались подальше, пока здесь будут хозяйничать более могущественные собратья.
Кениг вывел сравнительную таблицу на монитор.
- Думаю, что подобные же звуки используются, чтобы «пасти» юных, неопытных сородичей.
Дювалье утвердительно кивнул:
- Именно, а теперь о главном. Ты говоришь, что эти звуки содержат минимальную информацию. Но насколько она минимальна? Можно ли, например, с помощью таких звуков управлять сражением? Прошлой ночью я слышал нечто, очень похожее на эти сигналы, но наш водяной-разведчик утверждает, что это - не Голос Клана. Тем не менее после того, как я услышал этот звук, всех водяных как ветром сдуло.
- Мы еще многого не знаем. Видимо, так они действительно координируют свои действия... Да, - Кениг выглядел озадаченным. - Если они все так спланировали...
- Что именно?
- Условный сигнал - код. Если они заранее согласовали ряд сигналов, то могли обходиться весьма ограниченным «алфавитом». На Британском Военно-Морском флоте в Парусную Эпоху применялись десятки совершенно особенных сигналов, пока наконец не пришли к некой единой алфавитно-цифровой системе. Это была довольно ограниченная связь, но толковый офицер мог прекрасно использовать ее в случае необходимости.
- Так вот, мы имеем дело именно с таким офицером в лице господина Хоора, - уверенно сказал Дювалье. - Теперь-то мы знаем, каким образом он управляет своими подчиненными.
- И можем доставить ему массу неприятностей, - усмехнулся Кениг.
- Точно, - подтвердил Дювалье.
Он мысленно представил себе реакцию Фрейзера, когда тот поймет, что не кто иной, как презираемый им исполнительный офицер, покончит с угрозой кочевников.
Отлив... Пространство перед серовато-коричневыми стенами «Песчаного Замка», грязное, покрытое рытвинами и всяким хламом, остающимся после того как сходит вода, оголилось. С парапета у шлюзовых ворот Колин Фрейзер смотрел на пустынное поле, включив видеоусилитель боевого шлема. Вдалеке показалась кучка туземцев, разукрашенных татуировками, но без оружия. Они направлялись к базе без тени страха, под развевающимся сине-зеленым стягом. Даже слабое знание обычаев Полифема, каким обладал Фрейзер, позволило ему без труда догадаться, что к ним направлялись парламентеры.
Кланы рассматривали сушу как нейтральную территорию, идеальное место для проведения переговоров между соперничающими группировками. Отсюда, кстати, их враждебное отношение к их собратьям, поселившимся на суше. По мнению кочевников, те завладели землей, которая раньше считалась ничьей. Фрейзер помнил, что красное знамя объявляло о кровной мести, желтое - призывало к мирной торговле. Сине-зеленое, цвета океана, - считалось сигналом к перемирию между воинствующими кланами.
Стоящий рядом Трент поднял на плечо ФЕК.
- Не исключено, они задумали какую-то хитрость, командир, - тихо произнес он. - Помните, как они натравили на нас горожан? Я слышал о случаях, когда кочевники затевали переговоры, чтобы вероломно напасть на жителей суши. Их они не считают за своих. Тем более нас...
- Да, это один из трюков в стиле нашего приятеля Хоора, - согласился Фрейзер. - Он, возможно, предполагает, что наше руководство столь же уязвимо, как и он сам.
- Может быть, если он настолько умен. Прошлая ночь сильно подорвала его авторитет...
- Ему сейчас обязательно нужна победа, - заключил Фрейзер. - Любыми средствами. Ладно, пушкарь, не будем подпускать их ближе, начнем говорить отсюда.
Они подождали, пока кочевники приблизились еще на десяток метров. Гарсия подала капитану микрофон.
- Люди клана! - прогремел голос Фрейзера, усиленный громкоговорителем. - Если вы парламентеры, то сообщите, что вам нужно.
Кочевники переглянулись, опешив от неожиданности. Затем один из них ответил.
- От имени Объединенных Кланов, - начал он и перечислил ни много ни мало восемнадцать названий кочевых племен, - во имя Голоса Вольных Пловцов мы призываем землян, что вторглись в наш мир, сдаться или встать перед лицом смерти. Нас намного больше, чем вас, земляне, и мы быстро плаваем, тогда как вы едва ползаете внутри своего Каменного Рифа. Если вы сдадитесь, то мы позволим вам с миром покинуть нашу планету, но если вы будете сопротивляться, Объединенные Кланы не успокоятся, пока вы не умрете все до единого.
Фрейзер отключил усилитель.
- А они понятливые, - заметил он. - Только я сомневаюсь, что тот, кто их надоумил, намерен нас так просто взять и отпустить.
- Да уж, - согласился Трент. - Это совсем не то, что захватить очередное племя и сделать его частью организации.
Фрейзер кивнул ком-технику и снова взял в руки микрофон.
- Легионеры не сдаются в плен, - отрезал он. - Придите и попробуйте сами вытащить нас отсюда.
Капитан сошел с парапета. Он понимал, что настал решительный момент. Отступать некуда.

ГЛАВА 17

Вышибут из Легиона? Как можно выгнать из ада?
Слова неизвестного бойца Французского Иностранного Легиона.

После очередного сеанса лазерной терапии раненый разведчик-туземец чувствовал себя намного лучше. Дювалье нашел его сидящим на койке с каким-то обеспокоенным выражением на лице. Оомуур почти оправился от тяжелых ранений, и лишь стерильные повязки на груди и боку водяного напоминали о его недавнем критическом состоянии.
- Это тебя я благодарить, что спас меня? - спросил он Дювалье, когда тот вошел в палату.

Предыдущая страница 13 Следующая страница


Честь и верность 14

Лейтенант кивнул и только потом вспомнил, что у туземцев знаком согласия было покачивание головой в стороны.
- Да, я нашел тебя, - ответил он Оомууру. - Нам очень повезло.
- Тогда тебе свою жизнь я вручать, - произнес водяной, - мой долг теперь отплатить тебе...
Дювалье пожал плечами.
- Мы не бросаем товарищей в беде, - сказал он, неуверенный в том, поймет ли его водяной.
- Да... да, твой Клан - теперь мой, - Оомуур, казалось, испытывал большую благодарность за то, что стал частью нового Клана, Легиона, чем за то, что остался жив.
- Что ж, пусть так. Так вот, Оомуур, Клану-Легион нужна твоя помощь. Завтра, когда доктор Рамирес выпишет тебя, обязательно разыщи меня. Я хочу, чтобы ты помог мне осуществить один план.
- План?
Лейтенант улыбнулся:
- Да. Надо сочинить Голос Клана Легиона, который причинит ублюдкам Хоора сильную головную боль.
Шаги за спиной заставили Дювалье обернуться. У двери стоял Эдвард Барнетт.
- Лейтенант, мне необходимо побеседовать с вами, - проговорил новый директор проекта, бросив полный отвращения взгляд на Оомуура. - Когда вы закончите?
Дювалье сказал еще несколько фраз кочевнику, затем присоединился к ожидавшему в коридоре Барнетту. Штатский не начинал разговора до тех пор, пока они не покинули здание медицинского центра и не вышли на площадь. Когда же Барнетт наконец заговорил, видно было, что он боялся, что их кто-либо услышит, и старался изложить свой план побыстрее.
- Лейтенант, только вы во всем этом батальоне производите впечатление разумного человека, - начал он. - Под руководством некомпетентного Хоули и выскочки Фрейзера легионеры загубили все, что компания «Морферм Интерстеллар» сумела сделать на этой планете, причем ни один из них, судя по всему, даже не задумывается о том, что они натворили.
Дювалье с неприязнью вглядывался в лицо Барнетта. Ему были известны чувства, которые штатские традиционно испытывали к Легиону. Этот господин не разговаривал бы тайком с офицером Легиона, не имей он каких-то скрытых намерений.
- Мне не пристало критиковать свое начальство, - осторожно ответил он. «Тем более, это не пристало делать таким, как ты», - добавил он про себя.
- Вы, разумеется, слышали о том, что вчера водяные предложили заключить перемирие...
- Да. Но это была ловушка.
- Так говорит ваш капитан Фрейзер. А что, если нет? Возможно, аборигены предоставляют нам выход. Начав переговоры, «Морферм» могла бы даже достичь соглашения с их военным вождем Хоором, или как там его зовут. Но Фрейзер не хочет и думать об улаживании конфликта мирным путем, а Хоули поддерживает его.
- Кочевники, конечно, могли предложить нам перемирие и самостоятельно, господин Барнетт. Однако тот, кто их поддерживает, человек это или дьявол, достаточно знаком с Содружеством Земли, чтобы знать, что легионеры так просто не отступят. Я даже представить себе не могу, чтобы водяные заключили мир и не нарушили его через пару месяцев. Им нужна полная и окончательная победа, которая докажет всем, что за попытки насадить цивилизацию на этой планете придется дорого заплатить.
- Похоже, лейтенант, вы забыли, что по закону именно Корпорация «Морферм» хозяин здесь. Учитывая ход событий, мы можем бросить «Циклоп» и обойтись без него, сократив тем самым наши потери. Мы можем дать людям как раз то, что им необходимо, не принося в жертву их жизни. Мы можем выбраться отсюда без новых боев. Но Фрейзер, судя по всему, решил гнуть свою упрямую линию и, если потребуется, прибрать к рукам всю планету. Расплачиваясь жизнями наших людей. Точно так же, как было па Фенрисе. Вы ведь знаете об этом, не так ли?
Дювалье мрачно кивнул:
- Я... знаю.
Он задумался над словами Барнетта. Предложения представителя «Морферм» показались ему вполне разумными. Действительно, что они потеряют, если согласятся на переговоры? Ничего, кроме гордости.
Ходили слухи, что Комиссия по Военным Преступлениям собиралась расследовать деятельность Фрейзера, поэтому в настоящий момент малейшая уступка кочевникам доставила бы ему такие неприятности, выпутаться из которых не помогут даже самые ярые враги Комиссии и самые надежные связи. Он принесет в жертву целое подразделение, если это будет необходимо для его карьеры. Как и Хоули.
- Я могу попробовать переубедить командование пересмотреть свои взгляды и начать переговоры, господин Барнетт, - осторожно сказал он. - Но кроме этого...
- Кроме того, необходимо еще кое о чем побеспокоиться, - прервал его штатский. - Дело в том, что Фрейзер и его подружка состряпали какой-то план. Они приказали установить магрэп-генерато-ры на стенах «Песчаного Замка». Чтобы полностью осуществить задуманное, Фрейзер хочет, чтобы недостающие генераторы сняли с лайтеров «Морферм»!
- А вы что же, собираетесь куда-то лететь, мистер?
Барнетт фыркнул:
- Послушайте, даже отбросив тот факт, что это - имущество Корпорации, которое лично мне не хотелось бы подвергать риску, мы не можем с уверенностью знать, понадобятся ли нам снова эти транспортные средства. Что, если мы на самом деле заключим сделку с Хоором? Дьявол, а если кочевники прижмут нас здесь так, что придется спасаться бегством? Лайтеры вполне могут понадобиться, а Фрейзер со своими людьми собирается снять с них главный модуль.
Дювалье внимательно посмотрел на собеседника. Не было никаких сомнений, что у Барнетта есть личные причи-ны сохранить в неприкосновенности транспорты. Стоит ли ему помогать? Вряд ли возня с генераторами так уж необходима... Как только он завершит свою работу с Оомууром, в их руках окажется оружие не менее эффективное, чем генераторы. А если Барнетт прав насчет переговоров... Сторонник в проекте «Циклоп» будет его опорой в «Морферм Интерстеллар», а это совсем не помешает легионеру. Если ему удастся переубедить Фрейзера ставить на периметре магрэп-генераторы, это укрепит его союз с Барнеттом, и, возможно, принесет большую пользу в будущем.
- Так чего же вы от меня хотите? - медленно, чеканя слова, произнес он.
- Ну как же, я думал, это очевидно, - ответил Барнетт. - Вы должны сместить Хоули и Фрейзера и взять командование гарнизоном на себя.

- Скоро прилив, - сказал Фрейзер, бросив быстрый взгляд на дисплей своего компьютерного браслета, сверяясь с расписанием приливов и отливов. - Это не помешает работе?
Келли, склонившись над парапетом, проверяла энергетический кабель.
- Нет, если только не нападут водяные, - ответила она. - Меня больше беспокоит вопрос с магэп-генераторами «Морферм».
- Есть неприятности?
- Служащие ответили, что сами позаботятся о разукомплектовании, но я подозреваю, что наш друг Барнетт приказал им резко снизить темпы работ. МакАлистер говорил, что когда он предупредил, что Легиону потребуются несколько генераторов, то господа из компании, отвечающие за техническое снабжение, стали просто неуловимы. Он не может их найти.
- Как, черт побери, я устал слушать о постоянных склоках с «Морферм», - раздраженно буркнул Фрейзер. - Если еще услышу что-либо подобное, прикажу арестовать Барветта и отправить в карцер. А также всех его помощников.
- Осторожнее, Кол, - спокойно ответила Келли, поверяя тестером соединение очередного кабеля. - Каждый раз, когда ты загоняешь этого подонка в угол, ты рискуешь навлечь на себя серьезные обвинения. Разве ты не в курсе, что ребята из Комиссии по Военным Преступлениям только и ждут повода, чтобы наброситься на тебя?
- Да, но если выбор стоит между карьерой и возможностью выбраться отсюда живыми...
- Попробуй не думать об этом, - с усмешкой сказала Келли. - Ну же, Кол. Если тебя завтра вышибут из Легиона, то что останется мне? Ты ведь знаешь мое к тебе отношение.
Фрейзер не знал, шутит девушка или говорит серьезно. Иногда казалось, что кроме дружбы ей ничего не нужно, но так было раньше... Капитану не хотелось усложнять ни свою, ни ее жизнь. Он попытался придать голосу беззаботность:
- Не беспокойся. Еще не найдено способа вышвырнуть кого-либо из Легиона. На социальной шкале не оставалось уровня ниже. Я всегда могу поступить на службу рядовым, если у меня отнимут офицерскую должность.
Келли рассмеялась:
- Да уж, представляю. Хотелось бы посмотреть, как сержант Трент будет отвешивать тебе оплеухи и называть шишаком.
- Ну и что, - Фрейзер задумался. - Хотя, если серьезно, лучше не думать о плохом. Пойду посмотрю, чем занимается персонал «Морферм». Надо, чтобы установка генераторов шла согласно плану. Тогда можно рассчитывать, что сумеем отразить нападение кочевников. И когда через пару дней прибудет «Циклоп», ситуация полностью будет на нашей стороне.
Служащие «Морферм Интерстеллар» занимали восточную часть базы. Более чем восемьсот гражданских из Орга разместились внутри «Песчаного Замка», жилые отсеки были переполнены, технические отсеки и кабинеты забиты вывезенным имуществом. Однако Варнетт и пальцем не пошевелил, чтобы оказать хоть какую-то помощь военным. Если бы только была жива Сигриг Дженс...
Фрейзер пересек центральную площадь «Песчаного замка» и направился к моторному бьефу. Отделение Роты Альфа под руководством капрала Валко и субалтерна Нармонова бурило скважины на открытой площадке у Центра Управления. Несколько легионеров из Роты Браво работали вместе с саперами Келли, используя смонтированную наспех баржу для переправки к шлюзам первого генератора, снятого с одного из транспортов «Морферм». Здесь присутствовали также и несколько служащих компании - некоторые из них были вооружены, проверяющих прочность стоек спускового желоба, предназначенных для причала «Циклопа».
Капрал Башар на «Ветре» поднимал тяжелые магрэп-генераторы на стену. Заметив капитана в иллюминатор, он помахал рукой.
Фрейзер обрадовался, что несмотря ни на что работа кипит. Со времени неожиданного нападения кочевников, когда все, казалось, могло рухнуть в одну минуту, положение существенно улучшилось. Однако за то, что легионеры развеяли скуку, пришлось заплатить чертовски высокую цену.
Из сектора, занимаемого «Морферм», навстречу капитану шел Барнетт. Фрейзер остановился. По сторонам директора проекта сопровождали несколько вооруженных гражданских служащих. «Ну совсем как телохранители», - подумал про себя Фрейзер. Затем он заметил лейтенанта Дювалье и несколько легионеров из взвода Виджгаарда.
- Возникли какие-то трудности, лейтенант? - спросил он, когда процессия подошла поближе. «Может быть, Барнетт опять выкинул номер?»
Что-то было не так...
- Капитан Фрейзер, - сухим официальным тоном произнес Дювалье. - С сожалением информирую вас о том, что вынужден отстранить вас от командования Ротой Браво по статье 207 Закона Колониальной Армии. Надеюсь, у меня не возникнет необходимости сажать вас под арест.
- О чем это вы, черт возьми, говорите, лейтенант? - насторожился Фрейзер, пораженный решительным заявлением. Голос Дювалье не был торжествующим, дерзким или обеспокоенным. Он был таким же холодным и отчужденным, как всегда. - 207-я статья предусматривает освобождение от занимаемой должности по причине неправоспособности... Что это значит?
- Именно. Насколько я могу судить, последние принятые вами решения доказали вашу умственную неправомочность, - выпалил Дювалье. - Возможно, вследствие перенапряжения, поскольку вам пришлось взять на себя так много обязанностей капитана Хоули...
- Но это никогда не признают законным! - упорствовал Фрейзер. - Младший офицер не может сместить старшего по званию, когда есть лицо, главенствующее над обоими. Вы не знаете субординации...
- Смиритесь, Фрейзер, - резко вмешался Барнетт. - Всем ясно, что Хоули еще более некомпетентен, чем вы. Именно вы избаловали старого идиота, что и явилось причиной для обвинения.
Фрейзер недоверчиво посмотрел сначала на одного, потом на другого. Их подчиненные, находящиеся рядом, были так непохожи друг на друга, этот контраст сразу бросался в глаза: штатские ухмылялись, легионеры выглядели подтянутыми. Но и они, похоже, готовы выполнить приказы Дювалье. Легион подчинялся авторитетной власти, и они пойдут за Дювалье, по крайней мере, до тех пор пока тот будет умело цитировать им Устав.
Если бы хоть кто-то из них был ветераном Ха-нумана... К сожалению, это были новобранцы из Первого Взвода Виджгаарда. Он не был с ними близко знаком. В одном Дювалье был прав: он так увлекся, выполняя обязанности за капитана Хоули, что совсем забыл подчиненную ему Роту Браво, если не сказать пренебрег ею. Фрейзер не помнил даже имен многих подчиненных ему людей.
- Это мятеж, Дювалье, - произнес капитан, пытаясь выиграть' время. - Вы ничего этим не добьетесь.
- Все, довольно, - оборвал его Барнетт и подал знак одному из охранников «Морферм». - Заберите у него оружие. Потом займемся капитаном Хоули.
Фрейзер подумал о сопротивлении, но тут же отбросил эту мысль. Он лишь даст Дювалье и Барнетту повод убить его на месте. Да они будут просто счастливы, если он окажется так глуп... Живой Фрейзер представлял для них опасность, даже если не находился у власти... Но просто так убить они его не могут, поскольку вынуждены соблюдать формальности закона, чтобы не потерять поддержку легионеров.
Он медленно поднял руки вверх и позволил штатскому отстегнуть портупею с оружием. Придется какое-то время поиграть... В «Песчаном Замке» у него немало сторонников, от Хоули и Келли до простых солдат, таких, как Башар или Гарсия. Барнетту и Дювалье предстоит изрядно попотеть, чтобы одержать победу: придется арестовать всех.
Башар добавил мощности и направил «Ветер» к следующей группе легионеров и служащих, заканчивающих крепление оснастки четвертого магрэп-генератора. Его сняли с ТМП «Ангел-Два», при этой мысли турок поморщился. Он надеялся, что после окончания осады, - если таковое вообще произойдет, - они смогут снова собрать старичка.
Чтобы несколько отвлечься от грустных мыслей, Башар взглянул вниз. Капитан Фрейзер беседовал с кучкой штатских и легионеров. Турок подумал о том, какой длинный боевой путь прошел он вместе с капитаном на Ханумане. Фрейзер прекрасно справляется с обязанностями командира гарнизона, и пока что им удается успешно сдерживать натиск кочевников.
Но вот капитан поднял руки, а один из штатских стал вытаскивать у него пистолет. Что это?...
- О, Святой Аллах! - воскликнул он. - МакАлистер, а ну-ка взгляни туда!
Легионер МакАлистер из саперного взвода помогал Башару управлять «Ветром» при размещении генераторов. Голова пожилого ветерана повернулась в указанном направлении, и Башар услышал в наушниках хриплые ругательства.
- Что творят эти ублюдки, Башар?
- Не знаю, - ответил турок. - Но мне это все не нравится.
Он включил микрофон. Происходящее внизу походило на самый настоящий мятеж. Кого же ему позвать на помощь? Кому он может довериться?
Карацолис застрял у моторного бьефа. Как и все специалисты транспортного отделения, грек владел специальностью механика и был прикреплен к группе, занимающейся демонтажем генератора. Башар решил, что друг должен узнать, что случилось, возможно, он найдет выход.
Турок переключил радиоканалы:
- Ремотсек, ремотсек, здесь «Ветер-Один».
- Ремотсек на связи, - ответил скучающий голос сержанта Франца. - В чем проблема, Башар? Нервишки шалят?
- Да нет... - ответил он, на мгновение задумавшись. - Послушай, серж, соедини-ка меня с Копейщиком. Я где-то забыл свой браслет, и не могу вспомнить, где именно. А он наверняка помнит, где я оставил его.
- Ты что, не можешь подождать, пока закончится смена?
- Ах, черт, серж, говорю же тебе, этот браслет мне подарил отец. - Это была ложь, но Франц ничего не знал об этом. - Ты ведь знаешь, что эти шныряющие повсюду штатские только и ждут, чтобы прихватить что-нибудь у нас.
Последовала долгая пауза. Затем в наушниках раздался голос Карацолиса.
- Что там у тебя, Башар? - спросил он. Голос друга показался турку спокойным.
- У меня здесь проблема Вейча, - ответил он, используя условное название, которое утвердилось еще во время спецподготовки на Дэвро. Вейч был самым противным из НСО в их подразделении новобранцев, здоровенным детиной с садистскими наклонностями, он смертельно ненавидел людей, скрывающих что-либо, не делящихся своими секретами. С тех пор имя Вейча стало в какой-то степени условным сигналом к тому, что последует информация личного характера.
Прошло несколько долгих секунд, пока Карацолис ответил.
- Слушаю. Говори.
Башар объяснил ситуацию.
- Похоже, все это затеяли лейтенант Дювалье и этот придурок Барнетт, - закончил он. - Нам надо что-то придумать, Копейщик.
- Я свяжусь с пушкарем Трентом, - ответил Карацолис, в голосе его уже звенело волнение. - Думаю, он скажет, что делать.
МакАлистер вмешался в их разговор.
- Сообщите также ответственному офицеру Келли, - посоветовал он. - Не думаю, что ей все это понравится.
Башар усмехнулся:
- Ты абсолютно прав. Так и сделаем. Я прослежу за ними, Копейщик. Держи меня на связи.
Карацолис не ответил.
Охранники из числа штатских по команде Барнетта сомкнули кольцо вокруг капитана, и небольшая процессия направилась к Центру Управления. Проходя мимо подмостков для крепления «Циклопа», директор проекта построил находящихся там рабочих и приказал им присоединиться к отряду. Фрейзер насчитал примерно сорок человек, три четверти из них были вооружены устаревшими ФЕКами модели 24, в которой отсутствовала установка для запуска гранат. Это оружие вышло из употребления еще в те времена, когда Хантер вел своих людей в бой на Дэвро. В отряд входили еще десять легионеров и Дювалье.
Неожиданность акции дала им преимущество... особенно потому, что верные присяге легионеры не готовы к стычке. Возможно, и стоит оказать сопротивление... По крайней мере, это привлечет всеобщее внимание и даст Хоули шанс организовать оборону. Как бы читая его мысли, ближайший из конвоиров ткнул дулом ФЕКа-24 в спину Фрейзера.
- Даже не пытайтесь выкинуть какой-нибудь номер, - прошипел он. - Не хотелось бы убивать вас, капитан, но приказ есть приказ.
Фрейзер кивнул, сжав кулаки в бессильной ярости. Он бросал взгляды налево и направо, пытаясь оценить положение. Должно же было быть что-то, что сыграет ему на руку.
Подразделение Нармонова продолжало буровые работы, видимо, пока не замечая мятежников. Или они на стороне Дювалье? Нет... он не мог поверить в то, что Нармонов или Валко позволят вовлечь себя в заговор. Если мятеж: на самом деле столь блестяще организован, но HCO к этому моменту уже должны были быть нейтрализованы.
Фрейзер заметил, что «Ветер» с Башаром на борту куда-то исчез, не было видно и группы легионеров, устанавливавших генератор. Может, их просто заслонили подмостки и стойки для крепления «Циклопа». Может быть...
- Остановитесь! Всем оставаться на месте! - Голос, прогремевший из портативного усилителя, принадлежал, несомненно, Тренту. Как и люди, окружающие его, Фрейзер отчаянно пытался отыскать взглядом источник его, потом увидел канонира на балконе, выходящем на площадь. За спиной сержанта стояла Гарсия и еще пара солдат в боевых скафандрах с онаграми. В глубине комнаты, судя по всему, капитан Хоули отдавал распоряжения ком-техникам.
- Вы окружены и находитесь под прицелом, - проревел Трент. - Приказываю остановиться, иначе мы откроем огонь!
В рядах мятежников возникло секундное замешательство, потом вперед выступил лейтенант Дювалье:
- Сержант Трент! Приказываю вам немедленно прекратить безобразие!
Трент вытащил пистолет.
- Освободите капитана Фрейзера и разойдитесь, - произнес он, не обращая внимания на Дювалье.
- Да ну же, сержант, - Барнетт скривился в презрительной усмешке и сделал знак своим подчиненным, которые рассыпались полукругом. - Один залп, и все ваши люди будут мертвы.
Сержант покачал головой.
- Далеко не все, мистер Барнетт, - уточнил он.
В напряженной тишине раздалось отчетливое клацанье десятков затворов. Фрейзер обернулся. Легионеры, и среди них саперы, вышли с ФЕКами наперевес из-за кильблока. С противоположной стороны навстречу мятежникам выдвигался взвод Нармонова, также с оружием наготове. Третья группа с огромным Спиро Карацолисом во главе спешила от моторного бьефа.
- Сдавайтесь, Барнетт, - продолжал Трент, все еще полностью игнорируя Дювалье. - Я предпочел бы приберечь снаряды для водяных, но если вы вынудите меня, то мы сотрем в порошок вашу маленькую революцию. Я не шучу.
- Черт вас возьми, сержант, - вмешался лейтенант. В его голосе звучало отчаяние. - «Морферм Интерстеллар» в состоянии вести переговоры с кочевниками. А Фрейзер с Хоули добиваются от нас лишь героической смерти. Им наплевать, что случится с людьми!
Фрейзер раздвинул охранников и вышел на открытое место. Микрофона с усилителем у него не было, но он максимально повысил голос и добился того, чтобы могли услышать.
- Слушайте меня! Это правда, что водяные предложили нам сдаться, но мы отказались, поскольку убеждены, что им не по душе любое соглашение, которое оставляет нас в живых! Вы видели их в бою, знаете, что они думают. Они не допустят, чтобы их племенам угрожали пришельцы. Если они не могут принять врагов в свои ряды, они уничтожают их. Других вариантов у кочевников нет! - Он помедлил. - Возможно, вы не верите. Я говорю правду, но вы не хотите ее принять. Хорошо, предлагаю другой вариант. - Фрейзер обвел рукой ряды мятежников. - Эти люди полагают, что смогут спокойно выбраться с планеты, если уберут со своего пути капитана Хоули и меня и начнут переговоры. Может быть, и так. Но любой, кто поддержит мятежников, рискует провести остаток жизни далеко за пределами Содружества. В Колониальной Армии не любят заговоров, и вы знаете об этом.
Среди легионеров раздался смех. Напряженное волнение прошло по рядам штатских.
- Только подумайте о том, что такое мятеж, - продолжал Фрейзер, всеобщее внимание сосредоточилось на нем. - После восстания в гарнизоне на Скале Тальбот Содружество преследовало зачинщиков в течение десяти лет. В таких случаях провинившиеся, чтобы скрыться от глаз правосудия, вступают в Иностранный Легион. Здесь меньше надзора... Но сегодня мятеж произошел в самом Легионе, а больше, я подозреваю, деваться уже некуда, не так ли?
Барнетт закричал, стараясь воспользоваться паузой:
- Чепуха! Это никакой не мятеж. Вы все работаете на Корпорацию «Морферм»! Если здесь и возник мятеж, то только потому, что моими приказами пренебрегали. Не станут преследовать никого, кто помогал лейтенанту Дювалье сместить двух некомпетентных офицеров.
- Кто-нибудь желает рискнуть? - громко спросил Фрейзер. - Любой легионер, участвующий в мятеже, рискует жизнью. А к гражданским лицам может быть предъявлено обвинение в государственной измене. Все, что требуется, это послать в штаб-квартиру человека, который подтвердит, что имел место вооруженный мятеж.
Из-за спины Трента вышла Келли и взяла в руки громкоговоритель.
- И кто из вас будет чувствовать себя в безопасности после всего этого? - послышался ее взволнованный голос. - Вы только взгляните на того, кто ведет вас. Вы уверены, что можно доверять этому человеку? Вы уверены, что завтра он не всадит вам в спину нож, чтобы заткнуть рот? Вот что вас ждет!
- Так, всем положить оружие на землю, - приказал Фрейзер. - Ради всего святого, все уже почти закончилось! Мы сможем удерживать кочевников столько, сколько будет необходимо, но только в том случае, если будем на одной стороне. Каждому здесь отведена своя роль, и я нуждаюсь буквально в каждом легионере и штатском. Только так, объединившись, мы отразим натиск и одержим победу. Но если вы не верите в то, что я говорю вам... - Он сделал паузу и обвел мятежников напряженным взглядом: - Тогда начинайте стрелять первыми...
- Но лучше возвращайтесь на свои рабочие места и приберегите патроны для водяных!
Наступила тишина. Медленно, очень медленно десять легионеров положили на землю свои ФЕКи. Гражданские колебались дольше, но, поняв, что окружены со всех сторон, сделали то же самое. Фрейзер позволил себе облегченно вздохнуть.
- Карацолис! Господин Дювалье незамедлительно освобождается от занимаемой должности. Сопроводите его и мистера Барнетта в камеру. Остальные... протестующие... могут возвращаться к выполнению своих служебных обязанностей.
Он отвернулся, не желая, чтобы кто-то видел его лицо.
Эдвард Барнетт сунул руку в потайной карман на левом рукаве и достал миниатюрный ракетный пистолет, который в свое время сослужил ему службу, позволив избавиться от Сигриг Дженс. По крайней мере, он расправится с ненавистным ему Фрейзером...

ГЛАВА 18

Не щадить себя, терпеть тяготы и лишения - все это неотъемлемые качества настоящего легионера.
Подполковник Поль Роле. Французский Иностранный Легион, 1917.

Карацолис шагнул вперед, держа на прицеле Дювалье. Лейтенант прошел спецподготовку в рядах Легиона, участвовал во многих боевых операциях, поэтому представлял намного большую опасность, чем какой-то штатский. Теперь, когда головорезы Барнетта были разоружены, гражданские служащие «Морферм» не доставят новых неприятностей...
- Смотрите! - послышался с балкона крик Келли. - У него пистолет!
Краем глаза грек успел заметить движение Барнетта и резко обернулся. Все вокруг словно застыли. Дуло небольшого пистолета направлено в спину Колина Фрейзера...
Карацолис выстрелил почти инстинктивно, успев, впрочем, расслышать, как кто-то - кажется, это был голос Трента - выкрикнул: «Не убивайте его!» Короткая очередь гауссовых пуль просвистела в воздухе. Барнетта отбросило в сторону, он выронил пистолет и схватился за руку. Заряды впились в кисть, раздробив кость. Барнетт в шоке посмотрел на свою окровавленную руку и скорчился от боли.
- Врача! Пошлите за врачом! - крикнул кто-то.
К раненому подбежал один из легионеров и начал оказывать первую помощь. Через несколько секунд Деландри протолкалась сквозь толпу и присоединилась к нему.
- Сходите за доктором Рамиресом, - распорядилась она, открывая пакет неотложной помощи. - Скорее!
Карацолис, наконец, опустил ФЕК. Он увидел, что легионеры держат под прицелом Дювалье. Все произошло очень быстро.
Подошел Фрейзер.
- Хороший выстрел, Копейщик, - подбодрил капитан. - Спасибо. Если бы не ты...
Грек кивнул, все еще находясь в каком-то тумане:
- Да, сэр. Я... позабочусь о лейтенанте.
Вскинув ружье на плечо, он присоединился к группе легионеров, конвоирующих Дювалье. Напряженное противостояние и внезапная стычка с мятежниками давали себя знать. Карацолис почувствовал внезапную усталость и опустошенность. Ему понадобилась вся сила воли, чтобы удержаться на ногах; пошатываясь, он направился во главе конвоя по направлению к гауптвахте Легиона.

- Капитан? Думаю, вам стоит самому взглянуть на это...
Фрейзер поднял глаза на Трента:
- Что там, пушкарь?

Предыдущая страница 14 Следующая страница


15 Уильям Кейт, Эндрю Кейт

Ему с трудом удавалось сохранять спокойствие в голосе, хотя со времени неудавшейся попытки мятежа прошло уже более часа. Трент выложил перед ним на столе маленький пистолет и какой-то непонятный предмет.
- Это тот самый пистолет, из которого Барнетт пытался прикончить вас, - сообщил сержант. - Нармонов подобрал его, когда легионеры разоружали мятежников.
Взяв небольшой пистолет, Фрейзер повертел его в руках. Оружие что-то сильно напоминало ему...
- Боже праведный! - воскликнул капитан, осмотрев предмет внимательнее. - Та же технология, что и у ракетных пистолетов кочевников!
- Именно, - подтвердил Трент. - Кениг сказал то же самое. Барнетт обзавелся этой штукой у водяных... или у того, кто им поставляет оружие.
Фрейзер откинулся в кресле, не сводя глаз с пистолета.
- Это оружие не для боя, - заключил он. - Его проектировали с тем условием, чтобы легко можно было спрятать. - Он вспомнил вопросы, вертевшиеся у него в голове после первой стычки с Барнеттом в конференц-зале.
- Ты думаешь, Барнетт шпионил?
Трент кивнул.
- Я обыскал его комнату и кабинет, - сказал он и показал жестом на второй предмет. - Паскаль нашла вот это. Передатчик...
- Дизайн превосходный. Удивительно легкий и удобный, - заметил Фрейзер. - Правда, мне кажется, диапазон его невелик.
- Больше, чем ты думаешь, капитан. Кениг говорит, что передатчик изготовлен тоэлджуками, а они умеют производить высокоточную сверхминиатюрную электронную аппаратуру.
- И разработчики передатчика предусмотрели его использование в воде, как и пистолетов! - закончил свою мысль Фрейзер, рассерженный на самого себя за то, что не мог провести эту параллель раньше. - Это говорит о большом опыте общения с кочевниками Полифема!
- Так думаю и я, - сказал Трент. - Тоэлджуки - наиболее вероятный поставщик оружия. Если проект «Морферм Интерстеллар» провалится здесь, на Полифеме, то тоэлы могут отколоться от Содружества и приняться за старое.
- Отколоться? Черт побери, пушкарь, если «Морферм» отступит и уберется из этой дыры, то политики с огромной радостью свалят все на тоэлджуков. Что им вырезанный гарнизон или орды торжествующих кочевников! Если нас уничтожат, Старейшины в Орге откажутся признавать приоритет Земли, и любой, кто придет потом, вынужден будет начинать с самого начала. Все сходится.
- Но это дает нам шанс, по крайней мере, - сказал Трент. - Интересно, как много известно Баретту об операции?
- Возможно, мы сумеем это выяснить, - задумался Фрейзер. - Как Рамирес оценивает его состояние?
- С ним будет все в порядке, - поморщился сержант с отвращением в голосе - Неделя-другая лазерной терапии, и он будет как огурчик.

- Что ж, прекрасно. Скажи Гарсии, чтобы передала дежурство свободному ком-технику. У меня есть для нее работа. Необходимо выжать несколько слов из Барнетта.
- Как вы думаете, Дювалье здесь замешан?
- Вряд ли, пушкарь, - медленно проговорил Фрейзер. - У него со мной личные счеты... судя по всему, он действительно думал, что поступает правильно. У лейтенанта было много возможностей сорвать наши планы, но он не предпринял ничего... пока Барнетт не подкинул ему мысль о переговорах с кочевниками.
- Думаю, вы правы. Похоже, Барнетт прилагал массу усилий, чтобы руководство «Морферм» отказывалось сотрудничать с нами, в то время как водяные делали свое дело.
- Да, - подтвердил Фрейзер и засмеялся от мысли, пришедшей ему в голову. - Боже, мы так усердно старались организовать эвакуацию компании из Орга... Возможно, Барнетт знал, что его друзья не станут нападать на город, а сконцентрируют все внимание на нас! Неудивительно, что ему не нравилась мысль о переезде!
Трент угрюмо кивнул:
- А когда его босс, Сигриг Дженс, согласилась на наше предложение...
- Дженс умерла, а он развил бурную деятельность. Сам же приказал своим людям как можно меньше сотрудничать с нами. Возможно, он поставлял сведения тоэлджукам со времени своего появления в крепости, но - даю голову на отсечение - идея переговоров исходила от него... чтобы спастись прежде, чем водяные обрушатся на «Песчаный Замок».
- Если им известны наши сроки...
- Тогда они знают, что мы создадим ограждение из магрэп-полей примерно ко времени возвращения «Циклопа», самое меньшее - через пятьдесят часов! - Фрейзер стукнул кулаком об стол. - И они нападут раньше! Необходимо резко ускорить темп работ.
- Теперь, когда Барнетт не у дел, вся его шайка из «Морферм» более склонна к сотрудничеству, - заметил Трент. - Я распоряжусь, чтобы технический персонал помог легионерам завершить установку генераторов.
- Хорошо. Пока будешь этим заниматься, разузнай, много ли гражданских знакомо с военным делом, и начинай раздавать оружие. Надо привести в боевую готовность как можно большее количество людей.
Трент приподнял брови и нервно покрутил кончик усов.
- Что за мысль пришла вам в голову? У нас ведь только что был один мятеж...
- Пушкарь, во время следующей атаки на нас Хоор пошлет в бой каждого кочевника своей армии. Если к тому времени периметр «Песчаного Замка» не будет неприступен, то мы попросту не сможем сдержать натиска без дополнительных войск. Никак не сможем. Мы вынуждены доверять этим людям. Либо доверять, либо сдаться прямо сейчас и позволить Хоору и его друзьям-тоэлджукам одержать победу без боя.
- Да поможет нам всем Бог, - проговорил сержант и направился к двери.
Фрейзер взглянул на пистолет и передатчик Барнетта, лежащие перед ним на столе. «Аминь», - прошептал про себя.

Искры полетели во все стороны, и кислотный дым заструился у силовых контактов магрэп-генератора.
- Выруби питание! - крикнула Келли в микрофон. Склонившись над кожухом установки, чтобы перепроверить кабель, она выругалась, затем поняла, что все сказанное передалось по линии.
Питание отключили, но девушке показалось, что она расслышала чей-то смех по комлинку. Келли не придала этому значения и вновь соединила проводки. Не в первый раз уже - и, может быть, не в последний - она говорила себе о том, что магрэп-генераторы собирали где попало. В оснастке I встречались по меньшей мере двадцать различных моделей, отдельным из которых было по пятьдесят лет или даже больше. Кое-какие транспорты Легиона имели до четырех узлов различных конструкций в пределах одного шасси, многие из них устарели по всем параметрам. Келли готова была поверить, что механики, отвечающие за техническое состояние кораблей Легиона, были либо гениями, либо сумасшедшими; в этом вопросе она еще точно не определилась.
- Попробуем снова! - громко сказала она. Подали питание, послышался знакомый гул, и наскоро встроенный сигнальный индикатор оповестил о том, что генератор заработал. Ровно половина механизмов уже была установлена.
Фрейзеру, конечно, не понравится, что работа идет так медленно. Заподозрив, что Барнетт передавал информацию врагам, капитан решил закончить оборонительные работы раньше срока на целую неделю. Но такой темп требовал большого напряжения сил, слишком много времени уходило на установку и запуск магрэп-генераторов. Все асе они несколько опережали график, который наметила Келли.
Собрав инструменты и перейдя к следующему блоку, она подумала, что они обязательно справятся. Келли не слишком доверяла работе техников корпорации «Морферм». Воспоминания о мятеже были еще слишком свежи.
Во время недавнего разговора с Фрейзером она выразила протест по поводу, как ей казалось, всепрощения, проявленного капитаном.
- Ты не можешь проходить мимо этого, Кол, - повторяла она. - Позволить всем, кроме Барнетта и Дювалье, вернуться на свои места... Ты навлечешь на себя еще большую беду, так и знай.
- Но я не могу посадить под замок восемьсот гражданских лиц только потому, что они подчинялись Барнетту, - жестко ответил Фрейзер. - То же касается и легионеров, которые знали Дювалье и испытывали к нему доверие больше, чем ко мне.
- Я и не говорю, что тебе следует это делать, - не унималась Келли, рассердившись окончательно. - Но те, кто был с ними вместе на площади, кто держал тебя под прицелом...
- И их тоже я не должен сажать в тюрьму, - проговорил капитан, отводя взгляд. - Эти ребята из взвода Виджгаарда просто исполнили приказ Дювалье. Думаю, то же самое относится и к персоналу «Морферм». Проведя допрос Барнетта, я буду знать все, но пока этого не произошло, моя основная обязанность - объединить этих мужчин и женщин общей задачей. Нам нужно стать единой командой, Келли. Потому что, если бы служащие компании захотели выключить нас из игры и сдаться, мы бы их не смогли остановить. Сейчас в моем распоряжении менее двухсот легионеров. В этом заключался главный козырь Барнетта. Если бы он мог рассчитывать, что все его люди пойдут за ним, он справился бы и без Дювалье.
- Да... может быть. Но...
- Не спорь больше, Келли. Пожалуйста. Иди лучше займись генераторами. И молись.
Фрейзер выглядел таким усталым и удрученным... менее уверенным в себе, чем она привыкла видеть его, даже в первые роковые дни похода на Ханумане.
Капитан переложил основную часть подготовки крепости к обороне на лейтенанта Сьюзан Гэйдж и сержантов, в то время как сам он, капитан Хоули и Анжела Гарсия все внимание отдавали подготовке задуманной ими акции, которую намечено было провести в медицинском отсеке. Келли очень надеялась, что у них получится.
- Прибор готов, сэр.
При словах Гарсии Фрейзер отвлекся от терминала.
- Есть какие-нибудь проблемы? - спросил он.
- Вы имеете в виду еще какие-то, кроме тех, что я никогда раньше не работала на подобных установках, что здесь не все комплектующие и что я не очень-то верю в успех? - усмехнулась Гарсия и пожала плечами, - Нет, больше никаких.
Капитану очень хотелось пошутить в ответ, но он не нашел в себе сил. Гарсия в двух словах выразила суть свалившихся на их плечи проблем, и веселого здесь было мало.
Фрейзер бросил взгляд на технические схемы, развешанные на стенах командного центра. Созданная ими установка выглядела примитивной, куда ей до тех аппаратов, которыми он пользовался во время службы в регулярных подразделениях разведки, но это было лучше, чем ничего.
Большая часть военнослужащих, тем более в разведслужбах, имела защиту против химических методов допроса и психических воздействий. В свете современного развития шпионской деятельности Комиссия по борьбе с коррупцией разработала способы взлома защитных механизмов, используя сверхмощные наркотики, Но Барнетта так не расколешь. Тоэлджуки - если именно они завербовали его - уж конечно позаботились обо всем. Рано или поздно физический или психологический допросы возымеют действие и дадут результат, но это займет слишком много времени, а время - это как раз то, чего у землян в настоящий момент не было.
Они должны расколоть Барнетта любым способом и в кратчайшие сроки. Это делало актуальным план Фрейзера. Он предложил провести прямую, «мозг в мозг», процедуру допроса, которая считалась совершенно секретной в Армейской Разведке. Всю теоретическую и практическую информацию о процедуре они достаточно легко извлекли из базы данных главного компьютера полубатальона, но преобразовать ее в коды, доступные для рабочего оборудования, будет неимоверно сложно. От Гарсии потребуется все ее мастерство. И даже если Анжеле удастся сделать это, неизвестно, поможет ли им установка успешно провести допрос.
Взглянув сквозь зеркальную стену в кабинет, где Рамирес заканчивал медицинский осмотр капитана Дэвида Хоули, Фрейзер почувствовал, как его охватило уныние. На этот раз вся ответственность свалилась на хрупкие плечи старика. Они рассчитывали найти где-нибудь на (кладе электронный аппарат для допросов: Подобные адчипы могли в некоторых случаях сыграть роль компьютерного имплантанта. Но тщательно изучив инструкцию, Фрейзер понял, что в данной ситуации усеченный вариант прибора работать не будет.
Ведущий допрос и компьютер должны были работать почти на бессознательном уровне. Он прекрасно бы справился с таким заданием, если бы ему вживили имплантант и дали несколько месяцев подготовки, но, как всегда, снова опоздал. Только тот, кто имел длительный опыт коммуникативной связи мозг-компьютер, мог одолеть все трудности допроса «мозг в мозг».
Единственным кандидатом на роль следователя в «Песчаном Замке» оказался капитан Дэвид Хоули. Но ему надо было собрать всю силу воли, чтобы удержать враждебную информацию, полученную от шпиона, и затем воспроизвести ее. Сможет ли Хоули справиться с Эдвардом Барнеттом? Или он так долго уходил от реальности и избегал ответственности, что превратился в старую развалину?
Фрейзер выключил терминал, поднялся со стула и направился к двери. Заглянув в соседний кабинет, он спросил.
- Ну и каков ваш вердикт, доктор?
Рамирес поднял глаза от монитора.
- Физических отклонений я не обнаружил, - медленно ответил он. - Состояние капитана Хоули удовлетворительное. Но предстоит... незнакомая ему работа. Недостаточно формальной подготовки и опыта в технике ведения подобного допроса. Я бы предложил для начала небольшой, скажем, десятиминутный сеанс. Тогда будет ясно, как капитан справится с нервным перенапряжением.

ГЛАВА 19

Умрем, но не сдадимся!

Лейтенант Клеман Моде, Камерун, Французский Иностранный Легион, 30 апреля 1863.

Дэвид Хоули резко отшатнулся назад, и его связь с мозгом Барнетта внезапно прервалась. Пот пропитал рубашку капитана, ручьями струился по лицу. Ему стало невыносимо жарко. Он не мог припомнить, чтобы когда-либо чувствовал себя столь изможденным.
Нет... он все же вспомнил. Такое происходило с ним много лет назад, в день, когда он повел своих солдат на последнюю страшную битву с убренфарами. Сегодняшнее интеллектуальное столкновение с Барнеттом, пожалуй, можно было сравнить с накалом страстей в том потерявшемся в пучине времени бою. Воспоминания, казалось, навеки похороненные, рвались наружу, затмевая Страну Грез, куда уводил его вживленный в мозг имплантант.
В тех битвах и победах не было бодрящей радости. Он совсем было позабыл это чувство, снова и снова погружаясь в призрачный мир компьютерных боевиков, в надежде вновь ощутить его, не соприкасаясь с мрачной стороной войны. Только теперь Хоули осознал, что именно эта, кровавая оборотная сторона и делала ощущения такими острыми.
Бурный поток мыслей и чувств оборвался в одно мгновение. Хоули открыл глаза. Фрейзер и Рамирес озабоченно смотрели на него.
- Компьютер... прервал сеанс, - запинаясь, проговорил старик. После навязанного машиной темпа телепатического допроса капитану трудно было говорить громко.
Фрейзер кивнул.
- У нас тревога, сэр, - сообщил он. - Вблизи «Песчаного Замка» замечены огромные полчища кочевников. Нам с доктором необходимо отправляться на место действия. И Гарсии - тоже.
- Хорошо. Я присоединюсь к вам, дайте только прийти в себя... - Хоули попытался встать, но комната медленно поплыла перед его глазами.
- Нет, нет, сэр, вам нужно полежать, - остановил его Фрейзер. - Доктор Рамирес даст вам успокаивающее. Отдыхайте.
Хоули попытался воспротивиться, но Фрейзер поднял руку.
- Капитан, даже очень опытным следователям, согласно инструкции, необходим некоторый период для восстановления сил. - Помолчав немного, он спросил: - Мы не успели сделать все расшифровки. Что вы сумели узнать у него?
Хоули поморщился, вспоминая.
- Этот ублюдок оказался чертовски упрямым, Фрейзер. Я сумел выжать из него не так уж много. Но он действительно работал на тоэлджуков и кочевников. Похоже, просто продался им за деньги. Замыслы у него довольно гнилые. Он не собирался задерживаться в «Морферм» надолго, несмотря на всю его показную преданность компании...
- И такие, как он, еще смеют называть нас наемниками, - тихо пробурчала Гарсия, сидящая у компьютера.
- Я мог вот-вот узнать место расположения их штаба, когда компьютер внезапно прекратил контакт, - продолжал Хоули - Барнетту известно, где они окопались - тоэлы и Хоор. Но, чтобы выяснить это, понадобится еще один-два сеанса.
- Вы проведете их, - пообещал Фрейзер. - Но теперь вам нужен только отдых... а нам пора заняться неотложными делами.
Он кивнул Рамиресу, и врач подошел, держа в руке шприц с транквилизатором. Доктор сделал инъекцию, и Хоули почувствовал, как по телу растекается приятная теплота.
- Как бы я хотел... быть там... вместе с тобой, сынок, - услышал он собственный голос. И удивился, поскольку понял, что впервые за много лет позволил себе быть искренним.

- Гранатами! Прицельный огонь! - крикнул Нармонов.
Легионеры, занявшие позиции по всей длине парапета, сменили обычное оружие на мини-гранатометы, обстреливая поверхность воды под восточной стеной «Песчаного Замка». Одиночные выстрелы не нанесут большого урона врагу, но позволят на какое-то время сдержать его.
Субалтерн никак не мог поверить в численность армии кочевников. Даже по самым скромным оценкам, сделанным на основе данных сенсорных индикаторов компьютерами, вблизи базы легионеров находилось как минимум десять тысяч вражеских воинов. Хоор, должно быть, выслал против крепости землян всех мало-мальски боеспособных Вольных Пловцов.
К этому времени техники не успели установить все магрэп-генераторы, поэтому необходимо убить очень много водяных, чтобы сорвать неожиданную атаку.
- Сэр! - обратился к нему сержант Цольд, выполняющий обязанности НСО взвода вместо Карстерса. - Мы должны задействовать фактор-ракеты? Или лучше использовать взрывчатку?
Нармонов посмотрел на стоящие поодаль контейнеры со взрывчаткой и покачал головой.
- Отложим пока, - ответил он. - Стреляйте из фактор-ракетниц. Одиночными.
- Есть, сэр! - Цольд отдал честь и улыбнулся, показав ряд выщербленных зубов. Сержант побежал прочь, выкрикивая на ходу приказы, пересыпанные ругательствами, несмотря на включенный комлинк в. шлеме:
- Лэнс-отделение! Фактор-ракеты наизготовку! Замедленная детонация, тридцать секунд! Огонь!
Стрелки быстро набирали инструкции на компьютерных терминалах наведения. Фактор-ракеты являлись оружием избирательного действия, применяемым как против наземных, так и против воздушных целей. Система наведения ориентировалась по заданным силуэтам, но ее можно было запрограммировать и на поражение определенного пространства, применив эффект замедленной детонации, как это приказал сделать Цольд.
Легионер приставил трубу установки к плечу и нажал на спуск. С яркой вспышкой ракета взлетела в воздух, затем, изменив траекторию, по дуге устремилась к поверхности воды. За ней посыпались десятки других ракет, запущенные легионерами со стен «Песчаного Замка». Потекли долгие секунды. Десять... Пятнадцать... Двадцать пять... Наконец донеслись звуки серии мощных подводных взрывов. Достаточно было одной ракеты, чтобы в воздухе уничтожить ТМП наподобие «Саблезуба» или «Песчанника». Взорванные под водой, они могли сорвать атаку кочевников. Жаль только, что запас их в «Песчаном Замке» невелик. Никто не мог и предположить, что на планете, где, казалось, арбалет является самым совершенным оружием, возникнет потребность в большом количестве противотанковых или зенитных ракет. Необходимо было экономить снаряды.
- Сержант! - окликнул Нармонов Цольда. - Факторам прекратить огонь. Прикажите перейти на онагры.
- Онагры - готовьсь! Огонь! - скомандовал Цольд. Его голос был удивительно похож на рявканье Карстерса: та же решительность и твердость.
Возможно, он не пытался копировать своего предшественника - суровая служба как ничто другое переделывала людей и формировала новые качества.
Легионеры в боевых скафандрах с онаграми в руках занимали позиции на парапете. На глаза субалтерну попался один, бронекостюм которого был расписан красочными эмблемами. Солдат проверил соединение конрига, проведя ряд коротких тестов. Это, должно быть, гурк Чандбахабур Рай. Нармонов вспомнил, что несколько недель назад, когда военные действия еще не начались, приказал капралу перекрасить амуницию в стандартный камуфляж. Он тогда сказал Тренту, что этот человек, похоже, немного не в себе, на что сержант просто рассмеялся и ответил: «О гурке можешь не беспокоиться. Они там все сумасшедшие».
Чандбахабур послал заряд в патронник и выстрелил. Плазменная вспышка разрезала темноту, подобно управляемому разряду молнии, направленному в море. При соприкосновении раскаленного металла с поверхностью воды поднялось шипящее облако обжигающего пара. Онагр оправдывал свое название и свою свирепую репутацию.
Нармонов отправил еще одну гранату в бурлящую под ногами воду. Эта битва была самой странной битвой из всех, в которых он когда-либо участвовал. Противник не показывался и до сих пор не начал вести ответный огонь. Трудно было определить, какой урон наносит шквальный огонь легионеров, приходилось основываться лишь на скупых сводках, присылаемых время от времени из операторской, где сидели гражданские ком-техники.
Но рано или поздно кочевники начнут наступление. Нажимая в очередной раз на курок, Нармонов задавал себе один и тот же вопрос: есть ли вообще какой-либо смысл в этой артподготовке?..
Фрейзер почти вбежал в ком-куб, за ним, едва поспевая, семенила Гарсия.
- Сводку, быстро! - рявкнул капитан, когда дверь закрылась.
Гражданский ком-техник испуганно выглянул из-за компьютерного монитора.
- Сенсорные датчики показывают наличие пяти крупных скоплений водяных, капитан Фрейзер, - ответил он. - Пока что они совершают отвлекающие маневры, похоже, проверяют прочность нашей обороны. Огонь со стен, судя по всему, привел их в замешательство.
Фрейзер склонился над дисплеем.
- Эх, если бы эти датчики могли передавать изображение на монитор, - с сожалением произнес он. Система дальнего обнаружения, которой оснащалась Регулярная Армия Содружества, содержала программы-конверторы, позволяющие компьютеру воссоздавать из полученных сигналов реальные силуэты целей на экране. Однако наспех смонтированные устаревшие детекторы, которые они установили по внешнему периметру «Песчаного Замка», походили больше на примитивные приборы докосмической эпохи. Они регистрировали лишь сам факт присутствия неопознанных объектов под водой и определяли их приблизительные размеры. Да и точность обнаружения была подчас сомнительной. Цели, находящиеся вблизи морского дна или проплывающие вплотную к стенам крепости, не отмечались вследствие высокого уровня помех.
Если Барнетт снабжал кочевников информацией, то наверняка не забыл упомянуть про ограниченность сенсорных датчиков. Но тогда зачем они устроили показуху на виду у всего гарнизона?
Гарсия выразительно покашляла.
- Сэр... - начала она, с трудом подбирая слова. - Сэр, я помогала калибровать систему обнаружения. В качестве цели мы использовали добровольца из числа кочевников. Так вот... многие из нападающих... в общем, компьютер реагирует на них не так, как на живых.
- Манекены или подсадные утки! - вскричал Фрейзер и, быстро пройдя к коммуникационному пульту, схватил микрофон. - Общая тревога! Общая тревога! Водяные используют приманку для сенсорных датчиков! Внимание! Возможны попытки напасть с тыла! Усилить наблюдение!
Воин-разведчик Друудж проводил взглядом очередную волну, поднятую взрывом. Незнакомцы сконцентрировали основной огонь у самой поверхности, и взрывы почти не докатились до соединения элитных воинов, продвигавшихся по дну. Опасность, конечно, существовала, но жертв пока не было. Еще немного, и Незнакомцы-Наверху прекратят обстрел.
Военачальник Кланов Хоор снова перехитрил их. Подводное зрение врагов было несовершенным, ограниченным в способности отличать предметы друг от друга; а на дне они вообще ничего не видели. Так сказал Незнакомец-Который-Предал, и Военный Вождь Кланов не преминул воспользоваться слабым местом противника.
Что бы подумали Незнакомцы-Наверху, если бы узнали, что те, кого они сейчас видят в воде, - вовсе не Вольные Пловцы, а вууджорки, животные крупного размера, которые используются для перевозки грузов на далекие расстояния? Не знать им и того, что кочевники, встречающиеся среди животных, не принадлежат к Объединенным Кланам. Это - пленники из Орга, захваченные во время большого похода два прилива назад. Лишь несколько воинов находились среди многочисленных фигур, которые могли видеть Незнакомцы в Выстроенном Рифе.

И пока внимание Незнакомцев-Наверху отвлечет приманка, Объединенные Кланы нанесут удар!
Громада Выстроенного Рифа тускло светилась вверху. Стены, сделанные из Песка-Который-Тверже-Чем-Камень, возвышались непреодолимым барьером. Одна часть Вольных Пловцов должна была атаковать ворота, вторая - штурмовать стены. На этот» раз Вожди имели более точные сведения, которые получили от Незнакомца-Который-Предал.
Друудж следовал за Главным Воином Гоодуу-ром вдоль стены Выстроенного Рифа. Вскоре они наткнулись на широкую дыру - «всасывающий патрубок», как говорил Предатель. Отверстие было достаточно широким, чтобы воин смог проплыть внутрь трубы. Стенки ее были не столь прочны, как стены самого Рифа.
Гоодуур подал Друуджу знак собрать всех. Воин-разведчик выплыл из дыры и подозвал ожидавших невдалеке воинов. Вольные Пловцы осторожно приблизились, сгибаясь под тяжестью ноши. Это была взрывчатка, которую они аккуратно замотали в сети.
Друудж прижался к стене и принялся говорить Голосом-Без-Слов, сообщая Кланам, что диверсионная группа достигла цели. Гоодуур установит заряды, они удалятся в безопасное место и оттуда взорвут их. И когда вода ворвется внутрь Выстроенного Рифа, Кланы пойдут в атаку. Победа уже совсем близко...
- «Песчаный Замок» на связи, саб. Тору Ватанака бросил взгляд на коммуникационный пульт капитанского мостика. На вахте стоял Дмитрий Ростов. Его напарник легионер Джуди Мартин следила за гражданским лоцманом у штурвала. С того момента, как Ватанака отстранил капитана и взял на себя командование «Циклопом», все ключевые посты на корабле тщательно контролировались легионерами. Большинство гражданских, в том числе и сам капитан Маклин, примирились с положением.
Он подошел к пульту Ростова и приложил к уху наушник. После сигнала субалтерна Ростов подключил микрофон.
- «Песчаный Замок», здесь «Циклоп». Ватанака на связи.
- «Циклоп», примите спецсообщение, - послышался голос Анжелы Гарсии. - Противник, скопившийся вокруг базы, возможно, используют приманку. Повторяю, лохи использует приманку. Намерения врага неизвестны. Капитан Фрейзер приказывает вам принять меры и быть готовыми к отражению атаки.
- Прием подтверждаю, «Песчаный Замок», - ответил Ватанака. Он жестом показал Ростову включить сигнал общей тревоги и повторил полученное предупреждение по системе оповещения корабля.
- Откорректированное расчетное время прибытия - 1.13 по стандартному времени, «Песчаный Замок».
Наступило длительное молчание. Затем на линии послышался встревоженный голос Фрейзера.
- Тору, похоже, ты придешь в самый разгар боя, - сказал он. - Нам до сих пор неизвестно, в каком месте водяные собираются нанести первый удар. Если хочешь, можешь выждать, пока здесь все уляжется. Действуй на свое усмотрение. Мне известно, насколько уязвим монстр, которым ты командуешь.
Ватанака не задержался с ответом.
- Чувствую по голосу, что вам не обойтись без нашей помощи, капитан, - отрезал он. - Мы прибавим ход. Попробую немного сократить РВП, что бы не опоздать на вечеринку.
Послышался облегченный вздох Фрейзера:
- Спасибо. Эти ублюдки тянут время и явно что-то замышляют... я чувствую, что не помешает один взвод в резерве, так, на всякий случай. До встречи, саб. Конец связи.
Ватанака снял наушники и покинул капитанский мостик.
- Импеллерам - полный вперед! - приказал он.
- Сэр! - запротестовал гражданский лоцман, стремительно вскакивая с кресла. - Мы и так уже превысили черту безопасного давления...
- Я сказал - полный ход, черт побери! Хоть внутренности вырви из этой машины! Выполнять!!!

Лоцман собирался поспорить, но пыл его сразу угас, когда Джуди Мартин шагнула вперед и толкнула его плечом. Щелчок затвора лазерной винтовки дал ему понять, что военные привыкли выполнять приказы быстро и четко.

Лоцман судорожно глотнул, повернулся к пульту управления и вывел рычаг на максимальную мощность.
Ватанака отчетливо ощутил нарастающую вибрацию, когда импеллеры, мощно вспенив лопастями воду, понесли «Циклоп» к месту назначения.
Стена, на которой стоял Нармонов, содрогнулась. Субалтерн потерял равновесие и упал на спину. Опасаясь свалиться в море, он ухватился за парапет, сбросив с плеча ФЕК.
- Бог мой! - воскликнул он по-русски. - Что за дьявол?!
- Взрыв, - нервно ответил Цольд. - Должно быть, на значительной глубине... Господи! Смотрите! - сержант указал рукой на центральную площадь «Песчаного Замка».
Нармонов проследил глазами за его жестом, и во рту у него пересохло. Через трещину в шлюзовых воротах бил фонтан воды, заливая двор.
- Входные патрубки! - закричал субалтерн. - Кочевники взорвали патрубки!
Цольд взмахнул ФЕКом:
- Чандбахабур! Хаддад! Синклер! Во главе своих лэнс-отделений - за мной!
Затем сержант обратился к Нармонову:
- Попробую установить наблюдение за местом взрыва, сэр. Мы задержим водяных, если они попытаются прорваться.

Предыдущая страница 15 Следующая страница


Честь и верность 16

- Выполняйте. Я останусь здесь, - ответил Нармонов и, помолчав, добавил. - Удачи, сержант.
Удача понадобится им всем...
- Брешь в стене, сэр. Разрушен главный впускной патрубок под шлюзом.
Фрейзер выругался.
Как только они поняли, что водяные используют подсадных уток, следовало предвидеть, что несколько диверсантов попытаются пробраться по дну... Такие же взрывы, как и во время нападения на «Циклоп», судя по отчету Ватанаки...
- Гарсия, нам понадобится больше солдат, - сказал он. - Что у нас с резервами?
- Можно снять часть людей с периметра, если там, в воде, действительно, только приманка, - ответила ком-техник. - Субалтерн Нармонов по собственной инициативе отрядил половину своего взвода в район шлюзовых ворот.
Фрейзер задумался. Хоор несколько раз показал себя проницательным тактиком. Этот кочевник и поддерживающие его тоэлджуки, возможно, рассчитывают, что, реагируя на взрыв, легионеры снимут часть людей с внешних стен «Песчаного Замка». Наверняка ударные группы воинов в море поджидают удобного момента, чтобы атаковать стены, воспользовавшись численным преимуществом.
- Что еще? - спросил он.
- Как со штатскими? - спросила Гарсия. - Их около сотни, вооруженных как попало. Сержант Трент не пускает их в бой.
- Сейчас они нам крайне необходимы, - возразил Фрейзер. - Передайте сержанту соответствующий приказ. - Он помолчал и почесал в затылке: - Хотел бы я знать, насколько мы можем положиться на них.
- То, что Барнетт «оказался предателем, вовсе не означает, что и мы - такие же, капитан, - услышал он звонкий женский голос от дверей ком-куба.
Фрейзер оглянулся и сразу узнал девушку. Это была Катерина Воскович, юная служащая порта, которую они с Келли спасли от разбушевавшейся толпы Орга в день первого нападения кочевников.
- Мы будем сражаться. Все до одного, если вы именно это хотели услышать. Хорошо бы, чтобы для всех нашлось оружие.
Один из техников за ее спиной кивнул, другой добавил:
- Верно, Кэт. Так и есть.
- Что ж, хорошо. Гарсия, возьми с собой одного из добровольцев, отправляйтесь в Оружейную и займитесь выдачей оружия. Здесь мне понадобятся три добровольца.
- Есть, сэр, - с улыбкой ответила Гарсия и замолчала, словно ожидая чего-то.
- Да... назначаю тебя ответственной за добровольцев, пока не найду НСО или офицера на смену.
Гражданские зашумели, обсуждая услышанное. Наконец Воскович и еще четверо присоединились к Гарсии, а три человека остались с Фрейзером. Воскович неожиданно вернулась:
- Не беспокойтесь, капитан. Мы, конечно, не легионеры, но покажем этим ублюдкам, что умеем воевать!
- Фактор-ракеты! Одиночными выстрелами! - громко приказал Нармонов, сознавая, что ракеты еще могут понадобиться. Однако, если у пролома под шлюзом скопились водяные, их необходимо обескуражить и отогнать подальше. Две оставшиеся на его участке стены фактор-установки дали залп.
Остальные стрелки ушли с Цольдом. Он увидел несколько вспышек. Выстрелы, очевидно, нацелены на диверсантов, взорвавших патрубок. Сколько же чудовищ пробралось в тыл, под шлюз, пока Легион обстреливал приманки?
- Какие-то фигуры, сэр! - крикнул кто-то.
Нармонов повесил ФЕК на плечо и опустил щиток, включив режим увеличенного изображения. Объекты, на которые указывал легионер, заполнили весь экран. Ни один из них даже отдаленно не напоминал гуманоида. Нармонов узнал тягловое животное, которое земляне окрестили «морским верблюдом». Рядом со зверем в воде безжизненно болталось другое тело, на этот раз, действительно, водяного. Абориген покачивался на волнах лицом вниз, густо окрашивая морскую воду кровью. «По крайней мере, мы прикончили одного из ублюдков», - подумал Нармонов.
Но что-то было не так... Присмотревшись, он понял, в чем дело. На теле водяного не было татуировок, а значит, он не принадлежал к кланам.
- Чтоб они все провалились, - пробормотал он.
Наряду с животными кочевники использовали как приманку пленников. Наверно, этот - из жителей Орга или другого прибрежного города.
...Темная, в присосках рука скользнула по парапету в направлении Нармонова. Субалтерн отшатнулся, опешив от неожиданности. Значит, они уже добрались до стен! Он поднял щиток шлема. И сделал это вовремя - забравшийся на стену водяной прицелился в него из причудливой формы арбалета. Нармонов судорожно нащупал висящий за спиной ФЕК...
Он успел инстинктивно нажать на спуск, но не раньше, чем водяной спустил тетиву. Автоматная очередь почти надвое разорвала тело кочевника. И тут же Нармонов почувствовал жгучую боль, пронзившую левое плечо. Он склонил голову и увидел торчащую стрелу и большое красное пятно на боевом костюме. На столь близком расстоянии даже дюравилевая ткань не могла обеспечить защиту.
Новые и новые воины Кланов карабкались на стену. Они рассчитывали, что взрыв патрубка отвлечет часть легионеров, и не ошиблись...
Субалтерн старался не думать о боли, растекающейся по руке и проникающей в грудь. Тяжело ступая, оп бросился к контейнерам со взрывчаткой, потом выругался, вспомнив, что детонатор остался у одного из легионеров Хаддада. Разведывательное лэнс-подразделенне ушло вместе с Цольдом. Как же он мог так просчитаться...
- Осторожно, саб! - крикнул один из легионеров.
Он обернулся и увидел еще одну неясную фигуру. Кочевник размахнулся кривым мечом, выкрикивая непонятный боевой клич. Нармонов попытался отразить удар ФЕКом, но лезвие проткнуло его раненую руку. Водяной выдернул меч и замахнулся снова, но упал, прошитый дюжиной пуль, выпущенных подоспевшим на помощь легионером.
Борясь с подступающей слабостью, Нармонов с трудом удержался на парапете, оглушенный внезапным приступом боли. Необходимо отразить атаку во что бы то ни стало. Собрав последние силы, он схватил один из контейнеров и вскрыл детпакет. Вручную установил таймер и перебросил взрывчатку через стену. Затем подполз к другому заряду.
Реактивный снаряд ударил в стену в метре от него. Субалтерн инстинктивно отшатнулся, но включил и этот таймер. Когда он, шатаясь, нес к стене третий контейнер, пуля ударила ему в спину. Дюравилевая ткань спасла ему жизнь, но удар был так силен, что Нармонова отбросило на парапет. Он вцепился в контейнер, проверяя таймер.
Взобравшийся на стену кочевник бросился на него, размахивая секирой, похожей на невероятных размеров боевой топор... Нармонов покатился по стене... и полетел вниз, навстречу бурлящим водам, так и не выпустив контейнер со взрывчаткой из рук.

ГЛАВА 20

Зарядите винтовки. Стрелять - только по моей команде, после залпа всем в штыковую атаку. За мной!

Лейтенант Клеман Моде, битва за Камерун, Французский Иностранный Легион, 30 апреля 1863.

- Давай же! Сюда!
По колено в бурлящей воде, Карацолис спешил к открытой площадке под ремонтным отсеком. В Транспортный Отдел поступил приказ собрать всех свободных механиков на защиту ближайшего пролета стены. Вода стремительно прибывала, и грек пожалел о том, что поддался импульсивному порыву и отправился к дальней стене «Песчаного Замка».
У шлюзовых ворот он увидел двух легионеров. Они открыли огонь по группе прорвавшихся внутрь водяных. Три кочевника упали, но остальные ринулись вперед и свалили солдат ударами мечей и копий.
- Давай сюда, Копейщик! - послышался зов Башара.

Капрал стоял в конце трапа, ведущего в ремот-сек, и неистово махал рукой.
- Быстрее, или нас через минуту прихлопнут!
Послышался скрежет пришедших в движение массивных дверей.
Карацолис влетел в помещение, пригибаясь, чтобы не задеть головой один из ТМП. Механики отбуксировали все транспорты Легиона, лишенные магрэп-генераторов, внутрь. Они выстроились в едином строю, словно при подготовке к военному параду.
Здесь же был припаркован Транспорт Огневой Поддержки «Ангел Смерти-2». Дуло плазменной пушки смотрело прямо на Карацолиса, словно обвиняя его в чем-то. Генераторы установить на стены не успели, теперь выведены из строя были и транспорты. А ведь они могли бы сейчас здорово пригодиться.
Грек замер на месте, не сводя глаз с ТМП. Магрэп-модули отсутствовали, двигаться траспорт не мог... но энергетические узлы остались нетронутыми, так что вполне можно было вести огонь. Неподвижный «Саблезуб» вполне сошел бы за боевой дзот. Можно здорово охладить пыл водяных, прорвавшихся к центру «Песчаного Замка».
- Баш! - крикнул он, указывая на «Ангела-2». - Давай-ка еще разок постреляем из него!
Вашар, казалось, не сразу понял смысл сказанного, но, как только Карацолис вскарабкался на корпус и открыл люк, турок быстро взбежал по трапу и присоединился к нему.
- Да ты спятил, парень!
- Не больше, чем водяные, которые решили порезвиться на наших костях! - со смехом ответил тот.
Когда турок запрыгнул в вездеход, вода уже почти достигла люка. Карацолис проверил боеспособность систем и датчиков, довольный представившимся шансом по-настоящему показать себя в бою.
- Господи, это еще что? - пробормотал один из техников.
Фрейзер широкими шагами пересек помещение ком-куба и заглянул ему через плечо, пытаясь понять, что сообщают приборы. На монитор поступала информация от сенсоров шлюзовых ворот, сенсорных и радарных датчиков.
- Что случилось?
Техник показал на экран:
- Крупная, движущаяся по поверхности цель. Должно быть, скрывалась за выступом Гавани, иначе мы бы ее обнаружили раньше. Идет очень быстро... Похоже, мощности у нее в достатке.
- Компьютер может провести идентификацию?
Гражданский непонимающе посмотрел на Фрейзера, потом, вспомнив, набрал на клавиатуре код доступа к файлам Военного архива. В окне монитора один за другим быстро, почти незаметно, начали сменять друг друга картинки профилей. Когда отбор был закончен, на экране появился подходящий образ. Прочитав боевые характеристики, Фрейзер тихо присвистнул:
- Да... Не думал я, что тбэлджуки зайдут так далеко, помогая кочевникам...
Легионер Анжела Гарсия опустилась на колено у парапета, держа под прицелом пространство, заполняемое водой. Вокруг нее рассыпались, занимая позиции, служащие «Морферм».
- Там, внизу! - закричала Катерина Воскович.
Гарсия бросила взгляд в указанном направлении и увидела группу водяных, настойчиво пробивающихся вместе с водяным потоком.

- Огонь! - скомандовала она, нажав на спуск ФЕКа.
Визг гауссовых пуль усилился, когда присоединились гражданские. Водяные упали, сраженные выстрелами, их тела, перекатываясь в волнах, исчезли в водовороте.
Впервые после Ханумана Анжела почувствовала взрыв адреналина в крови и жизненную энергию. Именно поэтому она вступила в Легион - чтобы стать частью чего-то большего, чем просто один человек, чтобы стоять насмерть в неравном бою против враждебных сил Вселенной...
У ворот произошел новый взрыв, поток врывающейся воды увеличился. Гарсия увидела, как стихия смяла и кочевников, и людей, но водяные быстрее оправятся от потрясения. Для людей же бушующий поток означал одно: смерть.
Как только уровень воды внутри и снаружи стен Замка сравнялся, прогремело еще несколько взрывов под шлюзом. Массивные ворота прогнулись и рухнули, в проломе показалась огромная, устрашающей формы машина. Она имела вид акулы, была больше, чем «Саблезуб» или даже «Песчанник», но передвигалась так же, используя принцип магнитной подушки на турбовентиляторных двигателях.
Гарсия видела на картинках штурмовые машины тоэлджуков, которые земляне называли «Медузами Горгонами», но впервые столкнулась с одной из них в реальной жизни. Кочевники валили за «Горгоной», прикрываясь ее броней. Они громко кричали и размахивали копьями. Из-под разрушенных ворот шлюза появлялись их многочисленные собратья.
А небольшая башня с импульсной лазерной пушкой медленно вращалась, держа под прицелом брешь, где продолжалась жестокая битва.
- Назад! Отступить! - выкрикивал приказы сержант Трент. Он знал, что некоторых защитников, принявших на себя основной натиск у шлюзовых ворот, отзывать уже слишком поздно. Со своими артиллеристами он присоединился к взводу Бартлоу, чтобы оказать поддержку Роте Альфа, деморализованной гибелью субалтерна Нармонова и неожиданным боем на два фронта, навязанным на ступающими.
В первые же минуты боя Бартлоу получил серьезное ранение, и место его занял Трент. Но раз в сражение вступила «Горгона» тоэлджуков, число его новых подчиненных может резко сократиться.
- Лэнсы! - кричал он. - Весь огонь сосредоточить на этой дьявольской машине! Давайте факторы, если они еще остались! - Трент схватил за руку одного из капралов отступающей Роты Альфа.
- Приведи в чувство своих людей, скотина! Надо занять новую линию обороны и сдержать водяных во что бы то ни стало!
Капрал угрюмо кивнул и побежал собирать своих солдат, на ходу выкрикивая приказы и раздавая тычки. Похоже, уверенность возвращалась к нему. Возбужденный Трент оглянулся и увидел группу саперов, тащивших демонтированный магрэп-генератор при помощи подъемника, который рабочие «Морферм» использовали для перемещения насыпных грузов. Группой руководила Келли. Девушка махала рукой, показывая, чтобы все отступали в их направлении.
Трент включил комлинк:
- Оперативная Группа «Шлюз»! Отступить на позиции саперов! Немедленно!
В этот момент лазерное орудие «Горгоны» открыло огонь.
Гарсия схватила микрофон валявшегося на земле ком-аппарата:
- Центр Управления? Ворота взорваны. Тоэлы ворвались на штурмовой магрэп-машине. Прием! Прием!
Через пару секунд ей ответил взволнованный, но уверенный голос Фрейзера.
- Вас понял, Гарсия, - отрывисто сказал капитан. - До последнего момента ублюдки держали ее в укрытии. Каково положение на данный момент?
Анжела бросила взгляд на поле боя и увидела прорезавшие небо трассы лазерных лучей, совсем недавно оставивших груду обломков от шлюзовых ворот. Какой-то легионер попался на пути ослепительного желто-красного луча; его голова и верхняя часть туловища тут же испарились, став чистой энергией. Перед ее глазами суетились многочисленные темные фигуры в воде, вокруг шлюзовых ворот, стремящиеся прорваться на территорию «Песчаного Замка».
- Там несколько сотен водяных, капитан, - с дрожью в голосе произнесла она. - Это минимум. Снаружи Замка, глубоко под водой, их, может быть, в десять раз больше. Вся территория шлюза простреливается «Горгоной». Сержант Трент с легионерами отступает. Мне кажется, что все резервы исчерпаны...
- Это уже не твое дело, Гарсия. Позволь мне самому побеспокоиться о резервах, - сурово прервал ее Фрейзер. - Постарайтесь продержаться как можно дольше. Я разыщу для тебя еще людей... где-нибудь. Можешь не сомневаться.
Когда канал связи умолк, Гарсия подняла ФЕК и открыла беспощадный огонь, зная, что на слова Колина Фрейзера можно положиться.
Фрейзер снял наушники и повернулся к техникам, работающим в ком-центре:
- Большего нам здесь не добиться. Отправляйтесь в арсенал и возьмите оружие. Направляю вас в подчинение легионеру Гарсии.
Один из техников, пожилой человек с белыми как снег усами, с обеспокоенным видом выступил вперед:
- А как же вы, капитан?
- Поищу подкрепление, - коротко ответил Фрейзер. - Отправляйтесь. Сейчас все, кто может действовать, нужны именно там.
Он выпроводил их из центра, а сам направился по коридору налево до первого поворота. Спустился па два уровня ниже и через несколько минут оказался возле карцера.
Четыре легионера, наказанных по его приказу за пьянство, сидели в одной большой камере. Фрейзер отпер дверь и распахнул ее настежь.
- Ваше заключение прервано, - сказал он, сдержанно улыбнувшись. - Давайте-ка быстро в Оружейную, ребята. У нас там, наверху, небольшая заварушка.
Владелец перегонного куба Уайт издал вопль восторга:
- Вперед! Сейчас мы сделаем этих ублюдков! Все бросились за ним.
- Капитан!
Фрейзер повернулся, услышав голос Дювалье. Лейтенант сидел в отдельной камере, через три двери дальше по коридору.
- Капитан... позвольте и мне тоже... в бой. Пожалуйста.
Фрейзер медленно покачал головой.
- После того, что вы здесь устроили? В бою я не могу больше доверять вам, лейтенант. Даже не думайте об этом. - Он повернулся, чтобы уйти.
- Постойте... пожалуйста, подождите! - в голосе Дювалье, обычно таком холодном и самоуверенном, послышалось отчаяние:
- Капитан, я вам понадоблюсь...
- То, что мне действительно нужно сейчас, так это парочка эскадрилий «Воздушных Акул» и полк тяжеловооруженных легионеров, - резко ответил Фрейзер, - а не ваш гнилой аристократизм.
- Послушайте же, ради Бога! Перед тем как.:, в общем, до мятежа я работал над планом блокировки управляющих сигналов кочевников. Так вот, можно заглушить звуки, которые они используют для передачи приказаний. Вы верите мне, капитан?
Фрейзер заколебался:
- Не понимаю, о чем вы...
- Я не мог сказать вам... Вы же знаете, что я чувствовал... раньше. - Голос Дювалье дрогнул. - Черт возьми, капитан, да спросите, наконец, у Кенига. Днем раньше мы обсуждали с ним детали плана. Я собирался рассказать вам, когда все тонкости будут отработаны. И, кстати, магрэп-генераторы совершенно не понадобятся...
- Вы всерьез полагаете, что сможете нарушить их общение между собой?
- Да, я уверен в этом. Позвольте только дойти до медицинского центра. Приставьте, наконец, охрану, если хотите.
- У меня нет людей, чтобы приставить к вам конвой, лейтенант! - ответил Фрейзер. Неохотно, терзаемый сомнениями, он подошел к камере и открыл дверь. - Ваш друг Барнетт оказался предателем. Надеюсь, что я не совершу ошибку, поверив вам.
- Не совершите, капитан, - тихо ответил Дювалье. В его глазах не было больше ненависти, они излучали благодарность и решимость. - Не совершите...
- Стреляет родненькая! - вопил Карацолис, перемещая рычаги пульта управления. Снаряд автоматически скользнул в патронник, в ушах грека зазвенело от оглушительного металлического грохота. Секундой позже дуло плазменной пушки с шипением выплюнуло раскаленную плазму. Башня нагрелась от закипевшей в пазухах вокруг ствола и затвора пушки воды.
Из комлинка послышался голос Башара, находящегося в водительском отсеке.
- Копейщик! Там у них передвижное штурмовое орудие. Класса «Горгона»... одна из тех старых ШММ тоэлджуков.
- Да-да, припоминаю, - подтвердил Кара'цо-лис. - Помнишь, как мы столкнулись с такой во время операции на Эмбле?
- Там, возле шлюза, разгорелось целое сражение... Два фактор-стрелка погибли. Пытались подбить эту штуку, - прокомментировал Башар. - Получится ли у нас?
- Координаты?
Башар быстро ввел цепочку цифр.
- Два-пять-один. Над самым шлюзом, - закончил он.
- Это дерьмо, из которого мы сейчас будем стрелять, чертовски плохо разгоняет плазму, - проговорил Карацолис, прислушиваясь к скрежету в механизме. - Можно неплохо поджарить водяных, но вот «Горгону»... - Он сделал оборот в кресле, пробежал пальцами по ряду переключателей на пульте.
- Так, грендель-снаряды[50]. Наводка на цель... Огонь! - и он надавил кнопку пуска.
Реактивный снаряд плавно скользнул с пускового рельса, плюхнувшись в воду, словно хищник, устремившийся за добычей. Карацолис, не дожидаясь взрыва, сделал второй выстрел. Потекли долгие секунды...
Как только из воды показалась первая ракета, сержант Трент распластался на земле за баррикадой из магрэп-генераторов, изо всех сил крикнув:
- Ложись!
Легионеры и штатские, не медля, последовали его примеру. Грендель-ракета вошла почти перпендикулярно в нос массивной «Горгоны», превратившись в многоцветный огненный шар. Оплавленные осколки градом застучали по внутреннему двору крепости. Кормовая часть «Горгоны» приподнялась, толкаемая по инерции магрэп-полями, затем раскололась. Вторая ракета довершила дело.
Пожилой сапер МакАлистер торжествующе завопил. Его крик подхватили остальные легионеры и даже некоторые штатские. Трент вскоре опомнился и, подняв ФЕК, выстрелил в кочевника, пытающегося перелезть через парапет. Поднявшись на ноги, он позвал:
- Эй, Паскаль. Отправляйся с лэнсами к внутренней стене! Капитан передал, что Гарсии требуется помощь!
Битва продолжалась.
Энтони Дювалье ворвался в медицинский центр, оттолкнув бросившегося к нему плотного медика в залитом кровью халате. Увидев его, доктор Рамирес обеспокоенно посмотрел на своих помощников:
- Остановите лейтенанта! Он сбежал с гауптвахты! Кто-нибудь прикройте капитана Хоули!
Дювалье остановился.
- Меня выпустил капитан Фрейзер, - быстро объяснил он. - Мне необходимо немедленно видеть того добровольца-разведчика, доктор... Оомуура. Пожалуйста! Верьте мне!
Рядом с доктором уже стояли два сотрудника с ФЕКами в руках, вид у которых был далеко не медицинский. Никто не собирался верить ему... Дювалье понимал, что это не их вина. Поступок Фрейзера вызвал у всех вполне понятное недоумение, выглядел странным. Да и кто станет доверять человеку, который поднял мятеж против Легиона? Мятеж, считавшийся единственным непростительным грехом в месте, известном как пристань для отщепенцев общества.
Дювалье перехватил взгляд отца Фицпатрика:
- Падре! Даю слово чести... Перед Богом я говорю правду. Поверьте мне!
Фицпатрик нахмурился. Ему не больше, чем другим, хотелось верить словам Дювалье. Но они с лейтенантом были друзьями, и, насколько помнил святой отец, Энтони никогда не кривил душой. Священник кивнул.
- Отпустите его, доктор, - тихо сказал он.
Неохотно присутствующие подчинились приказу падре. Они поверили, но не лейтенанту Дювалье, а авторитету священнослужителя. Стыд горел в душе, но Дювалье постарался на время забыть о своих чувствах и поспешил в палату, где лежал Оомуур.
Он нашел добровольца склонившимся над кроватью одного из тяжелораненых. Очевидно, выздоравливающие пациенты помогали доктору оказывать помощь поступающим с места битвы.
- Лейтенант! - воскликнул водяной, в голосе его послышалось удовлетворение. - Неправильный Голос делать мы сейчас?
- Да, да... сейчас. Это крайне необходимо, - ответил Дювалье и жестом показал Оомууру на выход. - Нам нужно сделать все очень быстро, Оомуур!
Они побежали к широкой лестнице, ведущей в подземный склад. Там, внизу, Дювалье разложил тяжелый скафандр, оружие, индивидуальный усилитель для Оомуура и дополнительные приборы связи для себя. Пока лейтенант «с помощью неуклюжего водяного облачался в скафандр, он успел разъяснить помощнику свой план. Наконец готовый к погружению в воду и вооруженный ФЕКом, Дювалье проверил герметичность внутреннего люка и начал открывать внешний, выходящий во внутренний двор крепости, теперь залитый водой.
Они поплыли бок о бок. Водяной проворно подхватил усилитель присосками ног, в руках сжимая ракетный пистолет. Дювалье показал ему жестом на усилитель, и Оомуур поднес его ко рту. Лейтенант переключил комлинк в режим записи. Эти несколько минут «репортажа» были призваны спасти жизни целого батальона... если все сработает.
Дювалье рассчитывал также создать серию радиопомех на командной частоте кочевников и таким образом заставить их подчиняться тем «приказам», которые издавал Оомуур. Даже усиленный, Голос был едва различим человеческим ухом, но, судя по тому, как съежился Оомуур, достаточно громким и четким для кочевников.

Предыдущая страница 16 Следующая страница


17 Уильям Кейт, Эндрю Кейт

Дювалье занял боевую позицию и ждал, готовый защитить Оомуура, если возникнет необходимость. Он надеялся на то, что искупит свою вину.
ДРУУДЖ замер, сбитый с толку какофонией звуков, неожиданно наполнившей море. Плывущий сзади Верховный Воин Гоодуур также остановился.
- Что это, разведчик? - спросил он.
- Я... не знаю, Верховный Воин, - признался Друудж. - Это похоже на Голос... но не обычный. Не Голос Военного Вождя Кланов... вообще не Голос какого-либо Клана.
Усики Гоодуура свернулись, выражая неуверенность:
- Может быть, Незнакомцы применили какое-то новое оружие?
«Тревога Верховного Воина обоснованна, - подумал Друудж. - Разрушение Подарка-Который-Скользил-по-Волнам совершенно расстроила его. Однако даже это препятствие не могло помешать Вольным Пловцам одержать победу. Но новые Голоса все же какие-то особенные...»
- Оружие это или нет, - сказал наконец Друудж, - но я думаю, нам надо отступить.
- Отступить! Мы не можем отступить! Только если прикажет Хоор!
Друудж повернулся к Верховному Воину:
- Откуда мы знаем, кто посылает эти приказы? Как Хоор услышит рапорт и узнает о развитии битвы? Без Голосов Кланы не смогут существовать как одно целое! Мы снова превратимся в шайку, а Хоор говорил, что шайка не сможет победить Незнакомцев-Наверху!
Гоодуур колебался, разрываемый зовом инстинкта и страхом перед Военачальником Кланов;
- Но если мы отступим, битва будет проиграна...
- Нет! Если мы отступим, то увидим, как далеко простираются Странные Голоса, спросим совета у Военного Вождя Кланов и, когда подготовимся, снова пойдем на штурм!
Друудж не смог скрыть непривычный страх, который он сейчас чувствовал. Ведь без Голосов он уже не будет Рукой Клана. Он был одиноким, словно единственный выживший из погибшего племени.
Гоодуур чувствовал то же самое, но долг влек его вперед.
- Другие, возможно, не станут отступать. Мы не можем связаться с ними. - Прошли долгие минуты молчания, прежде чем Верховный Воин наконец склонил голову в знак согласия.
- Отступать! Отступать! - закричал Друудж Голосом Речи. - Рассыпаться в цепь и призвать всех, кого встретите, к отступлению!
Они направились к дыре в Рифе. Друудж поборол в себе импульсивное желание вернуться и продолжить битву, зная, что Незнакомцы все еще там, непобежденные. Эта атака нанесла Вольным Пловцам тяжелый урон, еще одну такую битву они не выдержат.

ГЛАВА 21

У Легиона слишком малы силы для наступления. Мы рискуем, но иного выбора нет.
Подполковник Поль Роле. Французский Иностранный Легион, август 1917.

Дювалье вынырнул, ухватился за поручни и начал медленно подниматься вверх по трапу с внутренней стороны стены. Оомуур записал серию произвольных звуков длительностью почти в десять минут. Лейтенант посчитал, что этого должно быть вполне достаточно.
Он огляделся вокруг. Возле взорванного шлюза все еще кипел бой. Легионеры, ведущие огонь из укрытий, с трудом сдерживали бешеные атаки водяных, неуклонно овладевавших одпим плацдармом за другим. В противоположной стороне, у ремонтного отсека, шел не менее жестокий бой. Должно быть, лейтенант Гэйдж во главе роты Альфа начала теснить кочевников, выбивая их с занятых позиций.
В центре «Песчаного Замка» наблюдалось некоторое затишье. Смешанные отряды из легионеров и штатских рассыпались на крышах Центра Управления и смежных с ним зданий. Они продолжали стрелять по отдельным целям, появляющимся в воде, но в целом все выглядело так, будто «Голос» Оомуура возымел-таки действие и отступление врагов началось.
Лейтенант освободился от тяжелого скафандра, доставлявшего на суше массу неудобств, затем склонился над электронным модулем. Вытащив оттуда кристалл с записью, он бережно спрятал его в патронную сумку. Затем повернулся к Оомууру.
- Ты знаешь, что такое дистанционный громкоговоритель?
Кочевник отрицательно покачал головой и ответил:
- Да. Их я использовать на тренировках.
Дювалье до сих пор не мог привыкнуть к жесту согласия у аборигенов.

- Вот и прекрасно. Отправляйся к лейтенанту Гэйдж. Скажи ей, чтобы ком-техник перебросил дистанционный громкоговоритель через стену в том месте, где она ведет бой, - и он указал на противоположный конец крепости. - Она там. Если не найдешь лейтенанта, узнай, кто там командует, и передай тот же приказ. - Дювалье задумался. Не должны же они снова затевать спор о том, стоит доверять ему или нет.
- Скажи, что это приказ Фрейзера. Понял?
С ужасным акцентом Оомуур повторил инструкции.
- Ладно, - сказал Дювалье, - пошел.
Туземец скрылся под водой. Лейтенант посмотрел по сторонам, повсюду кипело сражение. Ему нужно срочно раздобыть ком-комплект и дистанционник. Как только они опустят громкоговорители в воду, он сможет начать передачу записанных им на кристалл радиопомех. Приборы не смогут долго работать в коррозийной воде Полифема, но легионеры получат столь необходимую им передышку. А за это время, возможно, начнется отлив. Хотелось надеяться...
- Они отступают, капитан. Большинство кочевников поворачивают назад!
Фрейзер вставил в ФЕК полную обойму и только после этого ответил Гарсии:
- Здесь - возможно. Но они продолжают атаки на стены.
Ком-техник послала длинную очередь в смутные тени, мелькавшие в воде под ними.
- Что же, черт возьми, заставляет их отступать?
- Сержант Трент говорит, что слышал сообщение от возвратившегося Дювалье. Должно быть, сработал его трюк с радиопомехами. По крайней мере, я очень надеюсь на это. - Фрейзер скользнул взглядом по поверхности воды, но не заметил ни одной цели.
В своем последнем рапорте Трент охарактеризовал ситуацию после уничтожения «Горгоны» как стабильную, однако потери, понесенные в бою у шлюзовых ворот, были слишком тяжелыми. Может, задумка Дювалье, действительно, удалась, но Фрейзер не собирался целиком полагаться на план лейтенанта. Опустив ФЕК, он обратился к ком-технику:
- Гарсия, оставляю вам половину людей. Закрепитесь па этой позиции. Я же возьму остальных и помогу Тренту на периметре.
Анжела кивнула.
- Возьмите в свою группу Ходжа и еще двоих, капитан, - предложила она. - Здесь, я думаю, будет поспокойнее.
Несколько минут потребовалось для того, чтобы распределить гражданских между двумя подразделениями. Фрейзер слышал взрывы, доносящиеся со стороны шлюзов - гранаты, судя по звукам, - и тихо проклинал каждую потерянную секунду. Водяные обратились в бегство... но не исключено, что они скоро опомнятся и вернутся. Он должен победить в этом бою, до того как начнется следующий.
- Таков вот мой план, сержант, - закончил объяснение Дювалье и перебросил громкоговоритель через стену. - Это помешает ублюдкам общаться между собой!
Кристалл с записью уже вовсю работал, передавая в океанские глубины фальшивый «Голос» Оомуура. Лейтенант включил его через ком-комплект легионера Томлинсона. Тому он уже не понадобится: Томлинсон погиб, отправился в Последний Поход, спасая раненного копьем субалтерна Бартлоу. Дювалье пришлось самому таскать за спиной тяжелый ранец с компьютерным модулем. Когда легионеры с дистанционными громкоговорителями займут позиции в воде внутри «Песчаного Замка» и по внешнему периметру, водяные в течение полутора-двух часов будут отрезаны от своих товарищей, даже находясь совсем близко от них.

Он укрылся за баррикадой из сваленных в беспорядке магрэп-модулей и проверил магазин ФЕКа. Трент и его артиллеристы вели интенсивный огонь. Сержант пока был единственным, кто признал присутствие лейтенанта рядом с собой.
Дювалье выстрелил, нашел очередную цель и снова нажал на спуск. То, что питали к нему другие, сейчас волновало лейтенанта гораздо больше, чем его собственные чувства.
Сзади донеслись крики. Дювалье оглянулся. Во главе беспорядочной толпы штатских с охапкой оружия в руках бежал Фрейзер. «Вовремя, - подумал лейтенант. - Подкрепление поможет нам очистить Замок от водяных даже быстрее, чем я рассчитывал».
Капитан заметил Дювалье, неуклюже согнувшегося за баррикадой с ФЕКом в руках. Лейтенант выглянул из-за укрытия и что-то крикнул. Из-за треска выстрелов и криков Фрейзер ничего не расслышал. Внезапно лейтенант повернул оружие прямо на него, ствол ФЕКа задергался, извергая пламя. Капитан почувствовал, как кровь стынет у него в жилах. Зачем он поверил Дювалье...
Фрейзер ощутил горячее дыхание смерти, однако игольчатые снаряды со свистом пронеслись у него над головой. И сразу же он услышал за спиной низкие гортанные вопли. Резко обернувшись, он увидел, как три кочевника одновременно плюхнулись навзничь с рваными ранами в телах. Один из служащих «Морферм» судорожно глотал воздух, пораженный увиденным.
Через секунду Дювалье стоял рядом.
- Прощу прощения за беспокойство, капитан. Чуть не промазал, - сказал он, оперся на парапет и еще несколько раз выстрелил в бушующую внизу воду. - Я не думаю, что герои-штатские позаботились бы об этих чудовищах.
Выпустив залп гранат в направлении, куда целился Дювалье, Фрейзер наконец тяжело выдохнул, почувствовав, как тело его содрогнулось.
- Это мне надо извиниться, - тихо произнес он. - За то, что позволил себе усомниться в вас, лейтенант.
Голос сумел навязать страх и смятение в рядах кочевников, хотя это было всего лишь случайное нагромождение щелчков и бормотание, предположительно без какого-либо смысла. Друудж напрягся, чтобы получше расслышать, пытаясь отделить настоящий Голос от смутного эха фальшивого. Громкий пульсирующий звук очень затруднял слышимость вокруг Выстроенного Рифа - вероятно, еще одно причудливое оружие или прибор Незнакомцев.
Наконец воин-разведчик повернулся и увидел лицо Вождя Клана Нууджуура, самого молодого в объединенной армии и, следовательно, самого почитаемого за свое быстрое восхождение к власти. Он являлся Рукой Хоора здесь, отвечая за претворение в жизнь указаний Военачальника Кланов.
- Военный Вождь говорит, что мы еще сумеем победить, даже без Подарка-Друзей. Он говорит, что пора боевому безумию овладеть нашими воинами, чтобы они бросились в атаку и продолжали биться до самой победы. Если мы разом бросим в атаку оставшихся пловцов, то победа будет обеспечена. Так он говорит.
- Он говорил так и раньше, - проворчал кто-то.
Нууджуур помолчал, окинув обидчика презрительным взглядом.
- Если Хоор говорит, что мы победим, то так оно и будет, - рявкнул он, но никого не обманул его поникший голос. Военный Вождь Кланов не раз уже обещал победу, но Незнакомцы до сих пор сопротивлялись.
- Плавучий Риф! - воскликнул один из разведчиков. - Идет Плавучий Риф!
Кучка офицеров быстро рассыпалась во все стороны. Друудж поплыл за Нууджууром, рассчитывая, что Вождь Кланов пожелает передать какие-либо указания. Рокот воды нарастал, реактивные турбины толкали вперед Плавучий Риф, или «Циклоп», как называли его Незнакомцы-Наверху - громадную лодку, которую Пловцы так и не смогли захватить и уничтожить. Он прибыл намного раньше, чем кто-либо мог предвидеть... раньше, чем предсказывали Пловцы-разведчики, много приливов назад отправившиеся за ним следом. Наверное, он обладал тайным резервом скорости...
Выросшая над головами водяных громада, словно туча, пересекающая лик солнца, закрыла доступ солнечным лучам. Наступила темнота, таящая в себе неизвестность и страх. Нууджуур нырнул, пытаясь нащупать дно, судорожно подергивая хвостом, словно спасаясь от охотящегося за ним вууру.
Что-то тяжелое плюхнулось в воду прямо над их головами и стало медленно опускаться на дно. G ужасом Друудж: вспомнил, что его собратья рассказывали о взрывчатке, которую Незнакомцы использовали, чтобы отразить нападение на Риф. Он понял, почему Нууджуур искал убежища на глубине. В воду упал еще один цилиндр, затем третий, четвертый...
Задолго до того, как прогремел первый взрыв, ДРУУДЖ знал, что ни ему, ни Нууджууру не удастся спастись. Он сомневался, что кто-нибудь из Вождей вообще останется в живых. Печальным станет прилив для Объединенных Кланов, когда Вожди всплывут на поверхность и уже никого не поведут за собой. Смогут ли их последователи повести Кланы в последнюю битву?..
Легионеры шумно приветствовали появление «Циклопа». Огромный корабль миновал разрушенный шлюз и остановился посреди наполненной водой крепости. Стоящие на четырех швартовочных платформах солдаты не могли сдержать слез радости.
Ликование было заразительным. Фрейзер помнил его со времен Ханумана. Он чувствовал, что сам готов броситься в пляс и обнять Ватанаку, приведшего назад столь необходимый им корабль и свежее пополнение. Субалтерн выжал из «Циклопа» все возможное, стремясь добраться до «Песчаного Замка» пораньше. По его приказу на всем пути следования при первом же тревожном сигнале датчиков в воду бросали глубинные бомбы.
Легион получил передышку: время перегруппировать силы... и сосчитать убитых.
В иллюминаторе капитанской рубки Фрейзер заметил стройную фигуру японца. Он махнул ему рукой, но Ватанака не ответил на приветствие, видно, не заметил.
Количество погибших было просто устрашающим. Фрейзер ясно понимал, что вряд ли они сумеют заплатить такую цену еще раз, даже задействовав всех гражданских и гарнизон «Циклопа».
Ему очень хотелось верить в то, что альянс Хо-ора распадется после очередного поражения, но рассчитывать на это не стоило. Многие из кочевников выжили в сегодняшнем бою. И они восстановят свои силы куда быстрее, чем Легион - особенно если то-элджуки припасли еще кое-какие сюрпризы вроде уничтоженной «Горгоны».
«Циклоп» пришвартовался к причалу. Фрейзер отвернулся и посмотрел в открытое море. При таком положении вещей просто выжить - недостаточно. Легион должен взять инициативу в свои руки, до того как враг возвратится. Так или иначе, следующая битва решит судьбу всей кампании.
Неясная мгла, пустынная и монотонная, была пронизана совершенно новыми ощущениями, непохожими на недавние бесконечные путешествия в Стране Мечтаний. И он был здесь не один. Душа Эдварда Барпетта трепетала рядом, а из отдаленных уголков сознания доносился шепот компьютерного имплантанта: «ОТВЕТНАЯ РЕАКЦИЯ - СОПРОТИВЛЕНИЕ, ВЕРОЯТНОСТЬ 86,5%».
Хоули заставил себя подумать о пустоте и одиночестве. Компьютер конвертировал его мысль, усилил ее и направил в мозг Барпетта. Кениг предположил, что, возможно, на Барнетта подействует страх пустоты. Это являлось частью обшей психологической подготовки и помогало преодолевать многие барьеры. Но Хоули вынужден был разделять с допрашиваемым эти чувства и переживания, так что все, о чем они говорили, отзывалось болью и звоном в его душе.
- Повторяю, Барнетт, - капитан не говорил, а как бы смотрел сквозь туман на свои слова, материализованные имплантантом. - Повторяю еще раз. Местонахождение базы тоэлджуков? Сообщи, где она находится, и ты больше не будешь чувствовать одиночества...
Метод оказался очень эффективен. Барнетт, ко-печно, пытался сопротивляться, но Хоули в данный момент был единственным связующим звеном с человечеством в его частном пространстве. Осиротевшая колониальная душа Барнетта нуждалась в таком контакте так же, как Дэвид Хоули - в своем имплантанте...
Капитан усилием воли отбросил посторонние мысли и повторил вопрос, словно протягивая Барнет-ту руку помощи. Прошла, казалось, целая вечность, прежде чем Эдвард Барнетт начал наконец говорить...
В конференц-зале собралось расширенное заседание штаба, однако состав его сильно изменился. Не было, естественно, ни Джепс, пи Барнетта. Капитан Маклин, в настоящее время старший по должности в иерархии «Морферм», находился в карцере по рекомендации Ватанаки как лицо, слишком подверженное влиянию Барнетта. Поэтому интересы гражданских представляла Катерина Вос-кович - не столько в силу своей должности, сколько благодаря поддержке, оказанной легионерам, и одновременно уважению, питаемому к ней подчиненными.
Дювалье также отсутствовал. После битвы он настоял на водворении его обратно в камеру, хотя Фрейзер предлагал освободить его. «То, что я совершил сегодня, я сделал ради подразделения, я выполнил свой воинский долг, капитан, - решительно отказался лейтенант. - По поводу других дел... мое мнение осталось прежним. Рассчитываю на приз за хорошее поведение».
Сержант Валко был мертв. Он погиб в бою у моторного отсека в жаркие минуты сражения с «Горгоной», пораженной выстрелами Карацолиса.
На совещании присутствовали все оставшиеся в живых субалтерны: Ватанака, выглядевший необычно посвежевшим, несмотря на то, что прилег всего на пару часов после возвращения «Циклопа»; Хэнк Виджгаард, все еще смущенный тем, что большинство мятежников оказались из его подразделения; и Карнес, единственный оставшийся в живых командир взвода из роты Альфа. Пришли также 004-офицеры полубатальона Элис: отец Фиппатрик, доктор Рамирес и Кениг. Ну и, конечно, Келли.
Собравшиеся заняли места за столом, во главе которого сидел Фрейзер. Рядом в кресле полулежал Хоули, все еще бледный и не оправившийся от перенесенного напряжения. Канонир сержант Трент с большим кровоподтеком на щеке и повязкой на левой руке, и Сьюзан Гэйдж, как никогда замкнутая и неуверенная в себе. Это были те, кому предстояло решить судьбу землян на Полифеме. Усталые, доведенные до отчаяния... по одержимые решимостью люди.
- Теперь, когда вдоль периметра установлена защита из магрэп-генераторов и приведены в действие звуковые подавители, подготовленные лейтенантом Дювалье, мы можем расслабиться и посмеяться над водяными, - начал субалтерн Виджгаард. - Мы победили. Не вижу больше проблем.
- Проблема, субалтерн, остается той же, что и была, - возразила Келли. - Кочевники хитры. Особенно их Хоор. Мы не можем на сто процентов рассчитывать на надежность нашей обороны.
- Тем более, когда где-то рядом затаились тоэл-джуки, - добавил Трент. - Последний раз они напустили на нас «Горгону», вероятно, у них есть много других машин. Нельзя исключать возможность, что они решатся прислать сюда даже военный корабль. Магрэп-генераторы не выдержат натиск современного оружия...
- А что могут предпринять водяные? - спросил ответственный офицер Симе, капеллан роты Альфа, повернув невыразительное лицо к Тренту.
- Многое, святой отец, - ответил Трент. - Я бы на их месте занял близлежащие позиции и бросил войска в лобовую атаку, одержав победу вследствие численного превосходства и высокого боевого духа. Они также могут разузнать секрет шумоподавления и выслать пловцов, чтобы отыскать и уничтожить усилители.
- Да, мы все еще уязвимы, - сказала Келли.
Трент и Ватанака кивнули, услышав эти слова.
- Капитан Фрейзер был прав, когда говорил, что мы должны начать контратаку.
- Насколько точны координаты их базы? - спросил Кениг. - Эта наспех смонтированная установка для допроса...
- Достаточно точно, - прервал его Фрейзер. - В этом месте находится старая база тоэлджуков, наподобие «Песчаного Замка». Мы считали, что она покинута, но когда просмотрели базу данных центрального компьютера «Морферм Интерстеллар», то обнаружили скрытые файлы Барнетта, свидетельствующие об обратном. Капитан Хоули сумел вытянуть из предателя информацию, подтвердившую наше предположение.
При упоминании имени Хоули Фрейзер увидел несколько скептических улыбок на лицах присутствующих. Рамирес откашлялся и поднялся со своего места.
- Я могу подтвердить. Барнетт в конце допроса уже не мог контролировать себя.
Фрейзер сдержанно улыбнулся. По крайней мере, доктор не сомневается в способностях Хоули.
- Лично мне дело представляется так. Надо прежде Всего просчитать, есть ли у нас силы для того, чтобы предпринимать атаку. - Головы присутствующих повернулись в сторону лейтенанта Гэйдж.
Сьюзан говорила тихо, но отчетливо. - Речь идет о крепости вроде нашей, возможно, охраняемой тоэлами и, конечно, битком набитой водяными. Если наши шансы на успех призрачны, то зачем нам вообще соваться туда?
- Мы не в лучшей форме, верно, - признал Фрейзер. - Из каждой роты мы выделим по одному взводу и оставим здесь, а из остальных создадим ударный отряд. Судя по информации, которую удалось получить от Барнетта, тоэлджуков там немного - не более тридцати-сорока «советников». Возможно, некоторые из них погибли вместе с «Горгоной». Если мы, не теряя времени, нанесем удар, использовав элемент неожиданности, мы возьмем их.
- Значит, мы покидаем «Песчаный Замок»! - воскликнула Гэйдж. - Вы хотите задействовать в операции всех легионеров?
- Всех, кроме тяжелораненых. Доктор утверждает, что шестнадцать из его пациентов вскоре смогут стать на защиту «Замка».
- Всего шестнадцать! - побледнев, пробормотала Гэйдж. - Этого недостаточно даже для охраны шлюза!
- Есть еще штатские, - возразил Фрейзер. - Некоторых мы возьмем с собой, чтобы управлять «Циклопом», остальные останутся охранять «Песчаный Замок». - Он увидел, что Воскович собирается протестовать, и жестом остановил ее:
- Я знаю, Катерина, что ваши люди хотят большего, но, поверьте, они неподготовлены для участия в штурмовой операции. Или для боя в тяжелых скафандрах. Вы остаетесь здесь.
- Этим вы подвергаете штатских большому риску, сэр, - тихо заметил Симе. - Вы же сами говорили, что еще одна атака - и «Песчаный Замок» не выдержит. Разве долг не велит нам взять этих людей под свою защиту?
Вмешался Хоули. Несмотря на то, что капитан выглядел изможденным и высохшим, глаза его горели от возбуждения:
- Как вы не понимаете! Единственный способ выжить здесь, падре, - разгромить врага. Капитан Фрейзер совершенно прав.
Дювалье удивленно приподнял брови, услышав скрип открывающейся двери. В тесную камеру карцера вошел Фрейзер.
- Что-то не так? - спросил лейтенант, вскакивая с койки.
- Не то, что вы думаете, - уклончиво ответил Фрейзер. Жестом он указал Дювалье на стул. - Мы решили атаковать базу кочевников. Барнетт сообщил координаты.
- Слышал, - ответил Дювалье. Ему сообщил об этом охранник, когда приносил еду. - Берете «Циклоп»?
- Да. И всех легионеров, способных держать оружие. А также команду корабля из пятидесяти гражданских и два «Ветра». Теперь или победа, или смерть, лейтенант.
- Что ж, смелое решение, - ответил Дювалье.
Фрейзер неопределенно кивнул. Неожиданно он пристально посмотрел на бывшего исполнительного офицера.
- Нам чертовски не хватает офицеров, Энтони, - сказал он. - Осталось всего три субалтерна и один старший НСО. Еще капитан Хоули, который совершенно не готов к такому путешествию. К сожалению, потери слишком велики.
- Вы хотите, чтобы я отправился с вами? После всего, что произошло? - Дювалье нервно рассмеялся. - Хотите, я расскажу вам, как мне сегодня пришлось уговаривать всех, что мне можно верить? В той битве, на которую вы собираетесь, не должно быть места подобным колебаниям!
- Я знаю. Но кто-то должен возглавлять защитников лагеря. Бартлоу совсем плох, видимо, придется ему ампутировать руку. Единственный НСО - капрал Джонсон. Думаю, что вы справитесь.
- Вы доверяете мне базу?
- Я это сделал еще вчера, - Фрейзер пожал плечами. - Вы неплохо поработали, придумав трюк для борьбы с кочевниками. У вас есть хватка, Энтони. Кочевники не застигнут вас врасплох.
Дювалье отвел взгляд.
- Надеюсь, вы не приставите ко мне какую-нибудь ищейку, чтобы проверять мою честность.
- Говорю же вам, теперь командир здесь - вы.
Лейтенант долго колебался, потом решительно кивнул.
- Хорошо. Я согласен, - ответил он и улыбнулся. - Да поможет нам всем Господь.

ГЛАВА 22

Легион развернул знамена; дело сделано.
Генерал Патрик де Макмаон, Французский Иностранный Легион, 1859.

- Сожалеешь, что стала легионером, Келли? - спросил Фрейзер, подходя к девушке, стоящей у большого иллюминатора на корме «Циклопа».
Огромный корабль прокладывал путь по волнам бушующего моря, держа курс на юго-восток от «Песчаного Замка». Через три часа они достигнут вражеской базы. Капитан приказал всем отдохнуть, сам, однако, не имел для этого времени.
Келли покачала головой, не сводя пристального взгляда с моря. Бушевал сильный шторм. В самом сердце тропиков зарождался один из боуурков. Увлекаемые ветрами, эти смерчи проносятся с севера на юг планеты. Самый свирепый земной ураган показался бы по сравнению с ними летним бризом. «Высота приливов резко возрастет, - подумал Фрейзер, - а при шторме водяные получат большое преимущество, атакуя «Песчаный Замок».
Сражение должно произойти сегодня, другой возможности не представится.
- Я просто... думала об этой планете, - наконец ответила Келли. - Тоэлджуки веками жили в мире с кочевниками, хотя мы не перестаем твердить об их жестокости. Мы позволили «Морферм» вести дела, как им было удобно, и они за какие-то пару лет сумели настроить водяных против землян.
- Корпорация консультировалась со специалистами по Полифему, - возразил Фрейзер. - В частности, и с тоэлами. Но они хотели вернуть планету и знали, как заставить водяных присоединиться к ним.
На секунду он задумался.
- Но ты во многом права. Я иногда думаю, что человечество не до конца созрело, чтобы брать на себя такую ответственность... Когда речь идет об управлении звездными системами Содружества вроде Полифема, правительство нуждается в присутствии коммерческих структур на завоеванных мирах, чтобы пребывание там стало выгодным; а корпорации слишком увлеклись извлечением выгод, они не могут остановиться и задуматься об ущербе, который наносят своими действиями. Когда складывается критическая ситуация, на помощь призывают военных, и бывает так, что единственный способ уладить положение состоит в физическом уничтожении противоборствующей стороны.
Келли вздохнула:
- Когда ты говоришь так, то становишься похож: на тех «возвращенцев», что готовы плюнуть на все и предоставить Вселенной самой заботиться о себе.
- Не совсем так, Келли, - ответил Фрейзер. - Джинна не запихнешь обратно в бутылку. Земляне взяли на себя ответственность, игнорировать которую мы просто не вправе. Мы не представляли себе, к чему приведет разгром Конклава Семти. Когда он рухнул, кому-то предстояло собирать обломки, и выбор пал на нас.
- То есть Легион доводит дело до конца? Не очень убедительный ответ.
- Больше мне сказать нечего, Келли, - признал Фрейзер. - Мы приняли присягу и поклялись защищать Содружество, содействовать развитию цивилизации в межзвездном пространстве: Мы не можем остановить некоторых идиотов, вставляющих нам палки в колеса, а ты знаешь, что таких всегда было немало - политиков и бюрократов, либо коррумпированных, либо введенных в заблуждение. Наша обязанность - не допустить, чтобы они помешали, и постараться сделать окружающий мир чуточку менее враждебным, чем он был до этого.
- А ты думаешь, мы сможем?
- Если выстоим... Возможно, корпорация «Морферм Интерстеллар» допустила большую ошибку, полагая, что местное население существует только для того, чтобы приносить ей пользу. Больше им такой возможности не представится.

Предыдущая страница 17 Следующая страница


Честь и верность 18

- Но если мы все же разрушим конфедерацию Хоора...
Фрейзер отрицательно покачал головой:
- Это как раз еще один джинн, который не отправится снова в бутылку. Кочевники поняли, что вместе они сильнее. Со временем они осознают, что не на одном только Хооре держится их союз. Если у кочевников будет сильная, устойчивая конфедерация, то кучка независимых городов-государств сразу же развалится. Мысли в здешнем мире передаются очень быстро. Помяни мое слово, Келли, победит Хоор или нет, но на Полифеме произойдут значительные изменения. Любая внешняя структура, вступающая в контакт с конкретной планетой, должна руководствоваться какой-то общей для всех политикой, а не выбирать для себя отдельно взятый город и игнорировать всех остальных.
- Хочется надеяться, что руководство «Морферм» согласится с твоим мнением.
- Перед тем как мы выступили, я передал Дювалье пленку с записью и попросил его передать ее командующему экспедиционного корпуса или, в крайнем случае, спрятать понадежнее, если и мы, и гарнизон «Песчаного Замка» погибнем. Там содержатся мои рекомендации, и я уверен, что Легион убедит Администрацию Колоний принять их во внимание. После случившегося Полифем попадет под усиленный контроль Содружества. Даже если «Морферм Интерстеллар» не понравится это, мы не можем позволить тоэлджукам снова вернуться на планету. Полифем вплотную примыкает к жизненно важным для нас звездным системам, и нельзя позволить тоэлам превратить его в свою военную базу.
- Что ж... Лучше бы, конечно, ты передал свои рекомендации лично, Кол.
- Я надеюсь, - проговорил он, едва заметно улыбнувшись. - Я всего лишь стараюсь предусмотреть все возможные ситуации.
- А мы действительно можем победить? - с этими словами Келли отвернулась от иллюминатора и пристально посмотрела Фрейзеру в глаза. - Только не повторяй пространных поучительных речей, как другим. Мне нужен честный ответ.
- Если откровенно? Да я попросту не знаю. У нас не так уж много бойцов и еще меньше офицеров. Я отвечу так: мы плывем навстречу неизвестности.
- Ты до сих пор сомневаешься в Хоули? - спросила Келли. - Он, кажется, поправляется...
Фрейзер пожал плечами:
- Капитан уже приступил к своим обязанностям.
По плану, разработанному коллективными усилиями, ударный отряд легионеров должен в решительном натиске ошеломить кочевников. В это время другой группе из отборных бойцов предстояло атаковать вражескую базу. Во главе ее шел Фрейзер. Вместе с ним отправлялись Келли с саперами и сержант Трент.
Однако основной бой суждено принять на себя капитану Хоули, Гэйдж и трем оставшимся в живых субалтернам. Фрейзер понимал, как ненадежно рассчитывать в столь сложной ситуации на Хоули, какие бы резкие перемены в нем не произошли. Сьюзан Гэйдж так же не внушала капитану большого доверия.
- Куда больше, - продолжил он, - я сомневаюсь в самом себе.
Келли вопросительно посмотрела на капитана.
Фрейзер не стал вдаваться в подробности. Сомнения преследовали его с тех пор, как напали кочевники. В первой битве он недооценил противника, а затем позволил сначала Дженс, а затем и Барнетту фактически парализовать оборону «Песчаного Замка». Подобная ситуация была допущена по его вине...
Сейчас они находились на пороге решающей битвы. Впервые Фрейзер не был уверен, что Легион одержит победу. Может быть, так все начиналось и у Хоули? Чудеса, происшедшие на Ханумане, сделали из Фрейзера героя, однако он явственно ощущал близость разгрома на Полифеме. Если он выживет, то каким путем последует? Как Дэвид Хоули, убежит от реальности и в компьютерных образах будет воссоздавать славу первой победы? Или как Дювалье, станет искать виновного в свалившихся на его голову несчастьях и сломанной жизни?
Келли положила руку на его плечо.
- Постарайся не проиграть битву до того, как «Циклоп» достигнет цели, Кол, - тихо произнесла она. - Ты - единственный, от кого сейчас зависит буквально все. Без тебя нам не победить. Не забывай, что ты - часть Легиона, поэтому постарайся следовать примеру его героев. Рвись вперед, прилагай все усилия, не сдавайся. Твои люди заслуживают того, чтобы выжить и победить. Ты им нужен... И я... я тоже не могу без тебя.
Воцарилась долгая тишина. Лишь где-то в глубине слышался приглушенный звук работающих импеллеров. Фрейзер держал Келли за руку, вместе они с тревогой посмотрели на бескрайнюю гладь океана.
Дэвид Хоули стоял на док-платформе корабля, в тесном и неудобном бронированном скафандре он чувствовал себя крайне неудобно. Солнце едва пробивалось сквозь скопление грозовых туч на востоке. Восход играл захватывающей смесью красных и розовых красок, отражавшихся от зловеще-темных вод. В голове у капитана промелькнул мотив одной старинной песни времен докосмической эпохи Земли:
«Солнце взошло, все проснулось вокруг, Моряк, берегись и будь начеку...»
Легионер второго класса Юргенсен многозначительно посмотрел на Хоули, принимая сообщение по комлинку.
- Последний, сэр, - доложил он. - Взвод субалтерна Ватанаки уже в воде.
- Что ж, думаю, пора, - проговорил Хоули, неохотно признаваясь в этом самому себе. При разработке плана он считал, что справится, но теперь былая уверенность улетучилась. За много лет избегание ответственности превратилось у него в привычку, бороться с которой было трудно...
Открылся люк. Фрейзер пересек платформу и отдал честь капитану.
- Удачи вам, сэр, - произнес он.
- Вам того же, - автоматически ответил Хоули. Он начал было надевать шлем, но остановился и окинул своего заместителя пристальным взглядом.
- Послушай, Фрейзер... Колин... спасибо. Любой другой на твоем месте, возможно, выпроводил бы меня из подразделения еще много лет назад, да я и не стал бы сопротивляться. Но ты... ты дал мне то, что было необходимо. Пример, который напомнил, что значит быть офицером Легиона. - Он протянул руку. - Для меня было честью служить с тобой рядом, Колин.
Фрейзер сжал руку старика.
- Я разделяю ваши чувства, сэр, - ответил он. - Благодарю вас за доверие, которые вы питаете ко мне.
Неловкость исчезла. Хоули опустил щиток и провел диагностический тест боеготовности скафандра. Так до конца и не уверенный в своих способностях командовать основным ударным отрядом, он знал, что сделает все, что в его силах. Хотя бы потому, что рядом с ним служит Колин Фрейзер, единственный из офицеров, который увидел в состарившемся ветеране Атена человека и командира.
В сопровождении Юргенсена Хоули подошел к краю платформы и нырнул в воду. Отступать было уже поздно. За ним шли его бойцы...
Вода оказалась прозрачной, а устройство повышенной видимости позволяло различать предметы на удалении пятидесяти метров. За капитаном следовала повзводно основная часть полубатальона. С Фрейзером остались пять разведподразделений, а шестое, оставшееся от рагромленного взвода Нармонова, оставалось в резерве. Кроме того, в отряд, направлявшийся на захват-базы, влились два артиллерийских лэнс-подразделения и все оставшиеся в живых саперы.
- Сержант Франц! - приказал Хоули, переключив комлинк на канал НСО. - Самым тщательным образом контролируйте пространство. Обо всех изменениях информировать меня лично.
- Пока все чисто, сэр, - ответил Франц. Сержант транспортного подразделения явно сожалел о потере своего поста, но он являлся наилучшей кандидатурой для замены Валко.
Они понятия не имели, какова численность водяных. Возможно, после битвы у стен «Песчаного Замка» вся вражеская армия отошла на исходные позиции. Фрейзер, впрочем, не сомневался, что Хоор оставит кое-какие силы, чтобы предпринять еще одну атаку на базу Легиона. В любом случае на стороне врага будет огромный численный перевес. Положение усугублялось еще и тем, что в воде пули ФЕКов встречали большее сопротивление, нежели ракетные пистолеты, используемые водяными. Легионерам требовалось как-то уравнять шансы. Но как?...
Хоули начал мысленно перебирать в голове похожие ситуации, знакомые ему из бесконечных сражений в Стране Грез, куда уводил его адчип. Засада и преимущественное ведение боевых действий на суше - вот что могло выручить. Но чертовски трудно выполнить эти условия. Если, конечно, ввязавшись в бой, наступающая сторона не перейдет к тактической обороне...
- Требия, 218 год до пашей эры, - пробормотал Хоули. - Или контратака Фаруджуха на Ганимеде.
- Сэр? - раздался недоумевающий возглас Юргенсена.
Хоули понял, что говорит вслух.
- Ничего, не обращайте внимания, - сказал он.
При Требии истощенные и ослабленные изнурительным переходом через Альпы карфагеняне навязали римским легионам сражение, в котором, использовав легкую кавалерию, вынудили их броситься в преследование по замерзшей реке. Римляне не ожидали, что за невысокими холмами Ганнибал скрыл свои основные силы. В результате разгрома целой армии рухнули надежды Рима на быструю победу во Второй Пунической Войне, основные события которой были еще впереди.
А Ганимед... Маршал Фаруджух проиграл две битвы с Союзниками на спутнике Юпитера, но это не остановило его, и впоследствии он сумел организовать великолепную ловушку возле Френчпорта. Спрятав основную часть войск в пещерах, он послал в разведку боем одну из бригад Третьего Иностранного Легиона. Когда высадившиеся Союзники клюнули на приманку, он напал с тыла и рассеял их, захватив огромное количество транспортов, оружия и продовольствия, что продлило оборону Ганимеда еще, по меньшей мере, на полгода.
Хоули отогнал воспоминания. Можно перечислить десятки подобных битв, и в каждой он сам принимал участие, ведомый магической властью имплантанта. Решено, небольшой отряд должен заманить водяных, заставить их перейти в наступление. Основные же силы Легиона в нужный момент нападут из засады. В этом ключ к успеху.
Включив полную мощность двигателя, капитан Хоули устремился вперед. Впервые за много лет он наяву почувствовал свою значимость и ценность в предстоящей битве.
- Система дальнего наблюдения показывает, что крупные силы кочевников выходят из лагеря.
Селим Башар скользнул взглядом по контрольной панели «Ветра», с нетерпением ожидая приказа. Карацолис, в сотый раз проверяющий огневые системы, выглядел не менее встревоженным.
Приходилось выжидать. До тех пор пока кочевники не клюнут на приманку капитана Хоули, штурм их крепости бесполезен. Шли минуты. Башар повернулся в кресле, посмотрев на другой «Ветер», затем на баржу, прикрепленную к ТМП прочными канатами из гибкой стали. Перед отправлением «Циклопа» на баржу вновь установили магрэп-генераторы. Создаваемые генераторами магнитные поля помогали судну двигаться едва касаясь поверхности воды. В нужный момент оба «Ветра» разовьют гораздо большую скорость и доберутся до базы тоэлджуков в считанные минуты. В случае неудачной атаки «Циклоп», оставшийся на безопасном расстоянии и, следовательно, невредимый, сможет вывезти легионеров.
Два «Ветра», наспех смонтированная баржа и шестьдесят семь бойцов - вот все, чем располагал ударный отряд. Башар очень рассчитывал на то, что они справятся с задачей. Но на все - воля Аллаха.

- Командующий ротой Альфа докладывает, что противник перестраивает основные силы для преследования, - сообщил гражданский ком-техник с «Циклопа».

- Командование Ударными Силами - всем ударным Отрядам, - прогремел на линии голос Фрейзера. - В атаку!
Башар подождал, пока водитель второго «Ветра» легионер Шапиро подтвердил готовность, и включил автопилот. Впереди показалась, быстро приближаясь, вражеская база. Транспорты с шумом неслись вперед. Внешним видом комплекс напоминал «Песчаный Замок», однако куда в худшем состоянии. Шлюзовые ворота были разрушены, и вода заполняла внутренний двор крепости. Самым примечательным отличием было огромное сооружение, похожее на улей, сверкающее в утреннем свете. По всем характеристикам это был космический корабль тоэлджуков. Экипаж такого корабля обычно состоял из пятидесяти-шестидесяти тоэлов. «Пожалуй, несколько меньше, - подумал Башар, - поскольку Карацолис наверняка уложил около десятка вместе с «Горгоной».
«Ветры» приближались...
- Стрелки! Готовность номер один! - крикнул Фрейзер.
Баржа то и дело ныряла носом в бурлящую воду. Капитан в сотый раз спрашивал себя, есть ли хоть какая-то надежда на успех.
Артиллерийское вооружение должно устанавливаться на твердой устойчивой поверхности, а не на ненадежной барже. Сумеют ли они вести прицельный огонь по главным воротам? Этот участок противник будет усиленно оборонять... Однако попробовать нужно.
- Огонь!
Две фактор-ракеты одновременно взвились в воздух. За ними ослепительно вспыхнули четыре онагра, осыпая потоками раскаленной плазмы заранее намеченные участки стены. Фактор-стрелки перезарядили ракетницы последними снарядами.
Еще в «Песчаном Замке» Келли тщательно выбрала места нанесения первого удара, многократно проверив данные на компьютере и просчитав все варианты. Так что у них был неплохой шанс пробить в стене брешь, даже при ограниченном количестве тяжелых орудий. Возможно, ударным силам следовало придать больше тяжелых лэнсов... но ведь и Хоули не мог обойтись без них.
Фрейзер опустил щиток шлема и включил режим увеличенного изображения. В этот момент первые фактор-ракеты достигли стены и взорвались. Снаряды пришлись точно в цель. Фрейзер затаил дыхание, ожидая результатов артобстрела.
Вторая ракетная атака пришлась прямо в точку - участок стены покачнулся и начал рушиться.
- Огонь, огонь! - подстегивал Фрейзер онагры.
Плазма, шипя, стекала вниз, сверкала на солнце и расплавляла стену.
Транспорты уже достигли базы, разогнав баржу до бешеной скорости.
- Давай, пошла! - крикнул Башар. Нажав на кнопку, он освободил трос прицепа и резко потянул штурвал на себя.
Стена пронеслась под транспортом, они успели увидеть несколько ошалевших от неожиданности водяных, мечущихся в воде. Карацолис склонился над прицелом бортового МЕКа и открыл огонь. Многие кочевники навсегда остались смотреть в небо уже ничего не видящими глазами.
Позади послышался грохот взрыва. Выйдя из крутого виража, Башар почувствовал, как у него перехватило дыхание.
Шапиро допустил ошибку. Возможно, он не успел освободиться от троса или запоздал с маневром при сближении со стеной... Взорвавшийся «Ветер» расчистил пролом, его обломки усеяли примыкающее пространство. Однако скорбеть о погибших не было времени.
Бормоча молитвы Аллаху вперемешку с отборными ругательствами, Башар повернул транспорт и понесся над вражеским лагерем. Карацолис сеял смерть и смятение.
Брошенная на произвол судьбы баржа продолжала по инерции стремительно нестись вперед.
Фрейзер критически осмотрел пролом. Один из транспортов зацепил стену и потерял управление. Фрейзер инстинктивно отклонился, когда вспышка взрыва осветила затянутое облаками небо и посыпался град осколков. Еще двое погибли. Когда же это кончится?

- Внимание, ребята! - скомандовал Трент, внешне безучастный к гибели экипажа. - Старая шаланда слишком широка! Нас сейчас тряхнет как следует! Веселей!
Фрейзер успел схватиться за поручень, прежде чем баржа ввалилась в пролом. Как и предупредил Трент, он оказался слишком узок, чтобы посудина смогла свободно пройти, но это уже не представляло особой важности. На полном ходу баржа разметала остатки стены и ворвалась на территорию базы.
- Всем вперед! - закричал Фрейзер.
- Давай! Давай! - погонял Трент, подбадривая спрыгивающих с баржи легионеров. Он устремился внутрь форта.
На корме Келли спешно выстраивала саперов.
- Порядок!. - крикнул капитан. - План Танго! Келли, за тобой - корабль тоэлов! Пушкарь, со мной! Разделаемся с ними!
Жребий брошен.
- Ударный отряд ворвался в лагерь, лейтенант.
Казалось, Сьюзан Гэйдж не услышала сообщение Массира. Она тщательно прицелилась в водяного и выстрелила.
Силы наступающих превышали самые худшие предположения, и двигались они невероятно быстро и организованно. Только чудо теперь спасет ее диверсионную группу от уничтожения. Вряд ли он успеют отступить до того, как капитан захлопнет ловушку. И спасение зависит только от нее.
В распоряжении лейтенанта Гэйдж находились два взвода роты Альфа, всего тридцать девять легионеров против сотен кочевников... Или Хоули сознательно послал их на смерть?
Снова и снова в голове Сьюзан проносились картины сражения в «Песчаном Замке», когда по ее вине испепеляющий огонь водяных прижал к стене целую роту. Если сейчас она допустит хотя бы малейшую ошибку, то погибнет ее подразделение. Точнее, будет уничтожено. Вместе с ней.
Сьюзан вспомнила последние напутственные слова Хоули. Капитан собрал бойцов для засады и окопался с ними на небольшом, усыпанном валунами участке суши.
- Вы сделаете это, лейтенант, - твердо сказал он, когда Гэйдж поделилась с ним своими опасениями. - Никому другому я бы не доверил своих легионеров из Альфы.
Сьюзан прежде была убеждена, что Хоули абсолютно безразличен к ней, своему исполнительному офицеру. Теперь она знала, что капитан доверяет ей, и впервые поняла, что именно этого чувства ей недоставало.
- Дальтон! Гзин! Сомкнуть ряды! - приказала лейтенант, еще раз проверив показания дисплея дальнего наблюдения. - Шевелитесь... быстрее!
Сьюзан Гэйдж предстояло свершить чудо - или умереть, пытаясь это сделать.

ГЛАВА 23

Остались ли вы довольны моими людьми?
Последние слова коменданта Форакса, убитого в Догбе, Дагомея; Французский Иностранный Легион. 1892

- Пригнитесь! Противник рядом! - разнесся по комлинку тревожный голос одного из саперов.
Келли, распластавшись, укрылась под полуразвалившейся оплавленной лестницей, ведущей на верхний ярус странного сооружения. Передвигаться и уж тем более вести бой по горло в воде было крайне неудобно. Неуклюжие, скованные скафандрами легионеры не могли соперничать с кочевниками в маневренности. Келли рассчитывала, что подготовка, пройденная ею на Флоте в операциях «нуль-G», поможет, однако едва поспевала за остальными и потому обрадовалась неожиданной передышке.
Затаившись, саперный взвод выждал, пока мимо проплыла большая группа водяных. Они направились к центру лагеря, где уже завязалась интенсивная перестрелка.
Саперы крались вдоль внутренней части стены, избегая, насколько возможно, столкновений с кочевниками. Предполагалось, что Фрейзер и Трент отвлекут внимание защитников базы, а Келли со своим взводом проберется за это время к космическому кораблю тоэлджуков. Если звездолет поднимется в воздух, то сможет нанести немалый урон Легиону. А раз уж пришельцы обнаружили себя, у них не было причин продолжать скрываться.
Автономия Тоэлджуков не гнушалась никакими методами для достижения своих целей. Удивительно, что они не воспользовались вооруженным кораблем для нападения на «Песчаный Замок». Очевидно, тоэлы предпочли не рисковать единственным средством передвижения, способным доставить их на родину. Фрейзер сообщил, что план начал действовать. Лэнс-подразделения разведчиков подверглись массированному нападению водяных, а Катерина Воскович с борта «Циклопа» проинформировала о том, что, судя по показаниям системы дальнего наблюдения, водяные пустились в погоню за Хоули. Положение капитана оказалось не столь отчаянным, но в то же время это значило, что кочевники разгадали часть плана Фрейзера, который рассчитывал, что Хоули отвлечет на себя большую часть вражеских сил.
Однако какое-то время им все-таки удалось выиграть. Правда, если бой продлится более пятнадцати-двадцати минут, кочевники получат солидное подкрепление, что в конечном итоге приведет к катастрофе.
Сверху что-то с шипением плюхнулось в воду, вонзившись в реактивный ускоритель легионера Гордона. Ракета взорвалась, двигатель заглох. Гордон забился в конвульсиях. Рваная рана на спине густо окрасила воду кровавым маревом.
Келли не успела прочувствовать первую потерю. Новые выстрелы маленькими торпедами рассекли группу саперов. Повернувшись в воде вокруг своей оси, она дала длинную очередь из ФЕКа. Маневрируя скоростью в поисках укрытия, она сумела разглядеть нападающих.
Не обтекаемые крупные фигуры водяных, а приземистые существа небольшого роста с дюжиной крупных и множеством мелких щупалец, в униформе с погонами, подобными земным, вели огонь из оружия причудливой формы.
Тоэлджуки обнаружили диверсантов. Казалось, нет ни малейшего шанса прорваться сквозь их строй и добраться до корабля...
- Онагры, вперед! - скомандовал Фрейзер. - Шевелись!
Четыре легионера с онаграми наперевес торопливо заняли позиции впереди неровной цепи стрелков. Они освободились от тяжелых боевых скафандров, оставшись лишь в спецкостюмах, ограждавших от повышенного теплового излучения, генерируемого раскаленной плазмой. Сейчас главным была маневренность.
Капрал роты Альфа в ярко разукрашенном скафандре зычно скомандовал:
- Огонь!
Ослепительные плазменные вспышки, отраженные от зеркала воды, на мгновение затмили горизонт. Через несколько секунд огневой вал унесся, оставив от двух десятков водяных лишь обугленные и дымящиеся останки.
«Долго так не может продолжаться», - подумал Фрейзер. Это уже четвертая волна кочевников, которую им удалось так удачно уничтожить. Похоже, Хоор не слишком беспокоился о потерях, когда речь шла о защите своей базы. Даже при значительных силах, посланных за отрядом Хоули, у Вождя Кланов оставалось в распоряжении еще очень много воинов.
- Доложить о потерях! - хрипло приказал Фрейзер.
Гарсия повторила приказ по комлинку и подождала, пока поступят рапорты от лэнс-отделений.
- Трое убитых. Вальдес, Мартин и Льевелин. Вруурта задело шрапнелью, но капрал Ростов утверждает, что рана неопасная. Таким образом, с начала штурма в списке убитых числится семь человек.
- Проверьте-ка сенсорные датчики, - передал новый приказ Фрейзер. - Необходимо обнаружить ублюдков до того, как они начнут атаку.
В том, что это произойдет, капитан не сомневался ни секунды. Развитие событий приобретало привычный оборот. Кочевники, скрываясь в воде, будут повторять атаки снова и снова... легионеры в очередной раз обратят их в бегство, оставив на месте сражения груду дымящихся тел, однако теряя и своих.
Медленно, но верно Легион терял силы. Война на истощение равносильна самоубийству, когда у водяных практически неистощимый резерв.
- Сэр, ответственный офицер Келли докладывает, что саперный взвод нарвался на тоэлджуков приблизительно в семидесяти Метрах от корабля. Они полностью блокированы и просят подкрепления.
Келли... Сердце Фрейзера учащенно забилось. Первой мыслью было бросить все и немедленно бежать на помощь... Капитан поборол в себе порыв отменить приказ и выслать отряд на выручку саперам. Но тогда у кочевников появится неплохой шанс разделаться с ними поодиночке.
- Передай, чтобы держались, Гарсия, - сказал он дрогнувшим голосом. - Пусть продержится... Скажите, что у нас здесь тоже жарко. - Отдав распоряжение, он заметил, что его собственный индикатор показывал движение каких-то объектов левее баржи и под самым ее дном. Еще одна атака? Скорее всего.
- Мы отправим лейтенанту подкрепление, как только сможем, - закончил Фрейзер и переключился на индивидуальный канал связи с сержантом Трентом.
- Пушкарь, у нас снова гости. Направление два, семь-пять.

- Вижу, командир, - ответил Трент.
- Давай-ка доставим им парочку сюрпризов. Захвати с собой Ростова и Паскаль. Если нужно, вызови подкрепление.
Фрейзеру понадобилась вся сила воли, чтобы не выдать волнения. Он старался не думать о том, что грозит Келли, если она попадёт в руки тоэлов. Автономия Тоэлджуков, единственная из высокоразвитых цивилизаций, предпочитала рабский труд любой автоматизации...
Слишком много врагов и слишком мало легионеров для осуществления его безрассудного плана. Сколькими жизнями они заплатят за допущенные им ошибки?
Хоули бросил взгляд на дисплей. Его внимание и разум были полностью захвачены разгоравшейся битвой. Перемещения крошечных точек по экрану так походили на его воображаемые сражения с компьютерными врагами в Стране Грез...
Отряд Гэйдж неуклонно отступал, преследуемый по пятам авангардом кочевников. Еще несколько минут...
Как только Хоули начинал думать о битве как о реальном событии с настоящими убитыми и ранеными, с исходом, который зависит исключительно от правильности его решений, паника и страх начинали во весь голос говорить в нем. Реальность возвращала его в те далекие дни на Атене, к страху и болезненному осознанию потерь, усиливавшемуся с каждой новой смертью. Куда лучше думать о легионерах как о безымянных боевых единицах в компьютерной игре, нереальной и бесчувственной.
Возможно, если бы ему удалось представить все как очередной трюк имплантанта, все пошло бы как по маслу. Несколько удачных прорывов, несколько выигранных сражений, и он, Хоули, уже давно стал бы командующим бригады. Тогда уже не страшно и уйти на заслуженный отдых. Уйти легендарным военачальником...
Ладно! Хватит горевать о потерянном прошлом. Настало время зажить в настоящем. Легион нуждается в нем. Он необходим людям... Настала пора действовать.
- Юргенсен! Начинай передачу «Голоса» водяных! - приказал Хоули и переключился на общий канал связи.
- Вперед, ребята! Покажем этим тварям, из чего сделан Легион!
- Гип-гип ура, Легион! - отозвались полсотни голосов. Затем кто-то крикнул: - Да здравствует Хоули! Да здравствует наш капитан! - и все подхватили клич.
Легионеры выскочили из укрытия, открыв огонь по цепям кочевников, преследующих Сьюзан Гэйдж. Ловушка захлопнулась.
- Начали! - призвала Гэйдж. - Назад, солдаты Альфы, и задайте лохам как следует!
Два порядком потрепанных взвода разом остановились и, повернув на сто восемьдесят градусов, обрушили шквал огня на преследовавших их кочевников. Они сумели заманить врага настолько близко к засаде, что встретившие неожиданное сопротивление преследователи растерялись.
Еще несколько минут назад кочевники представляли собой сплоченную боевую единицу. Теперь же это была попавшая в ловушку толпа, не способная к боевым действиям. Инициатива в одно мгновение перешла к легионерам.
Однако ослабить индивидуальные боевые качества водяных не смогла бы никакая паника. Кочевники продолжали бесстрашно сражаться, все еще намного превосходя землян численностью. Если они перегруппируются, то не будет ни единого шанса победить.
Гэйдж махнула рукой Массиру.
- Включи запись «Голоса» водяных погромче, - приказала она.
Необходимо помешать Хоору руководить ходом битвы и посылать приказы. Пока кочевники будут 1ышать в воде шумы радиопомех и фальшивый «Голос», созданный Оомууром и лейтенантом Дювалье, их действия будут парализованы. Едва различимый для уха землян звук передавался двумя громкоговорителями.
Массир в знак одобрения поднял большой палец вверх. Секундой позже вражеская ракета оставила огромную дыру в его груди. Он умер прежде, чем подоспела лейтенант.
- Циолков! - подозвала Гэйдж ближайшего легионера. - Подбери ком-установку! - Она прервалась, чтобы послать длинную очередь игольчатых пуль, затем закричала, обращаясь ко всем: - Смелей, чертовы дети! Не отступать!!!
- Бей ублюдков! - рявкнул капрал Майк Джонсон. - Да не так, чертов ты придурок! Смотри, как надо! - Он выхватил ФЕК из рук штатского и переключил рычаг с автоматического огня на одиночные выстрелы. - Зачем яге сразу опустошать обойму? Ради Бога, берегите патроны! Нам они еще понадобятся в контратаке!
Гражданские приободрились, на некоторых лицах появились улыбки. Если легионер говорит о контратаке, значит, у них есть шанс выжить в этом ужасном бою...
«Песчаный Замок» держал оборону уже около часа. В отличие от предыдущих, это нападение не отличалось тщательной подготовкой, хитроумными уловками и маневрами. Водяные попросту высыпали из моря сразу со всех сторон и бросились на стены крепости, пытаясь смять обороняющихся численным превосходством.
К счастью, магрэп-генераторы сдерживали натиск, поэтому даже штатским удавалось держать оборону.
Лейтенант Дювалье взял на себя заботу о самом слабом участке - шлюзовых воротах. Капралу Джонсону досталась вторая опасная зона. Но нужно было держать под контролем и остальной периметр. Если откажет хоть один из магрэп-генераторов, гражданские вряд ли смогут сдержать натиск врага.
Джонсон сунул оружие в руки незадачливого вояки и указал на мелькающих в воде кочевников:
- На что тебе дана голова? Целься получше. Для ублюдков достаточно и одного патрона.
Прихрамывая на раненую ногу, Джонсон заковылял на соседний участок. Трудно стерпеть неловкую стрельбу штатских, если сам можешь только наблюдать да давать указания. Но лейтенант Дювалье специально несколько раз повторил, давая инструкции, что главная задача легионеров, оставшихся в Замке, - руководить обороной. Офицер не должен увлекаться отдельным боем настолько, чтобы позабыть о событиях на других участках. А судя по всему, Джонсон являлся сейчас именно офицером, а не простым легионером.
Свалившуюся на его голову ответственность Джонсон с радостью променял бы на привычное место в строю лэнс-подразделения, но подвести капитана Фрейзера он не мог. И даже лейтенанта Дювалье, который, несмотря на участие в мятеже, был настоящим военным, прекрасно организовав оборону в отсутствие Фрейзера и Хоули.

Предыдущая страница 18 Следующая страница


19 Уильям Кейт, Эндрю Кейт

- Капрал! Капрал! - Раненый легионер Маяги, ханн из взвода Ватанаки, махал ему рукой. - Опасность со стороны шлюзовых ворот, капрал. Водяные проникли внутрь и атакуют позиции лейтенанта с трех сторон!
- Свяжись с By, - приказал Джонсон. - Скажи, пусть возьмет по пять штатских из каждого подразделения и отправляется к шлюзу. Моих тоже пусть возьмет. Пошел, живо!
Ханн отдал честь и скрылся. Джонсон окинул взглядом водную гладь. Только бы продержаться... до тех пор, когда капитан Фрейзер уничтожит вражескую базу.
Дювалье пригнулся за крепостным валом и вставил в ФЕК последнюю обойму. Гранаты у него кончились уже давно. Пройдет совсем немного времени, и он останется без патронов.
«Что ж, - сказал о.т: себе, - тогда мы будем отламывать куски от песчаной стены и швырять ими в водяных. Если суждено погибнуть, нужно прихватить с собой побольше этих мерзких тварей».
Энтони Дювалье хотел уйти в Ад, не запятнав своей чести. Встав в полный рост, он открыл огонь, не обращая внимания на свист ракет и арбалетных стрел, свистящих вокруг. От его отряда в пятьдесят человек осталось всего одиннадцать, в том числе четверо раненых. Ком-техник с ранцевой установкой несколько минут назад рухнул в воду, так что у лейтенанта теперь не было связи с защитниками крепости. Капралу Джонсону придется драться изо всех сил...
Он продолжал стрелять, пока обойма не опустела, затем в сердцах швырнул ФЕК в одного из водяных, медленно, но неуклонно карабкавшегося вверх по стене. Рядом он увидел кем-то в спешке брошенное ружье. Метнувшись в сторону, Дювалье дотянулся до него, проверил магазин и - раздумывать было некогда - разнес очередью череп перебравшемуся через парапет кочевнику. Водяной беспомощно раскинул руки и опрокинулся навзничь, с шумом плюхнувшись в воду.
Тяжело дыша, Дювалье присел на корточки. Усталость и отчаяние внезапно охватили его. Если «Песчаный Замок» падет, то он, по крайней мере, умрет с оружием в руках. Капитан Фрейзер дал ему такую возможность. Если бы он честно сотрудничал с Фрейзером, не давая пустой ненависти ослеплять свой разум, вероятно, они не оказались бы в таком положении, как сейчас. Но сейчас нужно думать только о бое.
Дювалье выпрямился и, стиснув зубы, вновь кинулся в пекло.
- Они наступают снова! - закричал кто-то. Хоули зажал в руках ФЕК и весь напрягся, всматриваясь в темную пелену воды. Кровь перемешалась с грязью и илом, так что трудно было разобрать что-либо даже в нескольких метрах. Это играло на руку водяным. Иногда вдруг совсем рядом из жидкого тумана выныривал кочевник, с ловкостью используя преимущества знакомой среды, большинство потерь в этом бою легионеры понесли от мечей и копий, а не от оружия тоэлджуков. В этом заключался парадокс, даже определенная ирония, но Хоули было не до смеха.
Субалтерн Ватанака и капрал по имени Радеску вели прицельный огонь по то и дело появляющимся из воды кочевникам. Радеску вдруг вскрикнул от боли. Лезвие меча пронзило ему плечо. Ранивший его водяной уже бился в предсмертных судорогах, сраженный очередью Ватанаки. Хоули присоединил голос своего ФЕКа к монотонному гулу битвы.
Водяные больше не являлись единой ударной силой, но продолжали беспорядочно бросаться в разных направлениях, атакуя легионеров поодиночке. Похоже, на этот раз они собирались продолжать бой до последнего солдата. Погибнет еще немало легионеров.
Список жертв они составят позже, пока Хоули не думал об этом. Капитана захватил азарт сражения. Они задержат основные силы противника, пока Фрейзер не разберется с базой. И неважно, какой ценой.
- Сэр! - Это был Юргенсен. Ком-техник держался рядом, несмотря на двойную ношу - реактивный ускоритель и ком-установку. - С «Циклопа» сообщили, что отряд водяных, охранявших базу, разделился. Часть их направляется в нашу сторону. Похоже, они совершенно дезорганизованы.
- Рапорт принят, - ответил Хоули, анализируя новую информацию.
Несомненно, военная машина Хоора забуксовала. Теперь кочевники захотят вернуться к своим кланам. Как бы ни была важна оборона базы, созданная Хоогом коалиция не обрела еще столь прочных уз, чтобы удержать кланы в критической ситуации. Все это должно помочь Фрейзеру. Но меньше всего Хоули желал появления на его участке новых отрядов водяных...
- Капитан! Осторожно!
Хоули слишком поздно услышал крик Ватанаки. Меч появившегося, казалось, ниоткуда водяного воткнулся ему прямо в живот. Несравнимая ни с чем боль разлилась по телу. Капитан попытался выстрелить в кочевника, когда тот выдернул меч и занес его для нового удара, но не мог и выронил ФЕК. Боль удвоилась. Хоули согнулся, держась руками за живот и тяжело хрипя.
Очередь игольчатых патронов прошила тело кочевника и отбросила его в воду. Через секунду к капитану подскочил Ватанака, в спешке разрывая пакет первой медицинской помощи.
- Оставь... оставь это, - выдохнул Хоули. - Ничего... никакой врач., мне уже., не нужен.
- Держитесь, держитесь, сэр, - твердил Ватанака, склоняясь, чтобы получше рассмотреть рану. Даже сквозь стекло шлема лицо субалтерна красноречиво говорило о том, что полученная капитаном рана смертельна.
- Водяные... их... все больше... - Хоули с трудом выдавливал из себя слова, стараясь, насколько возможно, не думать о жгучей боли в животе. Он чувствовал, что слабеет с каждой секундой. - Должны... держаться... ты... и Гэйдж... Бейте их вместе... не разбегайтесь поодиночке... - Он не знал, слушает ли его Ватанака.
Когда-то давно Маршал Вигни допустил ошибку, и освободительные силы Союзников бросились на его неоправившиеся после Битвы под Дижоном войска. Сражение закончилось бегством французов и окончательным падением Имперского влияния во Французской Метрополии в конце Великого Крестового Похода.
Далекая битва стояла перед его глазами... но не осталось слов, чтобы рассказать о ней... Гэйдж и Ватанака продолжат битву. Они справятся. С такими легионерами можно преодолеть все.
Он прошел слишком долгий путь. Пора остановиться.
- Скажите... скажите солдатам, что я горжусь ими...
Темнота сомкнулась над капитаном Хоули.

ГЛАВА 24

Это не люди, а дикие звери.
Немецкий майор о Французском Иностранном Легионе. 1916.

Катерина Воскович поправила наушники, прислушиваясь к переговорам сражавшихся отрядов. Находящиеся на капитанском мостике сотрудники «Морферм Интерстеллар» с надеждой и тревогой смотрели на нее, ожидая новостей. Девушка никогда не думала, что станет лидером, сможет вести за собой людей. Такая роль давалась ей не без труда.
- Саперы по-прежнему в окружении, - сообщила Катерина. - И команда капитана Хоули наткнулась на ожесточенное сопротивление. Она заметила вошедшего в помещение командного центра ответственного офицера Кенига, единственного среди них легионера, и добавила: - По-видимому, они в опасности.
Кениг неловко переминался с ноги на ногу. Из всего гарнизона на борту корабля остались, кроме него, только отец Фицпатрик и доктор Рамирес.
- Что известно о капитане Хоули? Может ли он кого-нибудь выделить в подкрепление штурмовому отряду?
- Не думаю, - ответила Воскович. - Исход сражения еще не ясен. Кроме того, в том направлении движется еще одна крупная партия водяных.
Ответственный офицер поморщился:
- В таком случае не вижу способа помочь Фрейзеру. Придется им пока рассчитывать на собственные силы...
- Но есть мы, - твердо заявила Воскович. - Я хочу сказать, что мы можем отправиться на подмогу.
- Капитан Фрейзер приказал...
- К черту приказы! - вспыхнула девушка. - Его волновала безопасность «Циклопа», последняя возможность убраться отсюда, если дела пойдут плохо. Все летит к чертям, но положение не выправить, если не прийти им на помощь. Нас, может, не так много, но мы сумеем поджарить задницу водяным!
Тень нерешительности пробежала по лицу Кенига.
Катерина не отступала. Она обратилась к своим товарищам:
- Эй, а вы что скажете? Вспомните, мы ведь и раньше не подчинялись военным? Для разнообразия не подчинимся и на этот раз!
Реакция сотрудников «Морферм»;- собравшихся на мостике, была неодинаковой. Те, кто побывал в сражении за «Песчаный Замок», шумно приветствовали предложение Воскович, в то время как экипаж «Циклопа» молчал, помня захват корабля взводом Ватанаки... Кениг поглядел по сторонам и решительно кивнул:
- Ладно, будь по-вашему.
- Все слышали? Готовьте посудину к отплытию, выжмите из нее все, что можно. Всем, кто может держать оружие, собраться на платформе нижнего яруса. Мы покажем легионерам, что не они одни могут тягаться с этими чудовищами!
Фрейзер обогнул груду мертвых тел и присоединился к сержанту Тренту, укрывшемуся за искореженными стойками, когда-то бывшими частью стапелей добывающего корабля. Они шаг за шагом теснили кочевников, продвигаясь все ближе к центру вражеского лагеря. Но саперный взвод Келли, зажатый в тиски огнем тоэлджуков, был еще далеко.
На текущий момент потери составляли четырнадцать человек убитыми и восемь - ранеными, более половины его отряда. Численность войска водяных превзошла самые ужасные ожидания. Из укреплений базы появлялись все новые и новые бурые фигуры. Враги смыкали ряды у них за спиной, Фрейзер чувствовал, что следующая атака грянет со всех сторон.
Капитан не сомневался, что попытка овладеть штаб-квартирой Хоора провалилась. До сих пор им не попался никто, хоть отдаленно похожий на телохранителей или офицеров штаба.
Неожиданное озарение пришло к Фрейзеру - он догадался, где может находиться Военный Вождь Кланов. Не считаясь с потерями, водяные защищали запасной шлюз. Возможно, в нижних уровнях его и скрывались вожди.
За спиной легионеров послышался отдаленный гул. Аудио-датчики усилили этот звук до боли в ушах. Источник взрывов, очень напоминавших разрывы глубинных бомб Легиона, находился у пролома в стене.
- Черт, что там еще?..
Оттолкнувшись от дна, Фрейзер стремительно рванулся наверх, невзирая на риск. Вынырнув и окинув взглядом поле боя, он замер, не поверив собственным глазам. Сквозь брешь в стене вваливалась громада «Циклопа». Столпившиеся на одной из док-платформ гражданские служащие и члены экипажа с оружием в руках сбегали по трапу на брошенную баржу. Капитану показалось, что он видит Кенига... Воскович... Он узнал плотную фигуру охранника, угрожавшего ему во время предпринятой Барнеттом попытки мятежа. Вновь прибывшие вели яростный огонь и сталкивали в воду контейнеры со взрывчаткой.
Фрейзер снова скрылся под водой. Штатские нарушили его приказ не вступать в бой, однако в сложившейся ситуации их неповиновение оказалось весьма кстати. Это вынудит кочевников перегруппировать силы, а Тем временем он что-нибудь придумает...
- Эй, пушкарь! - позвал он Трента. - Возьми два лэнса и быстрее к пролому. Прибыл «Циклоп», так что, если поспешим, можем прижать тварей перекрестным огнем.
- А здесь? - спросил Трент. - С тобой почти никого не остается, капитан.
- Ничего не поделаешь. Надо разбить остатки кочевников у баржи и всем одновременно навалиться на шлюзы! Это заставит Хоора выползти из укрытия. - Он переключил частоту. - Онаграм приготовиться к переброске на другой участок!
Коротким щелчком Фрейзер вставил в автомат свежую обойму. Созревший в последнюю минуту план был еще более рискованным, он ставил под угрозу жизни всех легионеров, однако появление «Циклопа» давало шанс, возможно, последний... Не воспользоваться им было бы малодушием: Если они погибнут, то с оружием в руках.
- Лейтенант!
Ватанака увидел Сьюзан Гэйдж, и волна облегчения нахлынула на него. Легионеры шумно приветствовали лейтенанта.
После гибели капитана Хоули он руководил обороной отряда, противостоя беспорядочному натиску водяных и стремясь соединиться со вторым подразделением. Теперь наконец он мог передать командование старшему по званию офицеру.
Гэйдж подплыла в сопровождении ком-техника.
- Что с капитаном? - спросила она.
- Он мертв, лейтенант, - ответил Ватанака. - Командование переходит к вам.
- Дьявол, - тихо выругалась Сьюзан, побледнев. - Как не вовремя... у нас только появился шанс...
- Он умер так, как всегда мечтал, - добавил субалтерн. - Ладно, постараемся сберечь тех, кто еще жив.
- Конечно, - кивнула Гэйдж, стараясь сохранять спокойствие. - Основной группе мы все же сломали хребет. Знать бы, что происходит у Фрейзера... Именно там сейчас идет настоящая битва. - Помолчав, она спросила: - Что известно о подкреплении, посланном кочевниками?
- Из-за неразберихи связь прервалась несколько минут назад, - сообщил Ватанака.
Прибрежные воды были усеяны мертвыми и ранеными водяными. Сенсорные датчики просто не могли различить на их фоне живых врагов.
- Думаю, очень скоро они появятся, - добавил он.
Гэйдж резко выпрямилась и выстрелила.
- Они уже здесь, субалтерн!
Ватанака метнулся в сторону и, укрывшись за валуном, направил ФЕК в сторону моря. На берег выскочило с десяток водяных, вооруженных копьями и кривыми мечами. Попав под перекрестный огонь двух офицеров, они, содрогаясь в конвульсиях, один за другим рухнули на землю. Нахлынувшая волна увлекла их обратно в море.
Однако из сумрака глубин на поверхность показывались фигуры новых и новых кочевников. Меняя позиции и тщательно прицеливаясь, Ватанака поливал врагов очередями игл, пока магазин не опустел. Тогда он вытащил ракетный пистолет.
У Гэйдж тоже кончились патроны, и она протянула руку к ранцу за спиной, нащупывая новый магазин. Один из нападавших вскинул огромное, похожее на дробовик ружье и прицелился. Ватанака бросился к лейтенанту, толкнул ее в сторону, но опоздал. Выстрел прогремел на долю секунды раньше, и Сьюзан Гэйдж со стоном опустилась на землю. Через несколько мгновений она умерла, устремив в небо застывший взор.
Ватанака вновь остался старшим офицером отряда, а, возможно, вообще единственным выжившим офицером Легиона. Виджгаард погиб во время контратаки из засады, где Карнес - неизвестно...
- Не отступать! Сомкнуть ряды! - крикнул он по комлинку.
Сержант Глоссер продублировал приказ, львиным рыком подгоняя легионеров:
- Вперед же вы, песчаные крысы! Надо поддержать субалтерна!
Келли вздрогнула, наткнувшись на безжизненное тело еще одного сапера. Тоэлы окружили их со всех сторон, укрыться было негде. Даже неожиданное появление «Циклопа», о котором она услышала по комлинку, не смутило тоэлджуков. Все силы они сосредоточили на защите своего корабля. Она видела нелепые фигуры рабочих, суетящихся у трапа. Они тащили в кормовой отсек какие-то грузы. Келли пожалела, что нет никакой возможности прибавить к ним пару контейнеров со взрывчаткой...
Луч лазера скользнул совсем рядом. При каждом импульсе вокруг с шипением закипала вода. Девушка покрепче ухватилась за выступ в стене и выстрелила, однако лазерная пушка была надежно прикрыта щитом из пластиковой стали.
Она не представляла, как они выберутся из-под губительного перекрестного огня без поддержки. Связь с Фрейзером нарушена. Не подают знаков и лэнс-подразделения Трента.
Неожиданно лазерная пушка прекратила огонь. Выпустив рычаги, стрелок беспомощно рухнул в воду. Еще один тоэлджук взмахнул руками в смертельной агонии несколько мгновений спустя. В наушниках она услышала торжествующий гул. Долгожданное подкрепление!
- Ко мне, недоносок! Подбери-ка пушку и заткни рот этим ублюдкам! - расслышала она хриплый голос Трента со столь знакомыми ей крепкими словечками. - Мисс Келли? Вы еще здесь?
- Да, пока жива и невредима, - ответила девушка, давая очередь по появившемуся в поле видимости тоэлджуку.
Прибывшие лэнс-отделения изменили соотношение сил. Тоэлджуки начали нести потери. Трент со своими людьми сумел обогнуть корабль и зайти с тыла, так что его появление оказалось полной неожиданностью для врагов.
- Как вам это удалось? - спросила Келли, стараясь перекричать грохот выстрелов.
- Выбрались наружу и поднялись по стене. Башар с Карацолисом прикрывали нас с транспорта, они разобрались со всеми желающими нам помешать. - Трент усмехнулся в усы.
- Саперы, за дело! Выходим! - передала Келли приказ в микрофон. Оттолкнувшись и включив реактивный ускоритель, она устремилась к кораблю.
С линии обороны тоэлджуков прогремело несколько выстрелов, однако теперь им приходилось вести войну на два фронта. Саперы во главе с пожилым МакАлистером бросились в контратаку. Ветеран тащил на себе огромный ранец с взрывпакетами РХ-90.
- Не беспокойся, дорогая! - проворчал старый шотландец, встретившись с Келли взглядом. - Сейчас мы их поджарим как следует.
Мботе, легионер из взвода Бракстона, тревожно осмотрелся:
- Мы прикроем вас! Только давайте побыстрее!
Вперед на максимальной скорости уже плыл Трент, за ним следовал взвод капрала Паскаль, выстроившись в редкую цепь. Легионеры сомкнули кольцо вокруг безоружных рабочих у дверей в грузовой отсек. Внезапно изнутри выскочили два воина-тоэлджука с тяжелыми лазерными ружьями наперевес и вступили в отчаянную перестрелку, не давая лэнсам приблизиться. Трент с Паскаль прорвались на платформу и выпустили по залпу гранат. В возникшей суматохе подоспели остальные легионеры, опрокинув и уничтожив вражеских стрелков.
Путь в грузовой модуль космолета был свободен.
- Вперед! За мной! - кричал Трент.
Келли и МакАлистер поделили взрывчатку и начали методично обходить грузовой отсек, устанавливая контейнеры с РХ-90. Остальные саперы закладывали детпакеты, программируя их на заданное время. Разведчики прикрывали входы, готовые встретить огнем любого противника.
Келли вставила последний взрыватель и с нетерпением ждала, пока остальные закончат свою работу.
- Сматываемся отсюда! - крикнула она наконец.
Саперы спешно покинули модуль и выплыли наружу, где бой продолжался. Лэнс-отделение Брак-стопа медленно отступало под натиском тоэлджуков. Увидев своих, легионеры включили ускорители па полную мощность и быстро убрались па безопасное расстояние.
Келли извлекла пульт дистанционного управления и нажала на кнопку. Несколько мощных взрывов сотрясли вражеский звездолет. Тоэлджуки прекратили огонь и бросились к своему кораблю.
- Теперь они не смогут взлететь, - уверенно произнесла Келли.
Взрывы проделали несколько огромных дыр в корпусе. Пройдет много часов, может быть, даже сутки, прежде чем тоэлджуки сумеют ликвидировать последствия диверсии и подготовить корабль к полету.
Они выполнили свою работу. Если Фрейзер справится со своей...
Скрывающийся внутри Рифа-Приносящих-Подарки Хоор с нарастающей тревогой слушал доклады своих подчиненных. Потерян контакт с войском, посланным атаковать Выстроенный Риф Незнакомцев, нет известий о том, захватили они крепость или нет. Все отряды, которые он бросал в сражение с Незнакомцами, либо уничтожены, либо отступили.
Да как вообще случилось, что Незнакомцы-Земляне воюют так хорошо? Дающие-Подарки утверждали, что они - слабая и нерешительная раса, что их воины сразу обращаются в бегство, если видят,. что проигрывают битву, а их торговцы - продают друг друга, лишь только почуют запах прибыли. «Это будет легкая победа, - успокаивали они, - которая положит к ногам Объединенных Кланов и Орг, и все остальные города жителей суши». Они предсказывали, что Вольные Пловцы затратят на разгром иноземных захватчиков куда меньше усилий, чем даже на подчинение непокорного клана.
Однако то, что происходит, никак нельзя назвать легкой победой. Точнее, ни о какой победе не идет и речи. Даже если они сумеют прикончить всех землян, Объединенные Кланы никогда не восстановят своего могущества. Слишком много воинов потеряно, слишком много авторитета Хоора растрачено впустую в бесконечных поражениях. Даже Незнакомец-Который-Предал не принес Кланам большой пользы.
«Легион» Воинов-Землян оказался куда более отчаянным в битве, чем любой клан. Они сражаются и побеждают, не зная, что значит сдаваться в плен. Незнакомцы в этом похожи на кровожадных вууру, привлекаемых сладким запахом добычи. Звери...
Очень опасные звери, разрушившие его мечту о могуществе Объединенных Кланов.
- Ты еще можешь спастись, возьми с собой охрану и уходи, - твердил ему один из Вождей.
«- Нет! - инстинктивно отверг предложение Хоор. - Нет... Пошлите в бой всех охранников. Уничтожьте этих животных. Убейте их для меня!
Водяные высыпали из-под шлюза так неожиданно, что у Фрейзера едва хватило времени, чтобы понять, что произошло. Несколько минут назад он полагал, что битва завершена. Но оказалось, что это - заблуждение. Значит, им предстоит еще один бой. Какой же будет последним?
Кочевник с пикой бросился прямо на капитана, но дорогу ему преградил огромный гвиррианец Вруурт. Завязалась рукопашная схватка. Вруурт схватился за древко и вырвал оружие из рук водяного. Через секунду нападающий конвульсивно бился в страшных объятиях гвиррианца. Вскоре он затих. Вруурт со злостью отшвырнул обмякшее тело. Поверженный кочевник покачивался на волнах, окрашивая воду кровью из разорванных жабер.
Фрейзер пристрелил еще одного кочевника, который, яростно размахивая мечом, бросился на легионера Гранта. Юноша кивком поблагодарил капитана и послал длинную очередь в направлении шлюзовых ворот. Подоспели капралы Ростов и Хаддад.
Ростов дотронулся до плеча Фрейзера и указал на замаскированный вход, расположенный немного ниже главного шлюза. Капитан коротко кивнул, затем отклонился в сторону, уступив место стрелку-онагру, который в считанные секунды оставил от герметичной двери оплавленные куски. Махнув солдатам, Фрейзер бросился к бреши. Вокруг кипела вода, однако, стиснув зубы, он протиснулся внутрь.

Его внимание привлекла одинокая фигура в глубине помещения. На боку у кочевника висел красивый кинжал причудливой формы, а в руках был зажат ракетный пистолет. Раскрашенная татуировками грудь не оставляла никаких сомнений в его личности.
Военный Вождь кочевников Хоор был совсем молод, вероятно, моложе любого из вождей, которым он «давал советы». Несколько полноватый, он скорее походил на торговца Орга, чем на единоличного правителя, принесшего столько смертей и. горя жителям Полифема.
Фрейзер заколебался. Ему вдруг показалось, что будет неправильно убить этого водяного. Однако Хоора, похоже, подобные сомнения не мучили. Кочевник поднял пистолет и выстрелил. Один из легионеров успел закрыть собой капитана, ракетная пуля угодила ему в руку.
Через несколько секунд все было кончено. Разъяренные легионеры разом разрядили ФЕКи в Военного Вождя кочевников.
Канонир сержант Трент с трудом взобрался на платформу «Циклопа», снял шлем скафандра и глубоко втянул в себя воздух. Он никак не мог поверить в то, что все кончено.»
Катерина Воскович, командовавшая штатскими, заторопилась навстречу.
- Вы слышали новость? - быстро спросила девушка с блеском в глазах.
Трент устало покачал головой.
- Так вот, водяные напали на «Песчаный Замок», но их разгромили. Капрал Джонсон выходил на связь несколько минут назад и передал, что они бежали. Кто-то, должно быть, сообщил им, что случилось с Хоором.
- Джонсон? А Дювалье? Значит...
Воскович затрясла головой:
- Нет, все в порядке. Лейтенант ранен в битве, и Джонсон принял командование на себя. Медики говорят, что Дювалье поправится.
Трент усмехнулся... Фрейзер объявил, что не будет предъявлять лейтенанту обвинение в организации мятежа, иначе Дювалье предпочел бы гибель от копья какого-нибудь кочевника. Смерть в результате летальной инъекции представлялась куда более мрачной перспективой...
- Все на борту? - спросил сержант, сменив тему разговора. После ада, сквозь который он прошел сегодня, ему не хотелось ни слышать, ни думать о смерти.
Воскович кивнула.
- Капитан Фрейзер доставил на борт пленных тоэлджуков несколько минут назад. Субалтерн Ватанака с основным отрядом уже на базе. - Она улыбнулась. - Среди них есть один по имени Уайт, который не переставая твердит о выпивке.
- Они ее заслужили, - сказал Трент. - Черт возьми, я тоже заслуживаю этого! - Подумав немного, он спросил. - Катерина, а ты хочешь вступить в Легион?
Воскович сыграла далеко не последнюю роль в победе над кочевниками. Девушка нерешительно кивнула:
- Да...да, хотела бы, сержант.
- Тогда отдавай приказ об отплытии и присоединяйся к нашей компании. Мы начнем веселиться, как только ступим на землю «Песчаного Замка».

ЭПИЛОГ

Наша встреча здесь, джентльмены, стала возможной только благодаря вашему подвигу. Если когда-нибудь мне представится честь возглавлять еще одну экспедицию, то я возьму с собой только батальон Иностранного Легиона.
Генерал Шарль Дюшес, командующий Мадагаскарским экспедиционным корпусом, 1895.

Колин Фрейзер, облокотившись о парапет крепостной стены, наблюдал за военно-морским лайтером, приземлившимся неподалеку от «Песчаного Замка». Он испытывал одновременно и облегчение, и гордость, и совсем немного сожаление. Прибытие коменданта Милорадовича означало, что вверенный ему полубатальон Элис вскоре покинет Полифем.
Здесь его солдаты оставят многих товарищей, зато возьмут с собой массу воспоминаний.
Комендант прибыл с новым руководством, направленным «Морферм Интерстеллар». Они уже приступили к возрождению проекта «Циклоп».
Корабль, доставивший на Полифем новый гарнизон, принес на борту и несколько важных правительственных чиновников, назначенных в администрацию колонии.
Им не придется долго уговаривать аборигенов. Старейшинам Орга просто не терпелось восстановить свои былые тесные связи с землянами. Несколько кланов, прежде входящих в коалицию Хоора, прислали в «Песчаный Замок» парламентеров с просьбой оказать помощь в восстановлении нормальной жизни Вольных Пловцов. Ответственность за развязанный конфликт они целиком и полностью свалили на погибшего Хоора. Потеряв Военного Вождя, а также тысячи и тысячи воинов, погибших в отчаянных атаках, отдельные племена оказались практически беспомощными.
Внизу, на покрытой до сих пор невысохшей грязью площади Фрейзер увидел процессию пленных тоэлджуков, под конвоем направлявшихся к трапу лайтера. Караулом командовал сержант Майк Джонбон, поощренный за четкое руководство обороной крепости после ранения Дювалье. Награды и звания, посыпавшиеся на легионеров после победы, были маленькой компенсацией за боль утраты десятков товарищей.
Тоэлов вышлют на их родину, но прежде Автономии Тоэлджуков недвусмысленно намекнут на то, какие меры предпримет Содружество, если вмешательство в дела подчиненных ему миров не прекратится. Тоэлджуки не готовы к полномасштабным военным действиям, поэтому Фрейзер не сомневался, что растерявшиеся автократы открестятся от зачинщиков бунта на Полифеме, окрестив их «изгнанниками» или «преступниками, бесконтрольно рыскающими в космосе».

Предыдущая страница 19 Следующая страница


Честь и верность 20

- Капитан Фрейзер? - прозвучал рядом знакомый голос, однако менее холодный и сдержанный, чем обычно. Лейтенант Дювалье быстро оправился от физических ран. Другой вопрос, залечил ли он шрамы в своем разуме.
Фрейзер обернулся и испытующе посмотрел на Дювалье:
- Что у вас, лейтенант?
- Я подумал... что вы можете не знать. Дело в том, что сенатор Варвик прервал инспекционную поездку и вернулся на Землю.
Фрейзер кивнул:
- Я знаю. Комендант сообщил мне.
Милорадович по секрету сказал также и о причинах внезапного отказа Варвика продолжать инспектирование пограничных миров. Компания «Морферм Интерстеллар» неофициально посоветовала сенатору объявить некоего капитана Колина Фрейзера героем за самоотверженные действия по защите интересов Содружества на Полифеме. Варвик, конечно, не станет присутствовать на церемонии вручения награды, но не будет чинить этому никаких препятствий.
Медаль особой роли не играла, но Фрейзеру приятно было знать, что злобный Варвик больше не висит у него над головой как дамоклов меч. Капитан надеялся, что «Морферм Интерстеллар» не забудет и других героев Полифема. Таких, как, например, капитан Дэвид Хоули.
Дювалье неловко замолчал, но наконец вновь начал разговор:
- Сэр... капитан... Я слышал, что в подразделениях произошли большие изменения. Рота Альфа расформирована, большинство легионеров перешли в Браво. Комендант сообщил, что на несколько месяцев мы отправляемся на Дэвро. А потом...
Да, некоторое время они проведут на тренировочной базе. В роту Браво влилось много рекрутов, в том числе кочевник Оомуур и уволившаяся из «Морферм» Катерина Воскович. Девушка решила поискать приключений в рядах Легиона. - Дювалье отвел взгляд.
- Я рассчитывал... - он осекся. - Вы так много сделали для меня, сняв обвинения, капитан...
- Вы заслужили это, - ответил Фрейзер. - Причем не один раз.
- Я надеялся, что вы пересмотрите и другое свое решение... я хочу остаться вашим исполнительным офицером, - выговорил он наконец. - Я был не прав. Для меня было бы честью продолжить службу под вашим руководством, капитан.
Фрейзер отрицательно покачал головой:
- Сожалею, лейтенант. Об этом не может быть и речи. Я должен знать, что мой исполнительный офицер - это человек, на которого всегда и во всем можно положиться. Тот, кому мои мысли известны порой лучше, чем мне самому. Да, вы сильно изменились, но все же я не могу доверять вам так, как вы это, несомненно, заслуживаете.
Дювалье выглядел крайне огорченным:
- Что ж, ничего не поделаешь. Надеюсь, вы сумеете подобрать подходящую кандидатуру.
- Такой человек есть, лейтенант. Комендант дал мне понять, что поддержит мое прошение относительно Тору Ватанаки. Он и станет моим новым исполнительным офицером.
- Ватанака - хороший человек, - проговорил Дювалье и, отдав честь, пошел прочь.
Фрейзер проводил француза взглядом. «О тебе, Энтони, тоже можно сказать так», - подумал он.
Начав новую жизнь в другом подразделении, Дювалье найдет свою дорогу в жизни. Он обладает всеми качествами первоклассного офицера Легиона. Возможно, когда-нибудь они еще послужат вместе.

КОММЕНТАРИИ

1. Конклав Семти - межзвездная империя, не существующая в настоящее время. Административный талант Семти позволил этой расе править более чем на 200 планетах, объединяя 125 рас в устойчивую государственную систему, которая функционировала как часы на протяжении нескольких тысяч лет. Политика Семти была направлена на максимальное торможение развития отдельных миров. Они с легкостью манипулировали цивилизациями и правителями. В управлении покоренными мирами Семти не гнушались никакими методами, даже самыми грязными, если считали их необходимыми - они даже прибегали к геноциду, чтобы удержать контроль над захваченными территориями Конклава. Конклав Семти распался, когда в 2744 году Содружеством Земли была уничтожена столица империи. Миры Конклава Семти вошли в состав Содружества или оказались захваченными другими звездными империями.
2. Тоэлджуки - инопланетная раса. Межзвездная империя, решившая поживиться на обломках Анклава Семти. Тоэлджуки - приземистые существа со щупальцами, живущие в условиях пониженной гравитации. Имеют репутацию жестоких жадюг.
3. Содружество Земли - межзвездное государство, созданное людьми. Победив в войне с Семти, Содружество получило формальную власть над большей частью Конклава Семти, превратившись в колониальную империю.
4. Легионер - общее название солдата Пятого иностранного Легиона (или любого другого Легиона). Различаются легионеры первого, второго и третьего класса. Члены подразделений, не принадлежащих данному Легиону, именую солдатами.
5. Систерм - «системный терминал», космическая платформа, позволяющая линкору маневрировать вблизи границы планетной системы.
6. Ком - сокращение, включающее Командование, Контроль и Коммуникации. Обычно относится к техникам, управляющим портативными компьютерными (коммуникационными) блоками или к операторам крупных командных центров, расположенных в штабах или на транспортах.
7. Взвод - основное тактическое воинское подразделение Вооруженных Сил Содружества. Включает шесть танков, тринадцать БМП и два пехотных отделения, всего 34 человека.
8. Комлинк - радиопередатчик с диапазоном действия 250 км. Комлинки устанавливались в шлемах солдатских скафандров.
9. НСО - младший командир в Легионе, примерно соответствует старшине.
10. Адчип (Adhesive chip) - сокращенное название, обозначающее «самоклеящийся чип». Обычно микрокомпьютер размером не более пуговицы, вживляемый в мозг человека и напрямую взаимодействующий с нервной системой. Адчип является альтернативой компьютерным имплантантам.
11. Браслет - компьютерный терминал, который крепится как браслет на руке. Браслет вышел из употребления в тех регионах Содружества, где появились компьютерные имплантанты (особенно на Земле, где они получили особое распространение). Тем не менее браслет до сих пор можно часто увидеть у офицеров. Компьютер в состоянии выполнять множество функций: автоматический перевод, ввод-вывод данных, вычисления и т.п. Некоторые браслеты рассчитаны на управление с помощью вживленных в мозг имплантантов, другие - дистанционным радиоприемником, устанавливаемым за ухом.
12. Субалтерн - младший офицерский ранг, командир взвода. Также - «саб».
13. Сержант - младший командир, соответствующий по чину сержанту армии США ХХ века.

14. Хануман - четвертая планета звезды Моррисона, ранее колония Конклава Семти. Теперь - член Содружества.
15. Рота - мельчайшее независимое воинское подразделение Содружества Земли. Стандартная пехотная рота Пятого Иностранного Легиона содержит три взвода плюс лэнс-отделение управления из четырех человек (исполнительный офицер, ротный НСО и два ком-техника). Кроме того, в состав роты входит дополнительный персонал: ответственные офицеры, транспортные подразделения, саперы и т.п. Обычно рота насчитывает 109 офицеров и солдат.
16. Гвиррианцы - коренное население Гвирра (Лиустрин IY) или колоний, образованных под протекторатом Семти. Представители расы - двуногие, покрытые шерстью существа ростом 1,9 метра. Общественное устройство - военный феодализм, подобный средневековой Японии. Люди и гвиррианцы с трудом приспосабливаются к языку и мышлению друг друга, несмотря на совершенство курсов адчипа.
17. Лэнс (от lance - бросаться в атаку (поэт. англ.) - название основного боевого подразделения Содружества. Группа из примерно пяти пехотинцев или один танк/корабль.
18. Дэвро - удаленный мир, захваченный в 2729 году армией Семти. Героический Четвертый Легион выдерживал осаду в течении восьми месяцев. Мир стал свидетелем уничтожения Четвертого Легиона как боевой единицы. Теперь Дэвро - тренировочная база Пятого Иностранного Легиона.
19. Шишка, шишак - новичок или сопляк.
20. ФЕК - (от франц. Fusil d'Energie Kinetique Model 27) - кинетическое оружие производства фабрики «Европа». Стандартное длинноствольное оружие в Пятом Иностранном Легионе.
21. Онагр (Fusil d'onagre (фр.) - штурмовое ружье) - плазменное ружье, изобретенное в период расцвета Французской Империи, отсюда его название. Онагр - это стандартное оружие подразделений Пятого Иностранного Легиона (как и фактор-ракеты). Онагры могут использоваться только солдатами, защищенными бронированными комбинезонами, предохраняющими от мощного теплового излучения. Однако онагры необычайно эффективны на поле боя. Более крупные онагровые орудия устанавливаются в башне аппаратов ТМП типа «Саблезуб».
22. Лох - жаргонное слово «местный», используется как кличка туземцев.
23. ПЛФ (от Pistolet Lance-Fusee (фр.)) - десятимиллиметровый лазерный пистолет производства Фабрики «Европа». Широко распространенное личное оружие, используемое офицерами Пятого иностранного Легиона.
24. Ответственный офицер - специальный офицер в Колониальной армии. Хотя ответственные офицеры не входят в состав подразделений Регулярной армии, на них возлагается ответственность и обязанности обычных армейских офицеров. Существует четыре категории офицеров (от ОО/1 до ОО/4); ОО/4 приравнивается к субалтерну и входит в штаб роты. Обязанности ответственного офицера зачастую сильно отличаются от обычной офицерской деятельности. Типичными ответственными офицерами являются священники, медики, ученые, специалисты по интеллекту и технологиям пришельцев, специалисты по военным укреплениям и т.п. Следует заметить, что услугами ответственных офицеров пользуются только в Колониальной Армии.
25. Полубатальон - временное объединение двух и более рот под командованием старшего по чину офицера. Полубатальоны предназначены для ведения боевых действий на удаленных участках, где затруднительно сформировать полный батальон.
26. Колониальная Армия - военное подразделение Содружества, используемое для охраны удаленных колоний. В отличие от Регулярной, Колониальную Армию комплектуют целиком из местного населения. Обычно несколько специальных полков Вооруженных Сил Планеты преобразуются в Колониальную Армию которая несет службу за пределами данной планеты (на удаленных анклавах на границах Содружества).
27. Комендант - офицер Вооруженных Сил Содружества, командующий батальоном, приравнивается к чину майора.
28. Батальон - военное подразделение в войсках Содружества. Обычно в состав батальона входит 6-9 рот под командованием коменданта или майора. Три и более батальонов образуют полк.
29. Летомобиль - автомобиль с открытым верхом на магнитной подвеске, используемый как в мирных, так и в военных целях. Штабной автомобиль, джип.
30. МЕК (МЕК/15) (Mitrailleuse d'Energie Kinetique Model 15) - кинетическое энергетическое штурмовое орудие производства фабрики «Европа». Используется в подразделениях Пятого Иностранного Легиона в качестве орудий огневой поддержки лэнс-отделений.
31. Песчанник» (серия М-786) - общее название целой серии вооруженных транспортных средств, предназначенных для выполнения различного рода задач. Среди них есть БМП, командный вездеход, инженерный траспорт, медицинский вездеход, грузовик и т.д. В «Песчаннике» помещаются шесть человек, предусмотрено место для специального оборудования. Большинство энергетических кинетических орудий установлено на дистанционно управляемых башнях; кроме того, большинство «Песчанников» снабжены специальным инженерным оборудованием (например, ковшами бульдозеров, маломощными лазерами для лесоповала и т.д.).
32. «Саблезуб» (ТМП М-980) - транспорт обеспечения огневой поддержки роты, используемый в Пятом Иностранном Легионе. На «Саблезубах» установлены две ракеты типа «Грендель», башня с онагровой пушкой и кинетическое орудие. Может нести шесть человек десанта, два члена экипажа. Обычно в числе тринадцати транспортных средств роты два «Саблезуба».
33. Убенфары - раса ящеров, выросшая в межпланетную империю после развала конклава Семти. Убенфары давно требовали независимости и желали падения Конклава, это позволило Содружеству использовать их в войне. В настоящее время убенфары - главные соперники Содружества на пути к контролю за межзвездными путями. Цивилизация убенфаров базируется на жесткой кастовой системе.
34. Вымагиваться (от жарг. «умаг» - поспешная эвакуация) - убираться, сматываться.
35. КЕК марки 18 - тяжелое кинетическое энергетическое оружие, монтируемое на аппаратах класса «Саблезуб» и «Песчанник». Энергетическая пушка эквивалентна по силе современным орудиям типа «Вулкан», кроме того, она обладает невероятной скорострельностью и практически молниеносной скоростью наведения.
36. Фактор-ракета - портативная ракетная установка, используемая в подразделениях Пятого Иностранного Легиона. Каждая ракета оснащена «умной» системой, позволяющей программировать поражение только выбранных целей, задаваемых специфическими силуэтами. Ракеты используют для противотанковой и противовоздушной обороны.
37. Mes enfants (фр.) - дети мои.
38. ТМП - Транспорт на магнитной подвеске (ТМП); официальное название любого транспортного средства, работа которого основана на принципе магнитной подвески.
39. Kepi noir (фр.) - черный берет, традиционный головной убор легионера.
40. Магрэповый модуль - маленький полукруглый проекционный модуль, подключенный к генератору. Обеспечивает работу магнитной подвески.
41. Мэрфи - любое непредвиденное и потенциально катастрофическое проишествие.
42. Уитни-Сакс ВМЛП-55 (Высокомощное Лазерное Ружье марки 55) - лазерное ружье, производимое австралийской компанией Уитни-Сакс, специализирующейся на производстве легкого вооружения. ВМЛР-55 используется в качестве снайперского ружья в подразделениях Пятого Иностранного Легиона.
43. Конриг - управляющее снаряжение, предназначенное для контроля за системой наведения онагров, соединено гибким кабелем со шлемом стрелка и системой ИК-наведения.
44. Ханн - жаргонное слово, презрительная кличка аборигенов Ханумана. Оно лишено особого смысла, однако считается таким же оскорбительным, как и «обезъяна».
45. Эйл - жаргонное слово, презрительное название пришельца (от alien (англ.)).
46. РХ-90 - пакет взрывчатки весом 1 кг. Используется в комплекте с высокоинтеллектуальными минами и детпаками с детонаторами. РХ-90 используются как для военных нужд, так и для нужд строительства.
47. Гражданин - лицо, имеющее гражданство Содружества Земли. Родившийся на Земле автоматически становится гражданином. Исключительно высоко ценится за пределами Земли. В колониях присвоение почетного звания «гражданин» считается знаком большого уважения.
48. Лайтер - общее название транспортных средств, предназначенных для действий на маршруте планета-орбита. Лайтеры работают на антигравитационном принципе и имеют огромный грузовой отсек, способный вместить от пяти до десяти тысяч тонн. Они менее маневренны и более уязвимы по сравнению с реактивными челноками, но их недостатки с лихвой компенсируются повышенной грузоподъемностью. Обычно лайтеры не вооружены.
49. Лайтер класса «Камерун» - стандартный невооруженный транспортный корабль, используемый в батальонах Пятого Иностранного Легиона. Названия кораблей отражают славные победы Легиона (на Камеруне, Ганимеде, Дэвро, Туен Кванге, АН Кваре и т. д.).
50. Грендель» - крупное орудие, устанавливаемое на ТМП типа «Саблезуб»

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 6)
  • ГЛАВА 9 (Страница 7)
  • ГЛАВА 10 (Страница 7)
  • ГЛАВА 11 (Страница 8)
  • ГЛАВА 12 (Страница 9)
  • ГЛАВА 13 (Страница 10)
  • ГЛАВА 14 (Страница 11)
  • ГЛАВА 15 (Страница 12)
  • ГЛАВА 16 (Страница 12)
  • ГЛАВА 17 (Страница 13)
  • ГЛАВА 18 (Страница 14)
  • ГЛАВА 19 (Страница 15)
  • ГЛАВА 20 (Страница 16)
  • ГЛАВА 21 (Страница 17)
  • ГЛАВА 22 (Страница 17)
  • ГЛАВА 23 (Страница 18)
  • ГЛАВА 24 (Страница 19)
  • ЭПИЛОГ (Страница 19)


Уильям Кейт - Честь и верность

Уильям Кейт
Эндрю Кейт

Честь и верность

Цикл: "Пятый иностранный легион" - 2

 Читать книгу

Аннотация

Действие этой написанной в лучших традициях боевой фантастики трилогии происходит в отдаленном будущем. В ней повествуется о противоборстве союзников Земли — держав Содружества — и враждебных человечеству инопланетных сил. Пятый Иностранный Легион — элитарный спецназ колониальной армии Содружества, с честью выходит из самых трудных и опасных ситуаций, оставаясь верным духу товарищества и взаимовыручки.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel