Уильям Кейт, Кейт Лаумер - Бригада “Боло”

1 Уильям Кейт, Кейт Лаумер

Пролог

Уверенно цокая по стальной палубе спрятанными в иридиевые ножны когтями, она заняла свое место в Круге Охотниц. Ее церемониальные одежды глубокого кроваво-синего цвета были обильно украшены платиновой тесьмой, серебряными и золотыми чешуйками, свинцовыми вставками, урановой горжеткой и браслетами — знаками ее ранга и богатства из тяжелых металлов. Самцы и кормилицы свиты заняли свои места по обеим сторонам ворот Круга, их вертикальные глаза с присущей рептилиям свирепостью поблескивали в полутьме.
Ее звали Агррахт Быстрая Убийца, и она принадлежала к одной из самых богатых и древних генолиний на Занаах. Ее ранг и титул — практически одинаковые понятия в культуре Малах — были Гаават'гавагх (горловое рычание, лучше всего переводящееся как “Дарующая Смерть”).
Приблизилась Вторая Агррахт, с пронзительным шипением совершая положенный в таких случаях церемониальный вызов, после чего преклонила колени, согнув спину, подняв голову и подставляя горло. Челюсти Агррахт широко распахнулись и защелкнулись в ритуальном укусе в опасной близости от яремной вены Второй. На секунду почувствовав биение чужого пульса под своими зубами, она медленно, почти неохотно, ослабила хватку.
— Добро пожаловать, Дарующая Смерть, в круг твоих равнин, — произнесла Вторая. — Убить и съесть!
На самом деле это место было просто большой круглой комнатой на борту охотничьего корабля, но проекции на переборках и закругленном потолке создавали иллюзию открытого вельда, древних охотничьих угодий генолинии Агррахт на далекой Занаах. Малах не любили закрытых пространств, равно как и одиночества; по человеческим меркам, они страдали клаустро- и монофобией (психологическое наследие, оставшееся от их предков — охотившихся стаей на открытых равнинах хищников).
Другие члены Круга Охотниц, аккуратно держа свои плоские головы с суженными рубиновыми глазами на несколько тайхов ниже ее, ждали слов Дарующей Смерть.
— Стая разведчиков возвратилась, — объявила Агррахт, как обычно безо всякого вступления. — Они обнаружили свежую жертву в обследованном скоплении. Вскоре мы принесем Дар земле, а затем будем убивать и есть.
Круг зашевелился, некоторые почтительно подняли головы, большинство недоверчиво глядели на нее вертикальными зрачками.
— Убить и съесть! — слились несколько голосов в древней литании.
— Убить и съесть. Ша'гнаашт дает нам право.
— Честь пророчице истинно божественной науки, Ша'гнаашт Искусной Охотнице! — поддержали остальные, сливаясь в единый хор.
— Честь Ша'гнаашт!
Агррахт сделала жест передней рукой с острыми как бритва когтями. В середине круга появилось гологра-фическое изображение, часть данных, переданных разведчиками, — дрожавшее, странно выглядевшее существо. Оно стояло на двух ногах, колени которых смотрели в другую сторону по сравнению с грациозными конечностями Малах. У него было всего две переразвитых, необычно расположенных руки со слишком большим количеством пальцев на широких кистях и рудиментарными когтями на самых их кончиках. Короткую шею венчала круглая несуразная голова с маленькими, близко посаженными глазами. Рот — тонкая прорезь с жалким намеком на зубы всеядного существа и без осязательных усиков. Ничем не защищенная шкура существа выглядела мягкой и приглашающе нежной, как бархатистая кожа гореха.
— Представитель доминирующей в скоплении жизненной формы, захваченный нашими разведчиками, — тихо сказала Агррахт. — Беззащитные. Слабые. — Она сделала паузу и, с жестом, эквивалентным пожиманию плечами, добавила еще одно слово: — Одинокие.
Из круга наблюдателей послышались одобрительное шипение и свист. Изображение переключилось на следующую стадию допроса существа. Оно было аккуратно разложено на операционном столе, торс вскрыт, обнажая набор различных внутренних органов. Какой-то из них — по-видимому, одно из сердец — продолжал пульсировать в клетке плоских белых костей. Кровь, брызнувшая из полости тела, когда существо дернулось, пытаясь вырваться, была ярко-красной.
— Кровь странно окрашена, — заметила Ш'граат'на Ранящая Жертву.
— А их можно есть? — заинтересованно спросила Кха'лаа'шт Находящая Мясо.
Агррахт приоткрыла ладонь левой нижней руки в жесте отрицания.
— Несовместимая химия тела, — сказала она. — К сожалению. Химический состав их крови основан на железонесущей молекуле, что объясняет ее красный цвет. Некоторые их белки ядовиты для нас. Но миры этого скопления богаты... очень богаты. — Она сомкнула обе
передних руки в жесте подтверждения и признания.— Все так, как и предсказывали наши ученые. Здешние звезды раннего поколения бедны металлами, как и в Бездне Занаах. Только самые молодые обладают достаточным количеством тяжелых элементов для образования планет, да и те не имеют нужных нам ресурсов. Солнца второго поколения, напротив, почти обязательно окружены планетами, которые битком набиты металлами. По нашим меркам, обитатели здешних миров просто сказочно богаты... и созрели для охоты.
Ш'граат'на сделала жест в сторону изображения, на котором быстро затихали, переходя в смерть, последние судороги существа:
— Эти существа обладают гресчу'у'счта?
Слово несло в себе оттенки значений, предполагавших боевое товарищество, высокую мораль, происходившую из тесной сплоченности, а также ощущение триумфальной цели.
— У них нет солдат или воинов? Нет охотничьих стай?
— У них есть солдаты, — произнесла Агррахт с пренебрежительным шипением.
— Однако их общество основано на четком разделении военных и невоенных... странная идея. Их тактика охоты основана скорее на защите, чем на нападении, — тактика всеядных и травоядных. Наши разведчики обнаружили у них только одно оружие, способное бросить вызов нашим охотничьим стаям.
Она сделала легкий жест, и уже безжизненная фигура на операционном столе исчезла, уступив место-машине.
Судя по шкале в углу изображения, эта машина была огромной, по крайней мере тысяча эрухтов в длину. Грубовато прямоугольная, в отличие от боевых машин Малах, нескладная на вид и неуклюжая в движении — скорее мобильная крепость, чем смертоносное боевое орудие.
— Наши разведчики встретили эту машину во втором из обследованных ими миров. Вооруженная плазменным и лазерным лучевым оружием, разнообразным ракетным вооружением, зенитными системами и противопехотными устройствами, она показала себя потрясающим противником. Несколько наших Охотников было уничтожено прежде, чем ее удалось окружить и в конце концов обезвредить. Однако при всей своей мощи она оказалась чрезвычайно медлительной. Бронированные ленты, которые мы здесь видим, приводятся в движение зубчатыми колесами, позволяя эффективно передвигаться по любой местности, как бы создавая собственную дорогу, однако при этом скорость ограничена, по нашим оценкам, примерно двумя т'чарухтами в квор. Охотники кружили около нее, уничтожая броню, пока она не стала уязвимой для атаки на расстоянии вытянутых когтей.
— Как при охоте на болотного гр'раа'жгхавесчта, — удовлетворенно щелкнув острыми как бритва клыками, произнесла Кха'лаа'шт. Она никогда не упускала случая напомнить сестрам по стае о великолепном убийстве гр'раа, совершенном ею много лет назад во время ритуала Га'красчт.
— Как и гр'раа'жгхавесчт, — сказала Агррахт, сжимая нижнюю руку в кулак в знак согласия, — эти машины действуют порознь, предназначены исключительно для обороны и при этом беззащитны против тактики охотничьих стай. И все же я должна заметить, что эти устройства добавят определетаой пикантности нашей кампании, бросая нам вызов, которого мы все так желаем.
— Мы должны дать им имя, — сказала Жаллет'ллесч Находящая Запах — и Вторая Агррахт. — Чтобы почтить доблестного противника, каким бы беспомощным он ни был.
— Согласно сообщениям разведчиков, — ответила Агррахт, приподнимаясь и, в знак особой важности своих слов, расширив зрачки, — у обитателей скопления уже есть для них имя. По всей видимости, это специализированные роботы, сражающиеся независимо от своих владельцев.
— Роботы, — с крайним отвращением фыркнула Кха'лаа'шт. — Какими противниками они могут быть для Расы Ша'гнаашт?
— Опасными, если не относиться к ним с соответствующим уважением, — ответила Агррахт. — Местные называют их Боло.

Глава первая

— Я слышал о вас, лейтенант, — с неодобрением произнес генерал. Пухлым, аккуратно на-маникюренным указательным пальцем он постукивал по папке с распечатками служебного досье, лежавшей перед ним на столе. — Я знаю все о вас и об этой заварушке на Дальгрене, и, должен сказать, мне ни черта из этого не нравится.
Лейтенант Донал Рагнор продолжал стоять по стойке “смирно”, обдумывая, должен ли он отвечать на столь прямую атаку генерала, и если должен, то как именно. “Так точно, сэр!” было бы правильным и ожидаемым ответом нижестоящего офицера вышестоящему, но Донал всего несколько часов назад прибыл на Мюир и, по его мнению, не успел еще натворить ничего такого, что втравило бы его в неприятности.
— Я просто шокирован, сэр, шокирован, — продолжил генерал прежде, чем Донал успел хоть что-нибудь ответить, — тем, что вы все еще находитесь на действительной воинской службе!
— Но я люблю службу, сэр, — ответил он, когда человек за широким столом из красного дерева умолк, чтобы перевести дыхание. — Я никогда не думал ее оставить.
Конечно, это было не совсем правдой. Он долго и серьезно рассматривал такую возможность, в течение многих месяцев ожидая военного трибунала. Еще более серьезно он задумался об этом после оглашения приговора.
— Хрммф! — Похоже, генерал Бернард Фальбин не привык, чтобы подчиненные высказывались в середине его собственной речи.
Он помолчал, как будто вспоминая, на чем его столь бесцеремонно прервали. Еще секунду он со сжатыми губами и суженными глазами рассматривал Донала, в манере, подходящей для острастки молодых офицеров-всезнаек.
— Хрммф! — сказал он снова. — Для успешной карьеры нужно не только не думать, позвольте заметить!
Донал посмотрел мимо горящего взгляда Фальбина на стену позади него, увешанную различными трофеями. Должно быть, генерал гордился своей длинной военной карьерой. Об этом ясно говорили благодарности, награды и голографии, рассеянные по его хорошо обставленному кабинету. Большинство из них висели именно на этой стене, создавая впечатляющий фон рабочему столу генерала и окружая большой голопортрет нынешнего губернатора Скопления Реджинальда Чарда. Рядом висел голографический снимок, где генерал пожимал руку президенту Дрейфуса Альваресу, на другом молодой капитан Фальбин получал почетный знак от генерала в имперской форме, еще один показывал его стоящим на пристани рядом с улыбающимся принцем Филиппом с Фармарина, с удочкой и экзотической рыбой в руках. Почетный знак был наградой за выдающиеся результаты, которых Фальбин достиг, выполняя свои обязанности офицера-логистика базы на Зигфриде. Рядом стоял золотой трофей за первое место в ежегодных имперских маневрах на Альдо Церис.
Последний заинтересовал Донала. Он ознакомился с биографией генерала во время перелета из Сектора, и там не было указаний на то, что тот когда-либо участвовал в боевых действиях. Тем не менее маневры на Альдо Церис имели репутацию вовсе не джентльменских развлечений на выходных.
Нет, скорее всего он несправедлив. Действительно, пухлое лицо генерала с узкими, похожими на бусинки глазами, в которых застыл заученный взгляд тупой сосредоточенности, могло принадлежать не слишком блестящему служаке... но внешность могла быть обманчивой.
— Я не понимаю, мистер Рагнор, — продолжил наконец Фальбин, — за что Сектор наградил меня вашим присутствием. Нам вовсе не нужны дополнительные люди. Как раз наоборот. В Скоплении все так же спокойно, как и на протяжении последних десятилетий. Для молодого офицера, с вашей, хм, нетерпеливой натурой, служба здесь покажется немного скучноватой. А я не допущу нарушения порядка и дисциплины среди моих подчиненных из-за нетерпения младшего офицера.
— В дороге до меня дошли слухи о враждебных соседях, сэр. Новая раса, появившаяся... откуда-то из-за края Рукава Галактики. Кажется, в штаб-квартире Сектора считают, что...
— Как вы и сказали, лейтенант, это слухи. Неподтвержденные. И неподтверждаемые. Я весьма обстоятельно рассмотрел этот вопрос в своих квартальных отчетах.
— Я читал их, сэр.
— Тогда вам известно мое мнение на этот счет. Я, в конце концов, нахожусь здесь, прямо в центре так называемого вторжения чужих, и могу вас заверить, что не существует ни одного заслуживающего доверия донесения, ничего, что могло бы придать хотя бы видимость правдоподобия всем этим диким сказкам. Действительно, несколько кораблей исчезли на границах Скопления Стратана. Но тут мы скорее всего имеем дело с какой-то статистической флуктуацией; или, возможно, один или два нечистых на руку судовладельца пытаются получить страховку, используя незаконные методы.
— Восемь судов различного класса исчезли с давно известных маршрутов за последние восемнадцать месяцев. С Эндателайн и Стархолда сообщают о разоренных и сожженных поселениях. Все это кажется мне чем-то большим, нежели статистика или махинации со страховкой, сэр, — возразил Донал.
— Хрммф! — Пухлыми короткими руками Фальбин взял пачку папок с одного края стола и, аккуратно рассортировав их, с ювелирной точностью сложил на другом. — Ну что до этого, то я могу предположить, что какие-то пираты действительно появились на границах Скопления. Это, конечно, находится в юрисдикции космических сил.
— И что они говорят по этому поводу, сэр? Толстые губы слегка надулись.
— Что у них и так хватает забот. Они не могут выделить нам боевую группу, если не будет более конкретных доказательств вторжения чужих. Вполне предсказуемо, конечно.
— Конечно. — Донал тоже читал эти отчеты.
— На самом деле я не могу сказать, что виню их. В любом случае вторжение чужих из-за края Галактики невозможно хотя бы потому, что им просто неоткуда там взяться. Это достаточно ясно, не так ли?
Донал открыл было рот, собираясь возразить Фальбину. Залив между галактиками не был абсолютно пустым, и старая, почти волшебная формула “край Галактики” была неточной. На самом деле четкую границу галактических рукавов определить почти невозможно. Плотность звезд в медленно растворяющемся в межгалактическом мраке Млечном Пути значительно уменьшается только вблизи галактической короны. Наверняка в пространстве от нашей Галактики до Туманности Андромеды существуют звезды, слишком рассеянные, чтобы их можно было обнаружить, разделенные световыми тысячелетиями вместо обычных для галактических рукавов пяти—восьми световых лет.
Но он передумал и не стал говорить того, что собирался, и закрыл рот. Привычка Донала говорить не думая и при этом обычно спорить с вышестоящими офицерами не раз подводила его в прошлом. В частности, она завела его сюда... и наверняка можно будет найти для него назначение похуже, чем тактический офицер Боло в Конфедерации Стратана.
— Вы что-то хотели сказать, лейтенант?
— Э... только то, что все сказанное вами абсолютно понятно, сэр, — ответил он. Лучше не противопоставлять себя человеку, который будет твоим командиром в течение ближайших четырех лет. “Боже, — подумал Донал с неожиданной вспышкой ярости, смешанной с отчаянием, — неужели я действительно это заслужил?”
— Хрммф,— удовлетворенно пробормотал Фальбин.— Хорошо. Здесь, в Скоплении, мы находимся на полном самообеспечении. Конфедерация образована как автономный приграничный район, со своим правительством, конституцией и вооруженными силами. Нам ничего не надо от Конкордата. И мы ничего от них не хотим. Вот почему я никак не пойму, зачем они прислали вас сюда...
Пока Фальбин разглагольствовал о том, как мало армия Конфедерации нуждается в сверхштатных служащих вроде Донала Рагнора, лейтенант глядел в большое окно, занимавшее большую часть не занятых трофеями стен генеральского кабинета. Это было настоящее окно из транспластика вместо обычной видеостены — знак статуса командующего вооруженными силами. За космопортом Кинкэйда и блестевшими на солнце водами залива Старбрайт вырастал сам город Кинкэйд — столица Мюи-ра и всей Конфедерации Стратана. Из кабинета генерала с высоты пятидесятого этажа открывался великолепный вид на космодром, который находился в ведении вооруженных сил Конфедерации. Звездный лайнер “Рим Аргент” все еще стоял в своей пусковой яме, как тонкая серебристо-синяя игла, на которой отражались последние лучи солнца Мюира. Донал прилетел на нем, приземлившись менее двенадцати часов назад, и ему было интересно, не поздно ли еще взять обратный билет на Гаспар.
Не то чтобы это было возможно, конечно. Мюир, как это понимал сейчас Донал, был для него концом пути. Концом пути... и, если он не будет осторожен, концом его военной карьеры.
По крайней мере, он по-прежнему будет работать с Боло. Бригада Динохром...
— Возможно, генерал, — сказал он тихо, когда Фаль-бин на секунду прервался, — они посчитали, что мне будет полезно послужить под вашим командованием.
— Хороший ответ, лейтенант, но, как вы понимаете, я не могу считать его абсолютно искренним.
— Сэр, я не хотел...
Фальбин поднял пухлую руку:
— Не надо извинений, мистер Рагнор. Насколько я понимаю, вы всегда знаете, что сказать. Вы также всегда обходите или переступаете через вашего непосредственного командира, если существует нечто, к чему вы стремитесь. Такое поведение, разумеется, совершенно несовместимо с предписаниями устава. Так что, пока вы здесь находитесь, вы будете подчиняться полковнику Буду, командующему вашим подразделением Боло, а во-вторых, лично мне как командующему всеми наземными вооруженными силами Скопления. Вам понятна субординация?
Донал кивнул. Он выполнил свое домашнее задание.
— Вы командуете всеми силами наземного базирования Скопления, хотя подразделения в остальных тридцати с чем-то мирах являются скорее силами местной самообороны. А также подразделением Боло бригадного уровня, пятнадцатой бригадой Гладиус.
Часто термин “бригада Динохром” применялся ко всем Боло, что могло привести к замешательству. Обычно стандартная бригада состояла примерно из двадцати Боло.
— Основная идея, мистер Рагнор, в том, что главный здесь я. Я буду следить за вами, могу вас заверить. Я не потерплю возмутителей спокойствия в своей команде. Возможно, там, в Секторе, и не знают, как поступать с неподчинением приказам, но я-то точно знаю. Вам все ясно?
— Так точно, сэр. Ясно.
— Очень хорошо. — Взяв ручку и блокнот, генерал нацарапал записку, оторвал ее и протянул Доналу. — Ваш временный пропуск. Доложитесь в КХО... да, вы ведь не женаты, не так ли?
— Нет, сэр. Больше нет...
— Тогда доложитесь в казармы для холостых офицеров и устраивайтесь. Затем отрапортуйте полковнику Буду. Он оформит ваш постоянный пропуск и удостоверение личности. — Фальбин откинулся в кресле и смерил Донала оценивающим взглядом. — Как давно вы работаете с Боло?
Это что — тест? Фальбин должен был знать такие факты из личного дела Донала.
— Почти десять лет, сэр.
— Вам они нравятся? Донал медленно кивнул:
— Да, сэр. Нравятся. — Так как Фальбин молчал, он продолжил более уверенно: — С ними легче поладить, чем с большинством людей, которых я знаю.
— Боло, — сказал генерал, — обоюдоострое оружие. Они могут быть более опасными для их владельцев, чем для врагов.
— Я не думаю...
— Знаю, знаю. — Фальбин поднял правую руку. — Я слышал все аргументы, лейтенант. У Боло хватает программных ограничителей для того, чтобы они никогда не повернули против своих хозяев. Но я всегда считал, что чем причудливее защита, тем скорее она перестает работать. Закон Мерфи, если хотите. Если неприятность может случиться, то она обязательно случится, и при этом в самое неудачное время.
— Сэр, не было зарегистрировано ни одного случая, чтобы Боло напали на своих. Никогда. Если даже не касаться сдерживающих программ, Боло, по крайней мере модели, обладающие сознанием, слишком преданы своему подразделению, своему делу, людям, работающим с ними.
Впервые лицо Фальбина расплылось в улыбке.
— Вы говорите, эти механизмы лояльны? Вам действительно удалось удивить меня, лейтенант. Вперед, бригада Динохром! Может, стоит совсем избавиться от человеческого фактора и предоставить все сражения нашим машинам.
— Я полагаю, сэр, что именно это и имели в виду разработчики Искусственного Разума, создавая модули сознания для XX моделей. Боло сражаются значительно лучше, чем люди.
— Именно поэтому мы и должны держать их, фигурально выражаясь, на коротком поводке. — Он вздохнул и поискал глазами, что бы еще сделать на своем аккуратнейшим образом прибранном столе. — Хрммф. В мои привычки, однако, не входит обсуждение стратегии и политики с младшими офицерами. Вы свободны, лейтенант.
Донал коротко отдал честь:
— Да, сэр.
К тому времени когда Донал зарегистрировался в казармах для неженатых офицеров, наступила ночь или то, что было наиболее близким к ночи состоянием на Мюире. Распорядившись насчет доставки багажа с кос-молайнера, он вышел на парадный плац перед офицерскими казармами, разглядывая незнакомое прекрасное небо. Звезды, почти сливавшиеся в яркую единую толпу сияющих огней, освещали ночное полушарие Мюира, практически разгоняя темноту. Яркие радужные отражения чужих солнц плясали по поверхности залива Старбрайт. Ясной ночью при свете близких красных и оранжевых звезд Скопления можно было даже читать. Скопление Стратана было древним и состояло в основном из звезд первого поколения, свидетелей рождения Галактики, что придавало ему характерный оранжевый цвет. Прохождение через пылевые облака между рукавами Галактики, вращавшимися вокруг Ядра, вместе с повторяющимися взрывами Сверхновых, дало рождение звездам второго поколения, разбросанным по Скоплению, солнцам, содержащим элементы тяжелее водорода и гелия и металлы, которые позволяли образовывать собственные планеты.
Такой планетой и был Мюир, похожий на Землю мир, четвертый от звезды спектрального класса F9, названной людьми МакНэйр. Донал бросил взгляд на часы, — несмотря на ночное небо, еще была середина дневной рабочей смены. Короткие, девятнадцатичасовые, сутки планеты не согласовывались с привычками человека, из-за чего пришлось поделить рабочий день на шестичасовые смены, игнорируя восходы и закаты местного солнца. До конца дневной смены оставалось еще полтора часа, и полковник Вуд должен был быть у себя в офисе.
Бригада Боло занимала угол расползшегося комплекса базы Кинкэйд. 15-я Гладиус — гласил знак над воротами, с девизом под ним на классической латыни: IN COGITUM VICTOR. Заполненный мусорный бак без крышки подпирал ограду комплекса.
Донал показал свой пропуск часовому у ворот, отметив при этом его нечищеные сапоги, неглаженую форму и общую атмосферу пофигизма, витавшую в воздухе. Второй часовой, видневшийся в окне будки охраны, положив на стол ноги, внимательно изучал журнал с изогнувшейся на обложке обнаженной красоткой.
— Ты из пятнадцатой, сынок? — спросил Донал после того, как часовой бросил мимолетный взгляд на бумажку, выданную Фальбином, и начал открывать ворота.
— Ага, — ответил тот. Так как Донал продолжал удерживать его твердым холодным взглядом, до часового что-то начало доходить. — Э-э, я имею в виду, да, сэр.
— Ты знаешь, кто я такой, солдат?
— Э-э, нет, сэр.
— И все же ты был готов пропустить меня прямиком в зону ограниченного доступа.
— Э-э, ну, наверное, это, это...
— Отставить.
Донал разглядывал несчастного солдата, стоявшего теперь по стойке “смирно”. Капли пота катились по лицу часового, преследуя друг друга. Ему хотелось позвать капрала охраны, может быть, отправить часового на гауптвахту... но и без этого было ясно, что моральный дух в 15-й был не на высоте. И, кроме того, он не хотел срывать свою злость, накопившуюся за время беседы с Фальбином, на первом встречном — ничего не подозревавшем рядовом.
— Для справки, сынок, — сказал Донал часовому. — Я лейтенант Рагнор, новый тактический офицер Боло. Я мог бы арестовать тебя за пренебрежение обязанностями, но вот что я вместо этого сделаю. Ты посоветуешь своему дружку избавиться от контрабанды, а затем вы оба продолжите дежурство, причем так, как будто от этого зависит ваша жизнь... потому что так оно и есть! Понятно?
— Да, сэр!
— Немного позже я проведу инспекцию, и лучше, чтобы все у вас здесь было в порядке!
— Да, сэр! Спасибо, сэр!
— Продолжать!
Шагая прочь, он вспомнил, что парнишка так и не проверил его удостоверение личности. И, уже отойдя достаточно далеко, он случайно услышал, как один часовой говорит другому:
— Да уж! Этот долго здесь не задержится! “У меня для тебя новости, сынок,— подумал он.— Я задержусь здесь еще на четыре чертовски долгих года”.

Глава вторая

Я не люблю чувство уязвимости. Ремонтно-техническая бригада демонтировала обе мои левосторонние гусеницы для проведения рутинной проверки систем гидравлической подвески, и одновременно были деактивированы все системы вооружения, основные и вспомогательные. Хуже того, одновременно такие же работы проводятся над моим братом, Боло 96875, что, по моему мнению, не только серьезно уменьшает нашу эффективность, но и серьезно нарушает директивы, изложенные в Инструкциях Общего Технического Обслуживания Боло, требующих методичного и последовательного осуществления ремонта активного Боло. Такой подход предназначен для обеспечения элемента готовности к неожиданному изменению тактической ситуации. Если ситуация потребует от меня или моего брата быстрого передвижения или реакции любого рода, то мы не сможем выполнить соответствующий приказ в нашем нынешнем положении.
Я посвящаю 0,073 секунды обзору тактической информации, имеющейся в наличии в данный момент, сканируя все доступные файлы базы, протоколы проверки систем и записи переговоров за последние двенадцать часов. Ситуация не изменилась. Статус боеготовности установлен по коду пять (зеленый), и все сообщения помечены как абсолютно рутинные. Я по-прежнему считаю тревожными разведданные, собранные по крупицам из отчетов, переданных с Уайд Скай, Эндателайн и Стархолда три стандартных дня назад. Безусловно, все сообщения о неопознанных космических кораблях на орбите, гражданские и военные перехваты неизвестных закодированных радиопередач, сообщения гражданских лиц о необычной активности на поверхности планет должны быть немедленно расследованы.
Однако, похоже, местное военное начальство вовсе не заинтересовано в предоставлении нам своевременной развединформации. По сути, все, чем мы располагали на протяжении последних двадцати семи стандартных лет,— это ежедневные брифинги разведывательного отдела, загружаемые всем отделам и службам базы абсолютно автоматизированным сервером. Вполне возможно, что тревожащие сведения об активности по-прежнему неизвестных и потенциально враждебных сил в пределах пространства Конфедерации уже были расследованы и опровергнуты, но соответствующие данные не были загружены в мои файлы. Это вполне соотносится с прискорбным фактом отсутствия интереса штаб-квартиры вооруженных сил Мюира к системам Боло, демонстрируемым с самого момента нашего размещения в Скоплении Стратана.
Я получаю входящий запрос на связь по личному каналу. Боло 96875 хочет поговорить.
— Система 96875 системе 96876, — сообщает он. — У нас посетитель. Проходит через центральные ворота.
Доступ к камерам системы безопасности легко осуществим через компьютерную сеть, взломанную нами некоторое время назад. Через камеру №27, вмонтированную в будку охраны, я вижу двух часовых на посту, обсуждающих третьего человека, который удаляется. “Да уж, — говорит один из часовых, качая головой, — этот долго здесь не продержится”.
Объект их обсуждения — человек в форме лейтенанта армии Конкордата, идущий от поста в направлении ангара Боло. С вероятностью в 79,22 процента я вычисляю, что это наш новый командир.
— Скорее всего это новый тактический офицер, — повторяет мои мысли Боло 96875.
— Возможно, — отвечаю я. — Однако на этой базе открыты две вакансии для тактического офицера.
— Осуществляю доступ к файлам персонала базы. — Электронные компоненты Боло 96875 совершенствовали чаще моих, и он немного быстрее умеет взламывать защищенные сети. Через 0,54 секунды он вошел в файлы и сейчас копирует их в операционную память.
Полное сканирование данных персонала и личного дела занимает 0,021 секунды, подтверждая, что лейтенант Донял Рагнор действительно назначен на данную базу в качестве тактического офицера Боло. Я испытываю определенное любопытство насчет того, к кому из нас он будет прикреплен в качестве командира.
В будке охраны один из часовых возвращается к своему столу, поднимая журнал, который он читал. Интерес, проявляемый людьми к изображениям обнаженных представительниц женского пола как напечатанным на бумаге, так и голографическим, никогда не перестает удивлять меня. Большинство людей, как я узнал, не воспринимают войну серьезно.
Интересно, каким командиром окажется этот лейтенант Рагнор.
Лейтенант-полковник Вуд был маленьким суетливым человеком с аккуратно подстриженными усами и светло-русыми, начинавшими седеть волосами. В его кабинете, значительно меньшем, чем у Фальбина, отсутствовала стена с трофеями и было окно, которое на этот раз оказалось видеоэкраном, изображавшим Кинкэйд с высоты птичьего полета. Когда Донал через дверь, указанную ему сурового вида секретарем, вошел в кабинет, полковник говорил в микрофон маленького компьютерного диктофона, наблюдая, как его слова появляются на экране, стоявшем на рабочем столе:
— ...ввиду чего мы рекомендуем найти альтернативные источники необходимых припасов без привлечения официальных каналов, кроме случаев, когда это прямо запрещено гражданским или военным законодательством.
Он отключил микрофон и оглянулся.
Донал отдал честь:
— Лейтенант Донал Рагнор для прохождения службы прибыл, сэр. Мое личное дело уже загружено в базу данных штаб-квартиры бригады.
Полковник еще раз взглянул на него и кивнул.
— Добро пожаловать на край Галактики, лейтенант, — проговорил он. — Я не буду объяснять, какой именно край я имею в виду, думаю, ты и сам это понял.
— Благодарю вас, сэр.
Он не был уверен, как лучше ответить; слова полковника, вполне дружелюбные, несли, однако, горьковатый оттенок, предупреждая Донала, что он находится на довольно шаткой почве. Лицо полковника было покрыто румянцем, голос слегка дрожал. С легкой тревогой Донал осознал, что тот, похоже, пьет.
— Итак, расскажи мне, что привело тебя к столь блистательному завершению твоей военной карьеры? — спросил Вуд.
— Я... Я не считаю, что это так, сэр.
— Хм. Или, как сказал бы наш прославленный генерал, “хрммф”. Мне вспоминается, я читал что-то о трибунале...
Донал вздохнул:
— Да, сэр. Я... скажем, я не слишком поладил со своим бывшим начальством. Но заверяю вас, что я... Вуд поднял костлявую руку и покачал головой:
— Оставь это, сынок. Оставь. Меня не интересует, что случилось. Ты сейчас здесь, и мы оба должны извлечь из этого факта все самое хорошее, не так ли?
Повернувшись в своем кресле, он ввел что-то в компьютер и начал изучать появившуюся на экране информацию. С того места, где стоял Донал, экран не был виден, но лейтенант предположил, что полковник изучает его личное дело.
— Мм. Тридцать шесть земных лет. Шестнадцать лет в армии Конкордата. Немного староват для лейтенанта, кажется.
Донал не знал, что ответить, и решил промолчать. За прошедшие шестнадцать лет его многократно обходили по службе; это наглядно демонстрировало, что его возможности на службе Конкордату были сильно ограничены и постоянно ухудшались. После трибунала его, по сути, поставили перед выбором: либо увольнение с действительной службы, либо переход в резерв и временное назначение в Конфедерацию Стратана. Юридически Конфедерация обладала суверенитетом, но Конкордат проявлял определенный интерес к войскам и оборудованию, находившимся под ее контролем. Особенно к Боло.
— Командир Боло, — произнес Вуд, продолжая читать.
— Да, сэр.
— Они тебе нравятся?
— Да, сэр. Нравятся.
— Но ты не в восторге от ПВБ. Секунду Донал обдумывал ответ.

1 Следующая страница


Бригада “Боло” 2

— Несомненно, существует необходимость в применении Правил Ведения Боевых действий, сэр. Но я считаю, что в определенных обстоятельствах они могут превратиться в смирительную рубашку. ПВБ должны быть достаточно гибкими, а не закованными в дюра-хромированную кремнесталь.
Вуд хихикнул:
— Ну, вскоре сам с ними познакомишься. Только никогда не пытайся переложить на ПВБ вину за собственные просчеты и неадекватные действия. Поверь мне, я пробовал. Генерал никогда этого не потерпит.
ПВБ — Правила Ведения Боевых действий — были древней военной концепцией, созданной на случай, если заправляющие всем политики вдруг окажутся втянутыми в войну. В целом они основывались на таких идеях, как недопустимость стрельбы до тех пор, пока в тебя не выстрелят первыми, хотя на практике были, конечно, значительно более сложными. Донал гадал, с какими ПВБ ему придется столкнуться здесь.
— С какими подразделениями ты работал? — прервал Вуд его размышления.
— Третий батальон девятнадцатого полка. Неуязвимые. Затем был переведен в четвертый батальон шестьдесят третьего.
— Какие модели?
— Большую часть времени я работал с Марк XXVII и XXVIII. Разумеется, во время службы с Неуязвимыми я работал со старыми Марк XXIII. — Он улыбнулся и покачал головой. — Третьесортное барахло, конечно. Некоторым было лет по триста.
— Ну что же, лейтенант, тебе лучше привыкнуть к этому третьесортному барахлу, потому что у нас здесь нет ничего такого современного, как Марк XXVIII.
Боло — эти чудовища, наземные джаггернауты, возникшие из примитивных и абсолютно не кибернетизированных танков тринадцать веков назад,— были, независимо от модели, великолепными боевыми машинами. В конце концов, пуля всегда смертельна для незащищенного человека, откуда бы она ни была выпущена — из порохового кремневого мушкета или из гиперкинетического магнитного ружья. И все же Донал ощутил некоторое разочарование:
— Да, сэр. Я осведомлен, что пятнадцатая бригада Гладиус укомплектована старыми Марк XVIII.
Слова повисли в воздухе. Боло Марк XVIII были введены в строй почти шесть веков назад. Хорошие машины для своего времени, десятитысячетонные чудовища с плазменной установкой “Хеллбор” калибра 60 сантиметров в качестве главного орудия, они почти столе-тие оставались основным оружием Конкордата, Марк XVIII были первыми из Боло, действительно способными атаковать военные космические корабли на планетарной орбите прямо с поверхности.
— Четырнадцать Марк XVIII, если быть точным,— сказал Вуд, коротко кивнув.— Все, что осталось от основного состава бригады, размещенной в Скоплении четыреста лет назад. Однако тебе не придется с ними работать.
— Что?
— Все четырнадцать Марк XVIII размещены вне планеты, но в списках числятся еще две машины. Вы были вызваны для командования нашей парой Марк XXIV.
Узел в животе Донала слегка ослаб. Для него основной радостью в работе с Боло были особые отношения между человеком — тактическим офицером и разумной боевой машиной, наделенной сознанием. Древние Марк XVIII, хотя они и обладали голосовыми системами и были способны общаться со своими операторами-людьми, все же не могли считаться разумными... Во всяком случае, не более чем обычный высокоскоростной компьютер или кофеварка. Прорыв в психотронике в 851 году атомной эры сделал возможным создание самоуправляемых и обладающих сознанием Боло. Марк XXIV, появившиеся в 1016 году, были первыми действительно автономными и стратегически самоуправляемыми машинами и первыми способными развиться в личность, которую с некоторой натяжкой можно было назвать “человеческой”.
— У вас есть два Марк XXIV? — переспросил Донал.
— Да. Оба базируются здесь, на Мюире. Остальные раскиданы по всему чертову Скоплению.
Судя по голосу, Вуд не был особенно рад этому обстоятельству. Вообще, похоже, лейтенант-полковник ничему особенно не радовался.
— Интересный состав, — задумчиво произнес Донал. Бригады Боло обычно составляли из машин одной модели... хотя бы потому, что разнообразие моделей затрудняет техническое обеспечение.
— Вовсе не моя идея, поверь мне. Марк XXIV были доставлены на Мюир как раз перед тем, как Скопление получило независимость от Конкордата. Это случилось, кажется, около двухсот лет назад. Конечно, вооруженные силы Конкордата по-прежнему озабочены тем, куда попали их “детки”. Возможно, именно поэтому они настаивают на том, чтобы присылать нам своих офицеров.
— По-прежнему есть те, кто считает, что обладающие сознанием Боло... представляют угрозу. Даже для своих хозяев.
— А разве нет?
— Полагаю, это зависит от хозяев. Но Боло очень преданны.
— Хм, возможно. Но я совсем не уверен, что они понимают концепцию политики. Время от времени еще случаются войны между различными человеческими сообществами. Боло неоднократно использовались в боях против людей, так что преданы они уж точно не человеческой расе.
— В первую очередь, полковник, они преданы своему подразделению. И своему командиру. То же самое относится и к большинству обычных солдат, которых я знаю.
— Возможно. — Вуд безразлично пожал плечами. — Ты можешь поспорить об этом с генералом.
— Да, сэр. Я это уже понял.
— В любом случае мы нуждались в двух тактических офицерах для работы с нашей парой Марк XXIV. Ты будешь командовать обоими.
Брови Донала медленно полезли на лоб.
— Знаю, знаю, — сказал Вуд, — но, понимаешь, у нас здесь совсем не то положение, как в Конкордате. Пятнадцатая считается бригадой запаса, а вовсе не боевой. Генерал Фальбин предпочитает использовать обычные войска. — Он беспомощно развел руками. — Посмотри на меня. Командующий бригадой должен носить звание по крайней мере бригадного генерала или, на худой конец, полковника. Они отдали мне пятнадцатую, потому что абсолютно не важно, кто будет ею командовать. Привыкай к такому положению вещей, сынок. Тебе здесь будет довольно скучно, и два Боло доставят не больше проблем, чем принес бы один.
— Я... я удивлен этим, сэр. Вуд опять пожал плечами:
— Генерал Фальбин, конечно, признает, что Боло могут иметь определенную стратегическую ценность при защите планеты.
— Мой бог! И именно поэтому XVIII и были размещены на различных мирах по всему Скоплению?
— Что-то вроде того, сынок. Посмотри сюда. — Он прикоснулся к клавиатуре компьютера на столе, и видеопанель справа переключилась с вида города на изображение узловатой путаницы разнообразно окрашенных световых точек. — Ты уже видел карту нашего Скопления?
— Да, сэр. В Секторе, когда получал это назначение.
Стратан был карликовым шаровидным скоплением — несколько тысяч звезд, упакованных в неправильную сферу радиусом менее пятидесяти световых лет. Вращаясь вместе с ему подобными вокруг Ядра Галактики, оно в эту эпоху проходило сквозь плоскость Галактики, глубоко внедрившись в туманности и молодые звезды в дальнем краю Восточного Рукава.
На экране компьютера звезды первого поколения, близко расположенные, старые, бедные тяжелыми элементами, светились красным, более молодые и шире разбросанные солнца второго поколения — желтым и зеленым. Некоторые зеленые системы обладали также текстовыми идентификационными табличками. Все вместе медленно вращалось, показывая в трех измерениях связи между населенными мирами, которые терялись среди роившихся, как пчелы в улье, звезд Скопления.
— Члены Конфедерации обозначены зеленым, — произнес Вуд. Он еще раз прикоснулся к клавиатуре, и одна из зеленых звезд загорелась ярче. — Это МакНэйр. И Мюир, конечно. МакНэйр Четыре. Болтаемся черт знает где, за нами — ничего, кроме космоса.
Донал сжал губы и ничего не сказал. Мюир был первым миром в Скоплении, заселенным людьми столетия назад, во время последней значительной волны колониальной экспансии в крайние области Восточного Рукава. Дальше за Скоплением Рукав медленно растворялся в межгалактическом пространстве. Небо Мюира сияло морем звездных огней, но за неровными границами Скопления, в стороне от Галактики, лежали в вечной ночи мегапарсеки бездны, где редкие звезды были разделены непредставимыми расстояниями.
Донал задумался о том, как такое расположение могло воздействовать на душевное здоровье местных жителей. Фальбина, кажется, тревожило соседство с неисследованной территорией, удаленной от знакомых космолиний цивилизованной Галактики. Вуда это обстоятельство, по-видимому, задевало еще сильнее.
— Мюир формально является столицей Конфедерации тридцати шести населенных миров, рассеянных в пространстве ста двадцати тысяч кубических световых лет. При этом связь и перелеты между ними довольно затруднены.
Белые линии появились на карте, соединив сетью зеленые огоньки.
— Навигация в этих звездных джунглях сопряжена с немалым риском. Приходится полагаться на автоматические межзвездные маяки. Потеряв один из них, мы можем утратить контакт с некоторыми планетами Конфедерации на месяцы, а то и на годы. Основная наша проблема в стратегическом плане — это, конечно, поддержание согласованной политической стабильности на всех тридцати шести мирах, входящих в Конфедерацию. Вооруженные силы должны не только обеспечивать защиту от внешней угрозы, но и поддерживать внутренний мир, и очевидно, что перебросить войска в зону беспорядков значительно легче, чем пару Боло. Марк XVIII были распределены по наиболее важным планетам давным-давно, и с тех пор никто их не трогал.
— О, замечательно, — пробормотал Донал себе под нос. Рассредоточенная бригада и ненадежная связь. Все было просто великолепно.
— С помощью Конкордата, разумеется, мы могли бы сделать больше, — продолжил Вуд с кислым видом, давая понять, что он лично считает появление Донала на Мюире, по крайней мере, запоздалым. — Но, как я понимаю, у Конкордата сейчас свои проблемы, и с их стороны мы в случае чего не дождемся помощи.
На такое заявление однозначного ответа не было. С тех пор как несколько лет назад Конкордат Земли впервые столкнулся с Мельконианской империей, их отношения постепенно ухудшались. Война надвигалась на Конкордат пароксизмом, который кое-кто несколько апокалиптически называл “Последней Войной”. Соответственно все внимание сейчас было приковано к усеянному звездами Ядру и мельконианской угрозе, а вовсе не к отдаленным внешним уголкам Галактики.
— Вы что-нибудь знаете о последних слухах, сэр? — решил попробовать Донал.
— О новой враждебной расе извне?
— Черт, лейтенант! Пошатайся вечерок по барам в Кинкэйде, и наслушаешься всевозможных диких баек. — (Трудности с произношением, замеченные Доналом ранее, стали заметнее, и, похоже, полковнику стало труднее сосредоточивать свое внимание на посетителе.) — Я знаю все слухи. Можешь выбрать любой.
— Генерал Фальбин, видимо, считает все это не стоящим внимания. Он думает, что в межгалактическом Заливе нет такого места, откуда могли бы прийти захватчики.
— Так оно и есть.
— Сэр, вы, так же как и я, знаете, что пространство между галактиками не является абсолютно пустым. В галактической короне есть звезды с планетами. Должны быть. Просто они расположены слишком далеко, чтобы имело смысл высылать исследователей для нанесения их на карты и обследования.
— Конечно. Но они настолько далеки друг от друга, что ни одна из тамошних рас не сможет встретить братьев по разуму, даже развив световую скорость. Если ближайшая к тебе звезда в тысяче световых лет, то ты не будешь стремиться встретиться с соседями. Нет, ты останешься дома и займешься созерцанием своего пупка. — Он пожал плечами. — Кроме того, эти звезды слишком бедны тяжелыми элементами. Практически нет плотных планет. И даже те похожие на Землю планеты, которые там, возможно, существуют, не обладают запасами легко добываемого железа, меди или других металлов, достаточными для появления промышленной цивилизации. Так что любые гипотетические разумные виды просто застрянут в каменном веке, верно?
Донал не стал оспаривать эти утверждения, хотя отнюдь не был убежден в их истинности. Он давно знал, что судить о психологии или возможном поведении и действиях инопланетян с точки зрения человека довольно рискованно. Уже одно то, что они думают не так, как люди, делает их непредсказуемыми.
— В любом случае, — решил закончить полковник Вуд, — не нам об этом беспокоиться, правильно? Мы сидим здесь, выполняем приказы и ждем, когда пройдут двадцать лет, чтобы выкинуть к черту эту вонючую форму и вернуться к нормальной гражданской работе и жизни.
Он развернулся в кресле, погрузившись в мрачное и немного затуманенное созерцание медленно вращавшейся карты Скопления, все еще выведенной на видеопанель. Так как беседа определенно подошла к концу, Донал направился к выходу.
Уже достигнув двери, он обернулся, и как раз вовремя, чтобы увидеть, как Вуд вытащил из ящика стола бутылку, открутил пробку и сделал солидный глоток темно-янтарной жидкости.

Начало службы на новом месте было не слишком обнадеживающим.

Глава третья

Ремонтники, работающие над проверкой моей левобортовой подвески, похоже, решили продлить свой обеденный перерыв. Шестеро из них сидят кружком в тени моего левостороннего кормового катка, занимаясь странной, ритуализированной, основанной на элементе случайности общественной деятельностью, для которой они используют пятьдесят два картонных прямоугольника с отпечатанными на них различными цифрами, символами и картинками. Остальные столпились вокруг этой шестерки, наблюдая и обмениваясь между собой острыми комментариями.
Боло 96875 уже довольно давно объяснил мне смысл “игр”, так любимых людьми, но я признаю, что не до конца понимаю интерес, который они проявляют к этому виду деятельности. В некотором смысле их концепция напоминает различные симуляции — “военные игры”, предназначенные для проверки боевых планов, тактики и стратегии на различных уровнях. Действительно, старинная человеческая игра — “шахматы” — является полезным инструментом при изучении стратегии, и я неоднократно наслаждался ею, играя с различными людьми и с Боло 96875. Но я так и не уяснил для себя, несмотря на длительные размышления, что общего с боевой тактикой и стратегией может иметь это дикое перемешивание и собирание картонных карт.
В любом случае игра, происходящая рядом с моими освобожденными от гусениц катками, предназначена не для подготовки к боевым действиям, а для развлечения главного техника старшего сержанта Блендингса и его людей. Я не могу проигнорировать тот факт, что задача окончания моего ремонта и возвращения меня к полной боеспособности имеет чрезвычайно низкий приоритет среди людей, которые обязаны поддерживать мою эффективность на высоте. Это задевает меня на том уровне, который люди назвали бы эмоциональным, хотя и не приводит к снижению моей эффективности, как почти наверняка произошло бы с человеком.
Интересно, зачем меня оставили в режиме полного сознания? Иногда мне кажется, что у меня, не переведенного в режим автономного ожидания, остается слишком много свободного времени для того, чтобы размышлять...
Дверь в конце ангара открывается; через камеру № 16 системы безопасности я вижу лейтенанта Рагнора, прибывшего, без сомнения, для проверки своих новых подчиненных.
Я сильно сомневаюсь, что ему понравится то, что он здесь обнаружит.
Доналу совсем не понравилось то, что он увидел в огромном пещерообразном ангаре базы Боло. У дверей, через которые он прошел, не было охраны, так же как и контрольного пункта системы безопасности Боло; однако маленькая камера на стене следила за ним, поворачиваясь на шарнире, пока он шел по железобетонному полу, направляясь к ближайшей из огромных боевых машин, стоявших в ангаре. По крайней мере хоть кто-то был осведомлен, что он только что вошел в помещение, которое должно быть самым охраняемым на всей базе. На полу валялся разнообразный мусор: раздавленные пивные банки и обрывки газет, замасленные тряпки и металлическая стружка, конфетные фантики и выброшенные компьютерные распечатки.
Вдалеке от входа он разглядел небольшую группу людей, столпившихся в тени ближайшего Боло. С отвращением отталкивая ногами мусор, Донал двинулся в их сторону.
Боло занимал большую часть огромного помещения, заполняя его, как какой-то необъятный идол из литого железа и хромистого сплава, сокрытый в пещерном святилище. Второй Боло покоился рядом, почти заслоненный первым, но глаза Донала были прикованы к ближней машине, чьи размеры на фоне притулившихся рядом людей особенно поражали воображение.
Громадное здание... нет, скорее небольшая металлическая гора на колесах, восьмидесяти метров в длину, возвышалась над полом на все свои двадцать метров.
У Боло Марк XXIII были две основные орудийные башни, кормовая и носовая; Марк XXIV оставили только одну, но это плоское угловатое приземистое сооружение несло девятисотмиллиметровую установку “супер Хеллбор”, лучевое орудие с выходной мощностью две мегатонны в секунду, которое легко могло сравниться с любым орудием самого мощного и тяжеловооруженного дредноута космических сил. Несмотря на модификации корпуса и брони, Марк XXIV был только на тысячу тонн легче своего предшественника; каждый Боло в главном ангаре базы весил полных четырнадцать тысяч метрических тонн. Только подойдя ближе, До-нал начал различать на бронепокрытии более мелкие детали. Луковицеобразные выпуклости, расположенные зигзагами на корпусе выше и ниже бортовых выступов, несли батареи противопехотного оружия. Девять вспомогательных башен, каждая из которых была снабжена обрубленным дулом ионно-лучевой установки непрерывного огня, располагались по бокам Боло, как бортовые батареи древнего морского боевого корабля. Гексатональные блоки реактивной противоплазменной брони виднелись по всей поверхности, рассеянные среди сенсоров, антенн, спиралей дизрапторных щитов, магнитных боевых экранов и вторичных плит металлокерами-ческой брони. Машина была покрыта разводами зеленого и коричневого цветов, — традиционная и явно безуспешная попытка закамуфлировать средство передвижения, которое было слишком большим, чтобы его можно было спрятать даже в самом густом лесу. Юбки и гусеницы были демонтированы и с переднего, и с кормового набора катков левого борта. Боло слегка приподнимался на мощных гидравлических домкратах, выраставших прямо из пола; каждый из обнаженных катков шасси Кристи-Маунт был пятиметровой высоты — вертикальный утес из гладкого металла, примерно в три раза выше человеческого роста.
Рабочие фонари на скате левого борта освещали группу солдат и техников, полностью поглощенных игрой в покер на шестерых игроков.
— Открываемся, — предложил один из них.
— А! — с насмешливым отвращением в голосе сказал другой, со значком старшего сержанта-техника на рукаве. — У меня всего две пары.
— Смотрите и плачьте, парни! — открываясь, воскликнул первый.— “Фул хаус”!
— Я пас, — произнес еще один, кидая карты на пол.
— Я тоже.
— Черт возьми, вот это везение!
— Твоя взяла!
— Ха! Обожаю! — Мужчина с “фулхаусом” начал сгребать к себе маленькие кучки банкнот. — Идите ко мне, детки!
— Постой-ка, Уиллард, — сказал старший сержант, нехорошо усмехаясь, — я сказал, что у меня две пары.
— Черт, сержант, — ответил Уиллард, взглянув на него, — “фул хаус” бьет несчастные две пары в любой день недели!
— Но не тогда, когда у меня одна пара валетов вместе с другой парой валетов!
Уиллард застонал и бросил деньги. Сержант начал собирать свой выигрыш, злорадно усмехаясь.
— Надеюсь, я не прервал ничего слишком важного, — спокойно заговорил Донал, подойдя к краю освещенного пятна.
— Какого черта... — начал было Уиллард, но тут он заметил знаки отличия на воротничке Донала, и его глаза расширились. — Рота! — выкрикнул он. — Равняйсь!
Группа выстроилась по стойке “смирно”, лишь некоторые слегка задержались, лихорадочно подхватывая с пола банкноты Конфедерации. В ангаре неожиданно воцарилась тишина, нарушаемая только мягким звуком человеческого дыхания. Донал вышел на свет; вся рота смотрела в разных направлениях, стоя по стойке “смирно”, застыв на месте, как будто боясь сделать хоть одно движение.
— Меня зовут лейтенант Донал Рагнор, — медленно сказал он, переводя взгляд с одного лица на другое и читая на них различные эмоции — страх, удивление... негодование.
В группе было шестнадцать человек — одиннадцать мужчин и пять женщин, — некоторые в засаленной рабочей одежде, другие в шортах военного образца и футболках, трое вообще в гражданской одежде. Рассматривая лица подчиненных, Донал также отметил не по уставу длинные волосы и ювелирные украшения. На груди расстегнутой рабочей блузы Уилларда болтался большой египетский крест на цепочке. Вырез выцветшей оливковой футболки одной из женщин открывал значительно большую часть ее груди, нежели позволял воинский устав. В ушах некоторых мужчин висели модные в этом сезоне среди молодежи Кинкэйда позвякивающие сережки.
— Я назначен командиром этой пары Марк XXIV, — продолжил он. — Как я понимаю, это моя рота техобслуживания.
— Рота транспортировки и ремонта Боло пятнадцатой бригады Гладиус в расположении Мюира, докладывает главный техник старший сержант Блендингс. Сэр!
— Здесь все?
— Четверо больны, — проскрежетал Блендингс, — семеро в казармах или где-то еще, и, э-э, трое, э-э, ну, кажется, они в самоволке. Сэр!
— Вам кажется, что трое ваших подчиненных самовольно покинули расположение части?
— Три человека не появлялись на службе с прошлой недели, — сдавленно выговорил сержант. — Сэр!
— Мм. Ну а остальные? Кто-нибудь из вас сейчас выполнял какую-нибудь работу?
— Сэр, сейчас у нас перерыв. Для отдыха, ну, вы понимаете.
Донал кивнул, как будто приняв это к сведению. Носком ботинка он ткнул пачку карт на полу, сняв даму с тройки червей.
— Мне не хотелось бы думать, — тихо проговорил он, — что кто-то из вас действительно играл. Насколько я помню, это абсолютно запрещено уставом. Я прав?
Немедленного ответа не последовало, хотя несколько человек обменялись встревоженными взглядами. Донал встал напротив сержанта Блендингса, взглянув в его морщинистое, много повидавшее лицо. Посмотрев затем на руки сержанта, сжимавшие побелевшими пальцами денежные купюры, лейтенант медленно снял форменную фуражку и протянул ее перед собой. — Сюда.
— Сэр...
— Сюда!
Блендингс нехотя выронил обе пачки банкнот в фуражку. Поворачиваясь на месте, Донал по очереди протянул ее каждому из игроков.
— Знаете, — задумчиво сказал он, — если я не увижу у вас в руках денег, я не смогу предъявить вам обвинение за игру при исполнении служебных обязанностей. Не так ли?
Один за другим техники побросали купюры в фуражку, наполнив ее почти доверху.
— Это может стать неплохим началом для ротного фонда, — сказал Донал после того, как был сделан последний взнос.
— Это была всего лишь небольшая дружеская игра, сэр, — с обидой в голосе сказал Блендингс.
— Конечно.
Донал взглянул на возвышавшееся над ним огромное, лишенное гусениц колесо. — Что с этим Боло? Почему у него не хватает двух гусениц?
— Техобслуживание подвески, сэр. Обычное дело.
— Но почему сразу две гусеницы? Правила требуют снимать их по одной.
— Черт возьми, сэр, — сказал Блендингс, — так гораздо эффективнее. Сначала мы обрабатываем целиком одну сторону, а затем другую. Так на работу уходит вдвое меньше времени.
— Хм. И как давно этот Боло лежит на домкратах?
Блендингс начал было отвечать, но Донал перебил его:
— Я проверю ваши учетные записи, сержант, так что лучше отвечайте прямо.
— Ну... семь или восемь дней, сэр.
— Для работы, на которую отводится тридцать часов. Совсем не похоже на экономию времени, по-моему.
— Но ведь... типа... нет никакой спешки, а? — высунулся тощий парнишка, которому, похоже, не стукнуло еще и двадцати. — Я имею в виду, куда нам торопиться, а?
Донал повернулся к нему, сверкнув глазами:
— Спешка, сынок, нужна для того, чтобы неожиданно напавший противник не застал нас со спущенными штанами! Как твое имя?
— Э-э... Кемперер, сэр. Рядовой первого класса Лен Кемперер.
— Ну так вот, рядовой Кемперер, позволь кое-что сказать тебе. Сейчас эта машина не сможет защитить нас даже от армии старушек, вооруженных чайниками и галошами, не то что от серьезной угрозы.
— А существует какая-то угроза? — широко раскрыв глаза, поинтересовался тот, кого называли Уил-лардом. — Я имею в виду, мы ничего не знаем об этом, сэр.
— Наверняка враги в этой части Галактики всегда предупреждают вас, прежде чем напасть, не так ли?
— Полегче, лейтенант, — сказал Блендингс. Донал знал этот тон, таким голосом говорят мамаши, чьих детей ругает незнакомец. Все-таки это были его люди, и старшему сержанту не нравилось, что их распекает посторонний. — Здесь вам не Конкордат, знаете ли.
Секунду Донал смотрел на сержанта:
— Нет, старший сержант. Вовсе нет. И полагаю, вам не нравится, что офицер армии Конкордата свалился на вас как снег на голову. Однако, если дело касается Боло, особенно высших моделей, как эта, верховное командование Боло в Конкордате хочет быть уверено, что об их собственности хорошо заботятся. Ваши Боло — это заём, старший сержант. Очень долгосрочный, возможно даже безвозвратный... но эти Боло по-прежнему числятся в штате вооруженных сил Конкордата, и командование по-прежнему несет за них ответственность. Вот почему они настаивают, чтобы за ними присматривали тактические офицеры вроде меня. Вы не представляете себе, как опасна может быть эта машина, если она лишена должного технического обслуживания.
— Ха, сэр, старина Фредди не тронет нас. Мы с ним приятели! — сказал низенький худой капрал с засаленными черными волосами.
Донал смерил его взглядом:
— Вы не понимаете, с чем играете! — Он ткнул пальцем в массивное стальное колесо. — Обладая огневой мощью в две мегатонны в секунду, один из этих Марк XXIV может сравнять Кинкэйд с землей в мгновение ока, не успев при этом даже нагреться. Если бы это противопехотное орудие у тебя над головой было заряжено и программа самозащиты Боло вдруг сочла бы тебя враждебной целью, то остатки твоего трупа пришлось бы отскребать от пола шпателем. Боло прекрасно функционируют, когда о них соответствующим образом заботятся. Глядя же на этого и на состояние ангара, я серьезно сомневаюсь, что о нем заботились хорошо. Если психотронные функции модуля нестабильны, это может быть смертельно.
— Ну, все системы защиты отключены, лейтенант, — отмахнулся Уиллард. — Мы должны были сделать это. Иначе никто не захотел бы приближаться к этому чудовищу.
— Понятно. А что Боло думает по этому поводу?
— Это машина, лейтенант, — покачал головой сержант Блендингс. — Вы же не считаете старину Фредди живым существом?
— Давно вы работаете с... Фредди?
— Достаточно давно. — Блендингс оценивающе посмотрел на Донала. — Послушайте, лейтенант. Я понимаю, что вы сердиты на нас за нашу расхлябанность. Но здесь не Конкордат. У нас здесь все по-другому, не так серьезно. Всем будет гораздо проще, если вы немного сдадите назад и постараетесь влиться в здешнюю жизнь.
— Вы хотите сказать: не надо гнать волну, так я понимаю?
— Вот именно, лейтенант. Не надо гнать волну!
— Исходя из увиденного, старший сержант, думаю, здесь нужна хорошая приливная волна, чтобы смыть скопившуюся грязь. Я скажу вам, что я сделаю. Так как я прибыл неожиданно и никто из нас не хочет проблем, я приму ваш совет и сдам назад.
Он почувствовал, как спало напряжение, увидел появившиеся в их глазах усмешки и скрытые улыбки.
— Я сдам назад, — продолжил он, — до начала завтрашней первой смены. К этому времени я вернусь официально. И я ожидаю увидеть этот ангар похожим на военную базу, а не на задворки Кинкэйда. — Он бросил взгляд на тяжелые катки справа. — Вы также смонтируете переднюю левую гусеницу на этой машине.
Его почти оглушил взрыв протестов, жалоб и стонов. Одна из женщин казалась особенно озлобленной.
— Эй! Что дает вам право приходить сюда и...
Донал вытащил из кармана маленькую плоскую серую коробочку — транспортный контейнер для кристалла памяти: набор программ и инструкций для Боло Марк XXIV.
— Вот это дает мне право. Я новый командир обеих этих машин, и это означает, что вы будете заботиться о них согласно моим директивам и инструкциям. Всем ясно?
Послышалось еще больше протестов.
— Сэр! — перекричал шум Блендингс. — Э-э, возможно, вы не знаете нашего рабочего расписания, вы все-таки новенький на планете. — Он взглянул на вставленное в кольцо на его указательном пальце хроно. — Сейчас заканчивается дневная смена. Затем идет время для сна. Первая смена начинается всего через шесть часов. Мои люди просто не успеют...
— Я знаю распорядок дня на Мюире, старший сержант,— холодно проговорил Донал.— Шести часов вполне достаточно.
— Но мы не успеем вычистить ангар и смонтировать гусеницу за шесть часов. И потом, нам надо есть, спать, и, может быть, время на отдых и личные дела, и...
— Очевидно, старший сержант, вам придется решить, какими из перечисленных вами видов деятельности можно пренебречь, и выкинуть их из расписания для того, чтобы вовремя закончить работу. Чем абсолютно нельзя пренебречь, так это тем, что мои Боло не должны сидеть на голых катках в случае неожиданной атаки неприятеля и что база должна выглядеть как военное сооружение, а не как поле боя. Эти два пункта имеют первостепенное значение на ближайшие шесть часов. Вам все ясно?
Блендингс еще секунду стоял открыв рот, потом выдавил из себя:
— Да, сэр.

Предыдущая страница 2 Следующая страница


3 Уильям Кейт, Кейт Лаумер

— Завтра я также хочу видеть вас всех в надлежащей форме. — Донал взглянул на женщину в футболке. — В соответствующей уставу и должным образом надетой форме, между прочим. Украшения строго по уставу. О деталях вроде стрижки мы позаботимся позднее, после того как разберемся с первоочередными проблемами. — Он кивнул в сторону Боло. — Если понадоблюсь, я буду там.
— Сэр... внутри Боло?
— Очевидно, старший сержант, мне тоже надо проделать кое-какую работу, прежде чем я прибуду к вам официально. Если я понадоблюсь вам по неофициальным вопросам, вы знаете, где меня найти. В другом случае... — Он улыбнулся почти так же злорадно, как ранее Блендингс. — До встречи в начале первой смены. — Не говоря больше ни слова, он повернулся и зашагал к носу Боло.

Глава четвертая

Конечно же, я слушал разговор, состоявшийся возле моего левого борта, но пока не определился, как его следует интерпретировать. Военные манеры и командный голос новоприбывшего лейтенанта Рагнора безусловно хорошо характеризуют его лидерские качества.
Вместе с тем стрижка или правильная форма одежды не имеют никакого отношения к боеспособности подразделения. В моей библиотеке зарегистрированы 724 документально подтвержденных случая, когда профессиональные (а не партизанские или повстанческие) и элитные — в смысле эффективности — подразделения совершенно не заботились о форме одежды и тому подобных правилах или, напротив, славились отсутствием таковых. “Рейнджеры” Роджерса, “Мародеры” Меррилла, “Кобры Терры” и американские сухопутные соединения в Юго-Восточной Азии — четыре наиболее известных и очевидных примера. Возможно, что лейтенант Рагнор просто, как говорится, ярый защитник правил, живущий по бумажке офицер, который будет требовать от подчиненных точного соблюдения буквы устава, ни в малейшей степени не способствуя улучшению морали и, что более важно, материального обеспечения данной базы.
Я также озабочен абсолютным пренебрежением персонала к требованиям безопасности. Новоприбывший легко мог оказаться вражеским агентом; его должны были задержать для проверки документов еще на входе в ангар. Теперь же я буду вынужден сам проверить его личность внутри моей боевой кабины. Это делает меня уязвимым для диверсии; кроме того, это не лучший способ встретить человека, который может стать моим новым командиром.
У меня по-прежнему не слишком большой простор для действий. Я ожидаю развития событий.
Донал обошел Боло спереди, разглядывая массивный бронированный утес переднего ската, возвышавшийся на пятнадцать метров над его головой, затем нагнулся, чтобы пролезть под наклонный выступ носа огромной машины. Нижний люк был открыт — еще одно грубое нарушение правил техобслуживания Боло, — и из него свисала маленькая лестница. Свет, пробивавшийся из люка, освещал прямоугольник пола под брюхом титанического танка. Несколько панелей доступа меньшего размера были сняты, и провода и механические системы левобортовой подвески Боло виднелись среди тяжелых вертикальных цилиндров гидравлических домкратов. На полу валялись инструменты вперемешку с болтами, зажимами и запасными частями, так что Доналу пришлось внимательно смотреть под ноги. Присев — между Боло и землей было всего полтора метра, — он добрался до лестницы и поднялся в боевое отделение.
Боевая кабина Боло была эволюционным рудиментом отдаленного прошлого, чем-то вроде человеческого аппендикса. Когда-то, тысячу лет назад, люди сами вели машины в бой, управляя их движением и вооружением. И хотя Боло давно уже стали полностью автономными, ни в коей мере не нуждаясь в присмотре человека, гигантские машины сохранили эти следы органического управления. Тяжелое противоударное кресло заполняло большую часть помещения, на потолке которого опаснопокачивались всевозможные кабели и трубопроводы. Глубоко внутри Боло не могло быть ни окон, ни бойниц. Вместо них комнату опоясывал тороидальный видеоэкран, в данный момент пустой, который открывал находящемуся внутри всесторонний обзор. Несколько вспомогательных экранов, без видимых контрольных панелей, располагались вокруг кресла. Все приказы Боло обычно отдавались голосом.
— Внимание! — прозвучал голос откуда-то из-под потолка. Нейтральный тенор, безо всякого выражения или чувства, которые мог бы заметить Донал. — Доступ к данной системе строго ограничен. Пожалуйста, идентифицируйте себя.
Красный луч, который возник из открывшегося отверстия маленькой коробочки в одном из углов кабины, нарисовал рубиново-красную точку на лбу лейтенанта, и Донал прекрасно знал, что короткое дуло высокоэнергетического противопехотного лазера было нацелено прямо в эту точку.
— Лейтенант Донал Рагнор, — медленно и раздельно произнес он.
В разговоре с капралом он вовсе не преувеличивал возможной опасности; запущенный Боло мог быть опасен, особенно если программное обеспечение, ответственное за самозащиту и оценку угрозы, внезапно откажет. Такие вещи случались нечасто, если, конечно, высшие психотронные центры Боло не подвергались ионизирующему излучению дольше, чем следовало; и он сомневался, что в данном случае существовала эта проблема. Однако аккуратность в формулировании ответа еще никому не вредила.
— Командование Боло, резерв армии Конкордата, временно прикомандирован к командованию Боло штаб-квартиры вооруженных сил Конфедерации Стратана. Служебный номер 2524-265-17821.
— Пожалуйста, повернитесь к дисплею компьютера для лазерной идентификации и сканирования сетчатки.
В центре терминала медленно замигала белая точка. Вытянувшись вперед, лейтенант уставился прямо на точку, стараясь сохранить лицевые мышцы полностью неподвижными. Последовала зеленая вспышка — и сеть ярких линий возникла на суровом лице Донала, регистрируя каждую его морщинку, каждый уголок, каждую линию. На втором справа экране появилось, вращаясь, изображение его головы с темно-русыми волосами, квадратной челюстью, серыми глазами и несколько неодобрительно поджатыми уголками губ. Пока Донал продолжал смотреть на белую точку, из маленькой коробочки системы сканирования сетчатки, стоявшей на верху терминала, вспыхнул зеленый луч, который на мгновение ослепил его и заставил несколько секунд моргать, разгоняя затмевавшие зрение сиреневые пятна. Включился очередной экран, демонстрируя переплетавшиеся, изгибавшиеся красные линии сосудов на дне глаза Донала. Боло сравнивал черты лица и отпечаток сетчатки лейтенанта с записями, загруженными ранее днем в базу данных штаб-квартиры.
— Подтверждение идентичности, — произнес голос, когда на изображении появились точки сравнения и загорелась надпись: “Совпадение”. — Добрый день, лейтенант Рагнор. Боевая система Боло 96876 ФРД ожидает приказов.
— Добрый день, Боло, — ответил Донал, с облегчением заметив, что прицел лазера отключился и дуло оружия убралось в закрывшееся наконец отверстие. Он медленно вытащил из кармана униформы контейнер с кристаллом памяти. — Здесь все сведения обо мне, копия приказа и свежие разведданные по всему Восточному Рукаву.
— Спасибо, лейтенант. Мы уже взяли на себя смелость скачать ваше личное дело и приказы из сети базы, однако данные разведки весьма кстати. Единственный наш источник внешней информации, включая данные о местной стратегической ситуации,— это ежедневные брифинги, слишком упрощенные и неполные.
— Э... понятно. — “Боло перехватывали электронную связь? Может быть, это часть заложенной в них потребности иметь максимально полные и точные данные? Или кто-то приказал им заниматься этим?”
Открыв контейнер, он извлек блок памяти, протянул руку к прорези привода и вставил его туда. С тихим жужжанием Боло считал зашифрованные данные с модуля, атомная структура которого могла вместить терабайт данных, записываемых в узлах кристаллической решетки с помощью изменения поляризации. Новости, доставленные Доналом из штаб-квартиры Сектора, занимали гораздо меньший объем памяти, всего несколько сот килобайт.
Боло сделал паузу, как будто изучая полученную информацию. Донал улыбнулся, узнав игру, которую Боло высших моделей постоянно использовали при общении с людьми. Боло требовались сотые секунды для загрузки мегабайтов информации, ее анализа и принятия решения. Большинству же людей, с их медленным органическим мозгом, основанном на электрохимическом ионном обмене, было неприятно, что машина отвечает на вопрос мгновенно, без видимых размышлений. Поэтому для удобства людей, работавших с Боло, последних запрограммировали делать подобные паузы. Иногда Доналу было интересно, что Боло на самом деле думают о сотрудничестве с людьми, думающими и действующими значительно медленнее, чем они. Для Боло общение с людьми, вероятно, было похоже на разговор человека с чрезвычайно заторможенным ребенком, которому требуется несколько часов просто для ответа на вопрос “Как поживаешь?”.
— Я заметил, — сказал голос Боло, выдержав соответствующую паузу, — что существует несколько докладов о потенциально враждебной активности, вместе с двенадцатью аномальными случаями, которые также можно отнести к такой активности, в пределах Скопления Стратана.
— Это верно.
— Эти сообщения были расследованы?
— В командовании вооруженных сил Конфедерации, похоже, убеждены, что это всего лишь случайные изменения или, возможно, действия пиратов.
— Хотелось бы нам увидеть разведданные, позволившие командованию прийти к таким выводам.
“Мне тоже, — с усмешкой подумал Донал. — Но я вообще не заметил здесь никакой разведки, ни военной, ни какой-нибудь другой”.
— Боюсь, у меня нет доступа к такой информации,— ответил он Боло. — Нам придется довериться командованию и надеяться, что они знают, что делают.
— Если судить об эффективности их решений по прошлому опыту, — заметил Боло, — мы не находим ваше утверждение особо обнадеживающим.
Донал медленно и глубоко вздохнул. Не будь он информирован, он бы предположил, что последнее замечание — это попытка Боло пошутить, что, конечно, было совершенно невозможно. И еще — использование местоимения “мы”. Это были интересные сведения, показывавшие, что машины обмениваются между собой текущей информацией.
Однако он прервал эти размышления. Существовали более серьезные и безотлагательные проблемы. Нужно было обязательно проверить, не повлияло ли неправильное техническое обслуживание на операционную систему машины.
— Интересно, — сказал он, — почему ты позволил мне пройти сюда? Ты должен был окликнуть меня еще при входе в ангар. Все предпринятые тобой меры предосторожности не помогли бы, если бы я принес с собой в рюкзаке маленькую термоядерную бомбу.
— В обычных условиях я остановил бы с помощью дистанционно управляемой системы любого неизвестного, вступившего на территорию данной базы, еще на входе в ангар, — ответил голос. По-прежнему ровный, он тем не менее звучал почти обиженно: электронное нежелание принимать несправедливость жестокого мира. — Однако эта конкретная система была некоторое время назад отключена по приказу местного командования. Далее, мои противопехотные системы и оба центра контроля систем вооружения, основной и вспомогательный, также отключены. Данная система в настоящий момент не может передвигаться или вступать в бой.
— Я знаю. Твоя техническая команда проводит стандартное обслуживание.
— Подтверждаю.
— Они не должны были снимать обе твои левобортовые гусеницы одновременно.
— Примененная процедура проводится с нарушением директив, определенных в Инструкциях Общего Технического Обслуживания Боло, ПР 8327-Б7. — Последовала продолжительная пауза. — Больше всего, однако, меня волнует тот факт, что обе системы Боло одновременно находятся в состоянии далеком от полной боеготовности. Возможно ли, лейтенант, что вы исправите это положение?
Донал медленно поднял голову, уставившись с немым удивлением на основной терминал. Боло взял на себя инициативу в разговоре и задал ему вопрос?
— Что ты сказал?
— Я спросил, возможно ли изменить отношение ремонтной команды к своим обязанностям. Если бы мы сейчас были внезапно атакованы, я не смог бы эффективно отреагировать. Мой товарищ, боевая система Боло 96875, точно так же небоеспособен, основные и вспомогательные орудия отключены. Если данная база будет атакована, как справедливо заметил лейтенант несколько минут назад, мы не сможем достойно защищать ее. Я слышал, что вы приказали техникам смонтировать одну из моих гусениц в соответствии с действующими техническими директивами. Я рекомендую также, чтобы один из двух базирующихся здесь Боло был немедленно приведен в полную боеготовность, в качестве меры предосторожности.
Все это время Донал быстро стучал по клавиатуре, вводя команды, запускавшие серию диагностических программ первого уровня. Как он знал, Марк XXIV были первыми Боло, способными к формированию “человеческой” личности... хотя о том, что это значило в действительности, специалисты по Искусственному Разуму и техники-психотроники спорили и по сей день. Большинство кибернетиков до сих пор предпочитали думать, что системы самоидентификации Боло лишь подражали настоящему сознанию. Проблема была еще и в том, что Марк XXIV имели встроенные ограничители, предназначенные для того, чтобы сверхмощная боевая машина не пошла “вразнос” из-за боевых повреждений или из-за так называемого психотронного безумия, возникающего вследствие плохого техобслуживания либо неправильного обращения. Они обладали большей свободой вне боевого статуса, чем более старые Марк XXIII, но, как и те, не могли задействовать всех возможностей или функционировать абсолютно автономно, не находясь в режиме полного боевого реагирования. Таким образом, Марк XXIV в режиме ожидания обладали лишь частичной разумностью и практически не могли самостоятельно принимать решений, как делали это в бою.
То, что этот Боло решил задать вопрос, повести разговор, попытаться манипулировать собственным окружением, было просто потрясающе.
Донал продолжал гонять программы диагностики.
— Я заверяю вас, командир, — произнес голос машины, — что, за исключением уже упомянутого, я нахожусь в удовлетворительном рабочем состоянии. Моя энергостанция находится в режиме ожидания, и я функционирую на энергии базы, но могу переключиться в полностью автономный режим в течение 10,54 секунды.
Мои психотронные контуры и центры личности функционируют в пределах нормальных показателей.
Пока Боло все это докладывал, на дисплее показались результаты тестов. Ничего, что Донал или диагностические программы могли бы обнаружить. Но Боло не должен был задавать этот вопрос. И кое-что еще. Хотя Боло, возможно, был запрограммирован на использование обращения от первого лица, большинство Марк XXIV говорили о себе в третьем лице, например “данная система”. А сейчас он слышал, как 96876 несколько раз назвал себя “Я”, и сильно сомневался, что это было запрограммировано кем-то из персонала базы. Еще больше его настораживал тот факт, что Боло перехватывали сообщения в компьютерной сети базы. Теперь он обязательно должен был выяснить, было ли подслушивание чем-то запрограммированным, или же Боло додумались до этого сами. Да что здесь вообще творится?
— Лейтенант?
— Да?
— Вы не ответили на мой вопрос.
— Э... извини. Ты меня слегка озадачил. — Он нахмурился, пытаясь быстро что-нибудь сообразить. — Они зовут тебя Фредди?
— Так точно. Похоже, это имя возникло из трехбуквенного кода, используемого для обозначения типа корпуса Боло, модели энергостанции и основного вооружения, в моем случае — ФРД.
— Понятно.
— Моего компаньона зовут Ферд или Ферди, по той же причине.
— Все ясно. Ладно, Фредди, дела обстоят примерно следующим образом. Как ты слышал, я приказал им восстановить одну из твоих левых гусениц немедленно. Это даст тебе некоторую подвижность, если понадобится.
На самом деле Боло мог двигаться вообще без гусениц — в случае экстренной необходимости он мог их сбросить и ехать прямо на своих катках из кремнестали, но при этом сцепление с поверхностью резко уменьшалось, что отражалось на скорости и маневренности.
— Я согласен, — продолжил Донал, — что, в соответствии с правилами, одновременно только один из вас может быть отключен, но на полное восстановление боеготовности уйдет несколько дней.
— По моим расчетам, как минимум шестьдесят один с половиной стандартный час, командир.
— Правильно. Если, скажем, я прикажу начать с Ферди, то тебя оставят так, как есть. Через шестьдесят с чем-то часов они смогут начать работать с тобой. Затем, закончив с тобой и собрав тебя, им придется вернуться и, начав все заново, разобрать Ферди. Сейчас я испытываю сильное искушение отдать именно такой приказ, но я должен принимать во внимание и состояние морали в команде механиков. Я имею все основания считать, что мораль в нашем подразделении хуже некуда. Я не против того, чтобы выглядеть в их глазах строгим надсмотрщиком, но в то же время не могу позволить себе заводить слишком много врагов или выглядеть круглым дураком. Все было бы иначе, если бы мы ожидали скорого начала боевых действий. Но, честно говоря, они правы: ничто, кроме неопределенных слухов, не угрожает безопасности Конфедерации. У нас есть время для того, чтобы шаг за шагом привести вас обоих в полностью рабочее состояние, а заодно и улучшить боевой дух технической роты.
— Понимаю, командир. Этот аспект работы с людьми мне еще не приходилось изучать.
— Ладно, а теперь ты мне кое-что скажи.
— Если смогу, командир.
— Ты утверждаешь, что скачал мои файлы из сети базы, так?
— Так точно.
— Кто-нибудь говорил тебе сделать это?
— Так точно.
Донал слегка расслабился. Если Боло приказали...
— Боло 96875 предложил, чтобы мы это сделали, — продолжил Фредди, — и показал мне, что надо делать.
— 96875... показал тебе.
— Так точно.
— Какой-нибудь человек сказал одному из вас сделать это? Или, может быть, это часть ваших стандартных программ?
— Нет, командир. Но в тот момент это показалось нам хорошей идеей.
Такой ответ поверг Донала обратно в кресло не из-за сквозившего в нем непреднамеренного юмора, но из-за безоговорочного утверждения, что Фредди и Ферди способны независимо и творчески мыслить, что они способны, по крайней мере, иметь собственные идеи.
У Боло не могло быть идей, кроме как в режиме полного боевого реагирования, и даже тогда их содержание имело отношение к боевым действиям: это были идеи, взятые из исторических записей или аккуратно составленных тактических и стратегических алгоритмов, о том, как лучше всего подавить противника и одержать победу на поле боя.
Похоже, ему предстоит вплотную заняться изучением данного феномена. “А что, если эта чертова штука стала нестабильной? — подумал он. — Если программы-ингибиторы начали распадаться, то независимое мышление может быть первым признаком...”
И у Боло, и у человека при разрушении одного набора запретов непременно разрушаются и остальные. Что последует за этим? Программы, побуждающие машину повиноваться своему командиру? Электронные запреты, говорящие, что Кинкэйд — мирный город, а не цель для атаки?
Похоже, его назначение на Мюир только что приобрело новый и отчасти пугающий смысл.

Глава пятая

Убить и съесть!
Счааграсч Пробующая Кровь, полуприкрыв рубиново-красные глаза, вцепилась в привязные ремни своего противоперегрузочного сиденья, пока десантная капсула ее Охотника с пронзительным визгом прорезала небо, которое быстро меняло цвет с черного на горяще-розовый. При входе в плотные слои атмосферы капсулу сотрясла вибрация; согласно светившимся на экране данным, температура внешнего корпуса достигала почти трех тысяч начактов', на выступающих краях гладкой аэродинамической поверхности она была еще выше.
Это всегда труднее всего, подумала она, стараясь преодолеть нарастающую панику в уме и сердцах. Только самые храбрые и верные долгу охотницы Малах могли вынести клаустрофобию при спуске в боевой капсуле, вынести страх быть запертыми, пойманными в маленькое яйцо из черного металла и керамики, пронзающее небеса в двадцать раз быстрее звука. Торможение навалилось на ее обхваченное ремнями тело, сопровождаясь чувством удушающей тяжести, которая усиливала и без того неприятное ощущение, что тебя заперли, заживо погребли...
В период обучения на золотой, теплой Занаах она слышала истории об охотницах, сошедших с ума во время десантирования. “Используй свой страх смерти, — говорили ей инструкторы. — Сконцентрируйся на мысли о том, что скоро ты освободишься и сможешь позволить ярости поглотить тебя и твоих врагов”.
Рефлекторно Счааграсч выпустила когти, ощутив их шелковистое скольжение по чешуйчатой коже ступней и ладоней, когда они выдвинулись, спрятались и выдвинулись еще раз.
“Используй свой страх...”
Как? Страх был черным, бормочущим безумием, засевшим где-то в затылке. Ей хотелось крутиться и полосовать все вокруг когтями, но мешали крепко державшие ее ремни. Ну сколько еще?
Высота... почти 310 тайрухтов, атмосфера вокруг становится более плотной.
Ей хотелось оглядеться по сторонам, даже если там не на что было смотреть, но Охотник был полностью изолирован в своем теплоустойчивом коконе, а внешние сенсоры выключены. Она, конечно, прекрасно знала, как это выглядит со стороны: черный короткокрылый корпус, охваченный розовато-рыжим пламенем. Вибрация продолжала нарастать так интенсивно, что тряска переросла в удары гигантской кувалды, грозившие в любой момент разнести в клочки тонкий корпус спускаемого модуля.
Все было кошмарно... ужасно, в восемь раз хуже любой тренировки. Счааграсч казалось, что ее разум медленно рассыпается, подобно внешнему керамическому покрытию. Через мгновение она потеряет над собой контроль и с яростью берсеркера разнесет центр управления, покончив с собой и с этим спуском.
Как себя чувствуют сейчас остальные из моей Стаи, подумала Счааграсч...
Они прогуливались по древнему каменному волнорезу вдоль гавани Гэллоуэя. Половину ночного неба заполняло сияние, бывшее Скоплением Стратана; другая половина чернела пустотой Залива. Алекси Тернер по-прежнему была облачена в вечернее платье с гологра-фическими аксессуарами, обязательное на прошедшем ранее официальном обеде, светлые волосы были уложены в высокую прическу под сверкающей тиарой, которая порождала облако звездочек над ее головой. Фрэнк Киркпатрик, подтянутый, елейный и гладкий, довольно привлекательный в своем обеденном жакете и парадном килте, с лицом, покрасневшим от негодования и слишком большого количества спиртного, шел рядом с нею. Они не слишком хорошо смотрелись друг подле друга.
— Но вы ведь, безусловно, понимаете, как важен этот проект для наших людей, — говорил ей депутат Киркпатрик.
— Нет, мистер Киркпатрик, — ответила Алекси, — не понимаю. Зато прекрасно понимаю, как это выгодно для вас и ваших друзей. Но чем ваш проект может помочь Уайд Скай, увольте, не понимаю.
Он нахмурился, бросив на нее сердитый взгляд:
— Очень неблагородно с вашей стороны. Очень неблагородно. Только новые строительные контракты принесут...
— И большинство их будет выполнять “Скай Девелопмент”, полагаю.— Она точно знала, что Фрэнк Киркпатрик был на содержании у этой строительно-конструкторской фирмы, планировавшей возведение нового космодрома прямо в центре района Хай Трис. Не то чтобы Уайд Скай требовался еще один порт. Поддержание существующего в приемлемом техническом состоянии уже было проблемой. Но владельцы земли вдоль Шоссе № 60 надеялись хорошенько заработать, когда в примыкающей к новому порту зоне начнут как грибы возникать магазины, бары и развлекательные заведения.
— Вы так ничему и не научились, Алекси, не так ли?
— Не научилась чему?
— Как играть в эти игры. Давать и получать. Quid pro quo. Ты мне — я тебе.
— Не могу себе представить, мистер Киркпатрик, что бы я могла от вас получить.
— Уверяю вас, мисс Тернер, — неожиданно официально-холодным тоном произнес Киркпатрик, — что, если вы найдете способ помочь нам — замолвить за нас словечко где нужно, — это будет оценено нами очень высоко.
— Я не уверена, что ваши друзья смогут заплатить столько, сколько я стою.
Его брови взлетели вверх, как будто он только что увидел свет надежды в беспросветной темноте ожиданий.
— То есть цена существует? И какова же она?
— Моя честность как заместителя директора этой колонии.
Он нахмурился, озадаченный, и она рассмеялась:
— Понимаете, мистер Киркпатрик, если я соглашусь на ваше предложение, то потеряю ее. Честность — как девственность. Потеряв однажды, уже не восстановить.
— Я... не понимаю.
— Да, сэр. Не думаю, что вы можете понять. Он покачал головой:
— Послушайте, все это не важно. Если мне удастся убедить вас, что новый космопорт будет благом для Уайд Скай, для нашей экономики и промышленности, то, вероятно, вы сможете...
— Мистер Киркпатрик, — усталым голосом произнесла Алекси, — у меня сейчас совсем другое на уме. Мы не получали вестей с Эндателайн уже почти две недели, а учитывая все эти странные сообщения...
Он пожал плечами:
— Проблемы со связью, без сомнения. Вы ведь знаете, как часто передатчики по той или иной причине выходят из строя.
— Они передали, что на них напали, а затем что-то об их Боло. Не очень похоже на проблемы со связью.
— Майор Фитцсиммонс...
— Я знаю мнение Фитцсиммонса, мистер Киркпат-рик. Он никогда не любил и не доверял Боло.
— А кто им доверяет? Устаревший конкордатский мусор, если вы меня спросите. Опасные штуки, которые следовало давно отправить на слом. Только подумайте, что случится, если наш вдруг чокнется и проедется по Гэллоуэю... — Он содрогнулся.
— Мы не можем быть уверенными, что такое произошло на Эндателайн, — строго проговорила Алекси. Киркпатрик хихикнул:
— Но вы же не думаете, что это таинственные захватчики из Залива? Как Сэм Карвер и его толпа неотесанных олухов?
— Нет, не думаю, — признала она.
Карвер возглавлял делегацию фермеров из района Сеа Клиффс, требовавших правительственного расследования необычных явлений и исчезновений, которые произошли на восточном побережье в течение нескольких последних месяцев. Страх перед возможным вторжением уже начинал распространяться и в соседних районах.
— Ну вот видите? — одарил ее широкой снисходительной улыбкой Киркпатрик. — Вовсе не о чем волноваться! Скорее всего Боло на Эндателайн сорвался с катушек и учинил разгром. Как только его отключат и отремонтируют, мы узнаем, как все было, готов поспорить. А затем мы предпримем все меры, чтобы у нас ничего подобного не произошло, — он щелкнул пальцами, — включая закон об отключении и размонтировании нашего Боло.
— Возможно, — сказала она. — Но если вдруг Сэм с соседями окажутся правы, то вы, думаю, захотите иметь еще несколько, а не отключать того единственного, который у нас есть. Любой агрессор, способный справиться с Боло, даже с нашими устаревшими моделями...
Она позволила улетучиться тревожным мыслям.
— Ну что же, нам остается только сидеть и ждать, правильно? И, возвращаясь к теме нашего разговора, вы должны понять...
— О, в самом деле, мистер Киркпатрик! Я не собираюсь стоять здесь и слушать рассказы о планах ваших друзей насчет того, как повыгоднее распродать Хай Трис.
Она резко развернулась и зашагала прочь, оставив его стоять на волнорезе.
Алекси никогда не собиралась идти в политику, несмотря на то что выросла в атмосфере задымленных переговорных кабинетов и различных закулисных сделок. Ее отец Александр Джефферсон Тернер пять раз избирался депутатом от своего округа и три раза генеральным директором колонии Уайд Скай. Иногда ей казалось, что именно из-за того, что отец был директором, ее и не интересовала политика. Из первых рук она знала, какой грубой и грязной бывала порой эта игра. Отец был честным человеком, но перед самым окончанием его третьего срока на посту директора скандал, связанный с так называемой манхеймской банковской аферой, выкинул из кабинетов многих видных политиков. Тернер сохранил свое место, однако напряжение этой борьбы и больное сердце в конце концов доконали его. А затем, когда Партия Реформ начала обливать грязью на всех видеоканалах не только политические занятия отца, но и его личность, Алекси решила баллотироваться в депутаты по списку Партии Здравого Смысла от округа Голден-Маунт, для того чтобы иметь возможность защищать его память и доброе имя. К своему удивлению, Алекси обнаружила, что отца по-прежнему помнят и любят по всей колонии; борьба за его честь привела ее в парламент, а спустя пять лет она была выдвинута своей партией на пост заместителя директора. После избрания Винса Стэнфилда директором, она, как говорится, оказалась в одном шаге от рычагов управления всей планетой.
Алекси все еще злилась на Киркпатрика, да и на саму себя за то, что пошла у него на поводу и высказала ему свои подлинные мысли. Она достигла каменистого пляжа в начале волнореза, спрыгнула на обкатанную волнами гальку и прошла несколько метров, глубоко дыша и стараясь ни о чем не думать.
Ей пришлось остановиться на мгновение, чтобы снять туфли. Гладкие влажные камешки перекатывались, постукивая, под ее босыми ступнями, пока она не добрела до шелковисто-теплой воды, с шипением заструившейся вокруг лодыжек.
Алекси любила Уайд Скай. Красота этого мира завораживала... особенно в летний период в Южном полушарии, когда вид ночного неба был ошеломительно прекрасен и когда название планеты казалось особенно точным. В отличие от системы МакНэйр-Мюир, расположенной глубоко в рое столпившихся звезд, Уайд Скай лежала как раз на внешней границе Скопления, как любили говорить местные жители — между великолепием Галактики и пустотой Великого Залива.
На востоке, на фоне туманно-серебристой реки звезд и замерзшего света спирального Рукава Галактики, три четверти неба занимали красные, оранжевые и желтые огни Скопления Стратана, отражаясь бесчисленными бликами на водах залива, мягко накатывавшихся на берег с медленно наступавшим приливом.
А на западе тьму Вечной Ночи нарушали лишь несколько звезд и расплывчатый свет недостижимо далеких галактик.
Многие считали, что жители Уайд Скай склонны к меланхолии, что жизнь на узком, холодном краю Галактики сделала их одинокими и немного странными.
При этой мысли Алекси фыркнула. Может, они и были странными в своей независимости и в отрицании принятых в обществе норм, но большинство ее земляков стремились жить сплоченно, как будто это могло сдержать бесконечный холод Великой Ночи.
Алекси очень любила стихотворение стратанской поэтессы Шерон Кимберли:
У края Вечной Ночи мы стоим
Между сиянием далеких звезд
И темными изгибами пространства,
Где меркнет свет, напоминая нам,
Как наша жизнь хрупка и мимолетна.
Когда-то она помнила его целиком, но сейчас не могла вспомнить ни строчки последующего текста. Стихи напоминали жителям планеты, как незначительны они в масштабах вселенной, и заверяли в важности дружбы, добрососедства, семьи, всех традиционных человеческих ценностей, защищающих человечество от одиночества в Ночи.
Ее взгляд задержался на яркой оранжевой точке, одиноко горевшей в окружающей пустоте; это было солнце Эндателайн, расположенное всего в восьми световых годах отсюда. Оно еще дальше углублялось в Залив, так как находилось на самой границе Конфедерации. Колонию там основали сто лет назад выходцы с Уайд Скай и Туле, и тамошние жители отличались такой же твердолобой практичностью, упорством, свободолюбием и уверенностью в собственных силах, как и большинство жителей Уайд Скай.
“Что же у них произошло на самом деле?” — думала она, глядя на одинокую звезду. Она не верила ни в рассказы Сэма Карвера о пришельцах-захватчиках, ни в то, что их Боло вышел из-под контроля. На военной базе Гэллоуэй она несколько раз видела Боло 76235, или, как его называли, Алги. Чудовищная гора металлокерамической брони на четырех гусеницах, управляемая сверхсложным компьютером. Такие древние модели Боло, как Марк XVIII, не обладали сознанием и не считались разумными, разве что в самом примитивном и искусственном смысле, и абсолютно точно не могли “чокнуться”, как предположил Киркпатрик. Несмотря на впечатляющие возможности машины, Алекси не могла представить себе Марк XVIII, повернувшего против своих хозяев — людей; это было так же немыслимо, как если бы на нее напал тостер или любой другой предмет автоматизированного кухонного инвентаря.
Высоко на западе небо прорезал метеор — бриллиантовое пятнышко желто-оранжевого цвета, оставившее за собой след белого пламени. В абсолютной тишине он пролетел почти над ее головой на юго-запад, скрывшись через секунду где-то за холмами. Второй, сопровождаемый двумя другими, проследовал по светящимся следам первого почти сразу. Некоторое время спустя до нее донесся звук, напоминавший отдаленные раскаты грома, прорезавший все небо вослед пролетевшим метеорам.
— Мой бог! — услышала Алекси совсем рядом голос Киркпатрика. Она даже подпрыгнула от неожиданности, ибо совершенно не ожидала, что он последует за ней на пляж. — Похоже на фейерверк.
Упали еще три метеора, ослепляющие маленькие вспышки сверхяркого пламени, на мгновение затмившие даже великолепие Стратана.
— Что это, — спросил Киркпатрик, — метеоритный дождь?
— Это не метеоры.— (Соблюдая безупречное построение буквой “V”, по небу пронеслись еще три.) — Это космические корабли, заходящие на посадку.
— Этого не может быть! В Скайпорт не прилетает такое количество кораблей!

Предыдущая страница 3 Следующая страница


Бригада “Боло” 4

Алекси выгнула свою идеально ровную бровь:
— Да неужели? Тогда, может, нам вовсе и не нужен этот новый космодром?
— Но все-таки, что это такое? — продолжал вопрошать он.
— Полагаю, какие-то военные маневры. Спокойной ночи, мистер Киркпатрик.
Оставив его на пляже, Алекси пошла прочь, легко ступая по перекатывавшейся под ногами гальке. Ей хотелось поскорее избавиться от Киркпатрика, который, похоже, ее преследовал. Неужели ее оппозиция проекту нового космодрома действительно так сильно заботит его друзей?
Еще несколько метеоров — или входивших в атмосферу кораблей — пронеслись над ней, сопровождаемые отдаленными раскатами грома.
С сотрясшим все тело толчком высвободились взрывные панели, и крылатая десантная капсула рассыпалась в противорадарное облако горящих фрагментов, подарив Счааграсч Пробующей Кровь первый приемлемый облик того мира, который был целью вторжения. Она летела на высоте двадцати пяти тайрухтов, по-прежнему над редкими облаками, достаточно высоко, чтобы далекий горизонт казался лишь тонкой линией на фоне светящегося неба. Стая спускалась на ночную сторону планеты, но океан, холмы и лесистые горы внизу освещались мягким светом сферического скопления кроваво-красных звезд, озарявших горизонт с востока.
Клаустрофобия прошла сразу, как появилась возможность обзора, уступив место горячему, пульсирующему пылу предбоевого возбуждения. Глазам Счааграсч, зрительный диапазон которых был смещен почти к инфракрасному краю спектра, расстилавшийся внизу ландшафт казался омытым жемчужным светом дрожащего золотого рассвета — тогда как люди видели бы там кровавый, умирающий закат. По экрану бортового компьютера, помогая сориентироваться, поползли геометрические символы и извивавшиеся червяками буквы алфавита Малах. Большую часть низлежащей местности занимали пустыни и океан — шокирующее пренебрежение ценными ресурсами; радар и другие электронные приборы идентифицировали растянувшийся по поверхности населенный центр, на экране отображалось свечение теплового выброса заводского комплекса, яркие пульсирующие лучи радарных систем контроля движения. Невдалеке от побережья, к северу от города, виднелось нечто похожее на космодром. Между этим “нечто” и береговой линией располагалась какая-то военная база. Дюжина фонемических символов, означавших “активный радар”, замерцала на изображении этого района; кому-то внизу было очень интересно, что за объекты спускаются из холодных верхних слоев атмосферы. Однако не было никаких признаков враждебного огня. Судя по всему, для защитников планеты их появление стало полной неожиданностью. Это было удачей, поскольку Охотники были наиболее уязвимы именно во время спуска с орбиты.
Освобожденный от объятий посадочной капсулы, Охотник обладал достаточно плоской формой для создания подъемной силы на сверхзвуковых скоростях: ромбовидный корпус из эбеново-черной керамики и дюрастали, с загнутыми вниз крыльями, похожими на плавники гигантского ската — манты. Движением правой верхней руки Счааграсч включила маневренные реактивные двигатели, бросив изящную машину влево, в сторону холмистой, покрытой лесом поверхности, к простиравшейся на север от военной базы. Смутные очертания деревьев и неровной местности стремительно пронеслись перед нею; в нескольких эрухтах над скалами она запустила главные турбореактивные двигатели и начала экстренное торможение, резко гася скорость струями перегретого пара.
Машина ударилась о поверхность планеты и пропахала ее с жутким треском, выбросив вверх каскад земли и камней. Счааграсч ощутила яростную, распирающую радость выполнения задания, радость успеха. Она приземлилась целой и невредимой и, несмотря на то что временно находилась в вынужденном заточении, по-прежнему пребывала в здравом уме.
Жажда битвы кипела внутри нее, требуя немедленного выхода. Счааграсч начала поиск противника, с которым могла бы ее утолить.

Глава шестая

В течение нескольких секунд тишину нарушали лишь отчетливые прерывистые щелчки охлаждавшегося металла и короткий грохот удара чьей-то капсулы, пронесшейся над головой. Проехавшись по земле, Охотник пропахал небольшой ров, который увенчался кратером там, где он наконец остановился. Со скрипом отошли задние панели, сложились короткие аэродинамические крылья, и Охотник поднялся из дымившейся ямы на скелетообразных ногах из стали и керамики, выдвинувшихся из корпуса, словно коленчатые телескопические ходули. В полной боевой готовности Охотник был в пять раз выше взрослой Малах: гладкое мантаобразное тело с клинообразным носом, покрытое бронепластинами, формой напоминавшее голову Малах, ощетинившееся шипами и иглами систем основного и вспомогательного вооружения. Ноги со смотрящими назад, как и у живых Малах, коленями заканчивались птичьими ступнями с отточенными дюрасталевыми когтями. Непроницаемо-черная окраска корпуса, практически не отражавшая свет, делала облик машины трудноразличимым в дневном свете и совершенно невидимым ночью. Краска поглощала лучи радара так же легко, как и видимый свет; Охотника было очень трудно обнаружить и еще труднее выследить и навести на него прицел.
Замеченная с воздуха военная база лежала примерно в двенадцати тысячах эрухтов к югу — необычно близко по стандартам военной тактики Малах... но если Охотникам действительно удалось застичь противника врасплох, то такая близость может превратиться в преимущество и позволит выпотрошить местных защитников раньше, чем они успеют организовать достойное сопротивление.
Поворачиваясь на долговязых ногах, Счааграсч просканировала близлежащее пространство. Несколько туземцев приближались с юго-запада, и она быстрым шагом направилась в их сторону.
Для воина Малах Охотник был чем-то вроде второго тела. Подвешенная в облегающей упряжи, несущая на себе тысячи датчиков, Счааграсч легко могла идти, бежать, приседать и прыгать — телеуправляемый скакун повторял все движения ее тела. Вращением ладоней и ступней она могла наводить и стрелять различным оружием либо включать выхлоп перегретого воздуха из сопел на брюхе машины, способный послать Охотника в низкий, планирующий полет. Шагнув вперед и ощутив легкое сопротивление в ногах облегавшего тело телекомбинезона, она отправила Охотника вперед быстрой, поглощавшей пространство рысью. Камеры и датчики, погруженные в бронированный внешний корпус, давали ей почти всесторонний обзор, а ее компьютер постоянно обрабатывал изображение снаружи, испещряя его численно-буквенными обозначениями, помогая быстро сортировать потоки тактической информации.
Уровень наружного освещения был низок, однако это не сильно затрудняло передвижение. Звездное небо давало более чем достаточно света, для того чтобы выбрать направление движения; но тем не менее Счааграсч переключилась на инфракрасный спектр для полного информационного ввода.
Прорвавшись сквозь стену густой, спутанной растительности, она выглянула из-за низкой вершины холма, согнув ноги так, чтобы корпус Охотника лишь на пару эрухтов выступал над землей. Ее внимание привлекли движение и вспышки света на приборах, зафиксировавших многочисленные источники тепла. На противоположной стороне гряды столпились туземцы, по крайней мере две группы по восемь человек, стоявших так плотно, что их изображения сливались в единую массу. На фоне холодной земли их тела светились на экране необычными цветами. Счааграсч не заметила ничего, что напоминало бы оружие, но возможности этих существ еще не были полностью исследованы. Повернув голову и дважды мигнув, она прицелилась в стоявших в пятидесяти эрухтах от нее людей. Движением левой руки с выпущенным третьим когтем она сделала один выстрел из кайхо.
Это слово означало “удар клыком” и изначально относилось к стремительному прыжку с ударом зубами, способным перегрызть поджилки крупной добыче и сделать ее беззащитной.
Орудие ближнего действия озарило ночь ослепительной вспышкой электронного импульса, рукотворной молнией, разрушавшей незащищенную электронику, расплавлявшей броню и сжигавшей плоть. Вспышка и удар грома разбросали туземцев в разные стороны. Некоторые ярко горели, испуская безумные вопли. Через мгновение Счааграсч оказалась рядом с ними и остановилась посреди груды обгоревших тел. Легким движением когтистой лапы она распорола пополам все еще кричавшего раненого человека, опустив вторую ногу на скорченное, частично обуглившееся тело другого. Четверо туземцев, не попавшие в зону поражения кайхо, в панике бежали вниз по склону. Она повернулась и навела на них ствол противопехотного орудия, послав в спину бежавшим жужжащую тучу мелкой шрапнели, изрубившую их в кровавые ошметки.
Убить и съесть!
Секунду Счааграсч стояла среди разбросанных и разорванных трупов: странные маленькие существа с неправильно окрашенной кровью. Убивать их оказалось вовсе не так здорово, как она ожидала... психологический эффект, вызванный тем, что красный цвет не вызывал такого возбуждения, как сине-зеленый. Она осталась неудовлетворенной, жажда рвать и сокрушать продолжала клокотать в груди. Надо найти и убить еще больше местных жителей.
Она читала отчеты стай-разведчиков и видела видеозаписи вивисекции нескольких пленных. Странно устроенные существа, прямоходящие и бесхвостые, с недостаточным числом конечностей, зубами всеядного существа, всего лишь одним сердцем и незащищенными, легко доступными пищеварительными органами. Она коротко и насмешливо фыркнула. Эти были без брони и, по-видимому, без оружия. Молодняк? Где тогда их Стражи? Она повернулась на месте, осматривая окрестные холмы и лес. Где-то должны быть другие, которые смогут удовлетворить ее жажду крови.
Внезапное движение справа привлекло ее внимание; на вершину гряды выбрался еще один эбеново-черный Охотник. Плоское бронированное тело замерло, механически подражая охотничьему языку живых Малах. За ним последовала вторая машина. На экране появились надписи, идентифицирующие обоих: Кракусчт Никогда Не Устающая и Урескчах Подрезающая Жилы. Их появление встряхнуло Счааграсч, зажигая в ней острую радость Уррх Чаак, Кровавой Погони. Во время военных операций труднее всего, конечно, дается ожидание, но в тактическом смысле наиболее опасными были как раз такие моменты после посадки, когда Стая была рассеяна и не могла эффективно действовать. Но теперь две соратницы Счааграсч присоединились к ней. Обе шагнули вперед, поднимая носы своих машин в знак подчинения, признавая ее более высокий ранг и социальный статус.
— Ты убивала, — передала по радиосвязи Стаи Кракусчт. — Первая кровь твоя!
Счааграсч презрительно потрогала влажные тела кончиками когтей огромной ступни Охотника.
— Гнедишш, — ответила она. — Мусор. Ничего достойного Стаи.
— Военная база — в той стороне, — указала Уреск-чах, повернув торс своей машины. — Там будут Стражи.
— Тогда начнем убивать и есть! — приказала Счааграсч, в глазах которой горела жажда Уррх Чаак, оставлявшая на языке вкус предвкушаемой крови.
— Шч'каа урох! — ответили ей. — Убить и съесть!
Когда Алекси в своей турбоэлектрической ЛаРуш достигла пригорода Гэллоуэя, еще стояла ночь, но центр города был освещен гораздо ярче, чем даже при проведении фестиваля Дня Посадки, и у ратуши собралась огромная толпа. Похоже, Совет решил устроить в старом здании временный командный центр, информационное бюро и место, куда граждане из близлежащих районов могут прийти со своими нуждами или с бранью на некомпетентность правительства.
Говард, секретарь Алекси, вызвал ее по личному комму, когда она ехала домой, сообщив, что ее ждут в ратуше в качестве представителя генерального директора; сам генеральный директор Стэнфилд был застигнут чрезвычайными обстоятельствами вне города — он находился на другой стороне планеты, посещая рыболовецкие городки Скарбы.
Алекси ему даже завидовала. Ему не придется стоять перед этой толпой визжавших, напуганных людей. Формально она тоже не обязана была этого делать — для таких случаев существуют секретари и специалисты по связям с общественностью, — но, увидев толпу людей, которые дрались за возможность подняться по ступенькам и пройти в здание, она поняла, что не сможет отправить к ним кого-то другого. Она жалела лишь о том, что не смогла вовремя попасть домой и надеть более официальный костюм.
Она вошла в ратушу через служебный вход в заднем крыле здания, так как через толпу на главном входе ей бы точно не удалось пробиться. Внутри она быстро нашла растрепанного майора Фитцсиммонса, горячо спорившего с Сэмом Карвером.
— И более того,— наседал на него Фитцсиммонс,— если вы не используете свой авторитет, чтобы утихомирить эти горячие головы снаружи, мне придется вас арестовать.
— По какому обвинению, майор? — осведомился Карвер низким голосом, в котором слышалась невысказанная угроза.
— Препятствие правительству. Бунт. Нарушение общественного порядка. По любому подходящему обвинению...
— Достаточно, майор! — прервала его Алекси. Фитцсиммонс подпрыгнул на месте и с виноватым видом обернулся:
— А... что... Алекси! Я не знал...
— Это очевидно. — Она взглянула на Сэма, высокого, стройного и суроволицего фермера с пронзительными голубыми глазами. Они вместе работали, когда он состоял в комитете по переизбранию ее отца, и она любила его за прямоту и честность. — В чем дело, Сэм?
— У нас вторжение, а эта макака в форме требует подтверждения.
— Но ведь это стандартная процедура, Алекси, — заявил Фитцсиммонс с надменным видом. — Мы не можем принимать на веру любую дикую байку, которую нам рассказывают!
— Мне кажется, Фитц, что на главном входе вполне достаточное подтверждение, — сказала она. — Почему бы тебе не выйти к этим людям и не выслушать их одного за другим, вместо того чтобы заставлять их ломать двери?
Открыв было рот для ответа, Фитцсиммонс поймал на себе строгий взгляд Алекси и снова его закрыл.
— Очень хорошо, мэм, — ответил он. — Но вы ведь знаете, как рождаются всякие глупые слухи. Какому-нибудь набравшемуся фермеру что-то померещится, и в следующий момент вы узнаете, что на планете видели мельконианских захватчиков.
— А ты как думаешь, Сэм? — спросила она фермера, когда Фитцсиммонс отошел. — Это пьяные байки? Или мельконианцы?
— Ни то, ни другое. Я услышал об этом от Фреда Нойеса, а он в жизни не взял в рот ни капли. Ты ведь помнишь Фреда?
— Да...
— Он позвонил мне два — два с половиной часа назад и сообщил о космическом корабле, приземлившемся в районе Сеа Клиффс, и попросил отправить к нему моих парней, чтобы все проверить. Он также сказал, что корабль, видимо, разбился и они с соседями идут его искать.
— Они его нашли? Сэм сжал губы:
— Скорее что-то нашло их. Я отправился туда с двадцатью парнями около часа назад, и мы наткнулись на Фреда на краю ущелья Дрейдена. По крайней мере, мне кажется, что это был Фред. Я узнал его куртку.
— Боже! Что там случилось?
— Если бы я не знал, что это не так, то сказал бы, что Фред с друзьями напоролись на маленькую армию. Некоторые были сожжены в... ну, очень сильно. Наверное, огнеметы. Но земля выглядела так, будто там разорвался заряд малокалиберного “Хеллбора”. А остальные...
Он замолчал и содрогнулся.
— Продолжай. Что ты видел?
— На самом деле я не могу этого описать. Я никогда ничего подобного не видел. Нескольких парней просто разорвало на куски. Я имею в виду, буквально. Оружие... я не знаю. Они были растоптаны. Раздавлены. Кровь была везде.
Он выглядел шокированным, а чтобы шокировать Сэма Карвера, должно произойти нечто очень серьезное.
— И что вы сделали потом?
— Парни хотели отыскать этих тварей. Не могу сказать, что я жаждал встретиться с теми, кто это сделал, но, похоже, они отправились на юг. К лагерю Олсон.
— Подожди секунду. Ты сказал “тварей”?
— Мы видели их следы, Алекси. Большие твари. Похоже, там приземлились несколько кораблей, и довольно тяжелых. Должно быть, они сбросили этих тварей и снова взлетели, так как там уже никого не было.
— Насколько большие, Сэм?
— Мы измерили отпечаток, оставшийся в грязи. Примерно вот такой формы. — Он поднял ладонь, сложив первый и второй палец отдельно от третьего и четвертого, в форме буквы “V”. — Примерно два метра от носка до пятки.
— Следы... следы животного? Он покачал головой:
— Не думаю. Скорее это следы искусственных существ. Как будто ступня сделана из кремнестали с выступами, наподобие подошвы спортивной обуви. Нет, Алекси, если я должен выдвинуть гипотезу, то она такова: это что-то вроде миниатюрного Боло на ножках.
— Но кто они? Мельконианцы?
Новости из Конкордата медленно доходили до Конфедерации и часто искажались по пути. И все же сеть новостей Стратана уже несколько месяцев обсуждала нараставшую напряженность в отношениях с Мелько-нианской империей.
— Я так не думаю, — ответил Сэм. — Между нами — половина территории Конкордата и Восточного Рукава. Я не верю, что империя сделала крюк в пятьдесят тысяч световых лет, чтобы напасть на нас. Особенно во время трений с Террои. Нет, похоже, это кто-то другой.
— Надо срочно мобилизовать гвардию, — сказала Алекси. — Если это начало вторжения...
— Фитцсиммонс, кажется, не горел желанием выяснить это.
— Гвардия подчиняется правительству. И никому больше. Наверное, мне стоит выйти и поговорить с людьми.
— Это должно помочь, Алекси, — тихо сказал Сэм. — Просто чтобы люди знали, что хоть кто-то в правительстве не считает их пьяницами или идиотами по определению. Я помогу, чем сумею.
— Мисс Тернер! — окликнула Алекси ее главная помощница, Салли Вогель, пробегая по коридору. — Мисс Тернер!
— В чем дело, Салли?
— У нас есть видео из Олсона. Я думаю, что майор Фитцсиммонс тоже должен это увидеть...
— Что там такое?
— Они передают, что на них напали, мэм. Какие-то твари!!
Алекси ощутила прикосновение холодного ужаса.
— Пойдем, — сказала она. — Посмотрим на них.
Счааграсч вышла из-за лесополосы на вершине холма, осматривая вражескую военную базу. Вокруг нее собрались шестнадцать Охотников, заняв привычные позиции для молниеносной атаки. Миллион лет назад в сухих, выжженных солнцем степях Занаах стаи Малах именно так охотились на стада грелсш или неповоротливых, но опасных гр'раа'жгхавесчт. Две восьмерки приближались к жертве. Одна, старшая стая, оставалась позади, наблюдая, уклоняясь, отвлекая, возможно направляя добычу; другая наносила кайхо, удар клыками, подрезая поджилки и калеча жертву. В нужный момент старшая восьмерка совершала ча'йхо, последний удар, который опрокидывал и приканчивал добычу.
Сейчас все было так же, если не считать того, что Малах вели Охотников на бой с добычей гораздо более смертоносной, разумной и упорной, чем любой беснующийся гр'раа'жгхавесчт. Счааграсч приказала Чагна'краа Клыки Лезвия вести свою восьмерку вниз по склону и атаковать вражеский лагерь с запада. Сама она вместе с остальными осталась ждать, наблюдая, как среди разбитых зданий вспыхивало пламя, затмевая дымом жемчужное сияние предрассветного неба.
Счааграсч было любопытно, появится ли на поле боя хоть один из механических гр'раа'жгхавесчт туземцев — тот, кого они звали Боло. Она внимательно изучила отчет Дарующей Смерть о прежних разведывательных рейдах в другие два обитаемых мира, населенные этими удивительно хрупкими и слабыми существами. На планете с условным названием Зша'х'лах, Теплая и Мягкая, машина, напоминающая примитивные танки, которые Малах использовали много веков назад, уничтожила нескольких Охотников. Согласно полученным данным, эти механизмы имели мощную броню, работали на термоядерной энергии и несли мощное и смертоносное вооружение, включая плазменное и ионное лучевое оружие, крупнокалиберные гаубицы и ракеты вертикального запуска. Пока оставалось неясным, управляются ли они командой людей изнутри, дистанционно или же являются автономными роботами, действующими по заданной программе.
Единственный экземпляр такой машины на Зша'х'лах был, к сожалению, полностью уничтожен. Приказы Счааграсч включали директиву четвертого уровня — низкоприоритетную: по возможности захватить одну такую машину для того, чтобы лучше оценить уровень технологии местных жителей. Она не собиралась рисковать своей Стаей, чтобы выполнить этот приказ, но если подвернется случай...
Ей казалось, она знает, что для этого надо сделать. Ее брифинг перед высадкой содержал полные видео- и аудиозаписи каждого момента операции на Зша'х'лах, включая последовательный, выстрел за выстрелом, анализ битвы с искусственным гр'раа. Они были медлительными и неуклюжими, как и их тезки, плохо маневрировали в замкнутом пространстве. Стая, уничтожившая машину на Зша'х'лах, добилась этого, подобравшись на расстояние удара когтями в мертвой зоне, — так близко, что мощное ионное и плазменное оружие просто не могло быть наведено на нее.
Трюк был в том, чтобы суметь подобраться так близко! Она даже начала надеяться, что здесь окажется одна из этих машин и у нее будет возможность испытать свои силы против самого мощного оружия здешних жителей.
Ей хотелось настоящей битвы.
— Мы высылаем нашего Боло! — Статические помехи залили большой видеоэкран, искажая лицо армейского капитана. Когда изображение прояснилось, он, отвернувшись от камеры, что-то кричал кому-то, находившемуся в стороне от ее объектива: — Черт возьми, меня не волнует разрешение! Заставь эту штуку двигаться, сейчас же! — Он снова повернулся к Алекси. — Мисс Тернер, у нас здесь чертовски жарко. Мы задержим их, если сможем, но, честно говоря, ситуация выглядит очень погано.
Фитцсиммонс перегнулся через кресло Алекси, чтобы попасть в объектив камеры:
— Капитан Хемингуэй! Какого дьявола у вас там творится?
— О, майор! — ответил капитан. — Я уже сказал мисс Тернер. У нас здесь большие проблемы. Вражеские боевые машины неизвестного типа. Здоровые, на двух ходулях. Сейчас дам вам картинку с внешней камеры.
Лицо капитана исчезло, сменившись размытым изображением плоских блестяще-черных двуногих машин, входивших на территорию базы. Они вздымались над ближними зданиями, достигая почти десятиметровой высоты, их треугольные тела были усеяны устрашающими шипами и стволами, которые, по-видимому, являлись оружием. Слово “ходули” очень им подходило; они шагали с деликатной, почти жеманной, грацией, как огромные нелетающие птицы... только они были размером с дом и оставляли за собой полное и абсолютное разрушение. Широко раскрытыми глазами Алекси увидела, как мимо камеры пробежали несколько солдат; фиолетово-синий луч ударил из ближайшей машины, искрясь и расцвечивая фейерверком клубы дыма, и одноэтажное здание взорвалось в пламени и вихре разлетающихся обломков.
— Они напали несколько минут назад, — произнес голос Хемингуэя на фоне бушевавшего на экране пламени. — Восемь единиц, хотя сообщают, что другие собираются за холмами вблизи базы. Они прошли сквозь западную ограду под прикрытием лучевого и ракетного огня, который...
Картинка и звук исчезли в очередном разряде статики, затопившем картинку шипящим электронным снегом.
— Что такое? — спросил Фитцсиммонс.— В чем дело?
— Луч заряженных частиц, — сказал Сэм Карвер у него за спиной. — Либо протонная пушка, либо электронный луч. Что-то вроде молнии. Вызывает всевозможные электрические помехи.
— Я это знаю, — раздраженно ответил Фитцсиммонс. — Что здесь делает этот гражданский?
— Я попросила его прийти, — сказала Алекси. — Возможно, он заметит что-нибудь, что пропустим мы.
— Похоже, мы потеряли связь, мэм, — крикнул из-за своего пульта офицер связи. Экран продолжал транслировать лишь одеяло снега и белый шум. — Они просто... исчезли!
— Он сказал, кто на них напал? — потребовал ответа Фитцсиммонс.
— Он не знал этого, майор, — мягко ответила Алекси. — Я никогда такого не видела. А вы?
— Н-нет, — признал Фитцсиммонс.
— Думаю, теперь мы знаем, что случилось на Эндателайн, — заметил Сэм.
Фитцсиммонс резко обернулся:
— Точно! Их Боло не смог остановить эти штуки. Мы должны немедленно сообщить Хемингуэю!
— Я думаю, что мы опоздали, майор, — сказала ему Алекси. — Если они уже выпустили своего Боло, то мы не слишком много можем сделать.
— Кажется, мы больше не можем связаться с лагерем Олсон, — доложил связист. — Я продолжаю вызывать, но их просто нет в эфире. Нет даже несущей волны. Либо мачта их передатчика уничтожена, либо...
— Либо что? — требовательно вопросил Фитцсиммонс.
— Либо тот последний залп сжег капитана Хемингуэя и его передатчик.
— Я думаю, — очень тихо произнесла Алекси, — теперь все зависит от Боло.

Глава седьмая

загр самдиаг/уровень з
ВРЕМЯ ВЫП: 0,04 СЕК
ЗАПУСК САМДИАГ/УРОВЕНЬ 3
ЭНЕРГСИСТ: 72,5% +
ПРИВОД: РАБ
УПР: ВКЛ
НАВ/СЕНС: ВКЛ
ПОДВЕСКА: ФУНКЦ
ТАК/СВЯЗЬ: ВКЛ
ОПСИСТ: ОПТИМ
МАГЩИТ: ВКЛ
ВООРУЖ: ВКЛ
КОНЕЦ САМДИАГ/УРОВЕНЬ 3
ВРЕМЯВЫП: 0,13 СЕК
” ВСЕ СИСТЕМЫ ВКЛЮЧЕНЫ,
ФУНКЦИОНИРУЮТ В ПРЕДЕЛАХ НОРМЫ
ЗАГР НАВИГ ПРОГР
ВРЕМЯВЫП: 0,03 СЕК
ЗАПУСК НАВИГПРОГР
” НАЧАЛ ДВИЖЕНИЕ
ЗАПУСК ППРОГР ОЦЕНКИ УГРОЗЫ
МНОГОЧИСЛЕННЫЕ
КОНТАКТЫ/ИК/ВИЗ/РАДАР
ЗАПУСК ППРОГР 76 ПЕРВЗАХВАТ ЦЕЛИ
” ЗАХВАЧЕНА ПЕРВИЧНАЯ ЦЕЛЬ
АЛЬФА ПЕЛЕНГ 311, РАССТОЯНИЕ
71 МЕТР
ВРЕМЯ ВЫП: 5,72 СЕК
ЗАРЯЖАЮ ОРУЖИЕ.
Счааграсч с напряженным и жадным интересом следила за приближением боевой машины врага. Это было то, чего она так ждала, — вызов, достойный ее Охотничьей Стаи. Достигая восьмисот эрухтов в длину, она, должно быть, весила тысячи клаатчей. Появившись из подземного бронированного бункера, она неуклюже катилась вперед на чудовищных пластинчатых гусеницах, оставлявших за собой глубокие следы в трескавшемся, рассыпавшемся покрытии базы.
Даже эти сведения были важны. Асфальтовое покрытие лагеря было положено после того, как гр'раа поместили в бункер. Они не тренировались использовать свое оборудование? Не устраивали учебных боев? Да. Действительно интересно...
Чагна'краа выкрикнула приказ к атаке, и ее восьмерка устремилась к чудовищной боевой машине. Маленькая плоская башня быстро развернулась, отслеживая цель, и плюнула огнем, послав крупнокалиберный снаряд точно в Пятнадцатого Охотника. Взрыв почти целиком скрыл торс Охотника, отбросив его назад на спружинивших ногах, погасивших удар. Дым рассеялся, и Охотник продолжил атаку, открыв ответный огонь из главного орудия. Разряды, не видимые невооруженным глазом Малах, отображались на боевом экране Счааграсч ослепительными энергетическими вспышками.
На таком расстоянии было тяжело оценить повреждения, наносимые броне противника огнем Охотников, хотя спектроскоп, входивший в число приборов машины Счааграсч, зафиксировал в сверхперегретом тумане, который кипел в воздухе, свечение титана, железа, углерода и еще пары восьмерок других элементов. Оружие Охотников попадало в цель и наносило повреждения. Вопрос был в том, окажется ли их достаточно для того, чтобы вывести бронированного гр'раа из строя прежде, чем все Охотники Счааграсч будут уничтожены.
Как и было запланировано, четыре Охотника из Стаи Чагна'краа отступали, посылая энерголучи в огромную медленную тушу добычи, в то время как четверо других атаковали ее с разных сторон. Плоская, быстро вращавшаяся главная башня гр'раа стремительно развернулась, выпустив сверкающий поток огненно-белой плазмы, термоядерного огня, горячего, как ядро звезды. Разряд снес внешнюю броню с корпуса Десятого Охотника, оставив после себя оплавленный, потекший металл и дымящуюся обожженную пробоину. Десятый ответил залпом лазерных и ионных лучей раньше, чем вторая плазменная стрела попала в пробоину и вызвала взрыв боеприпасов внутри боевой машины.
Третий выстрел с ослепительной вспышкой фактически испарил Десятого, уничтожив ближайшие здания и послав к небу клубящееся облако дыма.
— Ближе! — приказала Счааграсч по тактическому каналу. — Подходите ближе! Используйте ва'ксачат!
Изначально так называлось мелкое животное с Занаах, насекомоподобное летающее существо, известное яростным нападением, высокой скоростью и выработанной столетиями эволюции привычкой откладывать яйца глубоко под кожу атакованных животных (черта, характерная для множества видов в родном мире Малах).
Из пусковой установки одного из Охотников вырвалось пламя, послав вперед реактивный снаряд с кумулятивной боеголовкой. Среагировав на близость цели, внешняя обшивка ва'ксачат вспыхнула струей плазмы, направляемой и удерживаемой мощными магнитными полями. Слепящее копье звездного пламени ударило в бронированный борт гр'раа. Шестиугольник брони взорвался, отклонив плазменное копье прежде, чем оно достигло цели, и заряд сердечника сдетонировал с впечатляющим, но безобидным взрывом.
Реактивная броня — пластины мощной взрывчатки, предназначенные для разрушения плазменных лучей, отклонения расплавленного металла и когерентного излучения. Ну что же, в сообщениях упоминалось о такой возможности, и Счааграсч была к этому готова. Реактивная броня представляла собой одноразовое средство и, сработав однажды, исчезала.
Уже сейчас, всего через несколько секунд после начала схватки, бесновавшийся гр'раа был полностью окутан белым пламенем. Девять ионных пушек, установленных в круглых башенках вдоль каждого борта, со смертоносной точностью отслеживали круживших вокруг Охотников, продолжая выпускать очереди разрядов; главное плазменное орудие в быстро вращавшейся башне наводилось и стреляло с безжалостной меткостью. Мощные магнитные щиты и рассеиватели лучей на корпусе Охотника могли выдержать одно, может быть, два прямых попадания этой ужасной плазмы, но затем защита сдавала, экраны гасли, когда их генераторы плавились или взрывались от перегрузки, а сверхпрочный алмазноволоконныи моноуглеродный панцирь лишь краткое мгновение способен был сдерживать адское пламя. Два Охотника взорвались... уже три, а вражеский гр'раа не выглядел поврежденным. Счааграсч по-прежнему выжидала, наблюдая за хаосом боя сузившимися глазами.

Предыдущая страница 4 Следующая страница


5 Уильям Кейт, Кейт Лаумер

Четырнадцатый Охотник выпустил ва'ксачат издалека, почти с двадцати эрухтов... как оказалось, это расстояние было слишком велико — вспышка лазеров противоракетной батареи испарила заряд прежде, чем он успел долететь до брони вражеской машины. Резко дернулся один из стволов, и крупнокалиберный снаряд ударил в левую ногу Четырнадцатого. Защитные поля не смогли отклонить слишком быстрый и тяжелый заряд. Во все стороны полетели обломки металла, Четырнадцатый сделал еще один шаг и упал: подбитая нога не выдержала веса машины.
Четверо уничтожены; половина восьмерки Чагна'краа.
Но Счааграсч уже выяснила все, что хотела. Действия противника выдавали отсутствие многоуровневой стратегии и гибкой защиты против многочисленных боевых машин. Они полагаются на единственную титаническую движущуюся крепость, не имея скрытых резервов... иначе их бы уже ввели в бой, прежде чем их огромная боевая машина получит серьезные повреждения. Броня и вооружение этого врага были такими же, как и у искусственного гр'раа на Зша'х'лах. Мощная металлокерамическая и реактивная броня и не очень сильные магнитные экраны. Он должен быть уязвимым для специально разработанной тактики.
Пора вводить в бой вторую восьмерку. Счааграсч отдала приказ, и ее Охотники, выскочив из укрытий и на полной скорости пронесшись вниз по склону, ворвались в лагерь врага через восточную ограду.
— Ва'ксачат! — выкрикнула она. — Всем Охотникам координированный огонь с максимально близкой дистанции! — Она ощутила на языке гаак'ша, вкус крови, который был существенной составляющей Уррх Чаак.
Вражеская машина развернулась на месте: потрясающе грациозный маневр для столь большого и неуклюжего на вид средства передвижения, совершаемый с помощью реверсирования гусениц с одного борта при полном ходе другого. Разворачиваясь, гр'раа с преднамеренной жестокостью задел тяжелыми гусеницами Двенадцатого, пытавшегося подобраться поближе. Нога Охотника сломалась с жутким треском, не выдержав чудовищного давления, и плоский угловатый корпус беспомощно упал на жесткое покрытие лагерной территории. Еще один Охотник получил прямое попадание главного калибра гр'раа — второе за последние секунды, — и передняя часть его корпуса распалась в стремительно расширявшееся облако металлического пара.
Седьмой по счету Охотник, Шестой из восьмерки Счааграсч, был разорван в горящие клочья тремя быстрыми плазменными молниями, но остальные пересекли открытое пространство выжженной земли и закружили вокруг бронированной туши, выискивая уязвимое место. Как настоящая охотничья стая, они старались повалить свою титаническую добычу. Вспыхнули метнувшиеся вперед ва'ксачат, но были сбиты в воздухе молниеносными парирующими ударами зенитных орудий гр'раа либо взорвались, не принеся вреда, в тонкой паутине магнитных экранов добычи. Однако магнитные экраны не могли отразить всю ярость ядерного безумия ослепительных импульсов чистой сверхгорячей плазмы, ударивших по броне. Они вспыхнули от перегрузки и отключились, начала взрываться реактивная броня, и через мгновение на бортах гиганта было выжжено с дюжину мест, на которых и сосредоточили огонь кружившие рядом Охотники.
Когда ва'ксачат превращался в плазменное копье, тонкий, как игла, сердечник оставался внутри, приводясь в действие мощным ракетным двигателем и формируя плазму магнитными полями. Защищавшие цель экраны могли отклонить поле копья или отразить вы-сокоэнергетичную плазму, но электромагнитный импульс от взрыва был достаточно силен, чтобы перегрузить любой магнитный экран, кроме самого мощного. Когда копье касалось реактивной брони, оно, конечно, разрушалось ответным взрывом, и сердечник детонировал, не повреждая сверхпрочную кремнесталь. Если же копье попадало на участок, свободный от пластин реактивной брони, то его температура была достаточной для того, чтобы прожечь тоннель в толще кремнестали; внутрь входил сердечник, выстреливая второй заряд плазмы, который расширял отверстие и вскрывал внутренний бронированный корпус, проделывая огненно-белую светящуюся дверь для основного заряда, следовавшего за копьем.
Никакая броня, усиленная или слоистая, не могла даже секунду устоять при взрыве ядерного устройства мощностью в одну десятую килотонны. При детонации, замедленной настолько, что она происходила глубоко внутри защитного панциря жертвы, взрыв был узко направлен в двух направлениях, внутрь... и наружу.
Заряд, выпущенный практически в упор в расплавленный участок Одиннадцатым Охотником, проник довольно глубоко внутрь бронированного чудовища, и из его борта вырвался гейзер кипящего белого пламени. Взрыв задел Одиннадцатого, опрокинув его на бок с бешено дергавшимися ногами, но внутри массивной вражеской боевой машины началась детонация боеприпасов. Одна из вспомогательных башен оторвалась от борта гр'раа и пролетела, вращаясь, почти через весь лагерь.
Восемь Охотников... целая восьмерка... слишком высокая цена.
Но Счааграсч уже точно могла сказать, что удача повернулась к Стае лицом.
ЗАГР САМДИАГ/УРОВЕНЬ 4
ВРЕМЯВЫП: 0,023 СЕК
ЗАПУСК САМДИАГ/УРОВЕНЬ 4
ЭНЕРГСИСТ: 62,51% -
ПРИВОД: РАБ, УМЕНЬШ ПОДВ: 86%
УПР: ВКЛ
НАВ/СЕНС: ВКЛ
ПОДВЕСКА: ФУНКЦ
ТАК/СВЯЗЬ: ВКЛ/ГЛУШЕНИЕ
ОПСИСТ: ОПТИМ
МАГЩИТ: ВКЛ, УМЕНЬШ ЭФФЕКТИВНОСТИ: 81%
ВООРУЖ: ВКЛ
СИСТНЕПРОГНЯ 2,5,6 УНИЧТ
СИСТНЕПРОГНЯ 3,10 ПОВР, 50%
КОНЕЦ САМДИАГ/УРОВЕНЬ 4
ВРЕМЯВЫП: 0,23 СЕК
” МАГНИТНЫЕ ЭКРАНЫ ОТКАЗАЛИ;
ТЯЖЕЛЫЕ ПОВРЕЖДЕНИЯ
БРОНИ; БРЕШЬ В КОРПУСЕ 6,3%
” ВРЕМЯ С НАЧАЛА БОЯ: 17,7 СЕК;
УНИЧТОЖЕНО 8 ЦЕЛЕЙ.
” ОГНЕВАЯ МОЩЬ ВРАГА И ПОДХОД
ПОДКРЕПЛЕНИЙ УМЕНЬШАЮТ
ШАНС УСПЕШНОГО ЗАВЕРШЕНИЯ БОЯ ДО 45%.
Дым и пыль взвились вокруг тяжелого корпуса гр'раа, когда он снова сменил направление, удивительно быстро устремившись на Охотника Счааграсч. Она до последнего стояла на месте, поливая огнем орудий надвигавшийся на нее джаггернаут и наблюдая, как массивная броня поглощает все, что выпущено в него вожаком Стаи. Из бортовых башен ударил залп ионных разрядов; Счааграсч ощутила неприятный глухой удар, когда три метких выстрела ударили в ее машину, отбросив ее назад. В последнее мгновение она включила реактивные ускорители, рванувшие ее вверх и в сторону. Скользя над полем боя, она развернулась в полете и выпустила еще несколько залпов в развороченный левый борт гр'раа.
Когда титаническая машина — дымящийся, содрогающийся утес черного, искореженного взрывами металла — прогремела мимо, Счааграсч выпустила еще один ва'ксачат с расстояния менее шести эрухтов. Он вспыхнул, едва покинув пусковую установку, ударив в пробитую и разорванную броню, и отправил свой смертоносный груз прямиком в недра металлического зверя. Когда спустя бесконечное мгновение миниатюрная ядерная боеголовка взорвалась, вспышка, казалось, осветила изнутри всю вражескую машину, спровоцировав череду внутренних взрывов, подбросивших гр'раа и частично развернувших его на месте.
Вопль, который издал гр'раа, напоминал звук рвущегося металла. С треском разорвалась передняя левая гусеница; куски металла зазвенели по асфальту и бортам Охотника Счааграсч, как горячий железный град. Один из металлических катков оторвался в фонтане крепежных болтов, ударился о землю моноуглеродным краем и бесцельно покатился в сторону.
Тем не менее машина двигалась, выбивая искры и вырывая оставшимися катками и гусеницами черные куски дорожного покрытия. Стая, почуяв, что ранение жертвы смертельно, удвоила усилия, посылая выстрел за выстрелом в дымившиеся и изуродованные взрывами колеса. Лучи лазеров и заряженных частиц вгрызались во вращавшийся металл; плазменные копья бронебойных ракет расплавляли относительно тонкий слой оставшейся брони; взрывы ядерного пламени освещали ночь и оглашали округу громовой какофонией. Яростный залп лучевого оружия прошелся по бронированным выпуклостям, которые несли радар машины, ее инфракрасные и оптические сенсоры. Некоторое количество попаданий, некоторое количество тепла — и глаза жертвы будут выбиты, обрекая ее на смерть в слепой тьме. Вспомогательное оружие — лучи и ракеты с тактическими ядерными зарядами — ударило в быстро вращавшуюся башню, которая несла главное орудие машины.
В это же время двое уцелевших Охотников Стаи, Второй и Шестой, сосредоточили огонь на оставшейся левобортовой гусенице, отрезая от нее крупные куски кремнестальных пластин высокоэнергетичными сфокусированными пучками электронов. Когда машина совершила очередной резкий разворот, гусеница лопнула, распадаясь на отдельные звенья, падавшие на землю. Внутри своего Охотника Счааграсч откинула голову и издала пронзительный, лающий победный вопль вожака Стаи, вкусившего первую кровь добычи.
ЗАГР САМДИАГ/УРОВЕНЬ 4
ВРЕМЯВЫП: 0,023 СЕК
ЗАПУСК САМДИАГ/УРОВЕНЬ 4
ЭНЕРГСИСТ: 21,05% -
ПРИВОД: РАБ, УМЕНЬШ ПОДВ: 42%
УПР: ВКЛ
НАВ/СЕНС: 12%
ПОДВЕСКА: ФУНКЦ НА 52%
ТАК/СВЯЗЬ: ВКЛ/ГЛУШЕНИЕ
ОПСИСТ: ЦЕЛОСТНОСТЬ ЛОГИЧ ЦЕПЕЙ 87%
МАГЩИТ: ВКЛ, УМЕНЬШ ЭФФЕКТИВНОСТИ: 53%
ВООРУЖ: ВКЛ
СИСТНЕПРОГНЯ 2,3,5,6,9 УНИЧТ
СИСТНЕПРОГНЯ 10,15,18 ПОВР, 40%
КОНЕЦ САМДИАГ/УРОВЕНЬ 4
ВРЕМЯВЫП: 0,23 СЕК
” МАГНИТНЫЕ ЭКРАНЫ ОТКАЗАЛИ;
ТЯЖЕЛЫЕ ПОВРЕЖДЕНИЯ
БРОНИ; БРЕШИ В КОРПУСЕ В СЕМИ МЕСТАХ
” СЕРЬЕЗНЫЕ ПОВРЕЖДЕНИЯ ОПТИЧ И ИК
СЕНСОРОВ
” ВРЕМЯ С НАЧАЛА БОЯ: 21,4 СЕК;
УНИЧТОЖЕНО 8 ЦЕЛЕЙ.
” ОГНЕВАЯ МОЩЬ ВРАГА И ПОДХОД
ПОДКРЕПЛЕНИЙ УМЕНЬШАЮТ
ШАНС УСПЕШНОГО ЗАВЕРШЕНИЯ БОЯ ДО 12%.
Оценив слабости вражеской защиты и технологии, Счааграсч теперь была готова раскритиковать план боя, столкнувший ее Стаю с этим противником. После уничтожения половины ее атакующего отряда и тяжелых повреждений нескольких других машин было совершенно очевидно, что шестнадцати Охотников недостаточно, чтобы гарантировать успех в сражении с одним из этих чудовищных механических гр'раа. Они, конечно, были медлительны и вместо более эффективного группового развертывания опрометчиво выпускались в бой поодиночке, но броня делала их прочнее, чем были гна'шадат в своих панцирях, а их огневая мощь была просто уничтожительной — смертельной, точной и молниеносной. Счааграсч быстро надиктовывала в компьютер Охотника свои наблюдения для немедленной передачи в штаб, указывая, что в открытый бой с вражеским гр'раа следует выпускать не менее восьми восьмерок Охотников.
Она прервалась, перебирая различные варианты. Малах всегда стремились извлекать урок из боевого опыта... и никогда не забывали, что враг тоже способен учиться. Возможно, противник не вводил в бой больше одного гр'раа одновременно лишь потому, что это было бы расточительным расходованием ценных и дорогих материалов. И все же со временем они обязательно осознают слабость одиночных действий и модифицируют свою тактику. Резонно предположить, что уже очень скоро враг начнет выпускать своих гр'раа группами по два или больше.
Она записала эту мысль для Дарующей Смерть... вместе с рекомендацией использовать в дальнейшем при высадке на вражеские планеты не менее восьми восьмерок боевых машин.
Никакой вражеский гр'раа, никакая группа, насчитывающая менее восьми гр'раа, не продержатся долго против Охотничьей Стаи из шестидесяти четырех машин...
Этот, знала она, был практически мертв. Главное орудие получило несколько прямых попаданий, его внешнюю броню перекорежило, а ствол был срезан близким взрывом мини-ядерной боеголовки. Счааграсч снова вернулась в бой, устремившись вперед, стреляя из всех орудий и ракетных установок. Гигантская добыча слепо рванулась вправо, луч радара хаотично метался из стороны в сторону. Второй Охотник выпустил гхава'йхо, ядерную ракету с боеголовкой в одну десятую килотонны, взорвавшуюся с ослепительной вспышкой в двадцати эрухтах впереди огромной машины. Гр'раа немного замедлил движение, но все же продолжал ехать вперед, как будто почуяв опасность, но не видя внезапно разверзшийся перед ним кратер. Разбрасывая разбитые обломки дорожного покрытия, он миновал дымившийся край кратера, попытался остановиться, почувствовав, что размягченный жаром асфальт поддается под его весом, дал задний ход... но земля уже начала обваливаться, и гр'раа тяжело провалился в радиоактивную яму, сопровождаемый грохочущим каскадом земли и камней.
Пойманная добыча беспомощно скользила колесами и оставшимися гусеницами по стенкам оплавленного кратера, из дюжины страшных, раскаленных пробоин в корпусе струился дым. Черные, гладкие и голодные Охотники приблизились для того, чтобы нанести последний удар.
ЗАГР САМДИАГ/УРОВЕНЬ 4
ВРЕМЯВЫП: 0,19 СЕК
ЗАПУСК САМДИАГ/УРОВЕНЬ 4
ЭНЕРГСИСТ: 02,10% -
ПРИВОД: УМЕНЫН ПОДВ: НЕРАБОТОСПОСОБЕН
УПР: ОТКЛ
НАВ/СЕНС: НЕРАБОТОСПОСОБНЫ
ПОДВЕСКА: НЕФУНКЦ
ТАК/СВЯЗЬ: ВКЛ/ГЛУШЕНИЕ
ОПСИСТ: ЦЕЛОСТНОСТЬ ЛОГИЧ ЦЕПЕЙ - 11%
МАГЩИТ: ОТКЛ
ВООРУЖ: НЕРАБОТОСПОСОБНЫ
КОНЕЦ САМДИАГ/УРОВЕНЬ 4
ВРЕМЯВЫП: 1,3 СЕК
” МАГНИТНЫЕ ЭКРАНЫ - КРИТИЧЕСКИЙ
ОТКАЗ; ОБШИРНЫЕ
ПОВРЕЖДЕНИЯ БРОНИ; БРЕШИ В КОРПУСЕ
В СЕМИ МЕСТАХ
” ОПТИЧ И ИК СЕНСОРЫ
НЕРАБОТОСПОСОБНЫ
” ВРЕМЯ С НАЧАЛА БОЯ: 28,5 СЕК;
УНИЧТОЖЕНО 8 ЦЕЛЕЙ.
” ШАНС УСПЕШНОГО ЗАВЕРШЕНИЯ БОЯ НОЛЬ
ЗАГРУЗКА ПОДПРОГРАММЫ N
ОТХОДА/УКЛОНЕНИЯ 329
ОШИБКА СИСТЕМЫ/ОТМЕНА, ПОВТОР,
ЗАВЕРШЕНИЕ
ЗАГРУЗКА ПОДПРОГРАММЫ
ОТХОДА/УКЛОНЕНИЯ 329
ОШИБКА СИСТЕМЫ/ОТМЕНА, ПОВТОР,
ЗАВЕРШЕНИЕ
ЗАГРУЗКА ПОДПРОГРАММЫ
ОТХОДА/УКЛОНЕНИЯ 329
ОШИБКА СИСТЕМЫ/ОТМЕНА, ПОВТОР,
ЗАВЕРШЕНИЕ
ЗАГРУЗКА ПОДПРОГРАММЫ
ОТХОДА/УКЛОНЕНИЯ 329
ОШИБКА СИСТЕМЫ/ОТМЕНА, ПОВ...

Глава восьмая

За прошедшие пять стандартных дней условия на базе действительно заметно улучшились, и эти улучшения — безусловно заслуга нашего нового командира. Моя левая кормовая гусеница была смонтирована, и техобслуживание левой передней подвески закончили всего за 42,4 стандартных часа. Хотя я и отмечаю некоторое ворчание среди ремонтно-технического персонала, он теперь снова работает по стандартному графику, и я надеюсь вернуться к полной боеспособности в ближайшие две недели.
Нас, однако, по-прежнему продолжают тревожить сообщения, перехваченные из компьютерной сети базы. Число неподтвержденных сообщений о враждебных или неизвестных космических кораблях в трех системах — Стархолд, Эндателайн и Уайд Скай — значительно возросло, и они поступают все чаще. Эндателайн недоступен для связи в течение последних 15,72 стандартных дней, а 2,74 часа назад Боло 96875 сообщил мне, что между Мюиром и Уайд Скай прервались все передачи, включая БСС-связь. Мы доложили об этом нашему командиру и продолжаем ждать развития событий.
Сейчас он находится в резиденции губернатора, так как приглашен на одно из не совсем понятных нам общественных мероприятий, время от времени устраиваемых людьми.
Донал прибыл на место как раз в начале третьей смены, как и было указано в приглашении, но вечеринка, похоже, уже была в разгаре. Резиденция была ярко освещена, огни иллюминации практически затмевали звездный свет Скопления и заставляли отступить межгалактическую темноту. Гости в роскошных нарядах стояли в крытом патио или прогуливались по ведущей к зданию аллее. Особняк, расположенный на отвесном прибрежном склоне, отбрасывал отражения своих огней на тихие воды залива Старбрайт, который отделял это место от города Кинкэйда, протянувшегося на другом берегу до самого горизонта.
Едва Донал ступил из флаера на пластобетон посадочной площадки, его встретил слуга в серой с золотом ливрее, который проверил его приглашение и, улыбнувшись, профессиональным жестом указал:
— Прошу сюда, сэр.
Титул “губернатор” определенно остался с прежних времен, когда в Скопление Стратана впервые пришли люди, двигавшиеся вдоль Восточного Рукава к внешним пределам Галактики. Уже два столетия Скопление было независимым государством, но Конфедерация сохранила большинство рангов, титулов и формальностей первых тридцати шести колоний. Обретение независимости произошло совершенно мирно; большинство граждан Конфедерации скорее сопротивлялись идее самоуправления, предпочитая центральное правительство, далекое и не озабоченное проблемами их повседневной жизни.
Интересно, размышлял Донал, пока слуга вел его к высоким, украшенным резными панелями дверям, как сильно люди, по крайней мере здесь, на Мюире, привержены иллюзиям прошлого. Губернатор Реджинальд Чард обладал такой же абсолютной властью, как любой
другой правитель в истории, управляя миром с населением в полмиллиарда человек и отвечая лишь перед маленьким и в основном послушным ему Советом и Законодательным Собранием, которые только и делали, что ставили печати под его указами да иногда спорили с народными представителями и местными управляющими. Кроме того, он был старшим членом Совета Конфедерации Стратана, мягкой и слабой диктатуры, которая объединяла под своей властью тридцать шесть миров. Но зависимой или суверенной является Конфедерация, на самом деле не так уж важно, пока Мюир и Скопление Стратана являются участком управляемого людьми космоса.
Это было чем-то вроде игры, средством самообмана, позволявшим верить в то, что ты являешься частью чего-то большего... и более безопасного.
Большой приемный зал губернаторской резиденции озарялся живым светом и переливами цветов, отражавшимися от причудливых женских украшений и медалей и орденов на костюмах мужчин. Пол представлял собой гигантскую мозаику — изображение Галактики из точки, удаленной от Ядра на десяток тысяч световых лет.
Возможно, с изумлением подумал Донал, это для них вовсе и не игра. Похоже, люди здесь, на одиноком аутпосте человечества, бессознательно пытаются отгородиться от Вечной Ночи, заполнить свой маленький замкнутый уголок вселенной светом и забыть о пустоте бездны. Стоя, гуляя или танцуя на изображении Галактики, они, казалось, заявляли права на все триста миллиардов ее звезд, подобно человеку, который, сфотографировав океан, думал, что владеет им и всеми его сокровищами.
— Выпьете, сэр? — Другой слуга, на этот раз в белом, с выверенным полупоклоном предложил ему бокал на серебряном подносе.
Донал, кивнув, принял бокал. Еще в холле его дружески приветствовали несколько мужчин и женщин.
Круговорот знакомств заставил его слегка растеряться, пока он пытался запомнить имена и лица, расточая обычные в обществе любезности. “Когда вы прибыли на Мюир?”, “Что вы думаете о Кинкэйде?”, “Где вы были, когда служили в Конкордате?”
Ему запомнилась одна женщина, хотя ее имя и улетучилось из памяти сразу после того, как их представили друг другу. Яркая блондинка, довольно привлекательная в облегающем и практически невещественном облаке радужно-синей ткани и звездного жемчуга. Казалось, она стремится предоставить ему максимум возможностей заглянуть в глубокий вырез ее платья. В том, как она скрестила руки под пышным бюстом и, наклонившись вперед, смотрела ему в лицо пронзительным взглядом голубых глаз, сквозило почти открытое предложение. Тем не менее Донал помнил, что следует проявлять осторожность. В различных мирах заселенного людьми космоса обычаи заметно различались, и здесь демонстрация практически обнаженной женской груди могла и не быть приглашением, как на прочих планетах.
Через некоторое время разговор перешел на другие темы — погоду на Мюире и приближавшийся сезон охоты на торшей, — и он вежливо откланялся, отойдя к стене приемного зала, откуда мог незаметно наблюдать за блестящим обществом.
Донал находился на Мюире уже неделю и все еще не был знаком почти ни с кем из местных жителей. Большую часть времени — как в рабочие часы, так и в часы отдыха — он проводил с двумя Боло в четвертом ангаре, стараясь выяснить, насколько их тестовые результаты и психотронные показатели отклоняются от нормативов, приведенных в документации. Проблема пока была далека от решения. Оба Боло показывали высокую степень стабильности, и большинство ответов на тестовые вопросы были в пределах нормы... но иногда один или другой отвечали так, что ответ нельзя было оценить по таблицам, и это беспокоило Донала. Ситуация походила на старую байку об ученых-этологах, которые поместили шимпанзе в комнату, где находилась закрытая коробка с пищей и различные инструменты, и решили понаблюдать, как он решит простейшую задачу. Когда они через глазок заглянули в комнату, то увидели большой карий глаз шимпанзе, который рассматривал их с той стороны.
Все это было немного жутковатым и беспокоящим.
— Скажите мне, лейтенант, — произнесла, подходя к нему, какая-то женщина, — чем наше общество отличается от того, которое можно встретить в Конкордате?
Он отпил из бокала, обдумывая ответ. Женщина — Лина? Тина? что-то в этом роде — была одной из тех, кто приветствовал его в холле... той самой, запомнившейся ему, с пышным и почти открытым бюстом. Судя по выражению ее лица, она по какой-то причине положила на него глаз.
— На самом деле, мэм, — сказал он наконец, улыбнувшись ей, — я нечасто посещал подобные собрания и не слишком компетентен в таких вопросах. Но тем не менее я должен признать, что встретил здесь самых приятных людей из всех, что попадались мне за последнее время.
— Не мэм, — со смехом поправила она его. — Лина!
— Лина. — Он еще раз отпил коктейль, стараясь -удержать свой взгляд подальше от соблазнительного выреза ее наряда. — В любом случае мне нравится все, что я здесь увидел.
— Ого, а вы, похоже, дипломат! — заявила она, подмигнув ему и легонько шлепнув его по груди жестом, говорившим: “О, продолжайте!” — У нас здесь беженец из дипломатического корпуса Терры!
— Нет, нет, — ответил он. — Совсем наоборот. На самом деле мой длинный язык обычно доставляет мне кучу неприятностей. Я совсем не дипломат.
— Ну, звучит все это очень интригующе! — Ее смех был хриплым и совсем не таким привлекательным, как ее лицо. — Вы просто человек-загадка! Знаете, в Кинкэйде ходят слухи, что вы бежали из Конкордата из-за каких-то неприятностей.
— Действительно?
— Я слышала, там была замешана женщина.
— Как интересно.
— Еще я слышала, что вы пытались предупредить своих командиров о Дрозан, но они не послушали.
— Просто не представляю, откуда вы получили такие сведения.
— Также ходят слухи о каком-то заговоре, о трибунале. Что-то насчет того, что вы назвали своего командира Жирной Башкой.
Он вздохнул:
— Если бы все это было правдой, то не в первый раз. Как я уже говорил, у меня длинный язык.
— Мм. — Ее голубые глаза несколько секунд изучали его, как будто выискивая прорехи в броне. — А... вы женаты?
— Был. Уже довольно давно.
— О, мне очень жаль. — Но ее взгляд говорил вовсе не о сожалении.

Предыдущая страница 5 Следующая страница


Бригада “Боло” 6

Он пожал плечами. Воспоминания уже не были столь болезненными. По крайней мере не очень...
Донал почувствовал, что кто-то мягко коснулся его руки. Обернувшись, он оказался лицом к лицу с лейтенант-полковником Вудом.
— Мисс Бродли, — мрачно сказал полковник. — Лейтенант. Прошу простить за то, что прерываю вас.
— Да, сэр, — ответил Донал, немного выпрямляясь.
— О, полковник Вуд! — обрадовалась Лина. — Я не видела вас уже несколько недель! Когда вы снова придете ко мне? Вы ведь обещали рассказать мне о ваших...
— Э-э, да. Могу я похитить вашего собеседника, мисс Бродли? Лейтенант, вас хотел бы видеть губернатор.
— О! — воскликнул Донал, обрадованный тем, что их прервали. Он поставил бокал на пустой поднос проходившего мимо официанта и галантно поклонился даме. — Вы меня простите, Тина?
— Я Лина!
— Извините, что пришлось оторвать вас от молодой леди, — сказал Вуд, когда они пересекали мягко светившиеся, молочно-белые завитки одного из рукавов Галактики на полу. — Но губернатор Чард любит лично встречаться с новоприбывшими офицерами. К тому же сегодня он наш хозяин.
— О, конечно, сэр. Служба, долг и тому подобное, конечно же!
Он едва сдержался, чтобы не вздрогнуть. У этой женщины был такой хищный и голодный взгляд. Не то чтобы он возражал против внимания молодой красивой женщины, но он еще не совсем здесь освоился и не хотел оступиться на незнакомой территории.
Похоже, местное общество слегка страдает от нехватки новых лиц. Это было единственное пришедшее ему в голову объяснение того интереса, который вызывала его незначительная персона.
Губернатор Реджинальд Чард был худощавым блондином, на лице которого застыло выражение, какое бывает у человека, съевшего что-то неприятное. Он беседовал с генералом Фальбином, но когда Донал подошел ближе, обернулся и пристально взглянул на него.
— А, — со снисходительным выражением сказал он, протягивая руку. — Вы, должно быть, наш новоприбывший из цивилизованных миров. Добро пожаловать в Скопление, лейтенант.
— Хрммф, — добавил Фальбин и погрузил нос в бокал вина, который держал в руке. Появившись оттуда вновь, он покачал головой. — Вряд ли нам здесь нужны эти конкордатские щенки, а, губернатор? Появляются здесь как властители мира, чтобы указывать нам, что делать. Ха!
— Ну, ну, генерал, — с улыбкой сказал губернатор, — будьте вежливы. Этот джентльмен ничего не может поделать с отданными ему приказами, и он определенно не несет ответственности за, э-э, убеждения своего командования.
Донал был ошеломлен.
— Заверяю вас, генерал, — четко сказал он, — что единственное, в чем я здесь заинтересован, — это Боло. Я совершенно не склонен указывать вам или кому-либо еще, что делать.
— Похоже, вы очень резво начали там, в ремонтном ангаре, молодой человек. Я слышал, что вы там все серьезно перетрясли. Раскачиваете лодку, как говорится. — Он сделал еще один внушительный глоток из своего бокала. — Обычно от младшего офицера, назначенного на новое место, ждут, что он некоторое время будет адаптироваться, привыкать к незнакомому окружению и людям...
Было очевидно, что кто-то успел нажаловаться на то, как он обошелся с бригадой техобслуживания. Этого, конечно, следовало ожидать, хотя он думал, что жалобы пойдут на стол полковника Вуда, а не сразу к главнокомандующему.
Но здесь было не место и не время обсуждать политику бригады или проблемы, связанные с нарушением субординации.
— Возможно, сэр,— осторожно заметил он,— это стоит обсудить в другой раз.
— Абсолютно справедливо! — воскликнул губернатор, расплываясь в широкой улыбке. — Ну же, генерал! Я устраиваю эти приемы, чтобы мы могли снять стресс повседневных проблем, знаете ли. Нельзя же все время думать только о работе. Нужно иногда высовываться наружу и интересоваться, что может нам дать этот мир, ха! — Он отпил из своего бокала и обвел им сверкающий зал. — Итак, лейтенант. Что вы думаете о нашем скромном уголке Галактики?
— Боюсь, губернатор, у меня пока не было возможности выбраться в город и посмотреть на Кинкэйд, — ответил Донал. — Но ваше ночное небо поистине прекрасно.
— Да, это действительно так. Некоторые, правда, считают его тревожащим. Вся эта пустота...
— Могу себе представить. Все ведь зависит от воображения, не так ли? Какая, по сути, разница, находится ли ближайшая звезда в четырех световых годах или в четырех тысячах, если у нас есть прочная почва под ногами?
— Так-так, генерал! — повернувшись к Фальбину, сказал Чард. — Наш новый офицер еще и философ!
— Сказано метко,— мрачно ответил Фальбин. — Но... что это означает?
К Фальбину подошел адъютант в пышной парадной форме с золотыми аксельбантами, свисавшими с левого плеча, и что-то прошептал ему на ухо. Тот подпрыгнул как ужаленный.
— Что? Когда? — требовательно спросил он. Адъютант прошептал еще что-то, и Фальбин покачал головой:
— Да кто в это поверит?
— Какие-то проблемы, генерал? — мягко спросил Чард.
— Э-э, хрммф, ну... возможно. Возможно. Губернатор, могу я поговорить с вами наедине?
Они отошли и стали переговариваться приглушенными, но явно встревоженными голосами. Донал взглянул на лейтенант-полковника Вуда, выгнув бровь в невысказанном вопросе.
— Может, закончилось вино, — ехидным голосом предположил тот. — И они решают, не стоит ли откупорить то, что сберегали для себя?
— Вы не очень-то любите такие приемы, да, сэр?
— Это столь очевидно? — Вуд пожал плечами и отхлебнул из своего бокала. — Иногда я удивляюсь, почему, во имя Господа, человек считает себя венцом творения. Я припоминаю, что когда-то читал о теории “выживания сильнейшего”. Донал улыбнулся:
— Вы считаете, что мы не подходим на роль сильнейших?
— Честно говоря, я удивлен, что мы протянули так долго. — Секунду он с отвращением смотрел на губернатора и генерала. — Любая эволюционная система, позволяющая людям, которые не видят дальше своего носа, занимать такие посты...
— Вы говорите о губернаторе, сэр? Или о генерале Фальбине?
Вуд покачал головой:
— Забудь о том, что я сказал. Но иногда это чертовски удручает... Интересно, что произойдет, если мы наконец столкнемся с расой, более умной, быстрой... и просто более злой, чем мы.
— Я всегда считал человечество довольно мерзким, сэр. До сих пор мы обладали эволюционно обусловленной монополией на пакости.
— Вся штука в том, что время от времени кто-то должен давать нам по роже, чтобы мы очнулись и признали существование проблемы.
— Вы говорите о слухах? О ком-то из Залива? Вуд пожал плечами:
— Наверняка это всего лишь слухи. Но да поможет Бог этим людям, если действительно существует реальная угроза нашей безопасности. Все так беспокоятся, чтобы прикрыть свою собственную задницу, что когда-нибудь мы сядем в лужу, а винить будет некого. Холодная, мертвая рука Дарвина не делает различия между социальными классами и уж точно не ждет перерыва в расписании жизни общества.
Донал догадался, что Вуд пытался что-то получить от Фальбина или губернатора, возможно назначение или доступ к необходимым ресурсам, и ему отказали.
Холод прокатился по его спине, приподнимая волоски. Всю последнюю неделю он бомбардировал офис Вуда запросами насчет инструментов и запасных частей для Боло. Запросы были отклонены? Проигнорированы? Вуда вызвали “на ковер” из-за его настойчивости?
— Проблемы с высшим командованием, сэр?
— Мм. Ну, скажем... — Он резко замолчал, заметив возвращавшихся губернатора и Фальбина. Фальбин выглядел рассерженным, а Чард казался смущенным.
— Плохие новости, губернатор?
— База поднимается по тревоге, полковник, — грубо бросил Фальбин. — Вам лучше оповестить своих людей.
— Мне жаль, что придется прервать этот вечер, — добавил Чард. — Но все это очень беспокоит меня.
— В чем дело, сэр? — спросил Донал. — Если мы поднимаемся по боевой тревоге, то было бы неплохо знать, что нам угрожает.
— В том-то и дело, — ответил Чард. — У нас нет ничего, кроме неопределенных и пугающих догадок. Тревожные слухи. Паника...
— Нам только что сообщили, — вклинился Фальбин, — что на Уайд Скай высадились крупные и определенно враждебные силы. Мы не знаем ничего, кроме того что враг принадлежит к неизвестной расе и обладает превосходящей технологией и огневой мощью.
— Превосходящая технология? — подняв брови, переспросил Донал.
— Настолько, что оказалась способной уничтожить базировавшиеся там Марк XVIII. Похоже, лейтенант, один из обожаемых вами Боло даже не успел понять, что имеет дело с превосходящим его противником. Его разнесли на куски за несколько секунд.
Вуд закусил губу и присвистнул:
— Откуда они взялись?
— Пока это неизвестно, — ответил Фальбин. Чард пожал плечами:
— Я полагаю, возможно, что они все-таки из Бездны.
— Чрезвычайно мало вероятно, сэр. — Генерал поджал губы и бросил быстрый взгляд на Донала. — Без сомнения, мы имеем дело с рейдерами или, может быть, беженцами из какой-нибудь горячей точки нашей Галактики.
— Может быть, мельконианцы? — предположил Вуд.— Ищут более легкие цели?
— Может быть. — Фальбин посмотрел в бокал, как будто рассчитывал найти там ответ. — Если это они, то очень далеко от дома.
— По-видимому,— продолжил Чард,— мы потеряли контакт с Уайд Скай несколько часов назад. Последнее сообщение говорило о том, что их военная база практически полностью захвачена. Без сомнения, их оборудование для БСС-связи уничтожено или захвачено.
— Возможно, ретрансляторы тоже, — сказал Фальбин. — Так глубоко внутри Скопления ретрансляторы нужны через каждую пару световых лет, чтобы просто поддержать мощность сигнала.
Глаза Чарда расширились.
— Да? Но это может означать, что они уже движутся сюда. Уничтожение нашей связи быстрее скорости света может быть прелюдией к вторжению.
— Именно поэтому мы и объявляем тревогу. Не то чтобы вторжение было очень вероятным...
— Я так понимаю, что с Эндателайн также нет связи, генерал, — спокойно сказал Донал. — Не кажется ли вам, что простые рейдеры не смогли бы так оперативно захватить два мира Скопления?
Лицо Фальбина потемнело, и он начал было говорить что-то грубое, но Чард его опередил:
— На что вы намекаете, лейтенант?
— На то, что мы могли бы принимать более удачные решения, если бы точно знали, что это за угроза. Кто они, чего они хотят. — Он взглянул на Фальбина. — И откуда они пришли.
— И как мы можем это сделать, лейтенант?
— Конечно, надо просто туда слетать, — ответил Донал. — Я буду добровольцем.
— А в этом что-то есть, знаете ли, — заметил Чард.— Мы должны узнать, какого черта там происходит.
— Да, сэр, но...
— Если это всего лишь рейдеры или бандиты, нам не придется напрасно пугать людей. Мне не хотелось бы нарушать политическое статус-кво.
Фальбин обдумал это:
— Вы отправитесь один, лейтенант?
— Да, сэр. Ну конечно, мне понадобится корабль. Я не думаю, что следует ждать отправления следующего грузового или пассажирского лайнера. Возможно, подойдет военный курьер или почтовый корабль.
— Через два дня запланирован регулярный полет курьера космической службы, — сказал Вуд. — Мы можем на сутки ускорить старт.
— Вы можете отправиться завтра, лейтенант? — осведомился Фальбин.
— Конечно. И курьер — это просто идеальный вариант. Он достаточно быстр, чтобы избежать проблем, если на орбите Уайд Скай нас поджидают. По крайней мере, мы попробуем подобраться достаточно близко, чтобы использовать обычное радио или ближнюю БСС-связь. Так или иначе мы должны все прояснить.
— Что насчет вашей работы здесь? Работы с Боло?
— Честно говоря, генерал, я не смогу сделать больше, чем уже сделал, если останусь здесь.
Конечно, оставались некоторые трения с техниками. Не говоря о том, что кто-то пошел в обход прямого начальства. Но ремонт Боло идет по графику. И судя по тому, как здесь делались дела, он предпочел бы получить важную для дальнейшей деятельности информацию лично, чем ждать, пока она дойдет до него по официальным каналам. “Удивительно, как быстро я стал радоваться тому, что могу выбраться из Кинкэйда хотя бы на несколько дней”, — подумал он и улыбнулся про себя.
— Если вы отправите меня, генерал, то могу обещать, что вы не получите от меня ни одного запроса вплоть до моего возвращения.
— Хрммф, — произнес Фальбин, но все же смог выдавить из себя улыбку. — Нам очень надо знать, что произошло на Уайд Скай. Ладно, лейтенант. Я выпишу вам приказ. Но позвольте вам заметить, что это не отпуск. И не оплачиваемые выходные. Я хочу, чтобы вы добрались туда, выяснили обстановку, поговорили с местными властями, если сможете их обнаружить, и немедленно вернулись назад.
— Да, сэр. — Донал помрачнел.
— Что-то еще, лейтенант? — спросил Вуд.
— Просто предположение, сэр. Вашим людям лучше подготовиться на тот случай, если я не вернусь.
— А? Что вы имеете в виду? — заинтересовался Чард.
— Сэр, исходя из того, что мы слышали, там объявился кто-то, кто ест Боло Марк XVIII на завтрак. Если я не вернусь в срок, значит, я попал в серьезную переделку. И значит, вам нужно как следует подготовиться к тому моменту, когда этот “кто-то” доберется до Мюира.
— Приятная перспектива, — заметил Вуд. Донал мягко улыбнулся ему:
— Просто вспомнил Дарвина, сэр.

Глава девятая

Работы по приведению меня и Боло 96875 в полную боевую готовность продолжаются без задержек, и я ощущаю, что в каком-то смысле эта работа стала по-особому необходимой. Видимо, это объясняется новыми сообщениями по БСС-связи с Уайд Скай и последующей внезапной потерей сигнала. В связи с этими событиями мы чувствуем что-то, что органические формы жизни назвали бы нарастающим возбуждением.
Используя наш закрытый канал, мы долго обсуждали сообщение о быстром уничтожении Боло Марк XVIII, расположенного на Уайд Скай. Хотя Боло Марк XXIV по всем показателям совершеннее более ранних и примитивных моделей, мы приходим к выводу, что для того, чтобы так легко одолеть даже Марк XVIII, неизвестный противник, высадившийся на Уайд Скай, должен был обладать либо необычайно мощным вооружением, либо значительным численным превосходством, либо и тем и другим сразу. Безусловно, модель Гладиус устаревшая, обладает крайне ограниченной гибкостью и разумностью и во многих случаях бесполезна, но все равно для того, чтобы ее обезвредить, необходимо несколько прямых попаданий или же множество очень близких взрывов ядерных боеголовок в диапазоне мощности от половины до одной мегатонны, а в такой ситуации его противоракетная защита практически равна моей собственной. Согласно перехваченной нами информации, этот Марк XVIII был уничтожен в бою, длившемся менее тридцати секунд, и это чрезвычайно нас тревожит.
Как мы предполагаем, именно это является причиной того, что наш новый командир вылетел на Уайд Скай на борту военного курьера. Это факт, достойный сожаления. Хотя мы понимаем его желание получить важные разведывательные данные лично, его отсутствие здесь может серьезно повлиять на эффективность работы технической команды, которая занимается нашим ремонтом. Кажется, ему удалось внушить им мысль о необходимости максимально быстро завершить процедуры технического обслуживания, но кое в ком заметна некоторая медлительность, и она может нарушить график работ.
Все здесь движется более гладко, когда лейтенант Рагнор на месте. Я надеюсь, что он скоро вернется.
Хотя Боло не могут испытывать такие эмоции, как одиночество или беспокойство, мы с Боло 96875 верим, что в ближайшем будущем все наши способности и возможности будут востребованы, и для этого абсолютно необходимо присутствие лейтенанта Рагнора.
— В чем дело? — спросил старший сержант Блендингс, который, уперев руки в бока и перегнувшись через бортик верхней палубы Боло, смотрел на группу мужчин и женщин в восьми метрах ниже его. — Выходной? Никто не говорил, что вы можете прекратить работать!
Рядовой первого класса Лен Кемперер взглянул на него, скрестив руки на груди:
— О, ну ладно вам, сержант! Кончайте это! Старик свалил! А когда кот спит и все такое...
— К черту такие мысли, Ленни! — ответил Блендингс. — У нас есть график, и мы, черт возьми, будем его придерживаться!
— Что с тобой такое, сержант? — рассмеялась капрал Дебби Холл. — Ни с того ни с сего наезжаешь на нас!
— Может, кому-то давно пора это сделать, — проворчал он. — А теперь слушайте меня, и слушайте внимательно! Вам может не нравиться новый начальник, вы можете не соглашаться с ним... но он настоящий мужик, и мы будем все делать по правилам, ясно? У меня есть приказ, а это значит, что и у вас есть приказ и вы, прах вас возьми, его выполните! Все слышали?
— Черт побери, сержант! — Капрал Стив Домбров-ски провел ладонью по грязной шевелюре. — Этот тип пытается уработать нас до смерти. Нам никак не успеть сбалансировать все системы торсионной подвески к началу третьей смены! Это бесчеловечно!
— Ага, сержант, — добавила Холл. — Дай нам передышку, а?
— Эй! — крикнул Блендингс, пустив гулкое эхо под пещерообразный потолок ангара. — Я не хочу этого слышать! Лейтенанту не понравится, если он, вернувшись, обнаружит, что эти детки по-прежнему болтаются со снятыми гусеницами и разобранными системами передвижения! Он будет очень огорчен, а значит, и я буду огорчен... и вы просто не представляете, как это огорчит вас! За работу, черт вас возьми!
Техники еще немного поворчали и вернулись к работе.
В тридцати световых годах от Мюира курьер КР-72 класса “Молния” заканчивал последние приготовления к выходу из транспространства. Донал ворочался в своем противоперегрузочном кресле. Как он ни радовался возможности вырваться из заточения на Мюире, в данный момент еще больше его обрадовало бы окончание путешествия. Он бросил взгляд влево, на пилота курьера. Капитан второго ранга Кэти Росс тоже наверняка будет рада избавиться от него.
КР-72 “Молния” был довольно новой разработкой в технологии космических кораблей. Способный к БСС-полетам, он мог совершить скачок в тридцать световых лет от Мюира до Уайд Скай менее чем за неделю. Но при этом его кабина была настолько тесной, что ни о каком комфорте даже не было речи. Донал спал на противоперегрузочной кушетке, предназначенной для суперкарго, оставляя ее тесные объятия, только чтобы посетить крохотный санузел в задней части кабины или достать из шкафчика пакет с саморазогревающимся рационом. Как он выяснил, Кэти Росс, чернокожая женщина лет пятидесяти, со стальными глазами, любила свою работу именно за то, что могла проводить большую часть времени в одиночестве, и делить с пассажиром помещение, маленькое даже для одного человека, в лучшие времена было бы для нее абсолютно неприемлемой идеей.
Снаружи курьерский корабль “Черная Молния” выглядел как непроницаемо-черный карандаш с широкими, загнутыми вниз дельтовидными крыльями; это был корабль-невидимка, предназначенный для скрытного проникновения в патрулируемые районы. Хотя и видимый для радаров или инфракрасных сенсоров, корабль был создан с использованием стеле-технологии. На экране радара “Молния” выглядела чем-то вроде обычного обломка космического мусора не больше одного-двух метров в длину. Тепло термоядерного реактора отводилось через рассеиватели на крыльях, чтобы сделать как можно меньшим инфракрасный след корабля. В экстренных случаях тепло можно было сохранять, а затем выводить через лазерное оружие. Но самыми главными качествами “Молнии” были ее скорость и маневренность. Эти кораблики, тесные, маленькие, но мощные, служили по всему Конкордату и за его пределами в качестве военных разведчиков и для экспресс-доставки посылок и неэлектронной почты.
— Двадцать секунд до перехода в нормальное пространство, — сказала капитан Росс. Она вздохнула и потянулась в своем кресле, подняв над головой тонкие длинные руки.
— Хорошо, скоро вы сможете от меня избавиться, — с деланной улыбкой ответил он.
— Не могу сказать, что этот перелет был очень приятным, — парировала она, почесав нос. — Система кондиционирования воздуха этого ведра с болтами совершенно не предназначена для того, чтобы справляться с запахом двух человек, знаете ли.
С панели управления перед ее креслом прозвучала резкая трель предупреждающего сигнала.
— Ага! Приехали!
Светящаяся муть транспространства за бортом взорвалась мириадами радужных полос, почти сразу превратившихся в более знакомые космические объекты: рассыпанные по небу звезды, далекие и холодные; местное солнце — оранжевое теплое сияние справа по борту; две крупные луны в третьей четверти слева; и прямо впереди — голубое, белое и зеленое великолепие земле-подобной планеты в половинной фазе. Обзорный экран между двумя креслами мостика, показывавший вид за кормой, был заполнен столпившимися солнцами Скопления, словно напоминая, насколько далеки они теперь от теплого, дружелюбного неба Мюира.
Раздался еще один сигнал.
— Что это значит? — спросил Донал.
— Предупреждение о сближении, — ответила Росс. — Корабли... здоровые штуки, и их тут полным-полно.
— Черт. — Этого он и боялся. Космические силы Уайд Скай состояли из горстки старых патрульных катеров, пары легких фрегатов и восьми—десяти многоцелевых корветов. А транспортные корабли и свободные торговцы были не столь частыми гостями в Скоплении, чтобы прилетать целым флотом.
— Есть визуальный контакт?
— Сейчас будет.
Вид с кормы сменился увеличенным оптикой изображением корабля... неизвестного корабля, чья закрученная форма была усеяна странными выпуклостями, пиками антенн и башнями угрожающе выглядевших орудий. Цвет корпуса был по преимуществу ржаво-коричневым, хотя кое-где проглядывали полосы песочного цвета,— возможно, когда-то это был тигриный черно-желтый узор. Размеры корабля стали очевидны, когда перед ним пролетел крохотный на фоне массивного космического чудовища истребитель или маленькая шлюпка; они оказались еще больше, когда Донал присмотрелся и понял, что это не истребитель, а корвет или корабль сопровождения. Огромное судно, вполне сопоставимое с самыми крупными боевыми кораблями космических сил Конкордата, было по крайней мере в километр длиной.
— У меня на радаре шестьдесят четыре цели различных размеров, — сообщила Росс. — Восемь — монстры вроде этого, семь огромных кораблей и один еще крупнее... большая “мамочка”. Двадцать четыре — довольно крупные, но с низкими энергетическими показателями. Я думаю, что это какие-то транспорты. Остальные, вероятно, боевые корабли.
— Интересно, — пробормотал Донал. — Имеет ли какое-нибудь значение то, что все эти числа кратны восьми?
— Восьмеричная система счисления? Может быть. И что с того?
Он пожал плечами:
— Все, что мы можем о них узнать...
— Ну что же, кажется, сейчас мы узнаем, как они встречают незваных гостей, — заметила она. — К нам друзья на векторе перехвата. Держись!
С включенными на полную мощность нейтрализаторами инерции движение почти не ощущалось, зато изображение на обзорном экране резко дернулось, когда Росс включила максимальное ускорение.
Несколько долгих минут на экране ничего не менялось, только диск Уайд Скай приближался все быстрее, по мере того как “Молния” неслась сквозь пространство, глотая километры. Глаза капитана Росс были прикованы к приборам, особенно к маленькому дисплею трехмерного радара, который показывал положение “Черной Молнии” относительно кораблей преследования. Наблюдая за перемещением пятнышек света на дисплее, Донал понял, чего хочет добиться Росс: она ускорялась по выбранному курсу, чтобы все вражеские корабли пошли на перехват; когда же они вышли на курс, предназначенный для того, чтобы блокировать их кораблик, она задействовала бортовой маневренный двигатель, придав “Молнии” жесткое боковое ускорение и резко сменив вектор движения в сторону от угрожавших им кораблей противника, блокировавших планету.
Даже гасящие инерцию поля курьера не смогли полностью блокировать эффект столь жесткого маневра. Донала бросило на край кресла, у него помутилось в глазах. Словно огромная мягкая рука легла на голову и плечи, мешая дышать; он услышал стук собственного сердца в ушах, глаза его налились кровью. Откуда-то с кормы послышался стон пытаемого перегрузками металла, казалось, никакое сделанное руками человека судно не может вынести такого напряжения.
Они проскочили сквозь пятитысячекилометровую прореху в блокаде планеты, и Уайд Скай развернулась перед ними в синюю, окаймленную облаками дугу освещенного солнцем горизонта под кристально черным небом.
— Удивительно, что они в нас не стреляли, — обретя снова голос, сказал Донал.
— Они стреляли. Сейчас за нами летят шестнадцать ракет, снабженных, судя по их излучению, ядерными боеголовками.
— Мы сможем от них оторваться?
— Никогда не узнаем, если не попробуем.
Что-то яростно ударило “Черную Молнию” снизу, встряхнув корабль и едва не выкинув Донала из кресла, несмотря на ремни. Сначала он подумал, что их подбили, но, увидев, что Кэти Росс вцепилась обеими руками в рычаги управления, пытаясь поднять повыше нос маленького корабля, понял, что произошло.
Они только что вошли в атмосферу.
Даже с такой высоты на поверхности планеты были ясно видны признаки масштабного, опустошительного вторжения. На ночном полушарии, где под бледным сиянием Скопления Стратана блестел океан, Донал видел зловещие расползавшиеся оранжевые пятна чудовищных пожаров, частично закрытые пеленой эбеновой черноты; сияние горевших городов пробивалось сквозь дым и облака пепла, как сквозь грязное полотно. На дневной стороне городов не было видно, но сквозь облака кое-где просвечивали угольно-черные пятна дыма, поднимавшегося от погребальных костров цивилизации.
Он нашел взглядом Гэллоуэй, столицу Уайд Скай... или то, что когда-то было столицей. Согласно данным, которые он успел изучить за время полета, это место вряд ли заслуживало названия “город”. На Уайд Скай не было населенных пунктов, где жило бы больше восьмидесяти — девяноста тысяч человек, и большинство из них представляли собой маленькие скопления небольших ферм или усадеб... скорее деревни, чем города, в окружении пасторальных ландшафтов. Насколько Донал мог видеть, сейчас все крупные населенные центры были разрушены и подожжены.
Используя бортовую оптику “Черной Молнии”, Донал увеличил изображение развалин Гэллоуэя, лежавших между ночью и рассветом, на границе часовых поясов. Городские кварталы все еще горели, и необычного вида машины трудились на их руинах. С орбиты трудно было разглядеть, что в точности происходит, но на обработанных компьютером снимках можно было различить разнообразные рабочие механизмы, которые методично разрушали остовы сгоревших зданий и складывали в огромные кучи трубы, провода, стальные балки, разбитые флаеры и прочие транспортные средства, которые загружались другими механизмами в ожидавшие грузовые корабли.
Сотни длинных космических барж, которые, по-видимому, использовали для мягкой посадки антигравитацию, неуклюже покачиваясь и дрейфуя, спускались на землю из верхних пределов атмосферы, чтобы забрать очередную порцию груза металлолома.
Металл? Пришельцы, кто бы они ни были, казалось, выискивают и хватают любой металл, вне зависимости от формы. Ради этого разрушались еще целые здания; выше всего, по-видимому, ценились различные кабели — Донал разглядел огромные бухты медных проводов, сваленные рядом с посадочными площадками барж.

Предыдущая страница 6 Следующая страница


7 Уильям Кейт, Кейт Лаумер

— Надо сообщить космическим силам Конкордата, — сказал Донал скорее себе, чем своей спутнице. У Конфедерации Скопления Стратана по-прежнему был договор с Конкордатом о взаимной обороне; кроме того, Терру должны весьма интересовать высокоразвитые захватчики принадлежавшего людям мира, даже расположенного здесь, на его границе. — Проблема в том, как скоро они смогут сюда добраться?
— Скажу тебе одно, лейтенант, — заметила капитан Росс, щелкая рядом переключателей над головой. — Если мы используем обычное радио, то на Мюире узнают о том, что здесь происходит, лет через тридцать.
— Что вы имеете в виду?
— БСС-связь не работает. Мертва. Нет несущей волны. Похоже, эти парни могут как-то ее глушить.
Так. Нет связи ни с Мюиром, ни с Конкордатом... по крайней мере до тех пор, пока они не улетят отсюда или не найдут способ пробиться через глушилку противника.
— Замечательно. Мы можем хотя бы поговорить с кем-нибудь на планете?
— Кажется, радио пока работает. Вопрос в том, остался ли там, внизу, кто-то живой, кто сможет снять трубку. Или ты хочешь поболтать с этими тварями?
Ее классификация пришельцев не была точной, так как ни одного они пока не видели. И все же необычные формы и позы рабочих машин внизу говорили об их инопланетном происхождении, было что-то, что неуловимо отличало их от подобных механизмов, используе-
мых людьми. Еще больше настораживало то, что захватчики разбомбили и разграбили абсолютно мирную планету. Армия здесь совсем небольшая, а космический флот еще меньше. Похоже, однако, что пришельцев все это совершенно не занимало, — они преследовали лишь одну цель: уничтожить то, что создали люди, и извлечь из развалин металл. Донал начал понимать отвращение Росс к этим существам.
Корабль неожиданно резко накренился на правый борт.
— Извини, — сказала Росс. — Я пытаюсь уйти от этих ракет. Они все еще приближаются.
Донал бессознательно оглянулся, но, конечно, ничего не увидел, кроме двери в санузел. Ему вдруг очень захотелось помочиться, но он пересилил это желание. “Не очень достойная смерть, — мрачно подумал он. — Быть взорванным ядерной бомбой, сидя на...”
Небо снаружи озарилось яростной, яркой, как солнце, вспышкой белого света.
— Не смотри! — выкрикнула Росс, закрыв глаза и отвернувшись от иллюминаторов, чьи поляризующие фильтры безуспешно пытались ослабить невыносимое сияние.
Свет померк, и Донал заморгал, пытаясь прогнать лиловые круги, плававшие перед глазами.
— Совсем рядом, — заметил он. — На мгновение я подумал...
Ударная волна не дала ему закончить фразу. Отвратительная дрожь, сотрясшая корпус корабля и почти перевернувшая его. Каким-то чудом капитан Росс умудрилась удержать “Молнию” на крыле, в более или менее управляемом состоянии.
— Что ты хотел сказать?
— Не важно. До тех пор, пока мы еще живы. Он включил передатчик, настроив его на военную частоту.
— Вызываю Уайд Скай, Уайд Скай! Кто-нибудь на Уайд Скай! Говорит курьер космических сил Конфедерации “Черная Молния”, заходящий на посадку с низкой орбиты. Кто-нибудь меня слышит? Прием.
Ответом ему было тихое шипение статических помех, неожиданно превратившееся в оглушительный рев, когда в нескольких десятках километров за кормой почти одновременно сдетонировали две боеголовки. Он повторил вызов... и еще раз... и еще. Наконец его усилия были вознаграждены слабым сигналом, едва пробивавшимся сквозь шипящий фон.
— “...Молния”, говорит Уайд Скай. “Черная Молния”, говорит Уайд Скай. Вы у нас на радаре, летите над центральным континентом Восточного полушария, высота около ста двадцати километров.
Донал взглянул на Росс, которая коротко кивнула:
— Это мы.
— Уайд Скай, подтверждаю. Кажется, космодром Гэллоуэя уничтожен. Где мы можем сесть? Прием.
— Осталось не слишком много подходящих мест, “Черная Молния”. Большинство из тех, кто смог выбраться, включая остатки наземных сил, отошли к Скарбе. Это в западной части Южного моря, в девяти тысячах километров от вас, пеленг один-ноль-девять.
“Молния” неожиданно опрокинулась вправо, наклонив нос и разрезая крыльями плотную атмосферу. Донал заметил ионизацию воздуха вокруг них, бледное розоватое свечение, распространявшееся от носа и кончиков крыльев. Помехи стали сильнее и резче.
— Я их засекла, — сказала Росс. — Мы на курсе. Восемнадцать минут.
— Уайд Скай, говорит “Черная Молния”. Мы на посадочной траектории. Расчетное время восемнадцать минут.
Заливая связь белым шумом, взорвалась очередная боеголовка. Когда он рассеялся, ионизация воздуха от входившего в плотные слои атмосферы корабля настолько усилилась, что никакое сообщение не прошло бы в ближайшие десять—двенадцать минут.
— Мы прорвемся до того, как нас достанет одна из этих хлопушек? — спросил Донал.
— Как тебе сказать, лейтенант... Ты не почувствуешь ту, что...
Очередной взрыв озарил небо, и сразу же последовала ударная волна. Курьер закрутило, как кленовый лист, и корабль вошел в штопор, оставляя за собой взвихренный плюмаж белого пара в возмущенной атмосфере.
Через несколько долгих и жутких минут Росс вывела “Молнию” из штопора.
— Похоже, мы оторвались, — заметила она. — Я больше не вижу ракет. Все либо взорвались, либо сбились с курса. И кажется, плохие парни тоже не стали нас преследовать.
— Здорово. Вот только интересно, как мы будем отсюда выбираться?
— Давай сначала решим одну проблему, лейтенант. Сейчас я молюсь, чтобы это ведро продержалось как можно дольше и доставило нас на какую-нибудь твердую поверхность, не размазав по всему горизонту... и предлагаю тебе заняться тем же.
Последующие несколько минут показались ему вечностью, но наконец “Молния” прорвалась сквозь ионизированное облако и заскользила в холодной разреженной атмосфере на высоте пятнадцати тысяч метров. Под дельтовидными крыльями кораблика тихо проплывали облака, кобальтово-синий океан и разбросанные повсюду зелено-коричневые участки суши. С востока показалось побережье, окаймленные снегами горы, поднимавшиеся из зеленых с охрой степей и темных масс тропических лесов. Как и всякая другая, эта планета была огромным пространством с разнообразными ландшафтами и почвами, со своими особыми красотами и опасностями.
— Хорошая работа, капитан, — сказал Донал, позволив себе немного расслабиться. — Временами мне казалось, что нам не удастся выкарабкаться.
— Рановато для поздравлений, лейтенант. Мы еще не на земле.
Корабль сильно накренился, задирая нос. Он, казалось, потерял управление.
— В чем... в чем проблема?
— Точно не знаю. Заклинило закрылки правого борта, да, похоже, воздушный тормоз не выпускается. Наверное, расплавились направляющие. И двигатель сдох. Не могу его перезапустить. Мы падаем, и очень быстро.
— Проклятье! Сколько еще до этой Скарбы?
— Не очень далеко. Наверное, две-три сотни километров. Я доставлю нас так близко, как только смогу. А потом придется прыгать.
Он молчал, только выступившие на лице капли пота медленно скатывались по щекам. Они стремительно теряли высоту, и их падение было не более грациозным и управляемым, чем у кирпича.
Вдалеке, прямо перед темно-лиловой лентой приближавшейся границы ночного полушария, заблестел океан. На севере к небу поднимался дым еще одного горящего города. Интересно, далеко ли отсюда до людей?
Еще один резкий крен... удар по креслу, сопровождаемый треском рвущегося металла. Воздух яростно ударил по обшивке курьера, медленно заваливавшегося на левый борт.
— Держись, лейтенант! — стараясь перекричать рев воздуха, заорала Росс. — Не могу больше его удерживать! Катапультируемся!
Из-под сидений вынырнули пластиковые щиты, заключив их в воздухонепроницаемые пузыри. Раздался грохот, за которым возникло тошнотворное чувство резкого ускорения, а затем свободного падения...
А потом Донал совсем потерял какие-либо ощущения.

Глава десятая

— Давай, лейтенант! — звучал у него в ушах настойчивый шепот. — Очнись!
Что-то ударило его по лицу, и Донал открыл глаза. Было так темно, что он подумал было, будто с его глазами что-то случилось, но тут на него нахлынули воспоминания...
Кэти Росс склонилась над ним, придерживая одной рукой его голову и встревоженно вглядываясь в его лицо; в другой руке она держала инъектор стимулятора из аптечки. Сознание вернулось к нему. Темно было потому, что стояла ночь — хоть и ясная, но беззвездная, как везде во внешних секторах. Над горами висели две золотисто-оранжевые луны, одна полная и почти в зените, другая в последней четверти. Донал почувствовал на лице соленые брызги и услышал нежное шипение океанского прибоя где-то невдалеке. Он лежал на песке, и его одежда была влажной.
Донал попытался подняться на ноги.
— Ш-ш! Осторожнее! — шепотом предупредила Росс, удерживая его твердой рукой.— Мы не одни. Не стоит делать резких движений.
Он посмотрел мимо нее на... нечто, двигавшееся к ним вдоль берега. Боевые машины захватчиков. Скорее всего именно так, поскольку они не походили ни на что виденное им прежде в освоенном людьми космосе.
Две. Примерно в полукилометре вниз по берегу. Эбе-ново-черные, но при этом отчетливо видные в лунном свете на фоне фосфоресцирующей поверхности океана. Каждая была примерно шести-семи метров в высоту. Они шли на двух стройных ногах, которые сужались наверху, сливаясь с невидимыми в тени системами привода, и заканчивались внизу широкими когтистыми лапами. Колени были направлены в иную сторону, чем у людей, а пальцы были такие же, как у птиц или двуногих рептилий.
Они действительно показались Доналу похожими на каких-то птиц... вроде гигантских цыплят, пробирающихся по двору фермы семенящими неестественными шагами. Выглядели они настолько нелепо, что Донал ощутил дикую потребность рассмеяться.
Но при всей их комичности они, безусловно, были смертельно опасны. Верхний корпус каждой машины представлял собой плоский треугольник с закругленными краями и слегка загнутыми вниз крыльями и напоминал по форме гигантских скатов — мант, до сих пор населявших океаны Терры. Не было видно никаких признаков кабины или боевого отсека, зато тупой нос машины усеивали короткие, угрожающе выглядевшие стволы различной формы и калибра.
Когда они подошли ближе, стали заметны другие детали. На брюхе машин виднелись какие-то сопла, говорившие о по крайней мере ограниченной способности к полету. На ступнях было по три коротких пальца — один направленный назад и два вперед, — заканчивавшиеся острыми как бритва серпообразными когтями. Донал пока не мог себе представить, для чего они предназначены. Своими движениями они походили на живых существ или, по крайней мере, на огромных марионеток. Скорость перемещения, настороженные позы огромных тел — все это очень сильно отличалось от стойкой, массивной и бескомпромиссной солидности Боло.
“Телеуправление, — подумал он. — Они перемещаются так, будто связаны с живыми существами, двигаясь с ними шаг в шаг. Это объясняет, зачем им ноги, когда колеса или гусеницы намного надежнее и устойчивее”. За последнюю тысячу лет люди неоднократно экспериментировали с телеуправляемыми системами, но, когда дело дошло до оружия, человечество выбрало путь, приведший к огромным мобильным крепостям; танки начала двадцатого века эволюционировали в чудища на гусеницах, медленные, тяжеловооруженные и бронированные горы металла, способные выдержать практически любой удар. Донал не мог представить, что такая хилая на вид штуковина хоть один миг продержится против огневой мощи “Хеллбора” Боло, равной двум мегатоннам в секунду.
И тем не менее, напомнил он себе, опасно и глупо судить о способностях оружия чужаков лишь по их внешнему виду.
Некоторые расы, встреченные людьми раньше, также использовали ноги, а не гусеницы. Например, роботы-охотники Аксорков с их суставчатыми лапками напоминали огромных черных многоножек. Или Йаваки — ходуны паукообразных Денгов. За тысячу лет, прошедшую с тех пор, как человек вышел к звездам, Боло не раз сражались с военными машинами этих рас и с другими, еще более странными созданиями, и глупо было бы считать, что необычная внешность или особенности психологии чужаков означают их неполноценность по сравнению с машинами людей. Эти штуки могут быть куда прочнее, чем кажутся. К тому же дошедшие с Уайд Скай сообщения предполагали, что захватчики использовали в бою с Марк XVIII тактику массированной атаки. Даже лучшая модель Боло не устоит, если бросить против него достаточно много врагов, изнуряющих его постоянным обстрелом.
Многое зависело еще и от того, кто пилотирует эти штуки, откуда они пришли, как они думают.
Он сжался, стараясь стать еще незаметнее. Они с Росс лежали на дальнем склоне поросшей травой песчаной дюны, сразу за ее вершиной, глядя на широкий плоский берег, по которому шли две машины захватчиков. Они были еще на значительном расстоянии, и люди могли чувствовать себя в относительной безопасности, спрятавшись в тени дюны, но кто знает, насколько далеко позволяют им видеть их приборы, сделанные по неизвестной технологии. Если у них есть достаточно чувствительные инфракрасные сенсоры, то двое людей в темноте представляются им в виде двух маленьких ярких маяков; Боло легко обнаружил бы их на таком расстоянии.
С другой стороны, пришельцы, кажется, не слишком торопятся обследовать этот район. Они обнаружили одну из спасательных капсул с разбившегося курьера, лежавшую в песке на краю линии прибоя. Даже без бинокля Донал отчетливо видел в свете двух лун отпечатки ног и след чего-то тяжелого на мокром песке там, где Кэти Росс тащила его по берегу, четкий след, тянувшийся туда, где они прятались, — но захватчиков, по-видимому, больше заинтересовали обломки капсулы. В темноте Донал увидел, как из плоских мантаоб-разных тел выдвинулись тонкие руки с когтями и вытащили из набегавших на берег волн сиденье и разбитый пластиковый купол. Они подняли и потрясли его. Возможно, те, кто управляет этими машинами, ищут скрывающихся внутри? Или пытаются понять, что это такое?
Одна из машин развернулась на месте, уставившись прямо на Донала через двести метров песка и гальки. Он ощутил, как напряглась, готовясь бежать, Кэти Росс позади него; он дотронулся до ее руки, давая понять, что не надо двигаться. Похоже... он чувствовал, что этим пришельцам просто не интересно что-то столь маленькое и незначительное, как пара людей. Это понятно. Если эти механизмы смогли уничтожить Боло Марк XVIII меньше чем за полминуты, то два солдата уж точно не смогут им повредить.
На берегу показалась еще одна машина, более крупная и не столь быстро передвигавшаяся. На четырех массивных суставчатых конечностях она направилась к паре двуногих боевых ходунов. Нависнув над остатками катапультируемых кресел, она выпустила из брюха многочисленные когтистые лапы и втянула обломки внутрь. Завершив эту работу, она начала удаляться, оставив двуногих пришельцев там, где они стояли. Что-то в их позах насторожило Донала. Отвернувшись от людей, они, похоже, всматривались в горизонт на юго-востоке.
Они что-то заметили в том направлении? Возможно, корабль или...
Оба ходуна внезапно повернулись, направив все внимание на небольшой участок неба. Через мгновение с юго-востока донесся гул, и ходуны начали медленно поворачиваться, следя за чем-то в темном небе. Затем Донал увидел, как пара объектов движется к берегу, задевая волны; из их дюз вырывались яркие конусы сине-белого пламени, затмевавшие собою звезды. Пришельцы открыли огонь, ослепительные лучи прорезали темноту ночи; один из самолетов — как показалось Доналу, старый К-100 класса “Гремлин” — взорвался огненным дождем горящих обломков далеко над открытым морем.
Второй “Гремлин” успел выпустить ракету, прежде чем его левое крыло срезало напрочь и он беспорядочно закувыркался над водой. Ракета взорвалась, не долетев до цели, испаренная, как решил Донал, лучом каких-то заряженных частиц. Истребитель ударился о воду в нескольких километрах от берега, взорвался с яркой белой вспышкой и затонул.
— О боже... — тихо сказала Росс.
Один из ходунов направился вниз по берегу, следуя за большой четырехногой машиной. Второй несколько секунд стоял на месте. Внезапно он снова развернулся в сторону спрятавшихся людей.
Что-то в его агрессивной позе насторожило Донала.
— Пригнись!
Они скользнули вниз по склону дюны, зарываясь в холодные объятия песка. Ночь над ними внезапно озарилась полуденным сиянием, жесткий, пронзительный сине-белый свет обжег глаза даже сквозь плотно закрытые веки. Звуковой удар, которым сопровождался выстрел, практически оглушил Донала, вгрызаясь в сознание и заставляя покинуть спасительное убежище песка.
И снова ночь стала темной и беззвучной.
Ошеломленный, он сел, вытряхивая песок из складок формы. Рядом, моргая, сидела Кэти Росс.
— Смотри...
Он проследил за ее взглядом. Вся верхушка дюны, где они сидели секунду назад, была оплавлена, траву начисто выжгло горячим белым лучом, а песок превратился в потрескавшийся неровный кусок грязного стекла, тянувшийся десятиметровым зигзагом, все еще светившийся от жара. Донал чувствовал волны тепла, которые исходили от начинавшей остывать поверхности стеклянистой массы.
Ходуны исчезли, и только размытые отпечатки их лап на краю прибоя показывали, что они там были. Следы да расплавленный песок на верхушке дюны.
— Ну, — произнес Донал, стараясь не выдать голосом сотрясавшую его дрожь, — что теперь?
Росс глубоко вдохнула, всматриваясь широко раскрытыми глазами туда, где два высокотехнологичных истребителя только что были стерты с пугающей легкостью с лица земли.
— Нам надо в ту сторону, — сказала она, кивая на юго-восток и на озаренный сиянием лун пустой горизонт. — Скарба где-то там.
— Посреди океана?
— На Уайд Скай много рыболовецких центров, — объяснила она. — Самый крупный называется Фортроз. Они вроде городов, расположенных на огромных плавучих платформах. Скарба — это цепь островов, где они сейчас стоят на якоре. Во время миграций рыбьих косяков они следуют за ними и вылавливают ее, а сейчас рыба в районе Скарбы. Похоже, когда началось вторжение...
— Они стали убежищем, — закончил ее мысль Донал. — Вы бывали здесь раньше? — спросил он, взглянув на капитана.
— Раз или два. Работала на торговом судне, которое обслуживало эту область Скопления.
Она обернулась и посмотрела на звездное облако, висевшее низко над западным горизонтом.
— Неплохо было бы снова увидеть это старое жестяное корыто. Оно называлось “Нефертити”.
Донал провел рукой над расплавленным стеклом, проверяя его температуру.
— Что у нас есть из неприкосновенного запаса? — спросил он. — Я мало что помню после того, как вы нас катапультировали.
— Не слишком много, — признала она. — Спасательные капсулы, конечно, снабжены НЗ. Аптечка, аварийный маячок и тому подобное. Но после приземления я была очень занята тем, что вытаскивала тебя из капсулы и тащила по берегу, чтобы ты не утонул. Твоя капсула разбилась и уже начала заполняться водой.
— Спасибо, — серьезно сказал Донал. Он попытался представить, как Кэти Росс сражается с приливом, чтобы вытащить его инертное тело из кресла разбитой спасательной капсулы. Он был тяжелее ее почти на двадцать пять килограммов.
— Без проблем. Ну а когда я извлекла тебя из воды, то заметила этих... этих тварей. Я протащила тебя по берегу и втащила на дюну. А потом ты застонал и задвигался.
— Итак. Радио у нас нет?
— Боюсь, что нет. Оно теперь у той четырехлапой штуковины.
— Тогда,— медленно сказал он,— возможно, нам лучше начать двигаться.
— К островам? — Она рассмеялась с горечью в голосе.
— Было бы легче решить куда, если бы мы знали, что где-то на материке еще остались какие-либо укрытия, до которых можно добраться, или если бы мы были уверены, что плохих парней нет только на островах.
— Если такие убежища еще и остались, то долго они не протянут, — ответила Кэти.
— Но, черт возьми! — взорвался Донал. — Мы ведь не можем просто сидеть здесь!
В его мозгу роились различные мысли. Он видел этих пришельцев; только теперь этот факт начал доходить до его сознания. Он видел их в деле и прекрасно понимал, что они представляют собой чудовищную угрозу всему Скоплению Стратана. Мощь короткого энергетического разряда, которым их здесь поприветствовали, — скорее всего какого-то луча заряженных частиц, — была огромной и равнялась, по крайней мере, силе небольшого термоядерного реактора. Если, как говорилось в сообщениях, они атакуют большими группами, то даже Боло Марк XXIV в бою с ними придется довольно туго.
Надо найти способ предупредить Мюир...
— Знаешь, — неожиданно сказала Кэти, — именно это мы и будем делать.
— А? Что? — Он так глубоко задумался, что не понял, о чем она говорит. Может, он вслух думал о том, что надо доставить новости в столицу?
— Что мы будем делать?
— Просто сидеть здесь. — Она указала на юго-восток. — Смотри!
Издалека донесся какой-то гул. Пара темных фигур, подсвеченных бортовыми огнями, неслась над океаном. Через секунду они проревели прямо у них над головой, разделились и закружили над зоной их аварийной посадки.
“Гремлины”! Точно такие, как те, что были сбиты несколько минут назад. Казалось, они что-то ищут. Когда один из истребителей еще раз прошел над ними, от его фюзеляжа отделилась маленькая яркая звездочка, осветившая ночное небо. Прежде чем ракету снесло в море, с юго-востока показался еще один самолет, крупная медленная машина с тяжеловесными очертаниями и поворотными реактивными двигателями, установленными на четырех коротких крыльях.
— Спасательный отряд! — воскликнула Кэти. — Они ищут пилотов сбитых истребителей.
Они выбежали на верхушку дюны, стараясь держаться подальше от расплавленного охлаждавшегося стекла, и встали там, размахивая руками, так чтобы их инфракрасные силуэты не сливались с ярким излучением горячего песка. Еще одна ракета окрасила небо мигающей неоновой зеленью. Донал и Кэти скатились по склону дюны на берег.
Спасательный самолет — старенький, проржавевший местами Т-950 “Першерон” — приземлился на берег, подняв вихрь песка и морской пены, на его бортах распахнулись люки, и из них посыпались люди в бронежилетах и с тяжелым оружием в руках, формируя вокруг машины защитный периметр. “Гремлины” продолжали патрулировать в воздухе.
Молодой младший лейтенант в громоздком бронежилете и с энергоружьем Марк XII, смехотворным по сравнению с вооружением машин захватчиков, подбежал к ним.
— Вы оба с “Черной Молнии”? — спросил он.
— Точно, лейтенант, — ответила Кэти. — Я капитан второго ранга Росс, пилот. Это мой пассажир, лейтенант Рагнор.
Лейтенант кивнул; Донал отметил, что он либо не привык, либо не считал нужным отдавать честь в боевых условиях.
— Капитан, лейтенант. Я лейтенант Фостер. — Он ткнул пальцем в сторону самолета. — Вам лучше побыстрее загрузиться в “Перш”. У нас не очень много времени.
— Мы не заметили, чтобы кому-либо со сбитых “Гремлинов” удалось спастись, — сказала Росс на бегу. — Мне очень жаль.
— Мы этого и не ожидали, мэм. Телеметрия подтвердила мгновенную смерть обоих пилотов.
— Тогда зачем...
— Мы искали вас. Так же как и они. Под ногами загремел металлический трап.
— В диспетчерской службе Скарбы вас вели на посадочной траектории, и они смогли указать точное место, где вы разбились. Но мы знали, что в этой области находятся несколько ходунов, и думали, что они доберутся до вас первыми.
— Они добрались, — сказал Донал. — Но, кажется, мы их не заинтересовали. Они пальнули по нам так, как человек мог бы отмахнуться от мухи. Словно мы им совсем не интересны.
Они устроились на неудобных, обитых тонкой тканью сиденьях грузового отсека “Першерона”, и сержант снаружи скомандовал солдатам возвращаться на борт.
— Точно, это похоже на ходунов, — ответил Фостер, помогая им застегнуть ремни и усаживаясь напротив. — Не думаю, что их интересует что-нибудь, кроме металлолома.
— Металлолома? — переспросил Донал.
— Любой металл. Некоторые виды пластика и керамики. Но в основном — металл: медные кабели, свинцовая экранировка и стальные балки. Они ворвались во все города на Уайд Скай и, как только выгнали людей, начали разбирать все на части.
— Мы видели кое-что, заходя на посадку, — сказала Кэти. — Они загружали лом на какие-то здоровенные баржи или грузовики.
Фостер кивнул:
— Стервятники. Поганые падалыцики, которые кормятся на трупе цивилизации Уайд Скай.
— Есть одно отличие, — заметил Донал.
— И какое, сэр?
— Стервятники, как правило, не убивают свою добычу.
Последний солдат забрался на борт. Сержант выкрикнул в микрофон: “Поехали! Поехали!” Тихое ворчание турбин “Першерона” превратилось в воющий рев. Наклонившись, транспорт рванулся в небо.

Глава одиннадцатая

Когда “Першерон” начал снижаться к посадочной площадке номер семь плавучего города Фортроз, солнце уже вставало, освещая великолепие раскинувшейся внизу зеленой и песочно-белой шестиугольной платформы. Изначально он назывался Промышленный Рыболовецкий комплекс № 2, но искусственный остров со своими лагунами, пальмовыми рощами и центральными башнями был слишком хорош, чтобы обозначаться холодным номером из каталога. Рыболовецкий город занимал примерно сотню квадратных километров океана — просторный искусственный остров из сеамента — полученного путем электролиза материала, — наращенного на каркас из тонких электропроводящих кабелей.
Большую часть внешнего периметра шестиугольной платформы занимали дюны и волнорезы, защищавшие центральное поселение от волн и штормовых ветров. В центре, среди изумрудно-зеленых лагун, вырастали изящные, увенчанные шпилями башни из сеамента и блестевшего на солнце транспластика. Обычно город населяли не больше нескольких десятков тысяч рыбаков и их семей. Глубоко в сердцевине платформы, невидимый под изумрудными водами лагун, располагался хозяйственный центр города, где находились генераторы сеамента, тепловые энергостанции, подводные ангары, предприятия по разведению рыбы, стабилизаторы и прочая техника и устройства, необходимые для поддержания идиллии в надводной части острова.
Похоже, подумал Донал, отныне слово “идиллия” не годится. Башни Фортроза по-прежнему сверкали на солнце, как бастионы сказочного замка, но по мере снижения “Першерона” все более очевидным становился царивший на верхних палубах плавучего города беспорядок. Все открытые пространства — парки, тротуары, песчаные пляжи вокруг лагун, даже широкие волнорезы — были забиты яркими палатками и хижинами из фанеры, ткани и фибер-досок. Лагуны и каналы, соединявшие их с океаном, так же как и внешние края самого острова, были облеплены лодками и катерами всех форм и размеров — от орд личных яхт, тримаранов и ховер-катеров до трехсотметрового подводного лайнера, всплывшего на поверхность и припаркованного в главном канале.
Кроме того, у берега стояли на якоре с полдюжины космических кораблей, в том числе три огромных Д-12 “Конестога”, которые обслуживали большинство грузовых и пассажирских линий в Скоплении. Донал отвернулся от иллюминатора и бросил вопросительный взгляд на лейтенанта Фостера, но тот лежал в кресле, прижав к груди энергоружье, забывшись усталым сном. Вернувшись к окну, он посмотрел на людское море, затопившее искусственный остров, и покачал головой. Похоже, в последние дни беженцы со всей планеты собирались на плавучих городах Скарбы, и звездные транспорты должны были предпринять последнюю, отчаянную попытку эвакуировать их с планеты.
Вооруженным силам Уайд Скай предписывалось, однако, обеспечить возможность полной эвакуации гражданских лиц. Не слишком завидная обязанность.
— Бедные люди, — прошептала Кэти Росс.
Она прильнула к иллюминатору, всматриваясь в огромный палаточный городок внизу.
— Странно, что здесь еще не побывали пришельцы, — заметил Донал. — Если они так безжалостны, как все говорят...
— Возможно, они не считают, что это место таит угрозу для них, — ответила она. — Они ведь нас игнорировали там, на пляже, до тех пор, пока им не показалось, что мы вызвали авианалет. Тогда они просто набросились на нас своими металлическими ногами.
— Они и раньше атаковали гражданские цели, — напомнил Донал. — Черт, на Уайд Скай почти не было армии, и все равно эти чудовища напали на каждый крупный или мелкий город на планете и уничтожили их. Прежде чем гадать об их мотивах, нам придется получше узнать их, выяснить, как они думают...
Где-то за горизонтом лежали еще четыре плавучих города, медленно передвигавшийся флот — отличная цель для захватчиков. Интересно, почему они еще не напали...
В вихре песка и с надсадным воем турбин “Першерон” коснулся твердой поверхности посадочной площадки. С шипением распахнулись двери грузового отделения, и Донал услышал другой, куда более угрожающий звук... шум огромной, отчаявшейся и озлобленной толпы.

Предыдущая страница 7 Следующая страница


Бригада “Боло” 8

Выпрыгнув из самолета, он остановился на секунду, чтобы оглядеться. Тысячи людей, большинство в оборванной одежде, окружили посадочную площадку. Их с трудом сдерживала тонкая цепь вооруженных солдат.
— Сделайте что-нибудь с захватчиками! — поднялся над толпой чей-то голос.
— Сделайте что-нибудь! — громко повторила толпа.
Над ними с ревом пронеслась пара “Гремлинов”, патрулировавших воздушное пространство острова. Было неясно, следят ли они за приближением врага... или наблюдают за толпой внизу, близкой к бунту.
Озабоченно выглядевший младший лейтенант приветствовал их с Кэти, отдав честь и указав на ожидавший их аэрокар.
— Какие проблемы с толпой, лейтенант? — спросила Кэти.
— Хотят улететь с Уайд Скай, капитан, — ответил он, когда они влезли в пассажирскую кабину и военный шофер впереди завел турбины. — И знаете, я не могу винить их за это.
Через пять минут они опустились на балкон самой высокой из центральных башен. Везде виднелись люди в военной форме, в основном офицеры. Лейтенант увел Кэти в другую часть здания для доклада командованию флота, оставив Донала в большом офисе со стенами из транспластика, из которого открывался вид на весь остров. Кабинет принадлежал грузному мужчине в форме майора армии. Кроме него в офисе находилась небольшая армия помощников, состоявшая главным образом из лейтенантов и капитанов.
— Я майор Фитцсиммонс, командующий силами обороны Уайд Скай, — без вступления сказал хозяин кабинета. Он сверху донизу осмотрел Донала, составив о нем свое, по-видимому не слишком хорошее, мнение. — Садитесь. Вы, как я понимаю, наше подкрепление с Мюира.
— Подкрепление? Нет, сэр. Я должен был выяснить, что здесь происходит, и доложить своему начальству в штаб-квартире. Они, так сказать, не совсем поверили сообщениям, полученным с Уайд Скай.
Лицо Фитцсиммонса скривилось в печальной улыбке.
— Они не поверили, да? Ну что же, я могу их понять. Никто из нас всерьез не верил в подобную угрозу. Но она вполне реальна, как вы могли убедиться.
— Да, сэр.
— Эти дино смертельно опасны. Никогда не видел ничего подобного им.
— Дино?
— Мы нашли несколько тел. Не слишком много — их машины слишком хороши, и их чертовски сложно уничтожить. Они похожи на четырехруких динозавров.
Сильные. Быстрые. Злобные. Они очень круты, лейтенант. Их ходуны быстрее и маневреннее любой из наших машин. Они превратили Боло в хлам, просто бегая вокруг него. Поодиночке они не так сильны, как Боло, но они всегда сражаются стаей, что делает их значительно опаснее.
— Опаснее Боло, сэр? — выгнул бровь Донал. Фитцсиммонс фыркнул:
— Насколько я понимаю, вы тактический офицер бригады Боло.
Опять! Как будто работа с Боло была чем-то вроде маленького тайного извращения.
— Да, сэр.
— Понимаете, мало обладать огневой мощью в две мегатонны в секунду, чтобы быть лучшим в военном деле. Правильное и точное использование огневой мощи и маневренность, позволяющая самому остаться живым во время стрельбы, значительно важнее, чем сама эта мощь.
— Не могу этого отрицать, сэр. И тем не менее Боло сконструированы так, чтобы максимально эффективно использовать свои возможности.
Фитцсиммонс, не соглашаясь, взмахнул рукой:
— Чушь. Эти твари разорвали Марк XVIII на части, как будто это... я не знаю. Как будто он был просто каким-то большим, медлительным и неуклюжим зверем или чем-то подобным. Да. Именно такое у меня сложилось впечатление. Боло был для них игрушкой.
— Боло Марк XVIII не входят в число последних военных разработок. С Марк XXIV у этих тварей будет побольше проблем.
Фитцсиммонс вздохнул:
— Я не собираюсь обсуждать с вами силы и слабости Боло, лейтенант. Я никогда не видел и не слышал ничего подобного тому, с чем мы здесь столкнулись. Мы прогнали несколько компьютерных симуляций, и они показали, что нам понадобится больше Боло, чем имеется во всем Скоплении, только для того, чтобы противостоять захватчикам, не говоря уже о том, чтобы их победить. А теперь, — с выражением человека, сказавшего все, что хотел по данному вопросу, добавил Фитцсиммонс, — я и мой штаб хотели бы услышать, что произошло с вами и вашим пилотом, когда вас сбили.
В течение следующего получаса или около того Донал описывал все увиденное и пережитое, включая близкий, даже слишком близкий, контакт с двумя ходунами на берегу. Особенно их заинтересовали подробности подлета “Молнии” к планете и то, каким образом Кэти удалось прорвать блокаду пришельцев.
— Я не знаю точно, — повторил он уже в пятый раз, когда один из адъютантов спросил его о возможном верхнем пределе скорости кораблей противника, осуществлявших блокаду планеты. — О таких вещах надо спрашивать капитана Росс.
— Мы уже спросили, — мрачно ответил Фитцсиммонс. Он указал на компьютерный терминал на столе; очевидно, он имел доступ к результатам отчета Кэти где-то в другом офисе. — Но чем больше точек зрения мы услышим, тем лучше. Нам пригодится любая информация.
Донал нахмурился. У Уайд Скай не было флота; по всему Скоплению не наберется больше горсточки канонерок и фрегатов. Знание возможностей кораблей пришельцев ничего...
И тут его осенило.
— Вы планируете эвакуацию, — сказал он. — И вам надо выяснить, как прорвать орбитальную блокаду.
— Хотя бы частичную эвакуацию,— согласился Фитцсиммонс.— Мы, конечно, не надеемся вывезти всех.
— Какова численность населения Уайд Скай? — спросил Донал. — Сто миллионов?
— Слишком большая, чтобы разместить всех на грузовиках и пассажирских лайнерах, это уж точно. Алекси хочет вывезти как можно больше детей и подростков.
— Алекси?
— Алекси Тернер. Она была заместителем директора. — Он покачал головой. — Наш генеральный директор был здесь, когда напали дино. Он полетел обратно в столицу — и его перехватили в воздухе их флаеры. Так что, по всей видимости, она его преемница.
— Понятно. И где она сейчас, майор? Я бы хотел засвидетельствовать ей свое почтение. Тот кивнул в сторону двери:
— Сейчас она внизу, на главном уровне. Общается в зале собраний с бог знает сколькими делегациями граждан, группами беженцев, лидерами лагерей и так далее. Обсуждают вопросы эвакуации, и, скажу вам, я бы предпочел лучше встретиться лицом к лицу с дино, чем с этой толпой.
Донал улыбнулся:
— Я вас понимаю, сэр.
— У кого-нибудь еще есть вопросы к этому юноше? — спросил Фитцсиммонс, оглядывая своих помощников.
После дружного качания головой и приглушенных “нет, сэр”, прозвучавших в ответ, майор отпустил Донала.
— Если поторопитесь, возможно, успеете ее перехватить. Лифт доставит вас в зал собраний.
— Спасибо, сэр. — Донал отдал честь, развернулся и вышел из офиса.
“Похоже, — думал он, — Фитцсиммонс оценивает сложившееся положение более серьезно, чем мое начальство на Мюире. Интересно, связано это с его характером или с близостью захватчиков”.
Зал собраний оказался огромной аудиторией на первом этаже центральной башни, крытым стадионом под голубым транспластиковым куполом, который пропускал лучи утреннего солнца, но задерживал тепло. Трибуны, по оценке Донала, могли вместить несколько тысяч человек, и они уже были заполнены.
Ha центральной сцене зала размещалась круглая приподнятая платформа с установленным на ней столом и голографическим проектором. Престарелый, седовласый мужчина обращался к залу с видом немного уставшего университетского профессора, читающего лекцию.
— Пока что мы чрезвычайно мало знаем об этой расе,— говорил он, когда Донал проскользнул в помещение.
Его голос, усиленный электроникой, звучал сильно, но немного болезненно. Выгнутый двухэтажный настенный экран, установленный позади подиума, увеличивал изображение мужчины до титанических пропорций; в самом низу экрана полуметровыми буквами было написано имя и ученая степень выступавшего: доктор Улисс Голдман, профессор ксенософонтологии, университет Уайд Скай в Гэллоуэе.
— Все, что мы о них знаем, — продолжал Голдман, — было выяснено при осмотре нескольких тел, вытащенных из-под обломков их разведывательных машин, сбитых нашими истребителями, а также из радиообмена их десанта с основным флотом, частично расшифрованного нами при помощи Искусственного Разума университета, прежде чем Гэллоуэй был захвачен и уничтожен. Мы знаем, что они называют себя “Малах” и что их общество имеет строгую военную иерархию. Неизвестно, является ли такая структура общества прямым отражением их культуры, или же мы пока имели дело только с их армией.
Итак, пришельцы называют себя Малах. Докладчик произнес это название на немецкий лад, превратив окончание слова в мягкий гортанный звук. Знание их имени делало врагов менее безликими. Слово “дино”, которое употреблял Фитцсиммонс, было рассчитано скорее на то, чтобы преуменьшить силы врага, заставить угрозу казаться более управляемой.
Но Донал хотел знать, кто они такие на самом деле. От полной и объективной истины могло зависеть существование Конфедерации.
— У нас есть несколько изображений, — сказал Голд-ман, положив руку на панель управления проектора,— которые могут дать нам некоторое представление о том, с чем мы столкнулись.
Прозрачный купол резко потемнел, погружая аудиторию в полутьму, и по толпе пробежало нервное хихиканье. Когда Голдман включил проектор, над столом возник столб голубого света. Донал нагнулся вперед в своем кресле, впившись взглядом в фигуру, изображение которой дублировалось на большом экране за спиной лектора. Фигура эта была... тревожащей.
Существо, похоже, принадлежало той же эволюционной генолинии, что и некоторые хищные динозавры, жившие на древней Земле сто миллионов лет назад. В масштабе трехмерного экрана оно было около двух метров высотой... при встрече ему бы пришлось смотреть на Донала сверху вниз. Двуногое существо, похожее на большую птицу, с туловищем, наклоненным параллельно земле, с кнутообразным, уравновешивающим вес тела хвостом. Чешуйчатые челюсти хищника, с острыми как бритва, загнутыми назад зубами, складывались в кровожадную ухмылку. С верхней безгубой челюсти свисали, как запущенные усы, пучки красновато-розовых усиков, каждый толщиной с указательный палец Донала. Плоская драконья голова с четырьмя большими горящими красными глазами, в которых чернели вертикальные зрачки, была крупной и, несомненно, вмещала объемистый мозг. Не две, а целых четыре руки присоединялись к сложному комплексу плечевых мышц, уходивших под складки шеи, — две меньших руки наверху, с нежными четырехпалыми ладонями, две побольше внизу, массивные и мускулистые, приспособленные скорее для разрывания и терзания, чем для точных манипуляций. На руках и ногах виднелись впечатляющих размеров когти — серповидные ножи, спрятанные в кожистых подушечках на запястьях и лодыжках и предназначенные природой для того, чтобы вцепляться в добычу, калеча ее на бегу. Окраска существа завораживала: по его телу, темно-зеленому сверху и бледно-золотому внизу, шли яркие рубиново-красные полоски, которые оттеняли чешуйки, блестевшие на свету, как драгоценные камни. Существо было потрясающе красивым; каждый изгиб и каждый мускул тела были предназначены для преследования и убийства.
— Мы сделали это изображение, — сказал стоявший рядом с мерцающей проекцией Голдман, — в результате обследования тел, найденных среди обломков нескольких ходунов, которых нам удалось уничтожить. Внешне оно напоминает рептилию, хотя мы полагаем, что на самом деле они теплокровные, как птицы и млекопитающие. Доктор Дученни из института Уайд Скай предположила, что они произошли от сходных с динозаврами охотников, существ вроде дейнонихусов и велоцирапторов, населявших Землю в меловом периоде, шестьдесят пять — сто миллионов лет назад. Также очевидно, что они происходят от шестиногих существ, и это отличает их от представителей высших форм жизни на Земле — как известно, четвероногих. Мы можем предположить, что сходство с вымершими земными видами — это, без сомнения, результат параллельной эволюции... организмов, принявших знакомую нам форму под воздействием аналогичных эволюционных и природных сил.
— Извините, доктор, — перебил его кто-то из сидевших в первых рядах. — Мы получили представление о том, как эти звери выглядят. Но я, да и все окружающие хотим знать, откуда они, черт возьми, явились?
— Если вы спрашиваете, определили ли мы местоположение их мира, — сказал Голдман, — то ответ будет отрицательный. Однако вполне очевидно, что это новая раса, до сих пор не известная человечеству. Так далеко на краю Восточного Рукава единственным местом, откуда они явились, может быть лишь один из миров, расположенных в Заливе.
По рядам слушателей прокатилось взволнованное приглушенное бормотание. Голдман полностью завладел их вниманием.
— Их любопытная... привычка, — продолжил профессор, — разбирать захваченные руины, здания, обломки машин и тому подобное, чтобы извлечь из них обработанный металл, является закономерным следствием такой эволюции. Звезды Залива в общем-то бедны металлами по сравнению с теми, что формируют диск Галактики. Большинство из них, несомненно, звезды первого поколения, не имеющие элементов тяжелее водорода и гелия и, соответственно, землеподобных планет. Однако есть и ряд звезд второго поколения, которые сформировались в тех зонах Залива, где немало Сверхновых, или были выброшены из Галактики миллиарды лет назад. Во втором случае, конечно, звезда и ее планеты будут похожими на те, что мы встречаем внутри Галактики. В первом случае планеты должны быть бедны тяжелыми элементами. Алюминий и углерод будут довольно распространены, а железо будет встречаться сравнительно редко, так как железное ядро планеты должно быть меньше и погребено под толстой силикатной корой. Сверхтяжелых радиоактивных элементов не будет совсем или будет очень мало. Мы считаем, что подобный дефицит этих материалов должен был очень сильно воздействовать на их культуру и мировоззрение, так же как и на отношение к другим разумным расам... таким как мы.
— Вы имеете в виду, что они встали не с той ноги? — выкрикнул кто-то из зала, и ответом ему был взрыв нервного смеха.
— Возможно, Малах рассматривают всю вселенную как склад ценных ресурсов, предназначенный для их нужд, — продолжил Голдман, проигнорировав реплику. — Возможно, они не представляют себе иного взгляда на вещи, отличного от их собственного. В общем, мы предполагаем, что Малах рассматривают все другие виды, независимо от наличия у них разума, в качестве добычи и источника легко добываемых материалов. Безусловно, именно это и проявилось здесь, на Уайд Скай. Мы для них всего лишь источник добытого, очищенного и обработанного металла.
— Мы не позволим этим ящерицам отобрать и разрушить построенное нами! — выкрикнул голос из первого ряда.
Его поддержал другой голос, затем еще пятьдесят. Через мгновение вся аудитория, крича, стояла на ногах.
На подиуме доктор Голдман постарался продолжить доклад, но не смог перекричать толпу, даже используя усилители звука. Через мгновение к нему подошла привлекательная блондинка в строгом деловом костюме, взяла его за руку и что-то прошептала. Профессор кивнул и сошел с трибуны, оставив ее в одиночестве рядом со светящимся голоизображением Малах в зеленую и красную полоску. Она прикоснулась к панели управления, и изображение поблекло в затопившем аудиторию свете, проникавшем через деполяризовавшийся купол. Женщина спокойно ждала, пока беспокойство в зале стихнет настолько, что она сможет обратиться к людям. По холодной бесстрастности, с которой она оглядывала аудиторию, Донал заключил, что это Алекси Тернер.
— Благодарю вас, профессор Голдман,— сказала она.— Эта информация стоила нам очень дорого. Мы ценим то, что вы нашли возможность прийти сегодня сюда и сделать доклад. Итак, леди и джентльмены, на сегодня это все...
Шум толпы снова стал громче, усиленный грохотом сотен людей, вскакивавших на ноги выкрикивая свои вопросы маленькой одинокой фигурке на подиуме.
— Что насчет эвакуации? — вопил кто-то. — Как вы собираетесь вывозить отсюда людей?
— Черт возьми, нет! — отвечал ему другой голос. — Мы должны остаться и сражаться с этими чудовищами!
— Мы добирались сюда от самого Гэллоуэя! Что правительство собирается делать с этими Малах?
— Да! Мы хотим знать, что делает правительство!
Помещение заполнили вопли и шум. Появились люди в светло-синей форме службы безопасности Уайд Скай, которые попытались блокировать сцену, но их было слишком мало, чтобы остановить бесновавшуюся толпу. Положение в зале быстро становилось угрожающим. Отчаявшиеся люди, подпитываемые атмосферой паники, могли сделать все что угодно. Донал подумал, что главной опасностью для уцелевших в Фортрозе являются не Малах... а весьма реальная угроза внутренних беспорядков. Надо срочно что-то делать, иначе бунт убьет больше людей, чем нападение Малах.
Донал сделал глубокий вдох и начал пробираться вперед.

Глава двенадцатая

Через секунду он уже был в центре событий. Половина аудитории стремилась побыстрее покинуть зал, пробираясь наверх, к выходу, между рядами сидений; вторая половина в слепой, безумной ярости валила к центральной сцене и, сталкиваясь с первой, практически блокировала движение.
Оставался только один способ быстро добраться до подиума. Донал вскочил на спинку пустого сиденья в крайнем верхнем ряду, сделал широкий шаг на спинку сиденья рядом ниже, едва не потеряв равновесие, и быстро пошел вниз к центру аудитории, переступая со спинки на спинку, временами задевая других людей, которые все еще пытались выбраться из пробок в проходах.
В переднем ряду он просто прорвался сквозь толпу; охрана пропустила его на подиум благодаря военной форме Конкордата.
Сквозь линию охранников прорвалось с дюжину мужчин, столпившихся на сцене. Другие протиснулись за их спинами и окружили одинокую женщину на подиуме.
— Мы хотим ответов на свои вопросы! — требовал мужчина с жестким лицом, крича прямо в лицо Алекси Тернер.
— Где Мюир? — вопил другой. — Какого черта они не прислали нам помощь?
— Что делает армия?
— Чем занимается правительство?
— Пожалуйста, все вы, — пыталась остановить их Алекси. — Почему бы вам не...
— Лучше вы послушайте меня, юная леди, — прервал ее один из более настойчивых мужчин. — Ваш отец прислушивался к моим советам, да, прислушивался, и мне кажется, что вы...
— Вам не нужен военный эскорт, мэм? — резко спросил Донал, повысив голос, чтобы перекричать шум толпы.
— Что?
— Я только что прибыл с Мюира, директор, — добавил он, оттирая в сторону настойчивого мужчину и одновременно демонстрируя ему свои знаки различия.
Тот вытаращил глаза:
— Вы с Мюира? Пришла помощь?
— Чертовски вовремя! — заметил другой.— Флот уже разнес корабли этих дино?
— Никто ничего не разносил,— ответил Донал.— И не сможет, если вы не позволите людям делать их работу!
— Я своими глазами видел, на что способны эти твари, и...
— У вас уже организована служба наблюдения за небом?
Настойчивый мужчина моргнул:
— Э-э... что?
— Служба наблюдения. — Донал указал на него пальцем. — Как ваше имя?
— Э-э... Сэм Карвер.
— Хорошо, мистер Карвер. На Фортрозе нужна гражданская служба наблюдения, и интуиция подсказывает мне, что вы именно тот человек, который способен это организовать.
Глаза Карвера сузились, как будто он ожидал подвоха.
— Ну, я довольно неплохой организатор, лейтенант...
— Я так и знал! Значит, вот что нужно от вас центральному командованию Стратана. Вы собираете мужчин и женщин с хорошим зрением, столько, сколько сумеете. Связываетесь с ЦВЛ Уайд Скай и получаете у них электронные бинокли.
— Э-э... подождите. ЦВЛ?

— Центр военной логистики. — Он покачал головой, по-волчьи улыбаясь. — Если вы присоединяетесь к нам, вам следует знать жаргон, вы не находите?
— Эй, подождите, подождите! Я ни к чему не присоединяюсь!
Донал скрестил на груди руки и строго посмотрел на Карвера:
— Я думал, вы хотите помочь, мистер Карвер. Если это так, то у меня есть целый список дел для гражданских групп, руководимых военными, дел, которые призваны обеспечить элементарную защиту.
— Да, но...
— Вы можете организовать службу наблюдения, чтобы следить за воздушными или наземными машинами, приближающимися к Фортрозу. Это послужит поддержкой радарной сети города и, возможно, освободит некоторое количество военного персонала для других дел. Вы можете начать формирование партизанских отрядов из местных жителей, имеющих опыт жизни в лесах. Такое скопление людей здесь — это просто приглашение Малах прийти и утопить вас всех сразу, поэтому надо как можно скорее начать возвращение обратно на материк. Другими словами, мистер Карвер, вы можете либо попытаться исправить сложившуюся ситуацию, либо сидеть на своем мягком месте и жаловаться на судьбу до тех пор, пока не придут Малах и не потопят Фортроз вместе с вами. Если вы решите помочь, то вам придется работать под началом военных — только в этом случае мы сможем позволить вам действовать. Вы и ваши люди должны будете подчиняться приказам. Если вы станете жаловаться и стонать, то я искренне надеюсь, что вы умеете плавать, потому что, согласно военной терминологии, этот город — ОБНМ.
Когда Карвер растерянно моргнул, Донал пояснил:
— Это сокращение означает “Очень Большая Неподвижная Мишень”. Надеюсь, мы друг друга поняли, сэр?
— Э-э, да. Да, думаю, поняли.
— Но что насчет эвакуации? — настаивал другой мужчина. — У нас есть эти транспорты. Загрузимся в них и улетим туда, где безопасно!
— О? И где же находится безопасное место, мистер, э-э...?
— Мистер Холливелл. Джесс Холливелл.
— Мистер Холливелл, как у вас с арифметикой?
— А? А в чем дело?
— Численность населения Уайд Скай — около ста миллионов человек, не так ли?
— Я, э-э, кажется...
— Когда я прилетел сюда сегодня утром, то увидел три космических транспортных корабля класса “Конестога”. Это больше, чем обычно можно увидеть в любом порту. Когда они используются для переброски войск, то есть с максимальным заполнением и без должного комфорта, “Конестога” может взять на борт около пяти тысяч человек. До Мюира неделя полета и еще неделя обратно. Есть планеты и ближе, но всем им угрожает вторжение Малах. Здесь есть и другие корабли, однако даже все вместе они не возьмут столько пассажиров, сколько одна “Конестога”. Предположим, что они все-таки смогут забрать еще пять тысяч человек. Получается, что мы можем вывозить с планеты двадцать тысяч человек каждые две недели, что немало, когда вы пытаетесь организовать массовые перевозки. Но, мистер Холливелл, сколько времени займет при таких темпах эвакуация ста миллионов человек?
Выражение лица Холливелла сначала было сконфуженным, потом стало сомневающимся и наконец воинственным.
— Послушайте, все это не мое дело, так ведь? Я просто хочу знать, что правительство собирается делать с этими проклятыми четырехглазыми ящерицами!
— Но, мистер Холливелл, вы что, не слушали, что я говорил? Мы призовем вас в армию.
— Эй, черт побери, подождите минуточку!
— Так мы сможем наиболее эффективно использовать ваши умения и таланты в борьбе с Малах. Я, конечно, не могу обещать, что вы будете выполнять важные и ответственные задания, а не служить простым пушечным мясом, но если мы хотим пережить этот кризис, то все должны делать то, что могут.
— Я, э-э, это...
— Ладно, Джесс, — сказал Карвер, кладя руку на плечо Холливелла. — Поговорим об этом с майором Фитцсиммонсом.
— Дерьмо, — сказал кто-то. — Старина Фитц ни черта не собирается...
— Ага, но он всяко лучше этих чертовых конкордатских вояк. Призваны! Мы это еще посмотрим...
Толпа у трибуны рассеивалась, причем настроенные наиболее воинственно исчезли быстрее других. Некоторые хмуро смотрели на Донала, и он несколько раз уловил сердитое восклицание “Мюир!”. Вскоре Донал остался наедине с Алекси Тернер. Зал постепенно пустел, люди продолжали пробираться по проходам. Пока что, похоже, бунт удалось предотвратить.
— Ну, — сказала Алекси. У нее была ослепительная улыбка, но темные круги под глазами говорили о том, что она мало спала. — Вы, должно быть, лейтенант Parнор. Я слышала, что ребята из спасательного отряда нашли вас и доставили сюда.
— За это я должен, видимо, благодарить вас, директор.
— Это я благодарю вас, — ответила она, пожимая До-налу руку. Ее рука была прохладной и твердой. — И я пока заместитель директора. По крайней мере до тех пор, пока мы не сможем провести выборы. — Она взглянула мимо Донала на быстро пустевший зал. — Честно говоря, та, что претендует на должность генерального директора этого цирка, возможно, только что обнаружила свое интеллектуальное несоответствие. В любом случае я очень ценю вашу помощь.
— С удовольствием помогу вам, заместитель директора. Все включено в наше радостное, дружелюбное обслуживание.
— Это... немного страшно, когда друзья и соседи так быстро превращаются в опасную, беснующуюся толпу. Я знаю Сэма Карвера много лет. Он работал с моим отцом.
— Ну, эта проблема еще далеко не решена, к сожалению. Когда они выйдут наружу и обговорят все между собой, то быстро заметят пробелы в моем маленьком уроке арифметики.
— Что вы имеете в виду? Все ведь именно так, как вы им объяснили. Мы не можем вывезти с Уайд Скай сто миллионов человек. Даже если бы у нас были корабли, которых на деле нет, то мы не смогли бы взять с собой все, что нам понадобится, чтобы обосноваться на новом месте. — Она печально улыбнулась. — Кроме того, я сомневаюсь, что в каком-нибудь из миров Конфедерации будут рады принять сто миллионов беженцев.
— Нет, хитрость заключена в самой сути моего предположения. Сто миллионов человек. Очень скоро мистер Карвер с друзьями придут к выводу, что вовсе не нужно спасать все население — достаточно самим выбраться в безопасное место.
— Вы считаете... они могут попытаться захватить корабль? Угнать его?
— Могут.
— Я не верю, что Сэм...
— Ну, на вашем месте я бы усилил охрану всех космических кораблей. Прямо сейчас. Просто так, на всякий случай...
— Да, вы правы. Силы безопасности уже охраняют корабли, но... — Она замолчала, сняла с запястья личный трансивер и сказала в него несколько слов. Снова надев его, она с улыбкой посмотрела в глаза Донала. — Еще раз благодарю вас, лейтенант. Должна признать, вы очень быстро решаете наши проблемы.
— Стараемся, мэм.
— Это самая крупная из наших бед с тех пор, как начались проблемы с беженцами, — сказала она. — Если бы все они знали, что спасения нет, так как бежать некуда, у нас здесь началась бы настоящая паника.
— Возможно, — ответил Донал. — Но самой большой вашей проблемой станут те несколько человек, достаточно умных, чтобы видеть острые углы, и достаточно эгоистичных, чтобы не заботиться о своих ближних. В таких ситуациях всегда находятся подобные возмутители спокойствия. И тем не менее большинство людей старается справиться с кризисной ситуацией, а не бежать от нее.
— Надеюсь, что вы правы, лейтенант. Его глаза остановились на приближавшейся к подиуму Кэти.
— Ага! Вот и мой пилот. Заместитель директора Уайд Скай Алекси Тернер. Капитан второго ранга Кэти Росс.
— Рада встрече с вами, капитан. Ведь это именно вы раскидали КР-72 “Молния” по половине западного континента. — Ее улыбка совершенно лишила эти слова какого-либо ехидства.

Предыдущая страница 8 Следующая страница


9 Уильям Кейт, Кейт Лаумер

— Мм. Да, это я. Знаете, я ведь наверняка нарушила несколько законов Уайд Скай о безопасности полетов. Алекси рассмеялась:
— Думаю, на этот раз мы вас простим. Непреодолимые обстоятельства.
— Итак, — сказал Донал, — нам надо вывезти детей на этих кораблях.
— Да. Мы хотим эвакуировать столько детей, сколько сможем, и достаточное количество взрослых, чтобы присматривать за ними. Возможно, удастся взять на борт пятьдесят тысяч человек.
— Пятьдесят тысяч? Я думал, нам повезет, если сможем взять хотя бы двадцать. Или есть еще корабли?
— Нет. Кроме парочки в других плавучих городах, это все, что нам удалось собрать, при том что “Конестоги” пришлось реквизировать под угрозой оружия. Но дети занимают меньше места, и они не возражают против отсутствия уединения и тесноты. Их можно напихать в каюты значительно больше, чем взрослых.
— Конечно, вы отправите их на Мюир.
Она взглянула на него сквозь длинные ресницы. Он только сейчас заметил, какими глубокими и лучисто-голубыми были ее глаза.
— Вы, кажется, очень уверены в себе, лейтенант. Он пожал плечами:
— У вас не слишком большой выбор. И, кроме того, надо убедить мое начальство, что положение очень серьезное. Я не знаю более удачного способа убедить их в этом, чем подбросить под двери их кабинетов пятьдесят тысяч детишек. И... вы ведь полетите с ними, верно?
Она покачала головой:
— Мое место здесь. С моими людьми.
— Мм. Я думаю, что ваше место там, где вы сможете лучше всего помочь своим людям. И мне кажется, что это место на Мюире, где вы сможете убедить губернатора Чарда, что Малах угрожают всей Конфедерации.
— Мы дадим вам всю необходимую информацию, лейтенант. Включая архивы данных, собранные нашими учеными.
— Опираясь на свой опыт, могу вам сказать, заместитель директора, что люди способны при необходимости игнорировать любую информацию, что не может не удивлять.
— Да, я знаю, что вы имеете в виду. Особенно когда они защищают свои административные, бюрократические или карьерные интересы.
— Именно. Похоже, что карьера многих людей на Мюире зиждется на убежденности в том, что в Заливе нет ничего опасного. Это было бы для них слишком... неудобно.
— Я думала послать Сэма Карвера в качестве моего представителя, — сказала Алекси. — Он неплохой человек, хотя и бывает порой чересчур горяч. И он возглавлял довольно крупную группу добропорядочных граждан в Сеа Клиффс.
— Возможно. Но из ваших уст эта информация будет звучать гораздо убедительнее.
— Я подумаю над вашими словами.
Ее голос звучал так, как будто ему почти удалось ее убедить, но было ясно: она по-прежнему уверена, что ее обязанности лежат именно здесь, на Уайд Скай.
— В первую очередь мы должны организовать эвакуацию детей, а это будет нелегко. После того как позаботимся о детях, будем решать, кто еще полетит.
— А вы оба не забыли кое о чем? — спросила Кэти.
— О чем? — удивился Донал.
Она указала тонким пальцем вверх, на купол аудитории:
— О наших друзьях наверху. О тех, что нас подстрелили, помнишь? С тремя “Конестогами” через блокаду прорываться затруднительно.
— У нас осталось несколько космических истребителей, — ответила Алекси. — Майор Фитцсиммонс со своим штабом все еще занимается планированием. Основная идея в том, чтобы неожиданно атаковать флот противника и оттянуть на себя достаточно сил, блокирующих планету, тем самым дав эвакуационному флоту возможность проскользнуть мимо. А в гиперпространстве мы будем уже неуязвимы.
— Может сработать, — заметила Кэти. — У меня тоже была пара идей по этому поводу.
— Думаю, — сказал Донал, — вам надо поговорить с майором. Он, похоже, прислушивается к хорошим идеям. — Он улыбнулся. — Не такой твердолобый, как некоторые люди, которых я знаю.
— Когда вы планируете начать эвакуацию? — спросила Кэти.
— Тихо! — вскинул руку Донал. — Что это за жуткий шум?
Снаружи доносился пронзительный вой, который то поднимался, то пропадал, заставляя всех тех, кто еще находился в зале, быстрее пробираться к выходу.
— Сирена воздушной тревоги! — ответила Алекси. — На Фортроз напали.
Через мгновение снаружи раздался неясный звук тяжелого глухого удара, за которым последовали людские вопли.
— Идемте, — позвал Донал. — Посмотрим, что происходит.
Они поспешили за остальными, туда, откуда доносились звуки взрывов. Выбежав через главные двери, они оказались на широкой, заполненной людьми площади, с которой открывался вид на главную лагуну Фортроза. Люди в панике разбегались, но некоторые, повиснув на ограждении, смотрели и указывали на западную часть неба.
Низко над головой провыла пара “Гремлинов”, на мгновение накрыв своей тенью площадь. Прогремел взрыв, и прямо у волнореза вырос белый водяной гейзер.
Восемь крохотных черных точек, висевших над горизонтом на западе, быстро увеличивались, надвигаясь с невероятной скоростью на город.
Все, казалось, произошло мгновенно. Когда восемь флаеров захватчиков приблизились к острову, массивный “Першерон” на посадочной площадке — Доналу показалось, что именно на нем они прилетели сюда несколько часов назад, — начал взлетать на воющих турбинах вертикального взлета. Оставляя за собой белый след, с запада появилась ракета, ударившая “Першерон” прямо в середину фюзеляжа; от взрыва возник оглушительный грохот и огромный огненный шар, который стал стремительно разрастаться. “Першерон” содрогнулся и рухнул обратно на посадочную площадку; металл горел и плавился в яростном белом пламени. Еще три ракеты прорезали воздух. “Гремлины” разошлись в стороны, оставляя за собой тепловые ракеты и облачка алюминиевой фольги. Две ракеты взорвались, не долетев до своих мишеней, третья оторвала крыло “Гремлина” белым бутоном взрыва, отправив истребитель в штопор. Он неуправляемо пронесся над волнорезом, заполненным людьми, и ударился о поверхность океана.
Через мгновение над городом прошли корабли Малах. Донал с удивлением узнал очертания боевых машин, виденных им и Кэти на берегу прошлой ночью. Ноги были сложены и плотно прижаты к брюху, превращая ходуны захватчиков в большие крылатые флаеры. В воздухе их держали реактивные струи, вырывавшиеся из нескольких сопел на брюхе. Там, где выхлоп касался воды, она взрывалась кипящими облаками пара. Когда истребители Малах пролетели над волнорезом и самим искусственным островом, их реактивные струи подняли ураган песка и пыли, точно ударом хлыста сорвав листву с посаженных ровными рядами деревьев.
“О, если бы на стенах или башнях города стояли мощные энергетические пушки или лазерные батареи! — подумал Донал. — Несколько дюжин таких орудий сбили бы эти флаеры в мгновение ока”.
Резко развернувшись, последний уцелевший “Гремлин” выпустил пару ракет “Скайстрик”. Обе ударили в один и тот же истребитель Малах с ослепительными вспышками мощных взрывов, но он продолжал лететь без видимых повреждений или аберраций, лишь броня местами обгорела и обуглилась. Возможно, подумал Донал, понадобится нечто большее, чем обычные стационарные пушки и лазеры; эти прочные флаеры были больше похожи на миниатюрные летающие Боло, чем на обычные истребители.
Последний “Гремлин” упал с неба, его хвост отрезало лучом, как горячий нож режет пластик. Истребители Малах уже кружили над комплексом, плетя в небе сложный узор из многочисленных окружностей и восьмерок. Ослепительный сине-белый луч, похожий на мгновенный разряд молнии, блеснул над лагуной, поразив одну за другой несколько лодок. Паника в разбегавшейся толпе стала еще сильнее.
Когда над лагуной поднялись пламя и дым, люди побежали в разные стороны по площади и по тротуарам, ведомые лишь отчаянной необходимостью спастись от стремительных летучих агрессоров. Толпа с криками врезалась в Донала, Алекси и Кэти, стоявших на краю обзорной площади; один из мужчин так сильно толкнул Алекси в спину, что она едва не перелетела через ограждение, но Кэти и Донал подхватили ее и удержали от падения.
— Вам лучше найти укрытие, — бросил он им.
— Уже слишком поздно, — ответила Кэти. — Смотрите! — Она показала на небо.
Еще восемь летающих машин приближались к острову, ревя реактивными двигателями. Они напоминали своих предшественников, но были крупнее, и, когда они пролетали над волнорезом, их ноги начали раскладываться, подобно сложной головоломке. Когтистые лапы утонули в песке или вцепились в сеамент.
— Пойдемте, — крикнул Донал. — Надо убираться отсюда!
— Мы можем пойти в штаб, — предложила Алекси.
— Командно-контрольный центр? — спросил Донал, когда они побежали от ограждения в сторону основного скопления зданий.
— Мы называем его Центром городского управления, — ответила Алекси. — Но это одно и то же. Там должен быть майор Фитцсиммонс. И мы сможем следить за происходящим по большой карте города.
Пропустив женщин вперед, Донал еще раз оглянулся на приземлившиеся транспорты захватчиков. Они открыли люки и выпускали наружу пеших солдат Малах, при виде которых Донал ощутил легкий шок. Всего несколько минут назад, во время доклада, он видел воссозданное компьютером изображение Малах, но между картинкой и реальностью была огромная разница. Эти создания, нет, эти общества двигались с плавной, текучей фацией прирожденных хищников. Их головы не поворачивались, а метались из стороны в сторону с настороженным проворством птиц. Когда они двигались медленно, их походка выглядела комично, вызывая в памяти ковыляющих цыплят... но вот они рванулись вперед с захватывающей дух скоростью, под их рубиново-зеленой шкурой перекатывались мощные мускулы, и это уже не было смешным.
На каждом была сложная портупея из черной кожи и металла; каждый нес оружие — узкий, экзотически изогнутый и хрупкий на вид артефакт, выглядевший тем не менее вполне смертоносным в этих ладонях с длинными когтями. Оружие они держали в верхней, более тонкой, паре рук, нижняя же оставалась свободной и могла передвигать тяжелые обломки или что-нибудь подбирать. Стая из восьми Малах быстро бежала узким клином, направляясь в сторону палаточного лагеря рядом с тем местом, где сел их транспорт.
— Лейтенант! — крикнула ему Кэти. — Идем!
— Вы идите вперед! — крикнул он в ответ, помахав рукой. — Я скоро буду!
Он должен был пронаблюдать. Если ему удастся вернуться на Мюир живым, то его воспоминания о том, как сражаются Малах, будут бесценны. Не обязательно для командования вооруженными силами Конфедерации... но уж точно для Фредди и Ферди, пары Марк XXIV, ждавших его в ремонтном ангаре. Он пожалел, что у него нет видеокамеры; Боло почти наверняка смогли бы проанализировать параметры и тактику атаки Малах гораздо детальнее и точнее, чем любой человек.
Два истребителя Малах проревели над головой, летя так низко над городом, что Донала сбило с ног волной раскаленного воздуха их реактивной струи. Маленькие башенки под закругленными носами истребителей выпустили неприцельный залп игольчато-тонких сине-белых лучей, рассеявшихся по зданиям центральных башен. Стекло рассыпалось, сеамент взорвался от жара, с фасадов зданий обрушились лавины обломков, разбившись о площадь внизу, там, где секунду назад были Кэти и Алекси.
— Кэти! — закричал он. — Кэти! О боже!
Неужели их накрыло обвалом? Донал не знал. Поднявшись на ноги, он двинулся вперед. Боль вгрызлась в его левую руку. Посмотрев вниз, он заметил, что рукав его формы сгорел и кожа под ним покраснела, как вареный омар. На лице и шее тоже ощущались ожоги, но они давали знать о себе лишь легким натяжением, как если бы он обгорел на солнце, и еще не начали болеть.
Не важно. Он может двигаться. Где же Кэти и Алекси?
Позади, наверху и вокруг него гремели взрывы и кричали люди. Для них, подумал он, это должно казаться концом света... и в каком-то смысле это и было концом света, по крайней мере этого мира.
Малах пришли, чтобы отобрать у Человека эту планету, и, насколько видел Донал, Человек ни черта не мог им противопоставить...

Глава тринадцатая

Донал добрался до груды обломков, которые прежде были фасадом одной из городских башен. Под зазубренными блоками белого сеамента и разорванными кусками металла лежали несколько человеческих тел, мертвых или раненых, но капитана и заместителя директора нигде не было видно. Он помог нескольким горожанам сдвинуть тяжелый каменный блок, раздавивший ноги какого-то мужчины. Все больше и больше гражданских собиралось вокруг, помогая спасать раненых. Донал огляделся, ища, что еще он может сделать.
Новые вопли и предупредительные крики раздались в ста метрах западнее, там, где он и обе женщины стояли несколько мгновений назад. Над тем местом завис еще один большой транспорт с солдатами Малах; через овальный люк в его боку на площадь высыпала маленькая армия рубиново-зеленых чешуйчатых ящериц.
При обвале погиб один из сотрудников службы безопасности. Из-под груды обломков выглядывал край его светло-голубой формы, залитый кровью. Рядом с его рукой, повернутой ладонью вверх, лежало ружье военного образца. Донал поднял громоздкое оружие, проверив предохранитель и казенную часть.
Это был Гискар-Дюпре-90, магнитно-импульсное ружье, десятикилограммовый монстр, изначально предназначенный для охоты на крупных животных в населенных людьми мирах, но впоследствии переделанный для военных нужд. Оригинальному дизайну было не менее семисот лет, но от этого ружье не становилось менее смертоносным. Проверив магазин, полный ванадиево-урановых пуль в железной оболочке, он присел на колено и поймал в прицел надвигавшихся воинов Малах.
Они шли через площадь, выстроившись узким клином. Решив, что шедший впереди должен быть лидером, Донал прицелился, наведя светящееся перекрестье маленького экрана над казенной частью ружья между четырьмя ярко-красными глазами пришельца, и нажал на спусковой крючок.
С громким щелчком ГДП-90 больно ударил прикладом по плечу, удивив Донала неожиданно сильными шумом и отдачей. Ружье использовало мощное магнитное поле для разгона маленького плотного заряда в железной оболочке до гиперзвуковой скорости. Само поле, конечно, действовало беззвучно, но при пересечении пулей звукового барьера возникал резкий, оглушительный звук. Отдача возникала в соответствии со вторым законом Ньютона, и, несмотря на приличную массу ружья и внутренние гасители отдачи, Донала сильно ударило по плечу.
Зато эффект выстрела был еще более впечатляющим. Переднего Малах, весившего, наверное, добрых двести килограммов, отбросило назад, и его череп уменьшился вдвое. Кровь у Малах оказалась зеленовато-голубой.
Смерть лидера — если, конечно, предположение Донала было верным и это действительно был лидер — не заставила других остановиться. Они сомкнули ряды и продолжали движение, выпуская из ручного оружия лучи ровного сине-белого света. Донал нырнул за кучу разбитых сеаментных блоков в тот самый миг, когда лазерные лучи прорезали воздух над его головой; затем снова выглянул с ружьем на изготовку, прицелился во второго Малах и сделал еще один, также попавший в цель, выстрел.
Гиперскоростная пуля вошла в грудь чужого, между ключицами верхних рук. Ткани и кровь не могли противостоять огромной кинетической энергии, пробившей мягкое тело; перегретый пар сожженной и испарявшейся плоти превратил верхнюю часть туловища Малах в зеленый кровавый фонтан. Донал сместил прицел и выстрелил еще раз... и еще...
Его смертоносная точность наконец остановила напор Малах. Четверо пришельцев, распластавшись на площади, палили по людям, разбегавшимся от этой новой угрозы. Донал тихо выругался, когда три женщины и мужчина умерли на площади, разрезанные лазерными лучами, попавшими в их спины... еще четверо погибли через секунду... и следом еще несколько. Его одинокое сопротивление вызвало лишь бесцельное истребление гражданских.
Прицелившись вновь, Донал подстрелил еще одного Малах, с удовольствием наблюдая, как зубастая голова с красно-зеленым узором разлетелась от удара ванадие-во-урановой пули. Но к этому времени из зависшего над площадью транспорта появились еще двадцать четыре чешуйчатые твари, которые тремя восьмерками рассредоточились вокруг.
Донал прекрасно знал, когда ситуация становится безнадежной. По-видимому, Малах потеряли его из виду и не могли засечь, откуда ведется снайперский огонь, но они будут продолжать убивать гражданских, чтобы выманить его на открытое место, где он и умрет.
Или... может, они не видят разницы между гражданскими и вооруженными людьми? Выглядывая из-за десятитонного обломка руин, он заметил восьмерку Малах, которые догоняли убегавших от них людей. Несколько чужаков несли странное оружие, не похожее на их лазеры. Выстрелив из него, они опутали дюжину людей сетью из каких-то серебристо-серых липких нитей и мгновенно сбили пленников на землю. Двое Малах подхватили края сети и потащили ее к ожидавшему транспорту.
Захват пленных. Донал внезапно понял, что это и есть истинная причина их налета на город. Для захвата Фортроза их было здесь слишком мало; это был рейд, нацеленный на захват людей. Без сомнения, Малах считают людей такими же странными, какими люди считают самих Малах, и им нужны пленные для допроса... или чего-нибудь похуже.
Разозлившись, Донал прицелился в одного из Малах, тащившего свой приз из полудюжины опутанных сетью людей, и прострелил его динозавроподобную голову. Ему ответил веер лазерных лучей; в этот раз его заметили и начали расстреливать его сеаментное укрытие. Вспышки лазеров трещали и шипели, как миниатюрные молнии. Упав на живот и держа ГДП-90 в руках, словно младенца, Донал пополз прочь от блока строительного мусора к другой, более удобной наблюдательной точке, откуда он мог бы продолжить свою единоличную войну.
Высунувшись из укрытия, он заметил, что Малах начали отступать. Они выстроились по периметру вокруг транспорта, целясь в сторону площади и домов, пока остальные, тащившие за собой пленников, забирались в открытые люки.
Какой-то мальчик — скорее подросток — умудрился высвободиться из сети и кинулся прочь. Его схватил всеми четырьмя руками один из солдат Малах и потащил на корабль. Донал вскинул ружье и прицелился, хотя он понимал, что мальчик не сможет вырваться из круга чужих. На экране прицела появилось увеличенное изображение яростно сопротивлявшегося подростка. Мгновением позже солдат, по-видимому раздраженный борьбой с человеком, резко нагнул голову и сомкнул челюсти на плече, руке и туловище мальчика, разбрызгав вокруг ярко-красную кровь. Он яростно встряхнул податливое безжизненное тело, как терьер треплет тряпичную куклу. С отвращением Донал уже почти спустил курок, когда заметил нечто необычное, что заставило его не стрелять.
Очевидно, Малах, убившему мальчика, стало плохо-очень плохо. Яркая красно-зеленая окраска чешуйчатой морды стремительно бледнела, так что цвета почти слились и все четыре глаза закрылись. Неожиданно его вырвало, он сделал еще пару шагов к транспорту и рухнул на землю кучей беспорядочно подергивавшейся плоти. Двое других Малах, двигавшихся к кораблю, остановились и подхватили упавшего товарища. Когда они втаскивали его на борт, Донал заметил, что у него на зубах пузырится зеленоватая пена.
Интересно. Один раз вкусив человеческой плоти, Малах оказался отравлен. Полезная информация, хотя Донал и не представлял, как ее можно сейчас использовать. Тем временем последний пришелец влез на борт транспорта, который медленно поднялся над площадью на ревущих реактивных двигателях и полетел, ведя беспорядочую стрельбу лазерными лучами.
Рейд почти закончился. Выбравшись из укрытия, Донал заметил, что и остальные транспорты, приземлившиеся на острове, один за другим поднялись в воздух, в то время как быстрые маленькие истребители продолжали кружить над городом.
Военные Уайд Скай пытались противостоять атаке, но им не хватало огневой мощи, чтобы внушить противнику нечто большее, чем легкое беспокойство. Внезапно откуда-то появилась дюжина ховертанков “Светлячок”, которые пролетели над городом, подняв тучи пыли. Ховеры были быстрыми и маневренными, но обладали слабой броней и маломощным вооружением — трехсантиметровыми НУРСами и полумегаджоулевы-ми игольчатыми лазерами, которые броня Малах отражала не хуже, чем лучи солнечного света. Более того,
машины Малах были столь же маневренными, как ховертанки. Легко уходя от огня людей на своих реактивных двигателях, они расстреливали защитников города залпами лазерных и ионных лучей. Один за другим ховертанки были сбиты, их тонкая броня продырявлена или расплавлена. Только черные столбы дыма да масляные пятна на воде виднелись в тех местах, где упали сбитые машины.
Незадолго до своей гибели последние пять “Светлячков” насели на один из круживших над городом истребителей Малах, осыпая его залпами НУРСов и лазерного огня. Истребитель вышел из боя и поковылял на запад, оставляя за собой дымный след. Но эта победа досталась слишком дорогой ценой.
Атака, хоть и доблестная, была слишком слабой и запоздалой. Транспорты полетели на запад, держась низко над водой, испаряя реактивными струями поверхность моря. За ними последовали и истребители, выпустив напоследок залп плазменных и лазерных разрядов, уничтоживший фасады еще нескольких зданий и оставивший дымящиеся кратеры в твердом сеаменте. Они улетели, оставив позади треск пожаров, отчаянные крики людей, искавших под развалинами друзей и любимых, стоны и пронзительные вопли раненых. По-прежнему завывала сирена, которую прежде не было слышно в какофонии битвы. Она добавляла печали к похоронной атмосфере потерь и разрушений, которая нависла над Фортрозом, подобно завесе черного дыма, поднимавшегося над сотнями городских пожаров.
Почти через час Донал отыскал Центр городского управления и, к огромному своему облегчению, обнаружил там Кэти Росс и Алекси Тернер, которые проводили совещание с майором Фитцсиммонсом и маленькой армией его помощников.
— Донал! — воскликнула Кэти, когда он вошел в комнату. — Мы думали, что тебя убили!
— Я думал то же самое про вас, — ответил он.
Она попыталась его обнять, но он вздрогнул, и она отпрянула.
— О! — воскликнула она, испуганно раскрыв глаза. — Что с твоей рукой? И с лицом?
Он посмотрел на свою руку. По всему предплечью набухли крупные волдыри, ладонь и вся рука были све-кольно-красными.
— Не страшно, — солгал он. — Меня слега задело реактивной струей флаера Малах.
— Вам повезло, — сказал ему Фитцсиммонс. — Мы получили кучу сообщений о том, что многие просто сварились живьем, когда над ними пролетели эти штуки. Они используют воду в качестве реактивной массы, а ожоги от пара могут быть очень опасными.
— Вам срочно надо к врачу, — сказала Алекси.
— Нет, я в порядке, — объявил он.
На самом деле у него начались тошнота и головокружение, по мере того как проходил шок, но ему пока удавалось сдерживать самые неприятные симптомы. Он должен был сначала рассказать обо всем, что ему удалось выяснить.
— Не возражаете, если я присяду? — Он чувствовал, что сейчас упадет в обморок.
Фитцсиммонс сделал жест адъютанту, и тот освободил Доналу кресло: Лейтенант снял с плеча ружье и с облегчением рухнул в него.
— Благодарю. — Он тяжело взглянул на Фитцсим-монса. — Ну что же, Малах все-таки не проглядели ваши города.
— Но мы от них отбились.
— Ни от кого мы не отбились, — горько сказала Алекси. — Они прошли по нам и сделали все, что хотели.
— Пленные, — добавил Донал. — Они захватили двадцать или тридцать человек, насколько я видел, на площади перед залом собраний. Возможно, в других местах захвачено больше, но мне неизвестно, что там происходило. — Он погладил прислоненное к креслу массивное ружье. — Я был немного занят в это время.
— На данный момент у нас есть сообщения о захвате этими чертовыми тварями двухсот двадцати одного человека, — сказал Фитцсиммонс. — Мы предполагаем, что их заинтересовали люди в этих городах. — Он поднял голову. — Также есть сообщения, что кто-то подстрелил на площади нескольких Малах. Это были вы?
— Возможно. Однако это ничего не дало, только разозлило их.
— Докладывают о шести трупах на площади, — сообщила Кэти. — И одном раненом. Свидетели говорят, что его втащили на борт транспорта.
— Да. Я не знаю, скольких подстрелил, — сказал До-нал. — Потерял счет. Но раненый — не мой. — Он рассказал о том, что видел в прицеле ружья, как Малах убил мальчика и сам оказался отравлен. — Я не знаю, что произошло, — добавил он затем. — Я вижу две- возможные причины, по которым твари могло стать худо.
— Мы обсуждали возможность отравления тяжелыми металлами. — заметила Алекси. — Если их родная планета бедна металлами, то у них должна быть очень небольшая устойчивость к железу, которое содержится в человеческом организме.
— Интересное предположение. Но их амуниция, содержащая большое количество металлических застежек, и их металлическое оружие свидетельствуют о том, что они не настолько чувствительны. Иначе их кожа просто полопалась бы от соприкосновения с оружием.
— Ты говорил о двух причинах, — напомнила Кэти.
— Белковая несовместимость. Химия нашего тела основана на правосторонних сахарах и левосторонних аминокислотах. Если предположить, что они тоже состоят из Сахаров и аминокислот, то существует только один шанс из четырех, что их химия такая же, как и наша.
Алекси покачала головой:
— Если у них другие белки, это значит лишь, что они не получат из наших тел питательных веществ. Это вроде как есть картон. Совсем не обязательно, что это их отравит.
— Но ведь что-то отравило того солдата, — сказал Донал. Он устал и слишком плохо себя чувствовал, чтобы завершить начатую мысль. — Если вскрыть их тела, то можно многое узнать об их химической организации и найти их уязвимое место.
— Наши специалисты уже провели химический анализ некоторых из найденных тел, — вставил Фитцсим-монс, — но я не думаю, что они ушли дальше обычных экспериментов с органикой. Я скажу биохимикам начать моделирование белковой структуры Малах. Это должно рассказать нам что-нибудь об этих существах.
— Почему-то мне не кажется, что мы сможем одолеть этих чудищ, позволив им нас кусать, — заметила Кэти. Она взглянула на Алекси. — Я не думаю также, что стоит тянуть с эвакуацией. Скорее всего Малах узнали о вас и о ваших плавучих городах намного больше, чем мы знаем о них на данный момент. Они побывали здесь однажды и появятся здесь опять. Скоро.
— Вы правы. Но все же нам удалось выяснить одну важную вещь. — Она улыбнулась Доналу. — Малах не суперсущества. Их можно убивать.
— Да, — согласился Донал. — Но это не так просто. Я видел, как ваши “Светлячки” дрались с их истребителями. Они смогли повредить, всего лишь повредить, один из них. И при этом погибло двенадцать ховертанков. Вы не можете позволить себе такой размен — иначе вам не удастся выжить.
— А что насчет Боло? — спросил Фитцсиммонс. — Я имею в виду тех, что на Мюире, более современных. Наш Марк XVIII недолго продержался, и всего лишь против шестнадцати машин Малах. Что смогут сделать Марк XXIV?
Донал покачал головой:
— На этот вопрос невозможно ответить однозначно.
— Да нет, это не так уж трудно. Если шестнадцать ходунов — хотя, кажется, мы больше не можем их так называть, ведь сегодня мы повидали их и в воздухе, — шестнадцать боевых машин захватчиков справились с Марк XVIII, то насколько Марк XXIV эффективнее? Вдвое? Втрое?
— Все дело в том, что Марк XXIV обладает сознанием и интеллектом, а Марк XVIII — нет, — объяснил Донал. — Он, конечно, самоуправляется, но это чертовски большая разница, хотя люди часто этого не понимают. Понимаете, Марк XVIII работает по стандартной программе нападения/защиты. Его программное обеспечение, безусловно, достаточно гибкое, чтобы дать машине большую свободу действий, но скорее всего тот Боло просто не успел переписать свои коды реагирования, чтобы противостоять угрозе, которой нет аналогов в его исторических архивах или банках симуляций.
— Его уничтожили менее чем за тридцать секунд, — с горечью в голосе сказал Фитцсиммонс. Донал кивнул:
— Я знаю. И это поразительно. Эти машины Малах много прочнее и опаснее, чем выглядят на первый взгляд. Знаете, если у вас есть видеозапись того боя, то мне понадобятся ее копии, чтобы взять их с собой на Мюир. Я покажу их Ферди и Фредди и посмотрю, что они смогут из них извлечь.
— Ферди и Фредди? — выгнув бровь, спросила Алекси.
— Боло Марк XXIV, обозначение модели ФРД.— Он улыбнулся. — Вам они понравятся. Ее брови поднялись еще выше.
— Что это должно значить?
— То, что вы летите с нами на Мюир.
— Я на это не соглашалась,— покачала головой она.— Я нужна здесь. Больше, чем когда-либо.
— Позвольте мне, заместитель директора, — сказал Фитцсиммонс, — указать, что вы сможете гораздо больше сделать на Мюире, чем здесь.
— Это что, заговор? — требовательно вопросила Алек-си.— Вы, похоже, обсуждали это у меня за спиной!
— Вовсе нет, — возразил Донал. Он посмотрел на сидевшего с загадочным видом Фитцсиммонса. — Я просто предположил, что заместитель директора Тернер принесет больше пользы Уайд Скай, если вернется с нами на Мюир. Ее слова будут иметь гораздо больший вес для моих боссов в командовании вооруженных сил Конфедерации, чем мои.
— Он прав, знаете ли, — сказал Фитцсиммонс. — Здешняя ситуация требует военного подхода, а не гражданского.
— На Уайд Скай демократия, майор, а не военная диктатура.
— Со всем уважением, мэм, иногда демократия должна, хотя бы временно, уступить место диктатуре. Например, в случае военного положения. Мы здесь собираемся сражаться за свои жизни, и у нас не будет времени голосовать, идти нам в атаку или залечь в окопы. Я прав?
— Но... они подумают, что я сбежала. Донал через силу улыбнулся.
— Не могу сказать, как это будет выглядеть в глазах людей, остающихся на планете, — сказал он ей. — Возможно, вы правы. Возможно, они посчитают это трусостью. Но возможно, настоящая смелость как раз в том, чтобы послать к черту то, что думают люди, и делать то, что правильно.
— Я уважаю ваши убеждения, заместитель директора, — добавил Фитцсиммонс. — Но вы должны делать то, что правильно, а не то, что политически выгодно.
— А убежать — это правильно? Донал пожал плечами, распрямив руки:
— Я знаю, что вы сделаете для ваших людей гораздо больше, если лично пообщаетесь с руководством Конфедерации на Мюире. Они не поверили мне, когда я предупреждал их. Я думаю, что они обязаны будут выслушать директора Уайд Скай.
— Заместителя директора, — поправила она. — Я бы сказала, что люди не могут быть настолько слепы, если бы сама не видела такой же слепоты здесь.
— Тогда вы понимаете, что я имею в виду.
— Нам придется провести это через совет депутатов. Если они решат, что мой отлет... политически нежелателен...
— Я думаю, что этот вопрос решится сам собой, — сказал ей Фитцсиммонс.
Она вздохнула и посмотрела на майора:
— Ты позаботишься о тех... обо всех, кто останется, Фитц?
— Ты же знаешь, что я не могу обещать им безопасность, Алекси,— ответил он.— Как раз наоборот. Но я сделаю все, что смогу. В память о твоем отце. И ради тебя.
— Похоже, у меня нет выбора.

Предыдущая страница 9 Следующая страница


Бригада “Боло” 10

— Нет, мэм. Если ты сама не сядешь на корабль, когда придет время отлета, я собственноручно отнесу тебя на борт. Я обещал твоему папе присматривать за тобой, и именно это я и собираюсь сделать. — Он посмотрел на Донала. — Сынок, позаботься о том, чтобы она добралась до Мюира. И позаботься о том, чтобы у нее было все необходимое для работы, ладно? В случае чего я буду знать, почему она не справилась!
Донал улыбнулся:
— Есть, сэр!
Из другого угла офиса Фитцсиммонса окликнул его помощник.
— Извините, — сказал майор, — я на минуту.
— О чем это он говорил? — спросил Донал, когда Фитцсиммонс отошел. — Я имею в виду, о вас и о вашем отце?
— Фитц был лучшим другом моего отца, когда тот был генеральным директором колонии, — вздохнув, ответила она. — Он был мне вроде дяди. Похоже, временами он еще пытается за мной присматривать..
— Сколько времени займет загрузка транспортов? — спросила Кэти.
— Мы занимаемся этим... или занимались до атаки. По последней известной мне информации, первый будет готов к старту завтра рано утром. Остальные — на следующий день.
— Будет чертовски трудно проскользнуть через блокаду, — сказал Донал. Он откинулся назад в кресле. Рука сильно болела, и его начинало знобить. — И даже если удастся проскочить одному кораблю, второй они уже не пропустят. Я предлагаю подождать, пока все транспорты не будут готовы, и стартовать всем сразу.
— Я предложила то же самое, лейтенант, — ответила ему Кэти. — И потребуется отвлекающий маневр. Что-то, что может пробить брешь в их блокаде, чтобы транспорты успели уйти.
Донал ощутил легкое, холодное прикосновение страха.
— У вас есть идеи на этот счет?
— Да, — ответила Кэти. — По правде говоря, есть.

Глава четырнадцатая

Из снижавшегося над плавучим городом “Першерона” космический корабль “Уриэль” класса “Конестога” казался небольшим. Но когда Донал шел по транспластиковому тоннелю от волнореза к борту корабля, транспорт показался ему самой титанической постройкой, когда-либо созданной людьми... не считая, конечно, самого плавучего острова, который был таких размеров, что слова “искусственный” или “сделанный руками человека” теряли свое значение. Судно достигало почти полкилометра в диаметре и столько же в длину, хотя над поверхностью океана поднималась только верхняя сотня метров. В грузовых отсеках могли бы с комфортом разместиться несколько Боло.
Вблизи почтенный возраст “Уриэля” становился очевиден. Внешний корпус изъела коррозия, когда-то белые пластины потускнели и темнели неровными пятнами там, где ржавчины было больше всего. По данным портовых властей, с которыми Донал ознакомился, “Уриэль” сошел с верфей Альдо Церис в 2614 году, более четырехсот лет назад. Сначала он работал на коммерческих линиях Конкордата, затем был переведен во внешние сектора и наконец в 3001 году передан властям Конфедерации. Согласно техническим отчетам, корабль подлежал списанию еще добрых два века назад.
Тем не менее он оставался крепким, гордым старичком... и ему предстояло выполнить еще один жизненно важный рейс. Донал искренне надеялся, что он его выдержит.
Тоннель был заполнен людьми, и, пока Донал пробирался к трапу корабля, стараясь держать повыше раненую руку, его постоянно толкали. Медик обработал его рану противоожоговым препаратом и анестетиком, но она все равно болела, и Донал носил руку на перевязи. Толпа детей, направлявшихся от волнореза в недра огромного корабля, почти полностью заполняла проход. Несмотря на толкотню, процессия соблюдала тишину и порядок. Лишь некоторые дети плакали, остальные же спокойно следовали за взрослыми, назначенными присматривать за ними на борту корабля. Последние казались значительно более напуганными, чем их подопечные.
У трапа Донал назвал свое имя женщине-офицеру, которая фиксировала всех входивших в своем мини-компьютере, и прошел внутрь. Ориентируясь по указателям, он двигался в сторону мостика. На борту царил хаос; дети по-прежнему вели себя хорошо, но внутреннее пространство “Уриэля” было настоящим лабиринтом коридоров, проходов, лифтов и кают. Три из пяти огромных грузовых отсеков корабля были разделены на маленькие жилые отсеки, как в общежитии, а остальные два заполнены пищевыми концентратами и цистернами с водой.
Он очень быстро заблудился. И тем не менее, вопреки всем законам вероятности, минут через пятнадцать он наткнулся на Алекси, которая стояла на перекрестке двух проходов с электронным блокнотом в руке и управляла движением.
— Алекси! Слава Богу! Я уж думал, что помру от жажды в этом крысином лабиринте.
Она холодно посмотрела на него, и в глазах ее он заметил негодование. Она решила лететь, но он хорошо знал, что это решение шло вразрез с тем, что она считала для себя более важным.
— Я рад, что вы летите, — сказал он ей. Негодование неожиданно сменилось усталой, натянутой улыбкой.
— Я все еще ощущаю чувство вины, — ответила она. — Словно я убегаю.
Он сделал жест в сторону детей, заполонивших коридоры, и немногочисленных, испуганно выглядевших взрослых.
— Для них вы вовсе не убегаете. Они тоже в вас нуждаются.
— Мы можем обсудить философию трусости позже, — холодно сказала она. — Сейчас я должна развести всех этих людей по их каютам.
— Мне выделили место на мостике, — виновато улыбнулся он. — Но я немного заблудился. Я ведь не из флота, а из сухопутных войск. В какую сторону мне идти?
Она указала на коридор за своей спиной:
— По этому коридору до конца, найдете лифт и поезжайте на уровень О-десять. Там увидите указатель.
— Благодарю.
Но она уже разговаривала с обеспокоенно выглядевшей женщиной, возглавлявшей маленькую армию из четырех—шестилетних ребятишек, и не ответила ему.
Следуя указаниям Алекси, он нашел мостик, где капитан Чарльз Аркин и его команда заканчивали последние приготовления к старту.
— Добро пожаловать на борт, лейтенант! — коротко поприветствовал его Аркин, когда Донал представился.
Он указал на откидное противоперегрузочное кресло в углу маленького мостика, между местами бортинженера и офицера связи.
— Мы взлетаем, как только начнется диверсия, так что сейчас мы немного заняты. Постарайтесь не болтаться под ногами.
— Спасибо, сэр. Э-э, я смогу отсюда наблюдать за отвлекающим маневром?
Аркин указал на большой изогнутый обзорный экран, установленный среди путаницы кабелей и трубопроводов, которые покрывали большую часть куполообразного потолка над переполненным мостиком. Внизу, между креслами штурмана и навигатора, был установлен еще один, более широкий, экран. Сейчас он показывал вид с камеры на носу “Уриэля”, обращенной к городу. Отсюда повреждения, нанесенные атакой Малах два дня назад, выглядели чудовищными черными шрамами на безупречно белых прежде башнях центра города.
Со своего места он также мог видеть один из вспомогательных экранов, на который передавалось изображение с камеры, установленной где-то в городе. Толп снаружи уже не было, хотя Донал заметил людей, выглядывавших из крупных общественных зданий в центре плавучего города.
Он оглядел все экраны, но вскоре вернулся к тому, который висел под потолком. На нем отображалась карта Уайд Скай в Меркаторовой проекции, составленная, судя по четкости очертаний земли и моря, на основе снимков, сделанных со спутника. На ней были легко различимы пять плавучих островов, скопление синих точек недалеко от архипелага Скарбы. К западу от городов виднелась одинокая белая точка, которая медленно удалялась.
Капитан Кэти Росс, пилотирующая один из уцелевших ХК-4000.
— Хорошо, мальчики и девочки, — раздался из динамиков голос Кэти. — “Синий Ястреб” пошел. Перешла Max-три и продолжаю ускоряться. Через океан, на запад. Плохих парней пока не видно.
Сердце Донала учащенно забилось. Ему не нравился план Кэти, но других, более реалистичных вариантов у него не было. А ведь именно этот аргумент использовал он, чтобы убедить Алекси лететь с ним на относительно безопасный Мюир. И теперь этот аргумент был обращен против него; Кэти была опытнее любого пилота-истребителя на Уайд Скай, и у нее были наибольшие шансы выполнить задание и вернуться живой.
— Говорит “Синий Ястреб”, держу курс ноль-девять-три-пять. По-прежнему все спокойно.
К сожалению, “наибольшие шансы” — понятие относительное. Даже в сравнительно новом ХК-4000, истребителе высокого класса, который пилоты называли “Звездным Ястребом”, ее шансы выжить в атаке на орбитальную блокаду Малах были ничтожно малы.
— На дальнем радаре появились вражеские цели, — сообщил голос Кэти. Ее истребитель ушел на запад уже на тысячу километров, оставив далеко позади берег, где их с Доналом сбили три ночи назад. — Похоже, я их заинтересовала.
В правом верхнем углу большого экрана появилось маленькое трехмерное изображение Уайд Скай с континентами, очерченными по краям белыми линиями. Вокруг него выписывали дуги красные точки света — вращавшиеся по своим орбитам корабли Малах. Истребитель Кэти был отмечен зеленым и оставлял за собой зеленую линию. Вскоре стало заметно, что красные точки начали менять курс, сходя с орбит для перехвата ХК-4000.
“Охота началась”, — мрачно подумал Донал.
Капитан Кэти Росс быстро оглядела небо сквозь трансплексовый купол кабины, ища глазами своих преследователей. Вокруг было полно звезд, но пока она не заметила никакого предательского движения, обозначавшего космический корабль на низкой орбите.
Несколько минут назад она пересекла границу часовых поясов и теперь летела над ночным полушарием Уайд Скай, прижимаясь к поверхности, на высоте неболее ста метров. Корабль управлялся компьютером “Звездного Ястреба”, так как человек просто не в состоянии вести машину с такой точностью. При скорости полета, почти в пять раз превышавшей скорость звука, она даже днем не успела бы среагировать на появившуюся впереди гору или изменение высоты поверхности, даже если бы использовала сверхточный и сверхчувствительный радар истребителя и инфракрасные экраны, расположенные на центральной панели управления, по обе стороны от главного компьютерного графического интерфейса.
Сейчас он показывал Кэти компьютерное изображение местности, над которой она пролетала... узкое ущелье с отвесными скалами по сторонам. Каждое мгновение она ощущала небольшие толчки, когда истребитель слегка менял курс, чтобы не задеть каменистые утесы, мелькавшие внизу в темноте.
Она снова посмотрела вверх. Прямо над головой сияли звезды... теплые красные и желтые огни Скопления Стратана. Она была рада еще раз увидеть это звездное великолепие, так как вовсе не была уверена, что сумеет выбраться из этой передряги.
Преследователей по-прежнему не было видно, но она знала, что они там.
Каждую секунду несколько точек света на ее боевом компьютере меняли цвет с зеленого на красный, показывая различные длины волн боевых, прицельных и поисковых радаров. По-видимому, они не могли засечь ее корабль на такой высоте, особенно направленным лучом в узком ущелье, но рано или поздно они приблизятся настолько, что смогут это сделать.
Тогда все станет значительно интереснее.
Неожиданно она миновала ущелье и понеслась над океаном, поднимая ударной волной фонтан брызг пятидесятиметровой высоты. По мере того как на нее нацеливалось все больше вражеских радаров, на экране загорались все новые красные огоньки. Еще один взгляд на усеянное звездами небо. Кажется, пара ярких точек двигалась, но сказать наверняка она не могла.
Кэти не вполне понимала, почему взялась лично выполнять этот опасный план, несмотря на то что сама его предложила. “Возможно,— подумала она,— что я налетала — в основном на однопилотных кораблях вроде этого — больше часов, чем кто-либо еще на Уайд Скай, но ведь не это заставило меня участвовать в подобном предприятии”.
Она гордилась своим мастерством пилота, даже когда корабль летел сам. Довольно скоро наступит момент, когда ее мозг, а не компьютер возьмет на себя управление черным грациозным “Звездным Ястребом”. Она была уверена, что кое в чем люди совершеннее машин, подобных Боло лейтенанта Рагнора. Конечно, некоторые высокотехнологичные машины способны мыслить, но Кэти была убеждена, что человеческий разум в большинстве случаев все же превосходит их.
И вместе с тем она вновь и вновь вспоминала толпы людей в палаточных лагерях... и адский дым, шум и пламя, когда по ним ударили Малах.
Донал Рагнор не был особенно рад, когда она рассказала ему о том, что собирается сделать... но он не мог помешать ей. Она была старше по званию, и он прекрасно знал, что она права. Она прочитала это по его глазам.
Тем не менее ей удалось убедить его в том, что это не будет самоубийственной миссией — для этого она слишком хорошо летает. Она даже смогла убедить в этом себя, проведя томительную ночь без сна. Все, что ей надо сделать, — это заставить гнаться за собой как можно больше кораблей Малах, блокирующих планету; и она может сделать это, направившись к “большой маме”, как называли они огромный одинокий транспорт на дальней орбите. Если она сможет сымитировать нападение на этот корабль, ускоряясь по вектору сближения, и убедить ящериц, что она атакует их самый крупный транспорт, то они непременно покинут свои орбиты и пойдут на перехват, чтобы нейтрализовать любую, даже потенциальную, угрозу. Проклятые дино не могут быть настолько уверены в себе, чтобы проигнорировать такую опасность.
“Я надеюсь...”
Возможно, конечно, что они просто поджарят ее одним выстрелом с дальней дистанции, как мотылька, летящего на пламя свечи. И все же она полагала, что немного знает возможности флота Малах. Если ей удастся выжить в бою, она сможет прорваться сквозь их блокаду, пока транспорты уходят с другой стороны планеты. ХК-4000 был одним из немногих космических истребителей, способных к гиперсветовому полету. Путь на Мюир будет долгим, медленным и тяжелым, с остановками на Эндимионе, Картере и Фарэуэй для заправки и перезарядки систем жизнеобеспечения, но она сможет его пройти.
“Я надеюсь...”
Так много неизвестных в условии этой задачи.
Она проверила навигационный экран, оценивая свое местоположение по отношению к засеченным кораблям Малах. Похоже, здесь становилось тесновато; пора было высвободить некоторое пространство для маневра.
— Говорит “Синий Ястреб”, — сказала она, нажав клавишу передатчика. — Перехожу на баллистическую траекторию по курсу ноль-девять-пять-один. Поисковый радар ведет “большую маму”. Держите глаза разутыми, мальчики и девочки. Это должно здорово встряхнуть этих ящериц.
Она переключилась на ручное управление, резко подняла нос машины вверх, так что он оказался устремлен в сторону Скопления Стратана, и включила максимальную скорость.
В нескольких метрах позади ее противоперегрузочного кресла и капсулы жизнеобеспечения яростно и пронзительно взвыл двигатель. Истребитель качнулся и задрожал, штурвал едва не вырвался у нее из рук, но она удержала его и включила дожигатели топлива, пробиваясь сквозь разреженные слои атмосферы.
Ускорение навалилось на нее, давя и удушая. Счетчик G на панели управления, щелкая, показывал 8,5... 9,0, затем 9,2... 9,4...
Она знала, что ее предел 10 G, после чего она утратит способность что-либо видеть и потеряет сознание. И все же она продолжала набирать скорость, с ревом устремившись в небеса.
Вокруг нее, невидимые, собирались корабли Малах.
— У нее получается! — с недоверием в голосе воскликнула какая-то женщина. — Боже, у нее действительно получается!
Донал на секунду закрыл глаза, чтобы лучше представить себе, как гладкий, черный “Звездный Ястреб” взбирается в стратосферу, в двенадцати тысячах километров отсюда, на другой стороне планеты.
— Вот и наше окно, — сказал капитан. — Всем кораблям! Приготовиться к ускорению через девяносто секунд! Инженерный отсек! Мощность сто процентов, режим ожидания!
— Мощность реактора сто процентов, режим ожидания.
— Реактивная масса.
— РМ, проверка. Готовы к ускорению по вашей команде, капитан.
— Связь. Канал на все корабли.
— Все корабли на связи, капитан. Сообщают о готовности к ускорению.
— Навигация.
— Курс проложен, сэр.
— Причальные канаты.
— Причальные канаты сброшены. Готовность к взлету, сэр.
— Траектория взлета.
— Траектория взлета свободна, сэр. Есть разрешение на взлет.
— Сообщение с Фортроза, капитан.
— Послушаем их.
— Они говорят: “С Божьей помощью, и удачи!”
— Как оригинально. Передайте подтверждение.
— Подтверждение приема, капитан.
— Маневренные ускорители.
— Маневренные, проверка.
— Метеоритные лазеры.
— Метеоритные лазеры. Включены в автоматическом режиме.
— Телеметрия...
Перекличка продолжалась, название системы и подтверждение ее готовности сменяли друг друга, исполнялся обыденный профессиональный ритуал. Пока бежали секунды предстартового отсчета, Донал продолжал смотреть на вспомогательный экран, загипнотизированный движущимися световыми точками. Истребитель Кэти прошел двухсоткилометровую отметку, вышел из атмосферы Уайд Скай и летел теперь в открытом космосе.
Да... как и планировалось, она приближалась к самому крупному транспорту Малах. “Просто напугай их, Кэти, затем врубай полную скорость и убирайся оттуда. Все, что нам надо сделать, чтобы они соскочили со своей орбиты, — это подлететь на пару тысяч километров...”
Кто-то объявил тридцатисекундную готовность... двадцатисекундную. Вспомогательный экран показывал теперь красные точки кораблей Малах, которые, разорвав кольцо блокады, устремились вокруг планеты за одиноким “Звездным Ястребом” ХК-4000. Корабли дино покинули пространство над плавучим городом, собираясь над противоположным полушарием, чтобы защитить свой флагман от этой доблестной, но самоубийственной атаки.
— Втяните животы, господа, — сказал капитан Ар-кин. — Пять... четыре... три... два... один... и старт!
Глубоко под кораблем раздался гром, который начал переходить в постепенно нараставший грохот и сопровождаться небольшой тряской, когда заработали огромные термоядерные двигатели “Конестоги”, поднимая массивный корабль в быстро темневшее небо. Тяжелая рука гравитации вдавила Донала в кресло. Под давлением увеличившегося веса он мог делать лишь неглубокие вдохи; он подумал о детях на нижних палубах — как они перенесут столь мощное ускорение?
Интересно, как чувствует себя сейчас Кэти, сражаясь за свою жизнь в двенадцати тысячах километров отсюда...
Ускорение достигло 10,2 G... немного больше, чем рассчитывала Кэти, но ей каким-то образом удалось не потерять сознание до того момента, когда звезды наконец стали четче и ярче и ночная сторона Уайд Скай осталась далеко внизу. Ускорители отключились, и она оказалась в зоне благословенной нулевой гравитации.
Справа расцвел ослепительно белый, пронзительно яркий бутон взрыва. Какой-то нетерпеливый пилот ящериц пальнул в ее сторону самонаводящейся ракетой, но она взорвалась довольно далеко от цели. Пока что ни один из ее преследователей не был близок к ней настолько, чтобы представлять собой реальную угрозу.
Но очень скоро они приблизятся. Ее курс был рассчитан так, чтобы она смогла взлететь и прорвать блокаду прежде, чем они смогут среагировать, но по крайней мере несколько кораблей, несомненно, займут орбиты, которые дадут им возможность перехватить ее. Она еще раз проверила экран радара, сравнивая его данные с проложенным курсом. Ага... по крайней мере четыре корабля Малах войдут в зону досягаемости ракет через пару минут. А если она изменит курс, то на ее хвосте повиснет еще больше горячих голов, которые постараются ее отрезать.
Конечно, в этом и состояла ее миссия — привлечь к себе как можно больше Малах. Она проверила расстояние до цели, взглянула на траекторию своего полета на компьютерном графическом интерфейсе и тихо, довольно рассмеялась. До “большой мамы” было две тысячи километров, и курс приводил Кэти прямо к гигантскому кораблю. Вопрос в том, как долго следовало придерживаться этого курса. Чем дольше она будет идти на перехват, тем больше у нее шансов убедить Малах, что ее цель — “большая мама”, и тем больше времени у взлетавших с другой стороны планеты транспортов. Но, продолжая следовать этим курсом, она становилась уязвимой для атаки ящериц... и уменьшала вероятность собственного спасения.
Но она уже знала решение этого уравнения...
Агррахт Быстрая Убийца широко раскрыла все четыре глаза.
— Один? — прошипела она. — Всего один?
— Так точно, Дарующая Смерть, — ответила Ш'гра-ат'на Ранящая Жертву.
— Приближается со скоростью приблизительно три тысячи т'чарухтов в куор. Мы тщательно проверили, нет ли поддержки, предполагая, что это может быть диверсией, но пока ничего не обнаружили.
Вторая Агррахт, Жаллет'ллесч Находящая Запах, подняла голову:
— Мы считаем, что корабль собирается совершить к'кладж'ш'ачк.
Агррахт понимающе скрестила нижние руки. Этот термин буквально означал “удар головой”, но применялся для обозначения атаки одного члена стаи против головы и челюстей большой и опасной добычи. Слово означало храбрость и готовность пожертвовать собой, чтобы стая не осталась голодной.
— Если она ищет смерти, мы должны помочь этой охотнице найти свою судьбу, — провозгласила Агррахт. — Уничтожьте ее!
— Убить и съесть! — в унисон ответили остальные, сжимая пальцы нижних рук в кулаки.
Неожиданно и необъяснимо просторный командный центр показался им теплым и тесным.
Восемьсот километров до “большой мамы”. Кэти уже могла визуально наблюдать цель... точка белого света, приблизительно первой звездной величины, медленно дрейфовала справа от нее в ту же сторону, куда был направлен нос ее истребителя.
Запищал предупреждающий зуммер. Какая-то ящерица только что засекла ее прицельным радаром. “Сейчас начнется...”
Зуммер изменил тон.
— Запуск ракеты противника, — с хладнокровием, сводившим с ума, сообщил компьютер. — Корабль засечен радаром. Попадание через двадцать три секунды.
— Запуск радарной приманки! — приказала она. — Сброс фольги.
Со стороны кормы послышался глухой удар, и через секунду Искусственный Интеллект подтвердил запуск.
— Радарная приманка запущена, — сказал спокойный голос. — Фольга сброшена. Взрыв через пятнадцать секунд.
За кормой “Звездного Ястреба” сейчас клубилось облако алюминизированного пластика — древний, но эффективный способ сбить с толку прицельный радар ракеты. Приманка в принципе тоже была древней идеей — маячок размером с кулак, излучавший сигнал, чрезвычайно похожий на отраженный от истребителя луч радара. Вместе эти контрмеры могли сбить с цели самонаводящуюся ракету и позволить Кэти подобраться чуть ближе.
— Ракета ушла влево. Взрыв через...
Белое сияние озарило космос слева от корабля — ослепительный взрыв, который лишил бы зрения любого осмелившегося посмотреть на ядерное пламя. По коже Кэти под скафандром пробежали мурашки. “Черт возьми, совсем рядом. Похоже, ящерицы используют боеголовки с улучшенным радаром, надеясь сбить цель с большого расстояния. Интересно, сколько рентген я сейчас схватила”.
— Запуск ракеты противника. Захват радаром. Попадание через девятнадцать секунд.
— Ты знаешь, что делать, — ответила она. — Запуск радарной приманки. Сброс фольги.
Взорвалась вторая боеголовка, ослепительное сияние вспыхнуло в абсолютной тишине. Пока что ее контрмеры держали ракеты на некотором расстоянии, однако скоро их запас иссякнет. Она снова включила ускорители, набирая скорость и одновременно меняя вектор движения, чтобы сохранить курс на перехват “большой мамы”.
Расстояние сокращалось, километры побежали быстрее, и еще пять ракет заходили с кормы.

Глава пятнадцатая

— Она направляется к большому кораблю дино, — сказала женщина-штурман, обернувшись к Доналу и бросив на него странный взгляд. Потом она повернулась к капитану Аркину. — Я вовсе не думаю, что она блефует. Она собирается атаковать.
— Проклятье! — выругался Аркин.
Ускорение еще давило на людей, но “Уриэль” уже прошел стратосферу Уайд Скай, вышел в открытый космос, и перегрузки медленно уменьшались. В отличие от маленького прочного истребителя большие транспорты класса “Конестога” не были предназначены для долгого ускорения, а перегрузки больше пяти G могли легко уничтожить корпус или оторвать двигатели.
Донал смотрел на главный экран, отображавший пространство прямо по курсу “Уриэ-ля”. Синее небо быстро темнело, уступая место сперва багровому свечению, а потом непроглядной тьме открытого космоса. Они поднимались с наиболее удаленной от Скопления Стратана стороны планеты, но это не представляло проблемы для навигации. Они войдут в гиперпространство, пролетят пару световых лет, чтобы оторваться от кораблей Малах, а потом вернутся в нормальное пространство, дабы проложить курс к безопасному миру Мюира.
Он вернулся к вспомогательному экрану под куполом мостика. Почти все боевые корабли Малах собрались над ночной стороной планеты, продолжая сумасшедшую погоню за “Звездным Ястребом” Кэти. Она все еще была чуть впереди, но точка света, обозначавшая ее истребитель, уже почти соприкасалась с ярким пятном огромного транспорта Малах.
“Черт возьми, предполагалось, что ты всего лишь отвлечешь их от места взлета!” — с яростью подумал Донал.
— Капитан Аркин, вы можете дать мне связь с Кэти?
— Конечно. Бен, открой канал связи с “Синим Ястребом”.
Офицер связи “Уриэля” передал Доналу микрофон и наушники. Тот натянул их на голову и подстроил микрофон.
— “Синий Ястреб”, “Синий Ястреб”! — вызвал он, коснувшись клавиши передачи. — Говорит Боло.
Они не договаривались о позывных, но Кэти поймет, кто это.
Ему ответило шипение и треск статики. Либо передачу заглушали, либо Кэти просто не слушала.
— “Синий Ястреб”, слушай меня! Не надо продолжать атаку! Уходи оттуда! Уходи!
Статические помехи шумели, как океанский прибой.
— За последнюю минуту в той области зафиксировано несколько ядерных взрывов, — сказал ему офицер связи. — Облака высокоэнергетичных заряженных частиц. Либо она нас не слышит, либо мы ее.
— Возможно, сгорел ее передатчик, — предположил бортинженер. — Было несколько очень близких взрывов.
— Она все еще маневрирует?

Предыдущая страница 10 Следующая страница


11 Уильям Кейт, Кейт Лаумер

— Так точно, — подтвердил связист. — Несколько секунд назад она начала разгон. Она еще жива.
— По крайней мере пока, — заметил Аркин. — Очень жаль.
В этот момент Донал ненавидел капитана “Уриэля”... но он понимал, что сказанное было не жестокостью, но просто суровой правдой. Кэти купила им шанс выбраться с планеты, но ничто во вселенной не могло ей теперь помочь.
“Возможно, — подумал Донал, — это самый храбрый поступок, которому я когда-либо был свидетелем”.
“Это самая глупая ситуация, в которой я когда-либо была”, — подумала Кэти. На экране графического интерфейса она видела эвакуационный флот, скопление светившихся точек, которые поднимались в космос с противоположной стороны Уайд Скай. “Конестоги” ушли в открытый космос, так что Малах уже не смогут их догнать — им пришлось бы сначала замедлиться и поменять курс, а затем снова разгоняться, чтобы их перехватить. Она могла уйти в любой момент.
Но в том-то и дело, что уже не могла. Ее диверсия сработала слишком хорошо, и чешуйчатые гончие преследовали ее с явным намерением пустить ей кровь. Если она поменяет курс, облетая “большую маму”, то ее преследователи продолжат погоню, приближаясь до тех пор, пока ее пассивная противоракетная защита не станет бесполезной или просто не закончатся контрмеры. А затем...
Она припомнила свой спор с Доналом накануне вечером.
— У тебя нет ни единого шанса, — говорил он. — Не успеешь ты выйти из атмосферы, как они сядут тебе на хвост!
— Оставь это мне, лейтенант,— отвечала она.— Я дам вам время уйти с Уайд Скай. Просто доставь сведения на Мюир и не дай пропасть моему маленькому представлению, ладно?
Он согласился неохотно, и скорее всего на его решение повлияло ее более высокое воинское звание. Это было нормально. Она знала, что должна сделать... и она это сделала. Дети выбрались с Уайд Скай, а все остальное уже не важно.
Но если сейчас снизить скорость или, включив маневренные двигатели, попытаться сменить курс, то свора у нее на хвосте мгновенно ее нагонит и она станет трупом. Сворачивать слишком поздно. Единственное, что ей оставалось, — это закончить спектакль.
Связи не было. Последний ядерный взрыв сжег ее радио, хотя предполагалось, что оно должно быть экранировано от жесткого излучения. Ну что же, это тоже не важно. Ей не с кем было прощаться.
“Большая мама” была все ближе, светясь ярким пятнышком впереди. На втором экране появилось ее увеличенное дальними сенсорами изображение. Корабль был чудовищных размеров — не меньше километра в длину, широкий и слегка округлый. Такое судно может нести до черта войск, боевых машин или груза; а ведь были еще семь почти таких же. Она снова взглянула на изображение своих преследователей на боевом компьютере. Ага, они собрались в кучу, как рой черных шершней с Долтана, приближаясь к ней на полном ускорении.
Никаких проблем. У нее полно времени, пока она на этом курсе. Она уже включила боевой радар системы наведения. Пусть они знают, что она приближается и наводит на них свое оружие.
— Вооружение, — сказала она, обращаясь к компьютеру. — “Хеллстрик”-один, пуск.
Ее пальцы легли на выключатель пуска ракет на штурвале. С глухим ударом ракета, висевшая под левым крылом истребителя, сошла с подвески. Через две секунды включился ее двигатель, послав двухсоткилограммовую ядерную боеголовку вперед с девяностократным ускорением. Выхлоп ракеты быстро тускневшей звездочкой промелькнул впереди.
— “Хеллстрик”-два, пуск, — сказала она, посылая следом вторую ракету.
“Звездный Ястреб” нес четыре смертоносные ракеты класса “корабль—корабль” с боеголовками мощностью восемь десятых килотонны, и через десять секунд все четыре уже неслись в пространстве — четыре гаснущие звездочки, направлявшиеся к “большой маме”.
Выждав секунду, продлившуюся целую вечность, она включила полное ускорение и рванулась вслед за своими ракетами на полной мощности термоядерного двигателя “Эвери-Маккинли”. Единственный шанс, который у нее оставался, — это взорвать большую заразу и скрыться в обширном, быстро остывающем облаке частиц, которые высвободятся при взрыве. Радиация слегка ее поджарит, но на этот случай есть лекарства. Если она не столкнется с обломками крупнее пылинки краски, у нее есть шанс уцелеть, а радиация и облако частиц скроют ее от радаров преследователей.
Весьма неплохие шансы... учитывая, конечно, что один, а еще лучше несколько “Хеллстриков” достигнут цели.
Почти отстраненно она подумала о том, какую противоракетную защиту несет “большая мама”.
На борту командного корабля Малах “Ча'Занаах” (“Когти Занаах”) Агррахт Быстрая Убийца стояла посреди равнины, достаточно широкой, чтобы унять ее природную клаустрофобию. Небо было успокаивающе голубым, стены скрыты иллюзорным туманом. О том, что она находится в командном центре “Ча'Занаах”, свидетельствовали лишь белый наклонный пьедестал, выраставший перед ней из палубы, и закрепленный на нем большой компьютерный видеоэкран. На экране светилось графическое изображение этого участка космоса с четырьмя быстро удлинявшимися линиями предупреждающего зелено-синего цвета свежей крови, которые говорили о приближении ракет. Окно, открывшееся в левом нижнем углу экрана, показывало изображение самого вражеского корабля — эбеново-черного копья с треугольными крыльями, ускорявшегося на реактивной струе ядерной плазмы.
Агррахт внезапно почувствовала дрожь возбуждения, пробежавшую от кончика хвоста вверх по позвоночнику. Уррх'ах'Чаак, возбуждение Кровавой Погони, становилось сильнее всего тогда, когда добыча могла нанести ответный удар.
— Противоракетная защита! — тихо приказала она. Слова, улавливаемые установленным в пьедестале микрофоном, передавались в командный центр корабля. — Перехватить и уничтожить!
Лучи адского пламени протянулись в космос, поочередно касаясь ракет и уничтожая их задолго до того момента, когда они смогли бы стать серьезной угрозой для командного корабля.
— Основные батареи, — тихо добавила она после того, как последняя ракета растворилась в пустоте.— Убить добычу!
Всего секунда понадобилась Кэти для осознания своего провала. Да, она должна была это предвидеть. “Большая мама” была вооружена так же, как старые супердредноуты Конкордата с их основным вооружением, превосходящим даже “Хеллборы” боевых кораблей флота. Приглушенно выругавшись, она ударила по клавишам управления маневренными ускорителями истребителя, разворачивая корабль сразу по всем осям на курс под углом девяносто градусов к прежнему. При ее скорости и расстоянии до цели она уже не успевала остановиться — разве что избежать столкновения.
А затем на нее были наведены орудия корабля Малах, и ровно мгновение она видела золотой свет, ярче любого солнца.
— Ее больше нет, — сказал Аркин. На обзорном экране точка, обозначавшая “Ястреб” Кэти Росс, ярко вспыхнула, превратилась в маленькую сферу и исчезла.
Донал ощутил острую, щемящую боль, боль утраты.
Невозможно провести неделю вдвоем с кем-нибудь в крохотной кабине и не привязаться к нему... возможно, сильнее, чем хотелось бы. Конечно, они не стали особенно близки, он даже не думал о ней как о друге, но вид ее гибели на компьютерном дисплее оставил в душе гнетущее чувство, как будто он только что потерял близкого человека.
Трагическая утрата.
— Всем кораблям! — произнес Аркин, нажимая на кнопку передатчика. — Мы покинули Уайд Скай, и поблизости нет вражеских сил. Похоже, отвлекающий маневр сработал. Приготовиться к переходу в гиперпространство.
Флот беженцев наверняка уже появился на сканерах Малах. Красные точки, вившиеся вокруг “Ястреба” Кэти, направлялись теперь назад к планете, одержимые жаждой крови. Но флот к этому времени уже был далеко впереди. По команде Аркина три “Конестога” и около двадцати кораблей меньших классов вошли в гиперпрыжок, как подводные лодки, исчезающие под волнами.
До Мюира была неделя полета.
Агррахт Быстрая Убийца несколько секунд смотрела на экран.
— Это корабль людей, — сказала она, выдержав паузу. — Это не был робот вроде их Боло?
Вместе с семью другими членами Совета она стояла в широком, открытом конференц-зале на борту “Ча'Занаах”. Экран, возвышавшийся на пьедестале перед Восьмой, еще показывал расплывающееся облако — все, что осталось от одинокого истребителя, напавшего на их корабль.
— Мы тщательно просканировали корабль, Дарующая Смерть, — ответила Вторая. — На борту была одна жизненная форма.
— Там было очень тесно, — заметила Кха'лаа'шт Находящая Мясо. — Неприятно, должно быть, встретить смерть в маленькой металлокерамической коробочке.
— Но зато какая впечатляющая демонстрация воинского духа! — сказала Агррахт. Она на мгновение склонила голову, сложив осязательные усики в жесте ритуального почтения к доблестно сражавшейся жертве. — До сих пор мы не сталкивались с такой самоотверженностью у их воинов. Иначе говоря, мы не видели ничего лучшего, чем военные машины, которые они называют Боло.
— Мы должны проявлять осторожность, Дарующая Смерть, — сказала Ш'граат'на Ранящая Жертву. — Эти люди демонстрируют удивительную адаптабельность. Это нападение было почти достойно тактики Малах.
— Мм. Не считая, конечно, того, что она атаковала нас в одиночку, без поддержки остальной стаи. Уже поэтому атака была обречена с самого начала. Я не понимаю, зачем она вообще пыталась это сделать.
— Если Дарующая Смерть позволит напомнить, — сказала Кха'лаа'шт, наклонив голову с несомненным, хотя и должным образом смягченным вызовом, — человеческое общество устроено иначе, чем наше. Оно не похоже на дисциплинированную стаю. Большую часть своих дел люди делают в одиночку. Многие даже ищут уединения.
Агррахт подавила дрожь. Ее осязательные усики выдавали возбуждение; их кончики сменили цвет с алого на желтоватый.
— Поразительное общество. Как им вообще удается хоть что-то делать?
— Они, безусловно, демонстрируют некоторое сотрудничество, но не большее, чем, скажем, стадо гна'ша-дат, когда оно защищает свой молодняк.
— Таким образом, — задумчиво произнесла Джесч'кла'шт Быстро Шагающая, — сегодня мы наблюдали тактику стаи. Эта охотница, одна в своем истребителе, провела доблестную к'кладж'ш'ачк. То, что она провалилась, не было ее виной.
— Действительно, она могла бы преуспеть, будь она частью восьмерки, — заметила Жаллет'ллесч.
— И она добилась большего, нежели просто повреждения нашего корабля, — продолжила Джесч'кла'шт. — Наша блокада планеты была прорвана. Несколько восьмерок вражеских кораблей стартовали с этих странных плавучих комплексов на поверхности самого большого океана планеты и ушли целыми и невредимыми.
— Ты думаешь, Быстро Шагающая, что именно это и было их целью? — пренебрежительно спросила Кха'лаа'шт. — Просто обеспечить побег нескольких кораблей?
— Да, — ответила она, согласно сжимая ладонь нижней руки. — Планирование и расчет времени были великолепны. Так же как и понимание нашей психологии. Они знали, что смелый и дерзкий удар по командному кораблю отвлечет нас. Их флот был готов стартовать в нужный момент. Должно быть, они приняли такое решение после нашего рейда на плавучий комплекс два оборота назад. Как только их небо очистилось от наших кораблей, они бежали.
— Трусливые...
— Мы можем быть в этом уверены, Находящая Мясо? Можем ли мы быть действительно в этом уверены, так мало зная об этих существах?
Усики на челюсти Кха'лаа'шт резко завились в жесте, означающем презрение... отвращение к куску подгнившего мяса.
— Нам нечего о них знать. Они просто йасесч, животные, которых надо приручать, пасти и забивать по мере необходимости.
— Я не согласна. В предпринятой к'кладж'ш'ачк они продемонстрировали свои возможности. То, что они недооценили силу нашей обороны, в данном случае не.имеет значения. Эта воительница, по крайней мере, продемонстрировала храбрость, достойную Малах. Я отдаю должное ее смелости. И мне очень бы хотелось узнать, куда отправились те двадцать три космических корабля.
— Их курс увел бы прямо в Бездну, — предположила Хареш'грешх Раздирающая Плоть, самая молодая в Совете. — К Занаах. Вы... вы не думаете, что они...
— Эти корабли не опасны для Занаах, — сказала Агррахт. — Только три из них достаточно велики, чтобы представлять хоть какую-то угрозу, но и они не могут взять на борт такое количество войск и оружия, которое было бы опасным для нашего мира. Я думаю, что они планируют сменить курс, выйдя из этой звездной системы, и предупредить другие населенные людьми миры этого скопления. И они несут информацию. О нас.
Остальные зарычали, скрестив в знак согласия нижние руки.
— Возможно, они решили оставить этот и другие захваченные нами миры,— предположила Жаллет'ллесч. — Эти двадцать три корабля могут нести полные данные о нас и наших способах сражаться в свою штаб-квартиру.
— Итак, вполне ясно, — подвела итог Агррахт, — что должно стать нашей следующей целью. Мы должны немедленно нанести удар по главной планете людей. К'кладж'ш'ачк! Сокруши голову, и тело накормит всю Стаю.
— Как нам найти этот мир? — спросила Хареш'грешх. — В Спирали Ша'гнаашт их сотни миллиардов. Пленники, захваченные на Зша'х'лах и этой планете, настаивают на том, что они пришли оттуда.
— Нас не должна беспокоить Спираль, — сказала Кха'лаа'шт. — Эти существа эволюционно не приспособлены для выживания. Их владычество над столькими мирами этого скопления — простая случайность. Если бы они были действительно благословлены природой для жизни в одном из этих миров...
— Но так много пленников говорят...
— Я думаю, что не стоит обращать внимания на их проповеди, Раздирающая Плоть, — сказала Кха'лаа'шт с шипением, означавшим в речи Малах веселье. — Эволюция, как я вижу, нисколько не благоволит к этим существам. Я не могу понять, как они смогли стать доминирующим видом даже в одном из миров, не говоря уже о других обитаемых мирах этого звездного скопления.
— Возможно, — сказала Агррахт. — Но если, как мы видим, люди являются доминирующей расой в этой части космоса, то мы должны найти все места, где они пустили корни. Наше благословенное превосходство должно быть провозглашено и доказано на священной арене выживания сильнейших.
— Тогда мы продолжим вторжение. — Глаза Ш'гра-ат'на заблестели, узор из красных чешуек на ее голове засверкал ярче от возбуждения. — Убить и съесть!
— Убить и съесть! — согласилась Агррахт, и остальные хором поддержали ее. — Трудность, конечно, в том, — продолжила она, — чтобы отыскать их главный мир. К счастью, эта задача решаема. Мы используем ш'уисс.
Ш'уисс были мелкими острозубыми животными с Занаах, которые острым обонянием, движениями и вкусом крови отдаленно напоминали самих Малах. Охотницы выращивали их для традиционного спорта. Ш'уисс выслеживали дичь и подзывали своих хозяек характерными высокими лающими звуками. Но Агррахт говорила не о животных, а о маленьких роботах-шпионах, названных в их честь, — беспилотных десятиметровых космических кораблях, способных перемещаться быстрее света и предназначенных для того, чтобы проникать в звездную систему, наблюдать за радиочастотами и сообщать результаты командному кораблю по БСС-связи.
— Но даже если не брать в расчет Великую Спираль, — настаивала Хареш'грешх, — все равно это маленькое скопление содержит десятки тысяч звезд — гораздо больше, чем мы можем обследовать с помощью ш'уисс.
— Справедливое возражение. Но заметьте, что все три занятые людьми системы, которые мы обследовали, очень похожи. Их звезды находятся в середине эволюционной последовательности, в оранжевом или желтом спектре. Они богаты металлами и именно этим интересны для нас. Большинство звезд в этом скоплении — древние, возникшие до обогащения местного межзвездного пространства тяжелыми элементами. Нам остается обследовать всего несколько восьмерок звезд.
— Ты предлагаешь, — сказала Жаллет'ллесч, — отправить ш'уисс только к звездам, которые интересуют людей?
— Именно так. Мы также запрограммируем их на поиск флота из двадцати трех кораблей, особенно трех самых крупных. Корабли такого класса нечасто встречаются в этой части космоса, а характеристики их двигателей уникальны. Когда мы найдем эти корабли, то сможем сделать вывод, что нашли административный центр человеческой империи. А затем...
— Мы сокрушим их! — провозгласила Жаллет'ллесч, скрестив нижние руки. — Шч'каа урох! Убить и съесть!
— Это будет Уррх Чак, — согласилась Агррахт. — Кровавая Погоня! Я уже чувствую вкус крови, сладкий, насыщенный и горячий! Раса снова продемонстрирует свое благословенное превосходство на священной арене выживания сильнейших.
— Гаават'гавагх, шч'каа урох! — скандировали семеро членов Совета, подняв головы и подставляя горло в знак подчинения Агррахт Быстрой Убийце. — Убить и съесть, Дарующая Смерть!
“Это так же сладко и горячо, как вкус только что освежеванного гна'шадат”, — подумала Агррахт, широко открывая пасть, чтобы принять почести.

Глава шестнадцатая

С тех пор как мой командир вернулся два дня назад с Уайд Скай, он кажется отстраненным и немного озабоченным. Его озабоченность, безусловно, понятна, учитывая, что он там пережил, хотя склонность людей отвлекаться страхом, беспокойством или другими эмоциями в ситуации военного кризиса, когда необходима ясность мысли, остается для меня не совсем понятной.
Тем не менее мы с Боло 96875 рады его возвращению живым и невредимым, и не только потому, что он доставил информацию, жизненно важную для обороны Мюира.
Все то время, пока наш командир находился на Уайд Скай, старший сержант Блендингс должным образом выполнял свои обязанности, связанные с техническим обслуживанием меня и Боло 96875, и я рад отметить тот факт, что теперь мы оба находимся в состоянии полной боевой готовности. 115,17 часа назад сержант Блендингс запросил разрешение на вывод нас из ангара для полевых испытаний и оценки нашей эффективности, но запрос был немедленно и решительно отклонен. Командование вооруженных сил Стратана по-прежнему не доверяет и боится Боло.
Последние несколько дней были тяжелыми. С установленными на максимум программными ограничителями мы практически не способны предпринимать самостоятельных действий, но — возможно, из-за недосмотра или просто недопонимания нашего устройства — наши психотронные параразумные вычислительные системы были оставлены включенными на семьдесят пять процентов от полного режима самосознания. Специалисты по психотронике долго спорили, способны ли разумные Боло чувствовать на самом деле, или же они просто подражают эмоциям человека. Так как я не знаю, какие ощущения испытывают люди в подобных ситуациях, я не могу делать предположения, но тем не менее мое нетерпение, ожидание действия, умственная деятельность, пробуждающая желание выбраться наружу и выполнить подпрограммы маневрирования, — все это несет признаки того, что люди назвали бы скукой. За последние 91,4 часа мы с братом провели 2051 партию в шахматы, сопровождая каждую игру детальным анализом тактики и стратегии и сравнивая их с различными играми гроссмейстеров-людей. Меня очень заинтересовали классические ситуации, такие как победа Вайтцкина над Мараковым в 62 году или матч Холмс—Калугин в 354-м с разменом ферзь—слон, и вообще ситуация с пожертвованием важной фигуры для завоевания решительного превосходства на поле.
Теперь, когда наш командир вернулся, мы ожидаем окончания этой рутины, хотя пока он ничего не сделал, кроме того что один раз появился в ангаре для краткого разговора с сержантом Блендингсом. Из перехваченных сообщений в сети базы мы знаем, что он действительно вернулся с важной разведывательной информацией о враждебной активности на границах Скопления, и с нетерпением ожидаем возможности ознакомиться с этими данными.
Поскольку наш командир до сих пор не поделился с нами этой информацией, мы предполагаем, что она столь специфической природы, что не может быть распространена дальше высших командных чинов.
Мы также предполагаем, что командование вооруженных сил знает, что делает.
ГУБЕРНАТОР СКОПЛЕНИЯ РЕДЖИНАЛЬД ЧАРД И ЛОРД ДЕЛАКРУА ПРОСЯТ ВАС ОСЧАСТЛИВИТЬ ИХ СВОИМ ПРИСУТСТВИЕМ НА ПРИЕМЕ В ЧЕСТЬ ВОЗВРАЩЕНИЯ ЛЕЙТЕНАНТА 15-Й БРИГАДЫ ГЛАДИУС ДОНАЛА РАГНОРА, УСТРАИВАЕМОМ В СТАРДЭЙ 4-ГО АГНИСА В ЗАМКЕ ГЛЕННТОР.
Донал еще раз посмотрел на тисненое приглашение и поморщился. Из всех идиотских, бессмысленных, предназначенных для дураков...
— Вы что-то сказали, сэр? — спросил водитель с переднего сиденья аэрокара.
Стояли сумерки, и самые яркие звезды Скопления уже начали просвечивать в зеленовато-ультрамариновом небе, как бы бросая вызов искусственным огням на темнеющей земле, в тысяче метров внизу.
— Нет. Извините. Просто размышляю.
— Ага. Ну тогда, это, продолжайте. Эй, послушайте! А как вы думаете, эти Малеки действительно собираются двинуть в наши края?
— Точно не знаю, — ответил Донал. — Но это возможно.
— А, пусть приходят. Мы будем готовы их встретить. Никакие чертовы четырехглазые ящеры не смогут выгнать меня с моей планеты!
— Это точно.
Хотелось бы ему, чтобы все действительно было так просто. Жители Уайд Скай думали точно так же, но это нисколько им не помогло.
Во вселенной полно сил, равнодушных к желаниям или нуждам человеческих существ.
И одна из этих сил была главной в своем обществе. Сейчас не время устраивать приемы. Малах вовсе не глупы. Они наверняка заметили исход флота беженцев с Уайд Скай и поняли, что другие миры Скопления теперь предупреждены. С военной точки зрения у них осталось два варианта. Они могут остаться и укреплять свои позиции на уже захваченных планетах, используя консервативную стратегию, которая заставит людей атаковать их на их территории, или же они сами будут атаковать, стараясь разрушить оборону людей прежде, чем она будет должным образом организована.
На протяжении долгой и кровавой истории человечества эти два варианта — защита и нападение — превратились в две диаметрально противоположные философии ведения войны. Либо ты заставляешь врага прийти к тебе, где ему придется атаковать с трех- или пятикратным численным превосходством, чтобы прорвать твои позиции; либо ты приходишь к нему, стараясь разрушить его линии снабжения, командования и связи, сломить его сопротивление прежде, чем он опомнится.
Донал знал, какую философию предпочел бы он, и, сколь бы ни отличались Малах от людей, он был уверен, что они думают так же. Тот рейд на Фортроз был дерзким, даже рискованным... но он показал возможности обороны людей и, возможно, рассказал Малах все, что они хотели узнать о военной силе Фитцсиммонса.
Малах придут на Мюир. В этом Донал был уверен. А результатом его предупреждения стало решение устроить очередную вечеринку...
Наверное, это неизбежно, подумал он. Общественная жизнь Мюира, похоже, вращается вокруг таких мероприятий, хотя будь он проклят, если знает, как человек может выполнять какую-либо работу, проводя все свое время на различных вечеринках.
— Прямо по курсу замок, — сообщил водитель. — Древние развалины, а?
Наклонившись вперед, Донал разглядел замок Гленнтор, широко раскинувшееся каменное строение, построенное несколько веков назад Эженом Делакруа, одним из основателей колонии Мюир, когда она еще управлялась правительством Терры. Гленнтор до сих пор принадлежал семье Делакруа. По слухам, Эжен был по-старомодному эксцентричен и считал, что человечество стоит на пороге новой мрачной эры войн и технологического коллапса. Воображая себя кем-то вроде командующего армией, он сконструировал Гленнтор по образцу легендарных замков и средневековых крепостей Древнего Востока.
Ну что же, его предвидения отчасти оправдались... хотя приговор человечеству еще не вынесен.
Гленнтор был скорее сказочным замком, чем крепостью. Его шпили и каменные бастионы освещались цветными прожекторами, отражаясь в широких искрящихся водах Лох-Хейвена. Он одиноко возвышался между скалистых утесов и отвесных склонов гор, ледники которых блестели в вечернем свете на северо-востоке. Причал и лодочные пирсы выдавались в тихие воды озера; несколько яхт и прогулочных субмарин стояли на якоре. Другой путь в замок пролегал через посадочную площадку на верху одного из бастионов.
— В какой стороне лагерь беженцев? — спросил До-нал водителя.
— О, это там, на другой стороне Пиков Ветров. Отсюда не видно. Хотите сделать крюк и взглянуть?
— Нет, — решил Донал. — Я и так опаздываю. Может быть, в другой раз.
— Вы только скажите, сэр.
Лох-Хейвен был фьордом, прорезанным ледником, и убегал на юго-запад в сторону Западного океана Мюи-ра. Гленнтор построили на южном берегу залива, под склонами Пиков Ветров. В пятидесяти километрах к востоку выветренные склоны гор переходили в равнину Монад, и там, рядом с лесами на берегах озера Симмс, приземлился эвакуационный флот с Уайд Скай, высадив десятки тысяч пассажиров, большинство которых составляли дети. Донал однажды побывал в лагере, надеясь найти Алекси, но она была занята и не смогла с ним увидеться.
По крайней мере так ему сказала ее помощница. Единственной причиной, почему Донал прилетел сегодня в Гленнтор, была надежда увидеть ее.
Он не мог отрицать, что его влекло к Алекси. Но она была с ним холодна, даже злилась на него с тех пор, как он и Фитцсиммонс заставили ее улететь с Уайд Скай. Она отказывалась встретиться с ним во время перелета, и похоже, и здесь старалась соблюдать дистанцию. Он хотел увидеть ее, чтобы выяснить отношения.
Наверняка она будет здесь сегодня вечером.
Аэрокар коснулся посадочной площадки замка. Как только купол пассажирской кабины откинулся в сторону, Донала поприветствовал ливрейный слуга, который повел его в большой холл, где собирались гости.
Строгая каменная архитектура замка впечатляла. На стенах коридоров светились голографические портреты предков владельца, на стенах охотничьей комнаты слева от огромного зала висели головы и шкуры местных животных, убитых во имя спорта. На Мюире водилось немного опасных хищников, но грандертач, со своими клыками и морщинистой шкурой, создавал впечатляющий фон мелким древесным спрингслэшерам, обнажавшим острые резцы и неизменно таращившим стеклянные глаза. Большой холл состоял из мощных контрфорсов, высоких потолков и украшенных орнаментом колонн, которые могли бы принадлежать какому-нибудь средневековому собору. Со стен свисали гобелены, перемежаясь более современными голографиями пейзажей, баталий, мифологических и абстрактных сюжетов. Донал узнал работу Людендорфа пятого века, относившуюся к его ультрамариновому периоду, а рядом находилась, по-видимому, репродукция доатомного Кандинского. “Пятеро и обнаженная в переполненном ресторане” Гримальди занимала почетное место над огромным камином в баронском стиле.
Помещение заполняло разноцветное и блестящее общество. Собрание очень напоминало последнюю вечеринку, на которой побывал Донал, — такая же мерцающая галактика богато одетых дам и их кавалеров. На некоторых мужчинах была форма, но большинство были облачены в официальные костюмы, которые состояли из кильта, плаща и разноцветных поясов, указывавших на принадлежность к клану, философские убеждения или общественный статус. Женщины были одеты разнообразнее: облачение одних составляли лишь ювелирные украшения и голографически проецируемые цвета, другие красовались в более искусных нарядах или анимированных голопроекциях, превращавших их тела в экраны для сгенерированных компьютером цветов и движущихся фигур.
Донал задержался на пороге, наблюдая этот спектакль. Интересно, что подумали бы Малах об этой толпе? Те, которых он видел, не носили ничего, кроме ремней для крепления оборудования. Есть ли у них какие-нибудь правила поведения вне поля боя? Или они живут только ради битвы? Могут ли они понять человеческую психологию?
Он подумал, что стоит чего-нибудь выпить, и направился к бару, устроенному у стены зала, между двумя колоннами из серого камня двухметровой толщины. Он заказал скотч без льда и залпом выпил его, позволив алкоголю мягко обжечь язык и согреть горло и желудок.
Он заказал еще, но не успел выпить, так как услышал за спиной знакомый голос, заставивший его обернуться.
Алекси Тернер, в том же консервативном сером костюме, который был на ней, когда они впервые встретились, казалась здесь случайной гостьей. Она разговаривала с мужчинами, одетыми в официальные плащи колониальных властей Скопления. Отставив бокал, он направился в их сторону.
— Это правда, — говорила она громче обычного, стараясь перекричать гул голосов в холле. — Они появились неизвестно откуда. Мы даже не подозревали об их существовании, пока их машины не начали разрушать наши города.
— В этом нет смысла, — ответил один из ее собеседников, покачав головой. Он носил необычный синий с серебром пояс, который Донал не узнал. На маленьком серебряном значке на его лацкане виднелись буквы “ПГМГ”.
— Лен прав, — кивнул второй мужчина с таким же значком и поясом. — Вы наверняка сделали что-то, что их спровоцировало. Разумные существа не действуют без рациональной причины.
— Вот уж не знаю,— сказал Донал, подходя к ним.— Если измерять степень разумности, руководствуясь лишь критерием рациональности, то придется исключить из числа разумных существ приличный процент человеческой расы.
— Лейтенант Рагнор! — обернувшись, воскликнула Алекси. — Я знала, что встречу вас здесь.
— Добрый вечер, директор. Извините за вторжение.
— Все в порядке, лейтенант, — сказал Лен. — Нас удивило мнение мисс Тернер. Конечно же, эти Меллик вовсе не так кровожадны, как она их описывает.
— Не думаю, что ты найдешь поддержку у лейтенанта армии Конкордата, — со слащавой улыбкой заметил второй мужчина. — Он будет так же ревностно защищать эти заявления, как и наш друг мисс Тернер.
— Минуточку, черт возьми! — в бешенстве воскликнула Алекси.
— Вы сомневаетесь в правдивости слов директора Уайд Скай, сэр? — хладнокровно осведомился Донал.
— Но ведь она политик, — ответил тот. Он кинул быстрый, изучающий взгляд на Донала. — Она сама признала, что прилетела на Мюир, чтобы получить поддержку действий своего правительства.
— Но это вовсе не значит, что она лжет, — сказал Донал. — Знаете, я на Мюире не так давно и, может быть, не понимаю ваших обычаев. Но там, откуда я прибыл, принято проявлять вежливость к гостям и доверять их словам, а не называть их лжецами сразу после того, как они откроют рот.
— О, слезьте с вашего белого коня, лейтенант, — сказал Лен. — Джордж всего лишь имел в виду, что у мисс Тернер есть своя цель и что она прилетела сюда за помощью, верно?
Донал подался вперед и указал на синий металлизированный материал, из которого были сделаны пояса его собеседников.
— Похоже, вы носите форму. Чья она?
— Мы состоим в Партии Галактического Мира и Гармонии, — ответил ему Лен.
— На самом деле это скорее политический комитет, — добавил Джордж, — поддерживаемый независимыми торговыми корпорациями и компаниями, которые занимаются перевозками в Конфедерации.
— Ага. И конечно, джентльмены, у вас нет никакой цели!
Джордж и Лен беспомощно глядели на него с открытыми ртами.
— Пойдемте, Алекси, — сказал Донал. — Попробуем найти немного свежего воздуха.
Он повел ее по винтовой лестнице, за которой начинался широкий коридор. Через минуту они свернули влево, в высокий, аркообразный дверной проем, образовавшийся при их приближении.
— Спасибо, Донал, — сказала она, когда они вышли на свежий и прохладный вечерний воздух.
— Эй! За что?
Они стояли на маленьком открытом каменном балкончике посреди северной стены замка. Прямо под ними лежал фьорд с лодочным причалом и пирсами немного слева. С моря дул легкий бриз, принося смешанные ароматы заросших лесом гор и льдов скалистых вершин.
— Похоже, дипломат из меня плохой, — рассмеялась она. — Каждый раз, когда я начинаю беседу со здешними людьми, она заканчивается ссорой.
— Я думаю, — сказал он, — что никто здесь не хочет нам верить.
— Вам тоже?
— Когда я сдал свой рапорт, мне приказали не распространяться о том, что я видел. — Он поморщился и изобразил гнусавый голос одного из старших офицеров штаба Фальбина: — “Жизненно важно, чтобы население Мюира не впало в панику прежде, чем ваши наблюдения будут проверены”. Черт возьми, мне даже не позволили загрузить эти данные в память Фредди и Ферди, и вот это действительно меня раздражает.
— Они не пытались заставить меня молчать, — сказала Алекси, — если не считать того, что они стремятся контролировать мой круг общения и убедиться, что я застряла в официальных встречах и приемах. С тех пор как я прибыла сюда два дня назад, я пообщалась с каждым министром, секретарем, главой департамента и вообще с каждым бюрократом на планете. У меня болят ноги, сел голос, и мне жутко надоело все это.

Предыдущая страница 11 Следующая страница


Бригада “Боло” 12

— Как устроились дети?
— О, так хорошо, как только можно было желать, — улыбнулась она. — Маленькие скучают по дому, хотя и считают это чем-то вроде длительной туристической поездки. Они были очень рады покинуть корабли.
— Могу себе представить. У меня уже начиналась клаустрофобия, особенно в последние два дня.
Некоторое время они просто стояли, прислонившись к каменным перилам, опоясывавшим балкон, и ничего не говорили. На востоке, частично заслоненное горами, светилось Скопление Стратана. Севернее в небе плясало и мерцало призрачно-изумрудным великолепием полярное сияние.
— Знаете, я думал, вы на меня сердитесь, — продолжил Донал. — Мне казалось, что вы меня избегаете. Она молчала, и он испугался, не обидел ли ее.
— Извините, я не хотел...
— Все в порядке, Донал. — Она положила свою изящную ладонь на его руку. — Извините. Наверное... наверное, я действительно вас избегала. Я злилась, и мне было немного больно. Но совсем не из-за вас.
— Я знаю, как вы не хотели покидать Уайд Скай. Она покачала головой:
— И какой прием меня здесь ждал... — Она показала глазами на дверь, намекая на парней из ПГМГ, от которых ее спас Донал. — Сейчас я еще меньше уверена, что делаю то, что должна.
— Вы все делаете правильно. Кто-то должен был открыть им глаза, даже если они этого не хотят. Почему вы злились?
— На самом деле из-за Фитца. Я говорила, что он был мне кем-то вроде дяди? Что он пообещал отцу присматривать за мной? Проблема в том, что я уже взрослая. Сейчас я могу сама о себе позаботиться. Черт возьми, я была заместителем директора планеты с населением в сто миллионов человек, а он по-прежнему...
Ее голос стих.
— Он по-прежнему... что?
— Не знаю. Он был хорошим советчиком. Хорошим другом. Но временами я терпеть не могла его попыток меня защищать. Это подавляло, знаете ли. И когда он приказал мне отправиться с вами, я не могла злиться на старого друга моего отца — это было бы чем-то вроде предательства. Поэтому я перенесла свои чувства на вас, так как вы тоже были в этом замешаны. Извините, это было не совсем честно.
— Может быть, но это так по-человечески. И я рад, что вы больше на меня не сердитесь.
— Ну, вы же мой рыцарь в сияющих доспехах. Вы спасли меня от этих драконов из ПГМГ.
— Вы когда-нибудь слышали подобную глупость? — покачал головой Донал.
— Очень много раз. “Гармонии” не слишком сильны на Уайд Скай, возможно, потому, что там никогда не было крупных войн, но все же они существуют. Их политическая платформа основана на идее полного роспуска вооруженных сил.
— Я думаю, сейчас это должно звучать глуповато.
— На самом деле, Донал, боюсь, вы не правы. Перед отлетом я слышала, что они собираются сформировать делегацию для переговоров с Малах. И обратиться ко всем мирам Конфедерации с предложением отдать Малах то, что они хотят, — во избежание кровопролития.
— Что... сдаться? Без борьбы?
— Чтобы спасти цивилизацию. Избежать вымирания. Сохранить музеи, университеты, не дав им превратиться в пылающие руины.
— Исходя из того, что мы видели, Малах именно это и собираются сделать. Каким образом капитуляция сможет их остановить?
— Я действительно не понимаю, — покачала она головой. — Но я слышала даже разговоры о том, что следует присоединиться к Малах.
— Мило.
— Это серьезно, Донал. За день до вашего появления на Уайд Скай мне доложили, что среди военных образовалась фракция ПГМГ, настаивающая на присоединении к Малах.
— Боже мой! Но почему?
— Элементарная психология, Донал. Всегда находятся люди, которые за то, чтобы дружить с самыми крутыми парнями в квартале. В нашем случае правительство Уайд Скай, даже правительство Конфедерации показали себя довольно слабыми и неэффективными. Многие считают, что лучше быть на стороне победителей.
Донал почувствовал себя так, будто его только что сильно ударили в живот.
— Я не думал, что такое возможно. Люди на стороне этих... чудовищ? — Он вспомнил, как Малах, раздраженный сопротивлением пленника, просто загрыз его в инстинктивной ярости.
— Будет еще хуже, — сказала Алекси. — После захвата Уайд Скай и Эндателайн многие планеты могут решить, что лояльность к Малах ничем не хуже лояльности по отношению к Мюиру.
— Интересно, что по этому поводу думают сами Малах?
— Не знаю. Может быть, им от нас ничего не надо, кроме обработанных металлов, которые они воруют из наших городов, и мы просто стоим у них на пути. И им все равно, сражаемся мы или хотим сдаться.
— Я думаю, что все это проясняет один вопрос, — задумчиво сказал Донал.
— Какой же?
— Фальбин и его штаб напуганы. Так же как и губернатор. Я думал, что в этом виноваты Малах и что это подтолкнет правительство к тому, чтобы начать подготовку армии и гражданского населения к отражению угрозы. Теперь мне кажется, что своих людей они боятся больше, чем Малах.
— Возможно, вы правы. В конце концов, мы не слишком много можем сделать с Малах, и они не задержатся здесь надолго. А с соседями мы встречаемся каждый день.
На северо-востоке неожиданно вспыхнул метеор, прочерчивая в темном небе горящий зеленый след.
— О боже, нет! — простонала Алекси.
— В чем дело? Это всего лишь падающая звезда.
Метеор стал ярче, пролетая почти у них над головой, и тихо угас, направляясь в сторону юго-восточного горизонта.
— Именно так все начиналось на Уайд Скай. — Она рассказала, как стояла под таким же ночным небом и наблюдала за метеоритным дождем, падавшим из темноты. — Именно тогда началась атака. Я предположила, что это были корабли, входившие в атмосферу. Позднее я поняла, что мы видели их десантные капсулы. Донал изучал небо.
— Похоже, он только один, — решил он. — Возможно, это был настоящий метеор.
— Надеюсь, что так и есть.
С горькой иронией он подумал, что мгновение назад предался той же игре, что и официальные лица правительства Конфедерации: игнорировал свидетельства и надеялся, что все обойдется.
— Пойдемте, — сказал он. — Я думаю, надо кое-кому об этом доложить.
— Хорошо.— Она поежилась.— Здесь становится прохладно.
Они повернулись и вошли в замок, направляясь к звукам смеха и разговоров. Позади них в черных водах Лох-Хейвена отражались безразличные ко всему звезды.
Зонд-шпион ш'уисс уже выполнил свою основную задачу. Он прятался в Облаке Оорта, когда засек прохождение флота из двадцати трех кораблей в сторону четвертой планеты этой звездной системы. Он использовал узконаправленный луч БСС-связи, чтобы известить об этом флот Стаи, и осторожно двинулся к планете. Его довольно простой мозг был запрограммирован на то, чтобы узнать как можно больше об окружающей среде и обороне планеты, которая станет объектом нападения Малах.
Войдя в атмосферу, он прошел почти точно над большим озером, где стоял флот людей, и зарегистрировал обширный лагерь из палаток и построенных на скорую руку домиков. Сейчас он лежал в лесной чаще к юго-востоку от лагеря, в конце глубокой и все еще дымившейся борозды, которую пропахал во время приземления, — непроницаемо черная треугольная капсула с большим куполом на верхней плоскости. Он прошелестел электронную команду, и купол раскрылся.
Устройство внутри было сердцем зонда, роботом Малах, сделанным в форме суженного яйца или веретена. Из его спины появились металлические подпорки, троекратно раздвинулись, коснулись земли, распрямились и подняли механизм из его гнезда. По периметру тела широко раскрылись четыре красных светящихся глаза, и шесть паучьих ног понесли его эбеновый корпус над землей.
Корабли людей находятся там, примерно в пятидесяти т'чарухтах. Из боков зонда, ища цели, выдвинулись антенны сенсоров и оружие.
Механической походкой зонд начал пробираться на северо-запад.

Глава семнадцатая

Алекси и Донал спустились по лестнице в холл. Пока они были снаружи, гостей в зале прибавилось, и пробираться через него стало трудно.
В дальнем конце зала Алекси заметила губернатора Чарда, окруженного небольшой группой людей. Там был и генерал Фальбин, который беседовал с тремя гражданскими: двумя мужчинами в официальных плащах и кильтах и женщиной, облаченной в наряд из чистого изумрудного света. Один из мужчин носил синий с серебром пояс ПГМГ. У второго, выглядевшего значительно старше, был простой пояс клана.
— Нам туда, — сказала она Доналу.
— Я вижу. Идем.
Она хотела было отправить его одного, не желая вступать в очередной бессмысленный спор с любителями Мира и Гармонии, но, когда Донал начал прокладывать путь сквозь толпу, передумала и пошла за ним. Подойдя ближе, она услышала, как мужчина с поясом ПГМГ разглагольствует о Малах и перспективах мирного разрешения конфликта.
— Общение, вот в чем корень проблемы,— говорил он. Он был низеньким рыжеволосым человеком с напряженным лицом. — Эти Малах, без сомнения, разумные, рационально мыслящие существа, я уверен.
Фальбин фыркнул в свой бокал:
— Они безусловно разумны, лорд Делакруа. И рациональны, по крайней мере по их меркам. Вопрос в том, насколько они рассудительны по стандартам человека.
— Чепуха! Все разумные существа хотят одного и того же, — заявил Делакруа, картинно взмахнув рукой и чуть не расплескав содержимое своего бокала.
— Похоже, эти разумные существа хотят немного нашего недвижимого имущества,— ответил губернатор Чард.
— Знаете, — улыбаясь, добавила дама, — пока что Скопление не потеряло ничего, кроме нескольких относительно бедных и непродуктивных миров, значимых разве что для горстки любителей природы и ярых индивидуалистов. Сомневаюсь, губернатор, что многие из них голосовали за вас на последних выборах.
— Елена права, — сказал Делакруа. — Нам вовсе не нужны Эндателайн или Уайд Скай. На самом деле эти Малах могут стать ценными торговыми партнерами. Похоже, они очень высоко ценят переработанные металлы: медь, цинк, сталь и другие.
— Почему они должны торговать, — спросил Донал, приблизившись к группке, — когда значительно легче просто взять все, что они хотят?
— А, вот и трубный глас наших военных, — обрадовался второй мужчина, престарелый, но стройный человек с ястребиным лицом, седыми волосами и узловатыми коленями, видневшимися из-под кромки его кильта. — Знаете, я думал, что мы переросли такой способ мышления.
— А, лейтенант Рагнор, — улыбнулся губернатор Чард. — Я рад, что вы смогли посетить этот прием. Мы все гадали, куда же вы подевались. — Его лицо просветлело.— И заместитель директора Тернер! Какое удовольствие видеть вас, моя дорогая!
— Привет, губернатор, генерал, — поприветствовал их Донал.
— Позвольте, — сказал Чард, — представить вам лорда Джона Делакруа, владельца замка Гленнтор и нашего хозяина на этот вечер.
Донал отсалютовал в манере армии Конкордата:
— Честь имею, сэр.
— Лейтенант, — слегка наклонил голову Делакруа. Чард повел рукой в сторону остальных:
— Елена Сент-Мартин. Лорд Уиллис Бомон, президент “Фар Стар Импорт-Экспорт”, одной из крупнейших корпораций в Скоплении. Господа, мисс Сент-Мартин, позвольте представить вам заместителя директора Уайд Скай Алекси Тернер и нашего сегодняшнего почетного гостя Донала Рагнора, храброго солдата, в одиночку совершившего путешествие на Уайд Скай, чтобы встретиться лицом к лицу с врагом и доставить на Мюир жизненно важную информацию.
— Не совсем в одиночку, — заметил Донал. — В качестве пилота меня сопровождала офицер ваших космических сил. Она пожертвовала жизнью, чтобы мы смогли привести на Мюир флот беженцев.
Стараясь перевести разговор на более безопасную тему, Елена Сент-Мартин с открытой улыбкой повернулась к Алекси:
— Добро пожаловать в цивилизацию, заместитель директора! Должно быть, вам непривычно здесь, среди всех этих огней и всеобщего возбуждения.
Алекси посмотрела на нее с холодным неодобрением. Волосы Елены были уложены в двойной спиральный конус, сверкавший драгоценностями, а ее макияж мог поспорить толщиной с бронею Боло. Длинные подвески сережек позвякивали, покачиваясь из стороны в сторону над ярко расцвеченными грудями. В ложбинке бюста парил золотой медальон — левитирующая брошь с эмблемой ПГМГ.
— Все это действительно слишком восхитительно для меня, мисс Сент-Мартин,— ответила Алекси.— Обычно в свободное от собирания ягод и корешков время я занимаюсь тем, что рисую животных на стенах пещеры.— Она повернулась к Чарду. — Я бы на вашем месте не была так уверена, что никто на Уайд Скай за вас не голосовал. Как раз сейчас нас очень интересует укрепление связей с Конфедерацией.
— Для военной поддержки, вы хотите сказать, — добавил Бомон.
— В том числе. Кроме того, часть населения боится, что Конфедерация оставит их на милость Малах. Единственная проблема заключается в том, что, насколько мы можем судить, Малах не проявляют милости, на которую можно было бы кого-нибудь оставить.
Бомон нервно посмотрел на Алекси, скрестил на груди руки и повернулся к Доналу:
— Как вы думаете, насколько трудно будет начать прямые переговоры с этими Малах?
— Я не видел никаких признаков того, что им вообще известно понятие “переговоры”. Это безжалостная и уверенная в себе раса, которая, похоже, не видит разницы между военными и гражданскими целями. Мы много раз пытались связаться с ними, но нас просто игнорировали. И они ни разу, насколько мне известно, не пытались поговорить с нами — хотя бы для того, чтобы потребовать нашей капитуляции.
— Все так плохо? — спросил Чард.
— Боюсь, что так, сэр. Видимо, мы имеем дело с расой, чей взгляд на мир в корне отличается от нашего. Они видят мир не так, как мы, и говорить с ними будет очень трудно. Возможно, что единственный способ привлечь их внимание — это победить их в бою.
Делакруа поморщился:
— Да будет вам известно, лейтенант, что мы в ПГМГ посвятили себя поиску мирных решений наших немногочисленных конфликтов с братьями-инопланетянами.
— Если вы так говорите, сэр...— Донал выглядел задумчиво. — Генерал, можно вас на пару слов?
Когда Донал и Фальбин отошли в сторону, лицо Алекси исказилось в неприятной усмешке.
— “Братья-инопланетяне”! Скажите, лорд Делакруа, вы представляете себе, насколько жестоки и безжалостны ваши “братья” Малах?
— Мисс Тернер, — ответил Делакруа с усталым и слегка высокомерным видом человека, которому раз за разом приходится объяснять очевидное, причем безо всякого результата, — я могу привести вам сотни примеров из истории человечества, демонстрирующих жестокость и жадность нашей расы. Европа Позднего Возрождения, раннеиндустриальная Земля и обхождение с аборигенами Северной Америки. Начало атомной эры, когда люди преследовали всех, чьи убеждения отличались от общепринятых. Геноцид людьми троксов. Война с Гроак. Нынешний конфликт с мельконианцами. Мне стоит продолжить?
— Может быть, — с опасными интонациями сказала Алекси, — вам стоит лично отправиться на Уайд Скай и посмотреть, каковы эти твари на самом деле?
— Может быть, я так и сделаю, — парировал ее выпад Делакруа, — ибо понятно, что военные и правительственные чиновники ничего не понимают в таких вопросах.
— Мисс Тернер, лорд Делакруа, пожалуйста! — воскликнул Чард. — Мы здесь для того, чтобы наслаждаться жизнью, а не спорить.
— Мои извинения, губернатор,— сказала Алекси. Чтобы избежать дальнейшей беседы с Делакруа, она обратилась к Чарду: — Сэр, вы уже прочли мой доклад?
— Э-э. Да. Да, я прочел. Очень тревожащий материал.— Губернатор посмотрел на остальных.— Не стоит обсуждать такие вещи здесь, на вечеринке, а? Расслабьтесь, мисс Тернер. Развейтесь немного. Вы это заслужили!
— Малах собираются остаться на Уайд Скай, губернатор Чард. Вы не можете вот так просто списать со счетов сто миллионов человек.
— Да, но что мы можем сделать? У нас нет сил, чтобы сражаться с тем флотом, который вы описали.
— Боло лейтенанта Рагнора могли бы...
— Если бы мы могли их туда доставить, — сказал Бомон. — И если бы удалось пройти через блокаду.
— Кроме того, я считаю, что военный ответ в данном случае был бы совершенно неверным решением,— заявил Делакруа. — Несмотря на старомодные взгляды некоторых военных, всем нам в ПГМГ Скопления Стратана абсолютно ясно, что дело Малах непомерно раздуто. Без сомнения, наши исследователи вторглись в их пространство, и Малах ответили так же, как поступила бы любая разумная форма жизни, защищающая свой дом и промышленные базы, — они напали на тех, кто им угрожал.
— Мы им ничем не угрожали! — резко возразила Алекси. — Эти существа — чудовища! С человеческой точки зрения, они абсолютно иррациональны!
Елена рассмеялась, и ее брошь запрыгала меж ее пышных грудей.
— Мисс Тернер, вы меня поражаете! То, что они чужие, еще не значит, что со временем мы не сможем их понять!
— О, мы их прекрасно понимаем, мисс Сент-Мар-тин, — сказал вернувшийся вместе с генералом Донал. — Они хотят уничтожить нас.
— Губернатор, — сказал Фальбин, — на пару слов, если позволите. Возможно, у нас есть проблема...
— Думаю, лейтенант, — с улыбкой обратилась к Доналу Елена, когда Фальбин увел Чарда, — что вы были бы поражены, узнав, как Малах на самом деле похожи на нас. Я думаю, мы нашли бы много общего, если бы смогли их узнать поближе.
— Возможно, мисс Сент-Мартин, вам очень скоро представится такая возможность.
Агррахт Быстрая Убийца подняла все четыре руки с выпущенными когтями, и другие Малах, окружавшие основание пирамидального алтаря, на котором она стояла, повторили ее жест. Их молитва, как гром, отдавалась в огромном круглом помещении.
— Б'дорох м'йтех Ша'гнаашт та-Йасечйех, ра на-счевйехт! — прогремело в зале. — Ша'гнаашт Искусная Охотница, Благословенная Выжившая, помоги нам!
— Мы — Те, Кто Выжил, — провозгласила Агррахт, чей голос усиливался аппаратурой храма, — благословлены Вселенной! Да выживут самые сильные, быстрые, умные и проницательные, чтобы передать свое семя будущим поколениям! Да будет Ма'ала'ахт, Раса Тех, Кто Выжил, процветать в восьми из восьми поколений!
— Ша'гнаашт Искусная Охотница, Благословенная Выжившая, помоги нам!
— Да будет наше семя сильно!
— Ша'гнаашт Искусная Охотница, Благословенная Выжившая, помоги нам!
— Да будут наши клыки и когти, разум и чувства всегда остры и сильны!
— Ша'гнаашт Искусная Охотница, Благословенная Выжившая, помоги нам!
— Эволюция, заступись за нас!
— Ша'гнаашт Искусная Охотница, Благословенная Выжившая, помоги нам!
— Эволюция, усовершенствуй геном нашей Расы от поколения к поколению!
— Ша'гнаашт Искусная Охотница, Благословенная Выжившая, помоги нам!
Когда молитва закончилась, низкий округлый купол у основания пирамиды разделился на восемь лепестков, втянувшихся в пол, как когти на огромной руке, и открыл заполненную песком яму. Там стояли восемь самцов Малах, прикованных к столбу. Когда лепестки купола полностью исчезли, оковы со щелчком раскрылись, освобождая пленников. В возбуждении от близкого соседства на маленьком пространстве, с набухшими яркими гребнями на спине, они секунду стояли в нереши тельности, быстро моргая в ярком свете огней, освещав-ших песчаную площадку.
Со все еще поднятыми руками Агррахт медленно спустилась с вершины пирамиды по широким каменным ступеням. Все восемь самцов наблюдали за ее приближением, разевая пасти, и раздували ноздри, когда их достигла первая острая волна ее феромонов, говоривших о готовности к спариванию.
Один из самцов издал вопль желания. Уррх-ши, Битва за Спаривание, началась.
Самцы Малах были гораздо меньше и легче самок, напоминая ярко-красных шестиногих ящериц с непропорционально большими головами, клыками и когтями. Наделенные известной долей разума — большей, чем, например, симбионты-кормилицы, — самцы, однако, не обладали самосознанием и способностью абстрактно мыслить и составлять планы. Их язык был ограничен шипящими и рычащими звуками, которые выражали ярость, боль, желание или удовольствие; их роль в обществе Малах ограничивалась размножением. В отдаленном прошлом на охваченной войнами Занаах были попытки вывести разумных самцов, чтобы получить большое число воинов, но все эти попытки неизменно проваливались. Похоже, что мозг самцов вмещал только две вещи — спаривание и сражение... особенно сражение за самку, что, конечно, делало их абсолютно непригодными для поля боя.
Когда Агррахт ступила на арену, ее феромоны спровоцировали Уррхшча, безумие спаривания, заставившее самцов наброситься друг на друга. Через секунду трое из них, по-видимому самые медлительные или менее одаренные, были мертвы, буквально выпотрошены, и их сине-зеленая кровь залила песок. Агррахт, высоко подняв голову и открыв пасть, восторженно впитывала дурманящие запахи крови, плоти и желания. Толпа наблюдающих за схваткой охотниц Малах, окружавшая арену, разделяла чужую ярость, продолжая распевать молитвы.
Упали еще двое самцов; один был мертв, другой слабо скреб песок, хрипя разорванным горлом, напоминавшим изумрудный второй рот. Третий на мгновение замер между двумя еще живыми противниками — и был схвачен за обе нижние руки. Он в агонии завопил, когда его выпотрошил мощный удар когтей, оторвавший ему обе конечности. Когда убийцы бросили его тело на песок, в его грудной клетке, вскрытой и окровавленной, виднелось все еще бившееся сердце.
Два уцелевших самца кружили вокруг умиравшего собрата. Агррахт изучала их, выискивая раны или признаки слабости. Они были жестоко исцарапаны, но двигались быстро и проворно, обнажая зубы в маниакальной угрожающей усмешке.
Все закончилось внезапно и жестоко. Один из самцов споткнулся о тело умиравшего и упал навзничь, а другой прыгнул на него с победным воплем. Упавший, однако, выбросил вверх нижние руки, великолепно выполнив ча'йхо, удар от паха до горла, который располосовал тело нападавшего и испачкал песок кучей дымящихся внутренностей. Победитель поднялся на ноги, слегка пошатываясь, с яростью в глазах и раздутым гребнем, и оглядел арену в поисках других соперников. Их не было. Он остался наедине с ожидавшей Агррахт.
Сквозь ее тело пробежала искра предвкушения. Этот самец был достойным. Она это чувствовала. Достаточно быстрый, достаточно сильный, достаточно удачливый, чтобы пережить Уррхши, он обладал еще одним качеством, которое одобряла Агррахт. Она была уверена, что он намеренно споткнулся о труп и упал, чтобы заставить своего соперника сделать фатальную ошибку.
Умно. Очень умно. Самцы были не способны породить изобретательный план, но самые умные из них проявляли на арене своеобразную жестокую хитрость, что очень ценилось жаждавшими хорошего семени самками. Этот ей нравился.
Под одобрительные крики и пение началось спаривание. Самец влез ей под хвост и обхватил за живот, глубоко погрузив когти в чешуйчатую кожу. Запах крови и смерти подготовил ее к тому, чтобы принять самца; боль от его когтей и сильных, яростных толчков инициировала овуляцию. Сильно изогнувшись, она посмотрела на своего партнера, когда он принял более удобную позу. Ее сердца учащенно бились в груди. Он был такой привлекательный, с рубиново-красными глазами, живыми розоватыми усиками, превосходными зубами...
Ее пасть открылась, голова с ужасающей скоростью рванулась вниз, челюсти сомкнулись на голове самца и отсекли ее с громким, удовлетворенным треском. Не контролируемая мозгом, его сексуальная мощь стала неуправляемой, и тело даже удвоило усилия, совершая мощные и быстрые толчки.
Наконец все закончилось. Самец дернулся в смертельной агонии и завершил акт с долгим, глубоким содроганием. Затем его мертвая хватка ослабла, и обезглавленный труп упал на песок арены. Агррахт прожевала и проглотила голову, затем обернулась к остальным, подняв руки.
— Да улучшит эволюция геном нашей Расы! — воскликнула она.
— Ша'гнаашт Искусная Охотница, — проревела в ответ толпа, — Благословенная Выжившая, помоги нам!
Она была уверена, что зачатие состоялось, хотя новая жизнь зашевелится в ней лишь спустя некоторое время. Через двадцать или двадцать пять квочей она передаст крохотные эмбрионы кормилице, скормив их этому тупому существу с помощью языка и усиков. Еще где-то через двести квочей новорожденные Малах — одна или две самки и, в зависимости от того, сколько за это время будет съедено их братьев, от пяти до пятнадцати самцов — прогрызут путь наружу сквозь все еще живое тело кормилицы. Самок с кровавой церемонией примут в Клан Быстрых Убийц. Самцов отправят в центр воспитания, где их будут кормить и заботиться, пока они станут достаточно взрослыми для размножения.
Прежде чем вымыть руки и тело, она медленно и с наслаждением, под одобряющие крики толпы, поглотила тело своего партнера, включая когти и внутренности.
Она знала, что многие в толпе, возбужденные зрелищем, распорядятся подготовить им спаривание ближе к вечеру. Для Малах секс не был ни личным, ни общественным действием, а просто сочетанием приятного с полезным, которое имело место при наличии доступных самцов. Только на особых религиозных службах вроде этой секс становился частью церемонии, нацеленной на объединение Стаи, улучшение морали и напоминание всем присутствующим о славе и долге Расы Тех, Кто Выжил.
— Раса живет, — обратилась она к собравшимся. — Жизнь продолжается, изменяется, становится сильнее и сильнее от поколения к поколению.
Она прикоснулась к выключателю на своей сбруе, и плоский куполообразный потолок помещения потемнел, засияв красными и золотыми огнями скученных солнц скопления. За ними, в тихом и ледяном великолепии, простирало свои рукава в бесконечную ночь Великое Колесо Ша'гнаашт.
Изображение было искусственным, так как “Ча'Занаах” и большая часть флота Малах были сейчас в гиперпространстве, направляясь к желто-белой звезде, где ш'уисс номер восемь — какое чудесное знамение, что именно этим зондом было сделано открытие! — заметил корабли людей с планеты, которую Малах называли Лах'бр'зхис, то есть Мягкое и Уязвимое Брюхо.
Через пять квочей они прибудут к новой добыче. Все это время охотницы Расы будут готовиться — физически, морально, сексуально и духовно — к схватке, которая докажет право Малах на выживание и продолжение рода.
— Да продлятся дни Расы, — продолжила она, — от завоевания к завоеванию, от победы к победе, пока все Великое Колесо не будет принадлежать нам. Так было предсказано, ибо такова наша судьба!
— Мха'а'лайх! — ответили они древней литанией. — Судьба Тех, Кто Выжил!
— От мира к миру, от солнца к солнцу, от поколения к поколению, пока все Великое Колесо не будет принадлежать нам, Тем, Кто Выжил!
Великое Колесо казалось таким близким в своем бледном, призрачном величии, что Агррахт чудилось, будто она может дотянуться и провести верхней рукой по мириадам солнц.
— Мха'а'лайх! — выкрикнула она в небо. — Наша Судьба!
Обещание победы оставляло во рту вкус горячей сине-зеленой крови.

Предыдущая страница 12 Следующая страница


13 Уильям Кейт, Кейт Лаумер

Глава восемнадцатая

Наш командир вернулся со своего общественного мероприятия в Гленнторе три ночи назад с новой неотложной задачей. Хотя миновала уже половина ночной смены, когда он прибыл, он немедленно вошел в наши банки данных и загрузил 325,2 гигабайта информации. Я был тронут, поскольку он сказал, что делает это в нарушение приказа.
Теперь, изучив полученную информацию, я понимаю его беспокойство по поводу Молах и причины, заставившие его нарушить приказ. Бывают времена, когда правила приходится отодвигать в сторону, чтобы поддержать максимальную эффективность, готовность и боевые возможности, и сейчас как раз такое время.
Я обеспокоен тем, что содержится в данных, полученных от командования вооруженных сил Уайд Скай. Негуманоидная разумная раса, известная как Молах, представляет собой немедленную и серьезную угрозу всем человеческим поселениям в Скоплении Страта-на и, без сомнения, всей остальной заселенной людьми части Галактики. Хотя пока ничего не известно об их репродуктивных циклах и специфических деталях общественной структуры, их метод охоты стаей предполагает наличие крупной популяции, достаточной для организации массированных атак вроде записанной Боло 76235 АЛГ. Их интерес к ценным материалам в виде переработанных сплавов и металлов, извлекаемых из разрушенных городов, предполагает, что в их родном мире эти материалы чрезвычайно редки. Возможно, они столкнулись с проблемой перенаселения, истощения запасов природных ресурсов или изначальной их недостаточности, хотя все это только предположения. Пока что о психологии Молах известно очень мало, так же как и об их биологии и среде обитания, а такие пробелы могут заметно ослабить нашу защиту.
Наиболее сложной частью своей задачи я нахожу не наблюдение за деятельностью противника на поверхности или орбите планеты, но удушающую и угнетающую сеть инструкций и Правил Ведения Боевых действий, призванных связать нашу инициативу. Эта проблема выходит за рамки обычных программных ограничителей действий и мыслей, которые работают, когда я нахожусь вне режима полного боевого реагирования. Она включает в себя список особых приказов, составленных не только штаб-квартирой вооруженных сил Мюира, но и правительством Кинкэйда.
Наш командир провел последние несколько дней вместе с нами, проверяя наши системы и общую боеготовность. Засеченный нами 61,73 часа назад радиошум, означающий, возможно, утечку от расположенного неподалеку устройства БСС-связи, увеличивает вероятность того, что в ближайшем будущем нас ждет сражение, и статус готовности базы установлен на код три (желтый).
Наш командир сказал, что, по его мнению, силы Малах — по крайней мере, какие-то разведчики, — возможно, уже находятся на Мюире. Я понимаю его озабоченность этим вопросом. В то же время испытываю непреодолимый восторг оттого, что могу наконец начать действовать.
Даже при численном превосходстве сильного противника я буду рад еще раз покинуть свой ангар, сражаясь и маневрируя в открытом поле, — ведь именно для этого я и подобные мне были созданы.
Последние три дня Донал проводил все свое рабочее время либо здесь, внутри тесного боевого отсека Фредди, либо в таком же отсеке, погребенном глубоко внутри бронированного корпуса Ферди, проверяя цепи, перепроверяя коды и элементы данных, тестируя системы и запуская боевые симуляции. Он обсуждал с Боло все то, что было известно о психологии Малах, и подробности информации, полученной от войск Уайд Скай, о боевой тактике и групповых действиях захватчиков.
Он пересматривал результаты симуляции, выставившей обоих Марк XXIV против шестидесяти четырех боевых машин Малах. Результаты были неутешительны. Боло держались неплохо, пока им удавалось держать врагов на расстоянии, но когда эта группа выскочила на них из узкого ущелья, где они прятались от сенсоров Боло, то через сорок три секунды обе колоссальные боевые машины были окружены и уничтожены.
— Меня особенно беспокоят их бронебойные ракеты, — говорил Донал. Он проигрывал ту часть атаки на Боло 76235 АЛ Г — Алги, как его называли на Уайд Скай, — на большом экране командного центра, остановив изображение в тот момент, когда ослепительное копье света вырвалось из огромного борта машины. — Если верить данным спектроскопа, эти ракеты выстреливают что-то вроде плазменной пики, прожигая тоннель в броне Боло. Чуть позже твердое ядро, содержащее тактическую боеголовку — скорее всего плутониевую, — входит в тоннель и детонирует. Если оно войдет достаточно глубоко, то выпотрошит даже Боло. Ядерное копье.
— Обычно реактивная броня легко справляется с реактивно-плазменным бронебойным оружием, — четким голосом констатировал Фредди, как будто обсуждал погоду, а не оружие, которое Донал считал очень опасным для Боло.
— Да, но записи показали, что они сделали. Они запустили достаточно этих штук, чтобы сжечь все панели реактивной брони с одного борта, и выпускали следующие снаряды прямо в голый металл. Даже кремнесталь не может выдержать жар звездного ядра, Фредди.
— Согласен. Однако я должен заметить, что наша противоракетная защита немного эффективнее установленной на Боло 76235 АЛ Г. — Его голос звучал почти самодовольно.
— Также, — добавил Ферди по интеркому голосом, очень похожим на голос Фредди, — Боло 96876 и я можем прикрывать друг друга. В первую очередь мы позаботимся о том, чтобы ни одно из этих ядерных копий не достигло брони.
— Мм. Надо будет все-таки найти способ заменять использованные пластины брони, — задумчиво сказал Донал. — Может быть, удастся организовать полевую ремонтную бригаду. У нас есть пара ДИ-90, которые могут пригодиться.
— Это неосмотрительно, — сказал Ферди. — Современное поле боя не благоприятствует продолжительному существованию жизненных форм.
— Органические формы жизни участвовали в боях задолго до того, как появились Боло.
— Действительно, — сказал Фредди. — Но они выживали там при использовании копий, брошенных камней или пулеметных пуль, а не “Хеллборов” и тактического ядерного оружия.
— Фредди, ты был бы удивлен тем, как много может выдержать человек.
— Извините, командир, но в ангар только что вошел человек без допуска.
— Покажи.
Главный экран передал прямую трансляцию с одной из камер, установленных на стене у дверей. Оглядываясь по сторонам, в пещероподобный зал вступила Алекси.
— Привет! — чистым голосом позвала она. — Донал?
— Все в порядке, — сказал Донал Боло. — Она может войти. Я разрешаю. Код три-семь синий.
— Три-семь синий, принято. — Почти сразу Фредди продолжил: — Я вошел в ее файлы. Имя — Алекси Тер-нер, и она...
— Я знаю, кто она. Дай мне внешний звук.
— Динамик активирован. Микрофон включен.
— Привет, Алекси.
Она вздрогнула и огляделась:
— Донал? Вы где?
— Внутри Боло прямо перед вами. Заходите. Все в порядке. Фредди знает, что вы идете.
Он встретил ее у кормового люка Фредди, опустив для нее трап, когда она появилась в квадрате света. Она помедлила, разглядывая его снизу, потом улыбнулась:
— Разрешите подняться на борт. Капитан?
— Это не флот, — рассмеялся он. — Но, если желаете, разрешаю.
Он протянул ей руку, и она приняла ее, взобравшись по трапу в узкий центральный коридор Боло. Пригнувшись, чтобы не удариться о низкую притолоку, она вошла в командный центр, оглядела тесное помещение и наморщила носик:
— О Небеса, что это за запах?
— Запах? — Он было выгнул бровь, но сразу понял, в чем дело. — А! Я... э-э... похоже, здесь действительно несколько душно.
Он быстро собрал кое-какую одежду и запихал ее поглубже в свой ящик.
— Последние несколько дней я здесь жил, и, ну, не было времени принять душ.
— Извините... Я все понимаю. И я не хотела вас задеть. Нет, нет! Не надо из-за меня прибираться!
— Я просто расчищал для вас место. Я вовсе не такой уж неряха, знаете ли. Я, э-э, просто не ждал посетителей и, ну, был немного занят.
Он предложил ей командирское кресло, а сам устроился на откидном сиденье слева от нее. Кабина была слишком тесной, и они оказались ближе друг к другу, чем при обычном общении. Когда он развернулся, чтобы быть с ней лицом к лицу, ее колено уперлось ему в бедро.
— Простите, — сказала она. — Здесь немножко тесновато, да?
— Наследие древних времен, по правде говоря. Эволюционный пережиток другой эпохи. Боло уже давно не нуждаются в присутствии командира на борту, но на всякий случай их продолжают снабжать этими маленькими боевыми отсеками.
— Уютно, — сказала она, оглядевшись. — Итак! Чем вы занимались в своем маленьком убежище? Я оставляла для вас несколько сообщений на базе и не могла понять, почему вы не отвечаете.
— Извините! Все сообщения должны были передавать сюда. Похоже, кто-то в администрации халтурит.
— О, никаких проблем. Я просто беспокоилась. Вы были очень встревожены на той вечеринке. Даже со мной не попрощались.
— Действительно? Я был... наверное, слегка отвлечен.
— Наверное. И в чем же дело?
— Что вы имеете в виду?
— Здесь что-то происходит, и мне кажется, что кто-то должен меня просветить. Если вы помните, у меня есть свой интерес в этом деле.
— Безусловно помню. И, как мне кажется, в штаб-квартире вам ничего не сказали.
— Они там все перепуганы. Что, вторжение уже началось? — Она остановилась, словно увидев что-то в его глазах. — Тот метеор...
— Нам ничего в точности не известно, — ответил он. — Но когда я рассказал Фальбину о метеоре, он приказал перевести Боло в режим полной готовности. А когда я вернулся сюда тем вечером, Ферди сказал мне, что он зафиксировал утечку радиоизлучения от мощного коммуникационного БСС-устройства.
— Может быть, капсула Малах?
— Мы не знаем. Утечка была просто шумом, и мы не смогли его проанализировать. И у нее могли быть вполне естественные источники. Возможно, контрабандисты. Или наши друзья из Партии Гармонии, или какие-нибудь антиправительственные группы, организующие подпольную сеть.
— Но вы ведь так не думаете.
— Контрабандисты вне зоны моей ответственности. Революционеры — в моей, если они будут слишком беспокойны или если правительство прикажет мне предпринять против них какие-нибудь действия. Но если это Малах, то я хочу быть готовым. Я должен, потому что защита этой планеты слишком сильно зависит от Фредди и Ферди. Весь остальной арсенал Мюира, все истребители, все ховертанки, вся мобильная артиллерия всего лишь доставят Малах неудобство. Поэтому я обязан считать, что разведчики Малах уже здесь и изучают нас. А это значит, что рано или поздно они придут большими силами.
— Но как им удалось найти нас? — Ее глаза расширились от внезапной догадки. — О нет! Они выследили наш флот!
— Может быть. Или они выслали корабли-разведчики и зонды-шпионы ко всем звездам второго поколения в этом Скоплении. Это не больше нескольких сотен звезд, в зависимости от того, насколько широка их зона поиска, а они могут позволить себе проверить их все. Да, боюсь, если их разведчики на Мюире, то они уже знают, что это столица нашего пространства и что именно сюда пришли корабли с беженцами, покинувшие Уайд Скай.
— Надо было лететь в какое-нибудь другое место...
— Это не помогло бы, Алекси. Рано или поздно они бы нас нашли. Допросив пленных или от предателей на захваченных планетах. Или просто проанализировав маршруты кораблей и связь между мирами Скопления. Малах могут быть какими угодно, но глупыми их уж точно не назовешь.
— И что нам делать? Он пожал плечами:
— У нас не много вариантов. Я занимаюсь компьютерными имитациями сражений. Анализирую то, что известно о тактике, психологии, слабостях Малах, если они у них есть. И мы должны держать защитные системы планеты в полной готовности. А что у вас? Как дела в лагере?
Она скорчила гримасу:
— Так хорошо, как можно было ожидать, полагаю. Правительство пообещало предоставить нам инженеров, чтобы построить очистные сооружения, постоянные жилища и тому подобное, но они немного задерживаются с выполнением этих обещаний. Я обеспокоена, Донал. Через двенадцать недель в этом полушарии начнется зима, и гораздо раньше наступят холодные ночи. Мы не можем больше держать пятьдесят тысяч детей в палатках и фанерных хижинах.
— Знаю, знаю. — Он откинулся назад и провел руками по лицу и глазам. Оцарапавшись о щетину, он удивился. Сколько времени прошло со дня приема? Он начал считать, и получилось трое суток. Куда ушло все это время? — У вас хватает пищи? Воды?
— Пока да. Группы горожан из Кинкэйда поделились с нами и дали нам достаточно пищи, так что это не проблема. А воду мы пока что берем из озера Симмс. Но при таком количестве людей и определенных сложностях с поддержанием в порядке полевых уборных у нас вскоре возникнут проблемы с чистотой озерной воды. Тиф, дизентерия, холера — люди уже давно забыли эти названия. Мы их скоро вспомним, если срочно не построим современные очистные сооружения.
— Фредди,— сказал Донал,— отметь для меня. Я должен поговорить с Фальбином... нет, лучше с Чардом. Сказать ему, что у него тут будет чума, если он не пошевелится.
— Есть, командир.
— Это был Боло? — изумленно спросила Алекси.
— Это Фредди. Поздоровайся с леди, Фредди.
— Добрый день,заместитель директора Терн'ер,— произнес голос Фредди.
— Э-э, привет. — Она посмотрела на Донала. — Я чувствую себя немного неловко.
— Это все равно что разговаривать со мной, только у него словарный запас побольше. И он не возбуждается, не машет руками и не кричит.
— Я знала, что Боло могут говорить, но никогда раньше не слышала их голоса.
— Оборудование для преобразования цифровой речи в звук существует уже тысячу лет. Мы считаем говорящие компьютеры обычным делом. Фредди именно такой.
— Да, но он такой... большой...
— Да, он такой, — рассмеялся Донал.
— Итак, вы готовитесь встретить Малах, если они придут.
— Пытаемся по крайней мере. Я загрузил Фредди и Ферди все данные с Уайд Скай, включая видеозапись сражения Малах с Марк XVIII. Их-то мы главным образом и изучаем.
— Чтобы выработать эффективную стратегию, — кивнула она. — Фитц говорил, что нашей основной проблемой на Уайд Скай было именно то, что мы не успели опробовать разные варианты, выбрать стратегию, которая могла бы сработать. Они просто выпрыгнули на нас, и — БАМ! Все кончилось.
— Мм.
— Что? Что случилось?
Он потянулся к папке, лежавшей на приборной панели рядом с ним.
— Не хотелось бы сеять пораженческие настроения, но вот взгляните на это.
Он открыл папку и вручил ей распечатку, наблюдая за ее лицом, пока она читала. Сам он уже давно выучил все это наизусть.
ОТ КОГО: ШТАБ-КВАРТИРА ВООРУЖЕННЫХ
СИЛ КОНФЕДЕРАЦИИ, КИНКЭЙД
КОМУ: ЛЕЙТЕНАНТ ДОНАЛ РАГНОР,
15-Я БРИГАДА ГЛАДИУС,
КОМАНДОВАНИЕ БОЛО НА МЮИРЕ
ТЕМА: РАЗВЕРТЫВАНИЕ БОЛО И АКТИВНЫЕ
ПОЛЕВЫЕ МАНЕВРЫ
ДАТА: 7 АГНИСА
ВРЕМЯ: 15:23
1. ПОСЛЕ ТЩАТЕЛЬНОГО ИЗУЧЕНИЯ ВАШЕГО ДОКЛАДА И ЗАПРОСА НА АКТИВНЫЕ ПОЛЕВЫЕ МАНЕВРЫ 1-Й РОТЫ 1-ГО ОТДЕЛЕНИЯ 15-Й БРИГАДЫ ГЛАДИУС ВАШ ЗАПРОС ОТКЛОНЕН.
2. ТЕКУЩИЙ УРОВЕНЬ БОЕВОЙ ГОТОВНОСТИ УСТАНАВЛИВАЕТСЯ ПО КОДУ ТРИ (ЖЕЛТЫЙ). АКТИВНЫЕ ПОЛЕВЫЕ МАНЕВРЫ БОЛО ПОД ВАШИМ КОМАНДОВАНИЕМ ВЫЗОВУТ НЕНУЖНЫЕ КОСВЕННЫЕ ПОВРЕЖДЕНИЯ, НЕСОВМЕСТИМЫЕ С ТЕКУЩИМ УРОВНЕМ УГРОЗЫ.
3. ТАКТИЧЕСКИМ ПЕРСОНАЛОМ ШКВС УСТАНОВЛЕНО, ЧТО В СЛУЧАЕ ВЫСАДКИ НА МЮИР СИЛ ПРОТИВНИКА ОХРАНИТЕЛЬНАЯ ЗАЩИТА КЛЮЧЕВЫХ ПОЗИЦИЙ КОМПЕНСИРУЕТ ЧИСЛЕННОЕ ПРЕВОСХОДСТВО ПРОТИВНИКА, ЗАСТАВИВ ЕГО ОТПРАВИТЬ ЗНАЧИТЕЛЬНУЮ ЧАСТЬ СВОИХ СИЛ АТАКОВАТЬ С БОЛЬШИМИ ПОТЕРЯМИ БЛОКИРУЮЩИЕ И ПРАВИЛЬНО РАЗМЕЩЕННЫЕ СИЛЫ ОБОРОНЫ.
4. В СЛУЧАЕ ПОВЫШЕНИЯ УРОВНЯ УГРОЗЫ ДО КОДА ДВА (ОРАНЖЕВЫЙ) ВАМ, КАК КОМАНДУЮЩЕМУ ОФИЦЕРУ БОЛО НА МЮИРЕ, ПРЕДПИСЫВАЕТСЯ РАЗМЕСТИТЬ ВАШИХ БОЛО НА ПОЗИЦИЯХ, БЛОКИРУЮЩИХ ВОЗМОЖНЫЕ МАРШРУТЫ НАПАДЕНИЯ НА СТОЛИЦУ И КОСМОДРОМ.
5. ВАМ ПРИКАЗЫВАЕТСЯ ПРОИЗВЕСТИ НЕМЕДЛЕННУЮ РАЗВЕДКУ МЕСТ, ПОДХОДЯЩИХ ДЛЯ РАЗМЕЩЕНИЯ БОЛО НА ВОЗМОЖНЫХ МАРШРУТАХ ПРИБЛИЖЕНИЯ ПРОТИВНИКА К ОБЛАСТИ КОСМОДРОМА КИНКЭЙДА.
БЕРНАРД ФАЛЬБИН, ГЕНЕРАЛ, КОМАНДУЮЩИЙ НАЗЕМНЫМИ ВООРУЖЕННЫМИ СИЛАМИ СКОПЛЕНИЯ СТРАТАНА, 15-Я БРИГАДА ГЛАДИУС.
Фыркнув, Алекси отложила распечатку и посмотрела на Донала:
— Охранительная защита?
— Он имеет в виду “неподвижная”. Намеревается превратить Фредди и Ферди в две очень большие тяжеловооруженные крепости. Они решили, что, зная, с какого направления движутся Малах, мы сможем сбросить у них на пути парочку фортов.
— Но ведь... боевые машины Малах очень быстрые и маневренные. Они просто их обойдут.
— Конечно. Я это понимаю. Вы это понимаете. — Он ткнул пальцем куда-то за спину, показывая на штаб-квартиру. — Они, по-видимому, недопонимают, что такое стрельба и маневры. Временами я думаю, что Фальбин просто дошел до точки, когда Линия Магинота кажется великолепной идеей.
— Линия Магинота? Что это такое?
— Не важно. Временами мой мозг выдает всякий бесполезный исторический мусор.
— А что такое “косвенные повреждения”?
— Это когда армия разрушает что-то, что не собиралась разрушать. Гражданские цели. В нашем случае это значит, что они беспокоятся о том, что случится с дорогами, фермерскими полями и частной собственностью, если я выведу эту парочку наземных дредноутов на прогулку.
— Вы ведь говорили, что они не стреляют по гражданским целям.
— Конечно нет! Но... послушайте. Длина Боло Марк XXIV — восемьдесят метров, у них четыре моноуглеродных гусеницы в тридцать пять метров длиной и десять шириной. Эта машина движется на катках пятиметровой высоты, и ее масса — четырнадцать тысяч тонн. Все это дает нам давление на почву в десять тонн на квадратный метр. Несмотря на это, крейсерская скорость Боло — восемьдесят километров в час... и он может разгоняться до ста тридцати пяти. Все это значит, что, когда Боло движется, он разрушает. Оставляет за собой такой след разрушений, что вы и не поверите. Шоссе наземного транспорта, рельсы, даже усиленный моноуглеродом железобетон посадочных площадок этими гусеницами просто пережевываются в мусор. Даже при движении со скоростью пешехода четырнадцать тысяч тонн погружаются в верхний слой почвы на метр, если почва мягкая, и еще глубже, если путь пролегает по грязи. Они сносят изгороди фермерских хозяйств, уничтожают почву вспаханных полей, разрушают дренажные канавы, каналы и ручьи, ломают подземные трубопроводы, канализационные трубы и кабели, сбивают башни передатчиков и проделывают в лесах сорокаметровые просеки, причем там, где они не нужны. Фальбин боится, что если я выпущу своих ребят наружу, то очень скоро каждый фермер, садовод, землевладелец и лесник в радиусе ста километров захочет его крови.
— Похоже, ваши Боло не подходят для изысканного общества, — хихикнула она.
— Да, Алекси, не подходят. Но ведь война — это вовсе не послеобеденное чаепитие. Они созданы именно для этого. Для глобальной, решительной и бескомпромиссной войны.
— Как и Малах, — мрачнея, сказала она.
— Именно так мы должны сражаться, если хотим победить. И именно поэтому...
Он взял распечатку, скатал ее в маленький шарик и запустил его через кабину щелчком указательного пальца, как маленькую белую ракету.
— ...это не стоит бумаги, на которой напечатано.
— Похоже, вас это здорово злит. Вам так хочется вывести их наружу?
— Черт возьми, Алекси, они не дают нам сделать нашу работу! Я уже вот так близок... — он развел большой и указательный пальцы на несколько сантиметров, — вот настолько близок к мысли, что кто-то в правительстве целенаправленно пытается саботировать наши действия.
Ее глаза широко раскрылись.
— Что... предатель? Это довольно серьезное обвинение.
Он секунду помолчал, потом посмотрел вверх:
— Фредди? Сделай мне, пожалуйста, копию действующих ПВБ.
— Распечатываю.
Из принтера стали выскакивать листы бумаги.
Донал поднял их и вручил ей.
— Измена или глупость, — горько сказал он, — результат один и тот же. Вот. Взгляните на это...

Глава девятнадцатая

— Что это? — спросила она, беря распечатки. — Какие-то инструкции?
— П-В-Б, — ответил Донал. — Правила Ведения Боевых действий. Им мы должны следовать, если становится горячо. Не могу представить лучше способа изувечить Боло, чем этот.
— Минуточку, — сказала она, пытаясь понять. Она почувствовала прилив злости. Их врагом была раса, напавшая на их мир безо всякой причины и без предупреждения. — Вы хотите сказать, что это правила войны с ними? Нечто вроде честного боя?
Он улыбнулся уголками губ, совершенно без смеха:
— ПВБ используются уже тысячи лет. В истории человечества, как вы помните, война всегда была одним из инструментов политики.
— Инструментов? — удивилась она.— Нет, нет! Скорее ошибкой политиков. Но не инструментом. Помните, я ведь политик. Уж я-то Знаю.
— Как вам угодно, — пожал плечами До-нал. — Но подумайте о таком примере. Ваш сосед сделал что-то, что вам не понравилось, например украл вашу овцу. Что делаете вы? У вас есть варианты. Вы можете отправить свою армию на его территорию и перебить всех его овец, коров, кур и вообще всех его домашних животных. Сжечь его деревни.
Убить мужчин. Изнасиловать женщин. Взять в рабство детей. Проблема в том, что тогда ваш сосед действительно разозлится. Он может прийти и вырезать ваш скот, изнасиловать ваших женщин, сжечь деревни и так далее. Так что перед тем, как поднимать армию, вы садитесь и пишете для нее несколько простых правил. Что-то вроде: “Это набег. Вы можете украсть всех вражеских овец, которых поймаете, но не надо убивать людей, если не придется защищаться. Сожгите военные склады, но не трогайте деревни. Берите пленников в качестве заложников, но обращайтесь с ними вежливо, потому что наших людей тоже могут захватить в плен...” В конце концов все, что вам нужно, — просто наказать парня и заставить его прекратить воровать ваших овец, возможно, забрать украденную овцу и кое-что еще, но не вступать в серьезную войну... особенно если она может обернуться не в вашу пользу.
— Сдержанная война, — сказала Алекси. — Похоже на оксюморон. Столкновение противоположных определений.
— Это, конечно, не всегда срабатывает, — добавил он. — У человека есть мерзкая привычка. Мы можем вдруг воспылать праведным гневом и начать раздувать пламя. “Ага! Он украл мою овцу и десять коров, поэтому я украду всех его овец и двадцать коров и так далее”.
— Все это очень познавательно, но сейчас ведь речь идет о Малах, — напомнила Алекси. — Они не воруют овец. Эти четырехглазые ящерицы пришли и, черт возьми, украли всю мою планету! И до этого Эндателайн. А теперь они нацелились на Мюир.
— Войны стали значительно сложнее, с тех пор как мы вырвались на просторы Галактики, — признал До-нал. — Война с обитателями иных миров — это совсем другое дело, потому что мы не всегда понимаем их точку зрения, не знаем, чего они хотят и как думают. К тому же человек не может относиться с симпатией к тому, кто выглядит ну, допустим, как четырехглазая четверорукая ящерица с большими зубами, а вовсе не как ваш дядя Джо.
— У меня нет дяди по имени Джо.
— А у меня есть. Противнейший тип. Я бы не раздумывая украл его овец.
Алекси вернулась к распечаткам, внимательно читая Правила Ведения Боевых действий.
1. НИ ПРИ КАКИХ ОБСТОЯТЕЛЬСТВАХ БОЛО НЕ ДОЛЖНЫ ОТКРЫВАТЬ ОГОНЬ ПО НЕИЗВЕСТНОМУ ПРОТИВНИКУ, ИСКЛЮЧАЯ СИТУАЦИИ, КОГДА ПРОТИВНИК ПЕРВЫМ ОТКРЫЛ ОГОНЬ.
2. ПОДРАЗДЕЛЕНИЯ БОЛО ДОЛЖНЫ ПОСЫЛАТЬ ЗАПРОС НА СВОБОДНЫЕ ТАКТИЧЕСКИЕ ДЕЙСТВИЯ ЗА ОДИН ПОЛНЫЙ ОБОРОТ МЮИРА ДО ОЖИДАЕМОГО ВРЕМЕНИ ИХ ВЫПОЛНЕНИЯ.
3. ПОДРАЗДЕЛЕНИЯ БОЛО ДОЛЖНЫ ПРЕДОСТАВЛЯТЬ ПЛАНЫ ОСОБЫХ СТРАТЕГИЧЕСКИХ ОПЕРАЦИЙ ЗА ДЕСЯТЬ ПОЛНЫХ ОБОРОТОВ МЮИРА ДО ОЖИДАЕМОГО ВРЕМЕНИ ИХ ВЫПОЛНЕНИЯ.
4. ПРЕЖДЕ ЧЕМ ВСТУПИТЬ В БОЙ С ПРОТИВНИКОМ, ПОДРАЗДЕЛЕНИЯ БОЛО ДОЛЖНЫ СО СТОПРОЦЕНТНОЙ ДОСТОВЕРНОСТЬЮ ОПРЕДЕЛИТЬ ЕГО ПОЗИЦИОННЫЙ СТАТУС (СВОЙ/ЧУЖОЙ).

Предыдущая страница 13 Следующая страница


Бригада “Боло” 14

5. ЛЮБОЙ ПРИКАЗ НА УПРЕЖДАЮЩЕЕ ДЕЙСТВИЯ ПРОТИВНИКА ОТКРЫТИЕ ОГНЯ ДОЛЖЕН БЫТЬ ПРЕДВАРИТЕЛЬНО ПЕРЕПРОВЕРЕН ШТАБ-КВАРТИРОЙ КОМАНДОВАНИЯ БОЛО ДЛЯ ОПРЕДЕЛЕНИЯ ЕГО ПРАВОМЕРНОСТИ.
6. В СЛУЧАЕ НЕОБХОДИМОСТИ ЛЮБОЙ ПРИКАЗ ОТКРЫТЬ ОГОНЬ ДОЛЖЕН ПЕРЕПРОВЕРЯТЬСЯ ШТАБ-КВАРТИРОЙ БРИГАДЫ НА ПРЕДМЕТ ОПРЕДЕЛЕНИЯ ЕГО ПРАВОМЕРНОСТИ ПЕРЕД НАЧАЛОМ БОЯ.
7. НИ ПРИ КАКИХ ОБСТОЯТЕЛЬСТВАХ БОЛО НЕ ДОЛЖЕН ВХОДИТЬ НА ТЕРРИТОРИЮ, ЯВЛЯЮЩУЮСЯ ЧАСТНОЙ СОБСТВЕННОСТЬЮ, ЕСЛИ ОН НЕ ДЕЙ-
СТВУЕТ ПО КОДУ ТРЕВОГИ ОДИН (КРАСНЫЙ). СТАТУС СОБСТВЕННОСТИ ИЛИ ВЛАДЕЛЬЦА ОПРЕДЕЛЯЕТСЯ ПРЯМЫМ КОНТАКТОМ С ОФИСОМ СЕКРЕТАРЯ ПО ПРАВАМ СОБСТВЕННОСТИ, БЮРО УПРАВЛЕНИЯ ТЕРРИТОРИЯМИ КИНКЭЙДА.
8. БОЛО, ВЫНУЖДЕННЫЕ ВОЙТИ НА ТЕРРИТОРИЮ, ЯВЛЯЮЩУЮСЯ ЧАСТНОЙ СОБСТВЕННОСТЬЮ, ВО ВРЕМЯ ТРЕВОГИ ПО КОДУ ОДИН (КРАСНЫЙ), ДОЛЖНЫ ОЦЕНИТЬ ПОВРЕЖДЕНИЯ, НАНЕСЕННЫЕ ИМИ ЭТОЙ СОБСТВЕННОСТИ, И СОСТАВИТЬ РАПОРТЫ В ОФИС СЕКРЕТАРЯ ПО ПРАВАМ СОБСТВЕННОСТИ, БЮРО УПРАВЛЕНИЯ ТЕРРИТОРИЯМИ КИНКЭЙДА, В СУДЕБНУЮ И НАЛОГОВУЮ ИНСПЕКЦИИ КИНКЭЙДА, СЕКРЕТАРЮ ГУБЕРНАТОРА ПО ВОПРОСАМ УПРАВЛЕНИЯ ЗЕМЕЛЬНОЙ СОБСТВЕННОСТЬЮ И В ШТАБ-КВАРТИРУ КОМАНДОВАНИЯ ВООРУЖЕННЫХ СИЛ МЮИРА.
9. ПО ВОЗМОЖНОСТИ БОЛО ДОЛЖНЫ ЗАПРАШИВАТЬ ПРАВО ДОСТУПА НА ТЕРРИТОРИЮ, ЯВЛЯЮЩУЮСЯ ЧАСТНОЙ СОБСТВЕННОСТЬЮ, ЧЕРЕЗ ОДНОГО ИЗ КОМАНДУЮЩИХ ОФИЦЕРОВ ИЛИ СЕКРЕТАРЯ ГУБЕРНАТОРА ПО ВОПРОСАМ ЗЕМЛЕУ-ПРАВЛЕНИЯ.
10. ПРИ ОЦЕНКЕ ПОВРЕЖДЕНИЙ СОБСТВЕННОСТИ ДОЛЖНЫ УЧИТЫВАТЬСЯ: ПОВРЕЖДЕНИЯ ИЛИ УНИЧТОЖЕНИЯ ТЕХНИКИ И ЗДАНИЙ НА ТЕРРИТОРИИ ОЗНАЧЕННОЙ СОБСТВЕННОСТИ; ПОВРЕЖДЕНИЯ, НАНЕСЕННЫЕ ОГРАДАМ, ГЕНЕРАТОРАМ ПОЛЕЙ, ЗДАНИЯМ, КОЛОДЦАМ, ЭНЕРГОСТАНЦИЯМ И ДРУГИМ НАХОДЯЩИМСЯ В ЧАСТНОМ ВЛАДЕНИИ ЭЛЕМЕНТАМ НАЗЕМНОЙ ИНФРАСТРУКТУРЫ; ПОВРЕЖДЕНИЯ ИЛИ УНИЧТОЖЕНИЯ ТРУБОПРОВОДОВ, КАНАЛИЗАЦИОННЫХ ТРУБ, ГАЗОВЫХ МАГИСТРАЛЕЙ, КАБЕЛЕЙ И ДРУГИХ ОБЩЕСТВЕННЫХ ЭЛЕМЕНТОВ ПОДЗЕМНОЙ ИНФРАСТРУКТУРЫ; ПОВРЕЖДЕНИЯ ПОСАДОК, РАСПАХАННЫХ ИЛИ ОСТАВЛЕННЫХ ПОД ПАР ПОЛЕЙ, ПОЧВЫ И ДРУГОГО СЕЛЬСКОХОЗЯЙСТВЕННОГО ИМУЩЕСТВА; ПОВРЕЖДЕНИЯ ИЛИ УНИЧТОЖЕНИЯ ЧАСТНОГО ЛИБО ОБЩЕСТВЕННОГО ОБОРУДОВАНИЯ, ВКЛЮЧАЮЩЕГО ГРЕЙДЕРЫ, КОМБАЙНЫ, СЕЯЛКИ И ДРУГОЕ ТЯЖЕЛОЕ ОБОРУДОВАНИЕ; ПОВРЕЖДЕНИЯ ИЛИ УНИЧТОЖЕНИЯ ОБЩЕСТВЕННЫХ ЛИБО ЧАСТНЫХ НАЗЕМНЫХ ШОССЕ, МАГНИТНО-ЛЕВИТАЦИОННЫХ РЕЛЬСОВ, ПОСАДОЧНЫХ ПЛОЩАДОК И ДРУГИХ ОБЩЕСТВЕННЫХ И ЧАСТНЫХ ТЕРРИТОРИЙ, ИМЕЮЩИХ ИСКУССТВЕННОЕ ПОКРЫТИЕ.
11. ВСЕМ БОЛО КАТЕГОРИЧЕСКИ ЗАПРЕЩАЕТСЯ ВХОДИТЬ В НАСЕЛЕННЫЕ ПУНКТЫ.
12. ВСЕМ БОЛО КАТЕГОРИЧЕСКИ ЗАПРЕЩАЕТСЯ ОТКРЫВАТЬ ОГОНЬ ПО ЦЕЛЯМ, НАХОДЯЩИМСЯ В ЗОНЕ ПОРАЖЕНИЯ В РАДИУСЕ 45 ГРАДУСОВ ОТ НАСЕЛЕННЫХ ПУНКТОВ, КРОМЕ СЛУЧАЕВ, РАЗРЕШЕННЫХ ГУБЕРНАТОРОМ МЮИРА ИЛИ ГЛАВНОКОМАНДУЮЩИМ ВООРУЖЕННЫХ СИЛ МЮИРА.
13. БОЛО, ДЕЙСТВУЮЩИЕ В НАСЕЛЕННЫХ ОБЛАСТЯХ, ДОЛЖНЫ ПРИЛАГАТЬ ВСЕ УСИЛИЯ, ЧТОБЫ НЕ НАПУГАТЬ ДЕТЕЙ, КОТОРЫЕ МОГУТ ИГРАТЬ В ЭТИХ ОБЛАСТЯХ.
14. БОЛО НЕ ДОЛЖНЫ ВМЕШИВАТЬСЯ В ДЕЯТЕЛЬНОСТЬ ПРАВИТЕЛЬСТВЕННЫХ СЛУЖАЩИХ, ВКЛЮЧАЯ ПОДРАЗДЕЛЕНИЯ РЕГУЛЯРНОЙ АРМИИ ИЛИ СИЛ САМООБОРОНЫ, ЗАНЯТЫХ МАНЕВРАМИ ЛИБО АКТИВНЫМИ БОЕВЫМИ ДЕЙСТВИЯМИ.

15. БОЛО ДОЛЖНЫ ПРИЛАГАТЬ ВСЕ УСИЛИЯ ДЛЯ ТОГО, ЧТОБЫ НЕ ПРИБЛИЖАТЬСЯ, НЕ ПОВРЕЖДАТЬ И НЕ УНИЧТОЖАТЬ ТАКИЕ ВАЖНЫЕ ОБЩЕСТВЕННЫЕ СТРУКТУРЫ, КАК ЛИНИИ ЭНЕРГОПЕРЕДАЧИ, БАШНИ ТРАНСЛЯЦИИ МИКРОВОЛН, А ТАКЖЕ СПАСАТЕЛЬНЫЕ ТРАНСПОРТНЫЕ СРЕДСТВА И ОБОРУДОВАНИЕ.
16. ПО ВОПРОСАМ ВОЗМОЖНЫХ НАМЕРЕНИЙ И ВРАЖДЕБНОСТИ ПРИШЕЛЬЦЕВ БОЛО ДОЛЖНЫ ОБРАЩАТЬСЯ К СВОИМ КОМАНДУЮЩИМ ОФИЦЕ-РАМ И, ЕСЛИ НЕОБХОДИМО, К ГЛАВНОКОМАНДУЮЩЕМУ 15-Й БРИГАДЫ ГЛАДИУС ДЛЯ РЕШЕНИЯ ЭТОЙ ПРОБЛЕМЫ ЧЕЛОВЕКОМ. НЕСХОДСТВО КАКОЙ-ЛИБО ЖИЗНЕННОЙ ФОРМЫ С ЧЕЛОВЕКОМ ЕЩЕ НЕ ОЗНАЧАЕТ ЕЕ ВРАЖДЕБНОСТИ - КАК НЕ ОЗНАЧАЕТ И ОБРАТНОГО.
Список продолжался и дальше, становясь все более бессмысленным и смехотворным. Всего в нем значилось сорок два пункта, расположенных по степени важности. У Алекси не было опыта программирования компьютеров, но она знала, что программа должна быть точной и буквальной. Такой список правил просто обязан вызвать программный конфликт, который заставит бедную машину зависнуть. Что случится, если Боло окажется в ситуации, когда два или больше пунктов будут противоречить друг другу? Примет первый по счету? Или последний? Оценит их по какой-нибудь сложной формуле и выполнит требования более важного?
Некоторые пункты — например, номер шестнадцать — вообще уходили в описание, в то, что ни один компьютер не способен понять... даже обладающий сознанием, как Боло. Они звучали так, будто были взяты из программы одной из мирных партий Кинкэйда. Таких партий было несколько, — мужчины и женщины, которые считали своей обязанностью защищать права инопланетных космических путешественников, оказавшихся в одиночестве в потенциально враждебном мире...
— Боже мой! — прошептала Алекси, закончив читать список. — Некоторые из них жутко запутанные.
— И частично противоречат друг другу, — добавил Донал. — Например, номер один и номер пять.
— С другой стороны, я могу понять, почему некоторые люди нервничают из-за этого, — сказала она, возвращая распечатки. — Временами мне кажется, что надо просто следовать приказам.
— Ага, — мрачно ответил он. — Даже если понимаешь, что эти приказы приведут тебя к гибели.
— Все настолько плохо?
Он бросил листы обратно в лоток принтера.
— Плохо. Боло, даже обладающие сознанием, как наш друг Фредди, остаются машинами и подчиняются машинной логике. Возьмем ПВБ один и пять. “Стрелять первым нельзя” и “если тебе приказывают стрелять, надо получить подтверждение правомочности приказа”. Впрямую эти пункты не противоречат друг другу, но формулировки расплывчатые. Боло, обычно реагирующий на приказ ну, скажем, в течение двух тысячных секунды, может потратить целых восемь, а то и десять сотых секунды, обдумывая все возможные варианты решения задачи. А это означает, что он может не успеть взорвать плохого парня и сам получит удар, прежде чем окажется в состоянии среагировать.
— Они думают так быстро?
— Гораздо быстрее, чем мы. Проблема еще и в том, что при таком количестве туманных приказов Боло легко может войти в логическую петлю. Он закончит тем, что будет сидеть, бесконечно бормоча что-то вроде “да, я могу, нет, я не могу, да, я могу”, не способный больше ни черта делать.
— Я думала, что Боло гораздо умнее! Он помедлил с ответом, как будто подбирал наиболее удачные слова:
— Они действительно умнее. То, о чем мы говорим, относится к глубокому программированию. Это не имеет ничего общего с тем, как на самом деле думает Боло. Понимаете?
— Конечно понимаю. Если бы мы говорили о человеке, то обсуждали бы то, какой набор нейронов сработает первым, а не то, какие у него при этом мысли в голове.
— Вот именно! Хорошая аналогия. Ладно. В программу Боло встроен еще один набор инструкций. Он называется “Система Логического Разрешения Критических Конфликтов” и предназначен для решения подобных проблем. Говоря коротко, взвешиваются все опции и производится действие — либо по заранее определенным параметрам (скажем, в данной ситуации это важнее того), либо, в других случаях, так же, как человек решает проблему, подкидывая монетку... в нашем случае — путем генерирования случайного числа.
— Тогда в чем же проблема?
— Проблема в том, что эти чертовы ПВБ не уравновешены и основаны на извилистых наборах инструкций вроде “если-это-случится-не-делать-того-кроме-как”. Фредди так запутался бы в ПВБ, что не смог бы эффективно сражаться.
Алекси проницательно посмотрела на Донала. Она что-то услышала в его голосе... и в том, как он построил последнюю фразу.
— Э-э... вы сказали “не смог бы”. Как я понимаю, вы что-то сделали, чтобы преодолеть эту проблему.
— Э-э... — растерянно пробормотал он.
— О, не беспокойтесь, — рассмеялась она. — Я не собираюсь бежать с докладом к губернатору Чарду. Что вы сделали? Стерли ПВБ?
— Ну, на самом деле я не могу этого сделать, не затрагивая большую часть высших логических функций. Кроме того, всякий раз, когда Фредди подключается к диагностическому компьютеру базы, ПВБ проверяют, чтобы убедиться, что они в целости и сохранности. Если кто-то удалит их — а этим “кем-то”, честно говоря, могу быть только я, — то людям это очень не понравится.
— И что же вы тогда сделали? Он вздохнул:
— Вы точно никому не скажете?
— Эй, я такая же чужая в этих краях, как и вы, Донал. Мы должны держаться друг друга!
— Ну раз вы так говорите, — улыбнулся Донал. Он немного подумал и пожал плечами. — Ладно. Я заменил Систему Логического Разрешения Критических Конфликтов.
— Что?
— Это был единственный способ. Я не мог просто добавить новый набор инструкций, потому что тогда Фредди точно начал бы жонглировать цифрами. Так что я просто поставил заплатку, написал новый набор программ, вошедший туда, где были правила разрешения конфликтов. Если я скажу особую кодовую фразу — не буду говорить какую, потому что он нас слышит, а я не хочу неожиданных проблем, — то вместо того, чтобы задействовать СЛРКК, он получит приказ удалить все ПВБ. Таким образом, никто ничего не замечает. Пока он на базе. Но если мы вступим в бой и дело будет дрянь, я скажу эту фразу, и Фредди перейдет в ничем не сдерживаемый боевой режим.
— Очень хитро, — сказала она. — Вы проделали это с обоими Боло?
— Я написал программу для Фредди. А он передал ее Ферди.
— У вас могут возникнуть очень большие проблемы.
— Это уж точно, — улыбнулся он. — Ну, обо мне ведь нельзя сказать, что я делаю все по учебнику.
— Вы не в первый раз обходите приказы, которые вам не нравятся?
Его улыбка разом померкла.
— Да, не в первый.
Она внимательно смотрела на Донала. Он казался довольно замкнутым и предпочитал не говорить о себе, но существовали вопросы, которые она обязана была задать.
— Донал...
— Мм?
— Я... я взяла на себя смелость просмотреть ваше личное дело. — Она прикусила губу и опустила взгляд, внезапно смутившись из-за этого признания. Записи были доступны любому, кто имел столь же высокий уровень допуска, что и она, но сейчас ей пришло в голову, что он может счесть это вторжением в его личную жизнь. — Вы были под трибуналом на Гаспаре.
— Да. — Он не выглядел рассерженным или шокированным. Скорее он казался смирившимся, как будто, признав это, он был готов рассказать и все остальное.
— Послушайте, я знаю, что это не мое дело, но...
— О, я вовсе не против рассказать об этом кому-нибудь. Как вы могли заметить из всех этих выговоров и специальных отметок, у меня была, скажем так, довольно пестрая карьера. Мне тридцать шесть лет, и я уже никогда не стану капитаном.
— Но тридцать шесть — это не такой уж значительный возраст!
— Не для лейтенанта армии. Я столько раз проходил мимо списков повышения в звании, что... ну этого просто уже не будет!
В тот последний раз я командовал Боло в составе роты, отправленной на Дальгрен. Слышали о таком?
Она покачала головой. В Галактике было столько планет, даже если считать только заселенные людьми.
— До нас здесь доходит не слишком много новостей.
— Ну, на Дальгрене было восстание. Поселенцы объединились с аборигенами Дрозан против правительства системы. Правительство... ну, это была довольно мерзкая диктатура. Зато оно входило в Конкордат. Они обратились за помощью, и послали мою роту. Четыре Боло и группу поддержки.
— Четыре Боло! Это же огромная мощь!
— Это было просто смешно! Одного Боло было бы достаточно для прямого боя, но правительство решило, что если один — хорошо, то четыре — великолепно. Главная проблема была в том, что местные поднаторели в партизанской тактике. Нападения, отступления, засады и тому подобное. Командование Дальгрена решило, что если мы сотрем с лица земли деревни, поддерживающие повстанцев, то они выйдут из леса и сдадут оружие. Безмозглые идиоты. Главным там был генерал Бэзил Мозер. Мы называли его Без-Мозга, что может дать вам о нем некоторое представление. Говоря коротко, я не подчинился прямому приказу. Я должен был приказать Кевину — я командовал боевой системой Боло Марк XXVI/E-1104-KBH, очень умной машиной,— снести городок под названием Ростовер. И я не смог этого сделать.
— Рада это слышать! Но почему?
— Ну, кроме того очевидного факта, что, отправив Боло против беззащитной гражданской деревни, я нарушил бы свою личную этику и присягу Конкордату, уничтожение этой деревни не выгнало бы повстанцев из джунглей. Скорее всего наоборот — они бы никогда уже оттуда не вышли, а сидели там, ненавидя нас и правительство, следующие пару веков. Население городка было около двадцати тысяч. Так как молодые парни играли в войну, в основном это были женщины, дети и старики.
Я оставил Кевина на краю городка, выбрался наружу и пошел туда один. Без оружия. Думаю, это было довольно глупо, но я собирался встретиться с мэром. Я думал... не знаю. Если я поговорю с ней. Может быть, смогу ее убедить. Может, нащупаю путь к партизанам, смогу убедить их перейти на нашу сторону. Не могу сказать точно, о чем я думал в тот момент кроме того, что не в силах сделать то, что мне приказали. Я также надеялся, что Кевин сможет что-нибудь разведать. Черт, я не мог просто ворваться туда и перебить всех этих людей, понимаете?
Естественно, я не получил никакой информации. На самом деле я этого и не ждал. Но Кевин, он прослушивал местные каналы связи. Марк XXVI — это действительно что-то. У них гиперэвристическая психотроника, основанная на... ну, в общем, не важно. Суть в том, что они умные, гибкие и быстро учатся. Очень быстро. Они могут воспринимать мир так, как не могли более ранние модели.
Среди прочего они очень хорошо умеют взламывать связь противника. Могут подключаться к его линиям, подслушивать планы врага, даже запускать в сеть фальшивые сообщения. В данном случае Кевин подслушал, как мэр связалась с повстанцами, пока я шел по деревне. К тому времени как я вернулся в боевой отсек, Кевин уже вычислил местоположение их базы, комплекс пещер в двадцати километрах к западу от городка.
Донал развел руками.
— Туда мы и отправились. Прошли мимо городка, нарушив приказ. Нашли лагерь повстанцев и не оставили от него камня на камне.
— Но ведь тогда... вы победили! Вы были героем! И они отправили вас за это под трибунал? Боже, почему? Он криво улыбнулся:
— Потому, что, когда мы уничтожали базу, там никого не было. Только ретранслятор, передававший сообщения повстанцам... которые в это время, обойдя нашу позицию, напали на главный командный центр правительства рядом со столицей Дальгрена. Мозера убили. И множество других людей. Так как я не выполнил прямой приказ как раз перед нападением, меня отправили под трибунал. Прокуроры с Дальгрена пытались навесить на меня измену, доказать, что я вступил в сговор с врагом. Чтобы мне не показалось мало, добавили еще обвинение в некомпетентности. Сейчас мне кажется, что оно меня и спасло. Было трое судей, один из них с Дальгрена. Они не обманулись сказкой о том, что я был одновременно некомпетентным офицером и ловким заговорщиком, так что большинство обвинений сняли.
— Я так и думала!
— Но в любом случае я не подчинился приказу и действовал без соответствующих полномочий. Ни в какой армии этого нельзя так оставлять. Плохой пример, знаете ли. Кроме того, у меня уже было довольно любопытное личное дело. Я часто спорил с людьми, которые не становились меньшими идиотами оттого, что у них на плечах было больше золота, чем у меня. Мне сделали тот замечательный выговор, который вы видели в моем деле, и перевели сюда, ясно дав мне понять, что это мой последний шанс. Если и здесь все повторится, то... это все. Больше деваться некуда, только уйти.
— Стать гражданским? Он кивнул.
— Ну, гражданская жизнь не так уж плоха. Посмотрите хотя бы на меня. Вам стоит бросить службу и идти работать ко мне. Я бы могла использовать человека с вашими способностями...
— Прелестная идея. Только у вас больше нет планеты... Эти слова глубоко уязвили ее.
— Извините, — сказал он, прочитав боль на ее лице. — Это было мерзко с моей стороны.
— Нет. Все в порядке. Вы ведь правы.
— Все равно я не должен был такое говорить. — Он тяжело вздохнул. — В любом случае не думайте, что я не хотел уйти. Много раз. Но, пожалуй, армия — это моя жизнь. Я не уверен, что смог бы многого добиться на гражданской службе. Это все равно что представить Боло на ферме или копающим канавы...
Его голос стих, и он уставился на стенку кабины.
— Донал? Что случилось?
— Мм. Простите. Мне в голову только что пришла одна идея.
— Какая?
— Не могу обещать, Алекси, — ответил он. — Но, возможно, есть способ дать нашим друзьям немного свободы... и заодно решить некоторые ваши проблемы в лагере беженцев.
— Правда? Но как?
— Ну что же, вот что мне пришло в голову. Он начал излагать свой план.

Глава двадцатая

Последние несколько стандартных дней мой командир и я провели в месте, обозначенном Симмстаун, лагере беженцев с Уайд Скай, который расположен в 112,4 километра к северу от Кинкэйда. Наш командир получил разрешение на дислоцирование в Симмстауне только одного из нас, и после проведения операции по определению случайного числа, известной под названием “бросить монетку”, было решено, что в лагерь отправляюсь я, а Боло 96875 остается в Кинкэйде.
Разрешение было получено сразу на двух уровнях. Мой командир сумел убедить губернатора Чарда, что, установив на моем переднем скате бульдозерный нож, меня можно будет использовать при строительстве различных зданий для беженцев, включая подземные казармы и очистные сооружения. Именно этим мы сейчас и занимаемся в сотрудничестве с инженерной бригадой вооруженных сил Конфедерации.
Разрешения генерала Фальбина удалось добиться, использовав другие аргументы. Лейтенант Рагнор убедил его, что в случае высадки шпионов Молах в районе озера Симмс их будет легче обнаружить, если в этой области окажется хотя бы один Боло. Кроме того, в случае обнаружения вражеских сил Боло сможет им противодействовать.
Я должен заметить, что мой командир написал и загрузил в мою основную операционную память дополнительную подпрограмму. Когда мой командир дает устный приказ: “Отбрось эту чепуху!” — данная программа удаляет весь список ПВБ. Я чувствую некоторую неуверенность в связи с тем, что мой командир выказывает склонность не обращать внимания на неудобные приказы — склонность, которая может привести нас к серьезным неприятностям. Правда, в исходном варианте ПВБ, будь они применены, привели бы к серьезным проблемам. Полное тестирование наших систем с использованием ПВБ никогда не проводилось, но я уверен, что они значительно уменьшили бы мою боевую эффективность.
По прибытии в Симмстаун я был привлечен к строительным работам и получил приказ вырыть котлован триста двадцать метров в длину и сто десять в ширину; теперь его заливают пластпеной, подготавливая к строительству многоэтажных казарм, склада и столовой, которые будут располагаться под землей и соединяться с поверхностью входными тоннелями и вентиляционными шахтами. Я также вырыл круглый котлован, который будет функционировать в качестве первичного очистного сооружения после того, как к нему будут подведены проточная вода и канализационные трубы.
Моя разлука с братом нисколько не повлияла на наши контакты. Мы продолжаем играть в шахматы, особенно концентрируя внимание на стратегии Алехина и Морозова при обмене ценными фигурами для завоевания господствующего положения на доске.
И конечно, мы продолжаем изучать все имеющиеся данные о тактике Молах и боевых возможностях их военных машин, продемонстрированных ими на Уайд Скай. Записи, доставленные на Мюир нашим командиром, дают нам единственную возможность уменьшить пробелы, в данных о Молах; например, мы сравниваем по миллисекундам видеозаписи последнего боя Боло 76235 АЛГ на военной базе Олсон с телеметрией, полученной с борта 76235, что дает нам прекрасную возможность оценить врага. “Узнай врага, и узнаешь себя, — заметил 3600 лет назад военный теоретик Сунь Цзы, — и в сотне битв будешь в безопасности”. Это заявление, хотя и является некоторым преувеличением, довольно точно отражает истинное положение вещей. Ясное осознание вражеских возможностей, а также своих сил и слабостей пусть и не гарантирует победы, однако является единственным путем, которым можно к ней прийти.
Пока что мы собрали по крупинкам множество данных. Мы пришли к выводу, что в целом ходуны-флаеры Молах эквивалентны тяжелым боевым машинам Денгов Йавак А-4 по маневренности, огневой и броневой мощи, и это действительно делает их грозным противником. Исходя из имеющихся данных о возможностях и слабостях Йавак, мы предполагаем, что их уязвимым местом могут быть ноги; правда, атака на Фортроз показала, что при необходимости они могут освободиться от ног и действовать как штурмовой истребитель легкого класса. Эта двойственность предполагает опасную гибкость тактического мышления Молах.
Конечно, один на один никакой Йавак не выстоит против боевой системы Боло Марк XXIV. Во времена Детских Войн анализ боевых качеств противника предполагал превосходство тогдашних Марк XX над машинами серии Йавак, равное 3,75 к 1, и, конечно, это превосходство значительно увеличилось впоследствии, с возникновением более совершенных моделей. Хотя специальных исследований по этому вопросу не проводилось, наша оценка предполагает превосходство Боло Марк XXIV по крайней мере 11,72 к 1. Это означает, что Молах должны иметь двенадцатикратное численное превосходство, чтобы иметь равные шансы уничтожить меня или моего брата. Скорость, с которой шестнадцать ходунов Молах уничтожили Марк XVIII — 28,5 секунды, согласно боевой телеметрии, — предполагает, что эта оценка довольно точна, с вероятной погрешностью в пятнадцать процентов. Для того чтобы более полно оценить индивидуальные боевые возможности машин Молах, необходимо пронаблюдать за ними в различных ситуациях во время сражения.
Ключом к тактике Молах, по-видимому, является их склонность действовать стаями, с развертывания подразделений по восемь единиц. Число восемь постоянно проявляется в действиях Молах, поэтому Боло 96875 предположил, что их математика основана на восьмеричной системе счисления. Так как у них по четыре пальца на четырех руках, то логической основой их математики должна быть либо восьми-, либо шестнадцатиричная система. Пока что я не вижу практического применения этим данным, но они безусловно являются частью общей картины того, как думает и действует наш противник.
Стайной тактике Молах, несомненно, будет очень тяжело противостоять. Если предположить, что соотношение сил одиночной боевой машины врага и боевой системы Боло Марк XXIV равняется 1 к 12, то станет очевидным, что я и мой брат будем очень быстро повержены небольшим подразделением из четырех боевых групп Молах. Если они смогут собрать неподалеку от нас любые крупные силы и окружить нас, мы продержимся против них не дольше, чем продержался на Уайд Скай Боло 76235. Так как мы наверняка столкнемся с соотношением сил больше, чем 12 к 1, мы должны заранее рассмотреть различные варианты мобильной стратегии и способы разделить силы врага, чтобы сражаться менее чем с двенадцатью противниками одновременно.
Пока что ни я, ни Боло 96875 не придумали надежного способа добиться этого, так как Молах, по-видимому, очень привязаны к своей восьмеричной структуре боевых подразделений.
И вполне возможно, что наше время уже истекает. 27,35 минуты назад я засек всплеск БСС-связи из неизвестного внепланетного источника и на необычной частоте. Сигнал был очень мощным и, возможно, передавался с небольшого расстояния. Хотя он был закодирован алгоритмом, который невозможно расшифровать, не зная ключа, я подозреваю, что он мог исходить с военного корабля Молах и быть координационным сигналом для разведчиков или зонда на Мюире.
Проконсультировавшись с командиром, я запускаю на низкую орбиту четыре спутника раннего предупреждения МилТек Дж-40 Марк VII, запрограммировав их для наблюдения за магнитными полями и потоками нейтрино.
Возможно (с вероятностью 82,3 процента), враг уже рядом с нами. Я могу только надеяться, что мы готовы ему противостоять.
Донал стоял на холме, возвышавшемся над озером Симмс, и наблюдал за Фредди, который продолжал монотонно копать огромный котлован, коему вскоре предстояло стать новым временным домом для беженцев. Строительство бараков планируется закончить через две с половиной недели, а очистных сооружений — примерно вдвое быстрее. Хорошие новости для тех, кому это необходимо. Две ночи назад прошел дождь, и множество хлипких укрытий в огромном, широко раскинувшемся лагере просто перестали существовать, увеличив население и без того переполненного палаточного городка, который напоминал сейчас ярко раскрашенное лоскутное одеяло. Новости о бедственном положении детей дошли до Кинкэйда, Гласмора и других крупных городов Мюира, и в лагере начали появляться добровольцы: доктора и медсестры, желавшие заботиться о больных; рабочие, стремившиеся помочь со строительством. Ежедневно в палаточный городок прибывали огромные, почти с Боло величиной, транспортные вездеходы, загруженные пищей, лекарствами, палатками. Сейчас они были припаркованы у озера — длинная линия ржаво-коричневых коробок на гусеницах.
Но все продвигалось так медленно!
С вершины холма Донал видел весь лагерь — радужные квадратики пастельных оттенков, простиравшиеся на многие километры к северу и западу. Южнее до самого горизонта блестели под лучами полуденного солнца синие, чистые воды озера Симмс. Скорее даже это было внутреннее море площадью около сорока тысяч квадратных километров. Три самых крупных корабля беженцев, “Конестога”, опустились прямо в него и теперь стояли на якоре у подводных пирсов, простиравшихся далеко в озеро. Они виднелись примерно в километре от берега, как приземистые купола, выступавшие из воды. Другие корабли, не столь громоздкие и более маневренные, опустились на импровизированном космодроме на берегу озера, к юго-западу от палаточного городка.
На востоке, сразу за пределами лагеря, работал Фредди, выполняя поручение строительных инженеров, подгоняя размеры котлована к заданным значениям.
Было очень интересно наблюдать за Фредди в роли строительной машины. Его четыре массивных набора гусениц обеспечивали удивительную подвижность, а то, как он управлялся с бульдозерным ножом, закрепленным на переднем скате, говорило об аккуратности, удивительной у такой огромной машины. При этом совершенно не было заметно, что одновременно с этой работой он продолжает нести свою основную службу, наблюдая за эфиром в поисках загадочного, то исчезавшего, то появлявшегося, пришельца.
С момента их прибытия в Симмстаун никаких признаков враждебной активности не было обнаружено... до тех пор, пока полчаса назад Фредди не засек эту странную передачу. Донал немедленно разрешил запуск СРП, не дожидаясь подтверждения из Кинкэйда. Фредди отошел на два километра от палаточного городка и устроил детям неожиданный спектакль, во время которого одна за другой в небо рванулись мощные ракеты Мил Тек Дж-40, оставляя в небе хвосты снежно-белого дыма. Запустив ракеты, он вернулся к работе, продолжая копать котлован, как будто ничего необычного не произошло.
С запада на холм поднималась стройная фигура в белых брюках и длинной черной кожаной куртке. Закрыв ладонью глаза от яркого полуденного солнца, Донал узнал Алекси.
— Привет! — окликнул он ее. — Рад вас видеть!
— Я тоже рада вас видеть. Вы выглядите лучше, чем в прошлый раз.
— Ну, душ и немного сна сделали свое дело.
— Я просто пришла вам сказать “спасибо” за то, что вы делаете.
— Рад возможности помочь, — улыбнулся он. — Но у меня были скрытые мотивы.
— Да, это позволило вам вывести Боло на свежий воздух и солнечный свет.
— И мы все еще выслеживаем того шпиона Малах.
— Успешно?
— Пока нет, но я думаю, что любой их разведчик должен быть маленьким и довольно незаметным. Он выдает нам свое местоположение лишь тогда, когда передает собранные данные, а делает он это нечасто, только если поблизости никого нет или при крайней необходимости.
— Может, стоит организовать поисковые отряды? Те из ребят, что постарше, могли бы...
— Спасибо, Алекси, но не стоит, — покачал он головой. — Я ведь не знаю, с чем мы имеем дело. Даже если это всего лишь контрабандисты, мне бы не хотелось, чтобы дети попали в перестрелку. А если это Малах...
— Да, — кивнула она. — Понимаю, что вы имеете в виду.
— Ну а у вас как дела?
— Все по-прежнему. Вчера была конференция с Комитетом общественной безопасности Мюира. А вечером очередная вечеринка. — Она поморщилась. — Боже, неужели больше нечем заняться, кроме как устраивать приемы?!
— Понятия не имею. Я здесь тоже чужой, помните?
— Извините, ошиблась, — засмеялась Алекси.
Ее смех показался Доналу самым восхитительным из звуков.
Коммуникатор Донала издал короткий писк. Он снял маленькое устройство с ремня:
— Рагнор.
— Командир, это Боло 96876. Похоже, я что-то засек. Признаки крупного флота, выходящего из гиперпространства рядом с планетой.
— Фредди, красная тревога! И передай сообщение штаб-квартире и Ферди.
— Принято. Командир, могу я открывать огонь?
— Если сможешь определить, что корабли принадлежат Малах, когда они выйдут из гиперпространства, — ответил Донал, — то, черт возьми, да! Ты можешь стрелять из любого оружия!
— Принято. Открывать огонь при положительной идентификации. 96876 связь закончил.
— Флот? — спросила Алекси. — Малах?
— Очень скоро мы это узнаем. Идем. Спускаемся в лагерь.
— У меня есть спидстер. Он припаркован у подножия. Я могу отвезти вас к вашему Боло.
— Поехали!
Спидстер был очень стареньким “Коррел Лайтс-пид”, взятым Алекси напрокат на время ее пребывания на Мюире. Сев на место водителя и пристегнувшись, она смерила Донала взглядом:
— Донал, вы ведь не сказали Фредди той кодовой фразы?
— Что? А, для ПВБ? Нет. Я подожду, пока мы не будем уверены, с чем имеем дело.
Она включила зажигание, и спидстер поднялся над землей в облаке пыли. Чтобы Донал услышал ее, Алекси пришлось говорить громче.
— Когда вы дали Фредди разрешение стрелять... вы имели в виду, что он может обстреливать их корабли, пока они еще находятся в космосе?
— Точно.
— Он может это делать?
— “Хеллбор” Боло изначально предназначался для боевых кораблей флота,— ответил он.— Даже Марк XVIII может сражаться с кораблями на средней орбите.
— У нас на Уайд Скай был Марк XVIII, не так ли?
— Да.
— Значит, мы могли бы остановить их прежде, чем они высадились на поверхность?
— Сомневаюсь. Боло способен нанести серьезные повреждения спускающимся кораблям, но при столь крупном флоте, какой был у Малах на Уайд Скай... ни один Боло не смог бы справиться со всеми. Кроме того, они могли бы выйти с другой стороны планеты или приземлиться так далеко от позиции Боло, что оказались бы ниже его прицельного горизонта.
— Но все равно мы могли бы сработать лучше.

Предыдущая страница 14 Следующая страница


15 Уильям Кейт, Кейт Лаумер

— Возможно, — ответил он, почти крича. — Я просматривал записи сражения. Исходя из своего опыта, я могу назвать самое уязвимое место Боло.
— Какое?
— Ими управляют люди, которые либо боятся того, на что способны Боло, либо просто не знают, какого черта они делают. Боло очень уязвимы к человеческой глупости!
Алекси дала полный газ, и спидстер рванулся вперед, оставляя позади себя хвост пыли.
Запущенные мной ранее спутники зарегистрировали магнитные и нейтринные возмущения от кораблей, выходящих из гиперпространства. Я отмечаю образование магнитных воронок и материализацию в обычном пространстве большого числа кораблей, тридцати двух за первые пять секунд. Остальные все еще продолжают появляться в точке, расположенной менее чем в 1,7 миллиона километров от Мюира. Они быстро сбрасывают скорость, переходя на планетарную орбиту по вектору, который приведет их туда в течение сорока минут.
Хотя они еще находятся на предельной дистанции, характеристики их двигателей, магнитные и инфракрасные показатели и нейтринное излучение находятся в пределах параметров, которые определены во время наблюдений, сделанных на Уайд Скай. На текущий момент вероятность того, что флот принадлежит Молах и враждебен, составляет 93,65 процента.
Я продолжаю следить за их приближением.
Зонд ш'уисс прятался в тени на опушке леса, наблюдая за суетой населенного района внизу с невозмутимым спокойствием машины.
После нескольких дней, проведенных в лесах, его привлекло сюда присутствие гигантской машины, копавшей в мягкой почве рядом с озером прямоугольную яму.
Зонд не различал гражданской и военной деятельности. На самом деле сама идея того, что может существовать что-то, кроме военной деятельности, была бы воспринята любой самкой Малах как нечто странное, поскольку предполагала бы существование невоенной жизни. В обществе Малах сражались все, кроме, конечно, престарелых охотниц, инвалидов либо тех, кто опозорил себя нарушением каких-то законов или обычаев и был лишен чести и радости боя и размножения; но основное различие было между воинами, которые вели бой в Охотничьих Стаях, и обычными пехотинцами.
Эти нюансы были за пределами ограниченного понимания зонда, и его процессоры заключили, что огромная машина, работавшая всего в одном т'чарухте от него, является военным орудием.
Зонд не обладал информацией о наличии мощных боевых систем врага на Лах'бр'зхис, но он знал, что наблюдаемая им машина представляет собой значительную угрозу для приближавшегося флота Мал ах.
Я фиксирую импульс модулированного электромагнитного излучения продолжительностью 0,0864 секунды, исходящий из точки по пеленгу 047 градусов, с расстояния примерно четырех километров от меня. Хотя он закодирован и узкосфокусирован, утечка радиосигнала позволяет определить позицию его источника с вероятной погрешностью плюс-минус сто пятьдесят метров. Мощность сигнала предполагает его военное происхождение; характеристики и структура кода мне неизвестны, но они напоминают сигналы, записанные во время сражения на Уайд Скай.
Я принимаю это как подтверждение того, что шпион заброшен на Мюир Молах, и вероятность того, что приближающийся флот тоже принадлежит им, возрастает до 98,87 процента.
Этого, к сожалению, недостаточно для того, чтобы удовлетворить требованиям ПВБ относительно контакта с врагом.
Тем не менее мои ближайшие действия абсолютно ясны. Я должен расследовать происхождение сигнала и по возможности подтвердить, что это шпион Молах. Выбравшись из котлована, который я копал, я разворачиваюсь строго на северо-восток и включаю привод гусениц. Если я буду передвигаться достаточно быстро, то, возможно, смогу застать разведчика врасплох и заставить его проявить враждебность.
Это, в свою очередь, позволит мне уничтожить или обезвредить его, как разрешает Правило Ведения Боевых действий № 1.
— Какого черта он делает? — выкрикнула Алекси. Они были всего в километре от Боло, когда гигантская машина неожиданно выбралась из ямы, резко развернулась и понеслась на северо-восток, оставляя за собой огромные облака пыли.
Донал уже вытащил коммуникатор и начал вызывать Боло:
— Боевая система Боло 96876! Фредди! Что ты делаешь?
— Я расследую предполагаемое присутствие враждебных сил, командир, — ответил голос Боло. Алекси пришлось напрячь слух, чтобы разобрать его слова сквозь завывание двигателя спидстера. — Источник радиоизлучения обнаружен в четырех километрах от моей позиции.
— Хорошо, Фредди, — ответил Донал — Доберись до него! — Он повернулся к Алекси.— Высадите меня здесь.
Она резко затормозила, снижаясь на репульсорах, пока машина не коснулась гравия.
— Что вы хотите, чтобы я сделала?
Донал посмотрел на небо, а потом ей в глаза:
— Алекси, если разведчик так близко, это может означать, что Малах выбрали для посадки именно этот район, а это значит, что здесь скоро станет очень жарко. Когда Фредди начнет стрелять из “Хеллбора”... Я думаю, вам следует попытаться увести детей прежде, чем это начнется. Как можно быстрее!
— Донал! Здесь пятьдесят тысяч человек! И большинство из них дети!
— Черт возьми, Алекси, я не знаю, что еще вам сказать! — В его глазах проглядывало отчаяние загнанного зверя. — Постарайтесь организовать лидеров групп и взрослых и заставьте их начать вывод детей из лагеря. У вас есть полномочия реквизировать те транспорты у озера, а я вызову Кинкэйд и попрошу их выслать еще. Если придется, выводите их отсюда пешком.
— В какую сторону?
Он выбрался из спидстера, повернулся и указал в сторону от машины:
— На юго-запад. Вокруг озера и на юг. Быстрее!
— Куда-то в определенное место? Или мы должны просто бродить по лесам сорок лет? Он, казалось, не понял шутки:
— Просто уходите! Сейчас же! Тут она поняла, что Донал жутко напуган, и сразу же испугалась сама, поняв ход его мыслей.
— Малах! Они нападут на нас здесь?
— Возможно.
— Но лагерь... Они всего лишь дети!
— Мы уже знаем, что Малах не делают подобных различий. По крайней мере не для людей. Алекси, надо вывести детей. Раньше, чем здесь будет полно Малах!
— Хорошо! — ответила она и сделала глубокий вдох.— Будь осторожен!
— Ты тоже!
Она кивнула и снова включила двигатель, развернула маленькую машину и нажала на акселератор.
Джоли, Магда и Клем должны быть в ветхом домике, который они шутливо называли ратушей. Она начнет с них.
Только теперь она стала осознавать, что то дикое выражение в глазах Донала было страхом — за детей и за нее.
То, что Донал тоже может чего-то бояться, напугало ее еще больше.
Далеко позади прозвучало резкое, трещащее стаккато. Она не стала оглядываться, а еще сильнее надавила на педаль.
Она надеялась, что ей хватит времени.
Я приближаюсь к тому, что может быть вражеским шпионом, и отмечаю магнитные, инфракрасные и сейсмические аномалии, соответствующие крупной машине массой около пяти тонн, которая движется впереди меня, за линией деревьев, примерно в тридцати двух метрах. Я намерен, если возможно, вывести из строя и захватить противника, но я понимаю, что это может оказаться трудной задачей. Робот-зонд должен быть снабжен устройством самоуничтожения, предназначенным как раз для таких случаев, а управляемый разведчик попытается вступить в бой или убежать, и, чтобы предотвратить побег, его необходимо уничтожить.
Для полной идентификации противника я должен войти с ним в визуальный контакт.
Впереди между деревьев что-то мелькает, двигаясь к берегу озера. Здесь опушка леса выходит прямо к воде, и возможно, что шпион надеется использовать озеро как укрытие, где можно спрятаться в случае побега.
Я выбираю вариант передать цели предупреждение. В принципе я считаю это глупостью, но ПВБ №17 требует, чтобы неизвестным целям высылалось вербальное предупреждение, прежде чем по ним открывается огонь. Я переживаю задержку в 0,132 секунды, пока пытаюсь разрешить конфликт ПВБ: Правило № 1 говорит, что я не могу вступать в бой с противником, если в меня не стреляли, а Правило №17 утверждает, что прежде, чем вступить в бой с противником, я должен его окликнуть.
Когда Алекси на спидстере понеслась обратно к лагерю, Донал пошел вперед, спускаясь по пологому склону. Впереди и справа в солнечном свете блестело озеро Симмс. Слева, на севере, возвышались холмы, покрытые густой желто-зеленой и изумрудно-зеленой растительностью. В основном это были виды, выведенные на Мю-ире, и Донал не знал их названий. Фредди остановился там, где лес выходил к воде, в двухстах метрах от него.
— Внимание, нарушитель! — прогремел голос Фредди, послав гулять эхо в холмах. — Требую приблизиться и идентифицировать себя!
Донал застонал. Чертовы ПВБ делают огромную машину такой уязвимой. Он схватил коммуникатор, переключаясь на командную частоту Боло:
— Фредди! Говорит Рагнор! Слушай меня!
— Слушаю, командир,
— Фредди, отбрось эту чушь! Повторяю, Фредди, отбрось эту чушь!
Последовала краткая пауза.
— Инструкции ПВБ удалены, командир.
Ему показалось или он действительно услышал в электронном голосе гигантского боевого механизма какую-то новую радость, новый огонь?
Связывающие меня Правила Ведения Боевых действий исчезают, и в то же мгновение, реагируя на угрозу со стороны противника, мое сознание переключается в режим полного боевого реагирования. Через 0,024 секунды меня наполняет волна гиперчувствительности ко всему вокруг, ощущение при каждом включении новое, поскольку я запрограммирован забывать его, как только перехожу на низший уровень сознания.
Сейчас я чувствую себя совершенно другим созданием, знающим себя, свое окружение, свою цель и свои обязанности, которые превращают мое прежнее полусознательное состояние в неясную исчезающую тень реальности.
Предвкушение битвы, схватки с врагом поет в моих цепях. Вот зачем я здесь, вот зачем меня создали — защищать людей Мюира от угрозы Молах, чтобы остановить атаку противника всеми доступными мне способами.
Я надеюсь, что достоин такого доверия.
Зонд Малах не понял переданного ему приказа, и даже если бы понял, то не подчинился бы. Тем не менее он осознал, что его поймали.
На такой случай у него были свои ПВБ. При обнаружении, угрозе захвата или уничтожения необходимо было делать только одно...
Он атаковал.
Цель внезапно меняет направление, двигаясь в мою сторону, и появляется из-за деревьев. Это робот незнакомой мне конструкции, его сложное, но компактное тело поддерживается шестью стройными ногами. Лазер на его борту стреляет — я оцениваю мощность излучения в три мегаджоуля, — но энергия легко рассеивается внешним слоем брони моего переднего ската.
Тем не менее я чувствую, что этот лазер призван отвлечь меня или убедить в небольших возможностях механизма. Внутри корпуса устройства нарастает мощное магнитное поле, как будто собирается чудовищная энергия...
Я стреляю в ответ спустя 0,003 секунды после первого выстрела, стараясь повредить механизм врага, уничтожив точки крепления его ног. Ионные разряды проходят сквозь слабую броню систем привода, вызывая дождь искр и вспышек энергии, бьющих из разбитого механизма.
Тело устройства падает на землю и взрывается с опаляющей вспышкой, мощностью меньше одной десятой килотонны. Взрыв валит несколько деревьев и разбрасывает куски металла, отскакивающие от моей брони.
Ударная волна проносится по моему корпусу, как короткий, яростный ураган.

Глава двадцать первая

Я обращаю все свое внимание на вражеский флот, который быстро приближается к планете. Я передал предупреждение в штаб-квартиру вооруженных сил в Кинкэйде, но сомневаюсь, что они смогут собрать силы, достаточные для того, чтобы задержать приближающиеся корабли. Я также устанавливаю связь с боевой системой Боло 96875. Мой брат говорит, что он покинул ангар и осуществляет боевое развертывание в зоне, из которой сможет контролировать подходы к городу и космодрому. Мы полагаем, что существует значительная — в пределах сорока процентов — вероятность того, что враг попытается захватить космодром для скорейшей высадки на планету оккупационных войск.
Его ПВБ все еще активны и будут действовать до тех пор, пока командир лично не передаст ему кодовую фразу.
Несколько кораблей уже настолько близки к планете, что мои спутники раннего предупреждения могут различить общие очертания их корпусов и подтверждают, что это действительно корабли Молах, того же класса, что и напавшие на Уайд Скай.
Из них вырываются ионные лучи, касаясь моих спутников, моих глаз на орбите. Не важно. Они были нужны для раннего обнаружения и для расширения зоны действия моих сенсоров на околопланетное пространство, но даже мои наземные системы наблюдения предоставляют мне довольно подробный обзор вражеского флота.
Кажется, корабли врага разворачиваются на орбите для прямого нападения на планету. Почти наверняка они начнут с бомбардировки поверхности из космоса.
Донал бежал к Боло через открытое пространство, когда на опушке леса началась перестрелка. Она закончилась почти сразу — короткая вспышка разрядов ионных пушек Фредди и, мгновением позже, сотрясший землю толчок, который сбил Донала с ног и бросил на землю.
В небо поднялась клубящаяся грибовидная колонна дыма и пыли, волна прокатилась по корпусу Фредди и ушла в озеро, оставив на воде широкие, быстро расходящиеся круги.
“Зонд-робот, — подумал Донал, пряча глаза от резкого порыва ветра пополам с песком. — С командой на самоуничтожение. Повредил ли он Фредди?”
Медленно поднявшись на ноги, он хотел вызвать Фредди по коммуникатору, когда его внимание привлекло какое-то мерцание света и движение почти над самой его головой. Он посмотрел в небо... и в следующее мгновение летел в воздухе, отброшенный титанической ударной волной.
Синее пламя, как разверстое сердце взрывающейся звезды, упало с небес, сияющий столб невыносимо яркого света...
Для Донала это выглядело так, будто небеса разверзлись, изрыгнув на землю солнечный огонь. Разряд — какое-то плазменное оружие вроде “Хеллбора” — прожег атмосферу и ударил в воды озера в нескольких метрах справа от Фредди.
Ударил гром — оглушительный рев искалеченного воздуха, — и луч медленно пополз к берегу. Там, где он касался поверхности, вода взрывалась, поднимаясь вверх стометровым гейзером брызг и перегретого пара, лениво, как при замедленной съемке. Когда луч перескочил на берег, он пропахал землю; грязь и почва растворялись в жаре, сравнимом с температурой поверхности звезды, и превращались в огненно-белое облако плазмы. Через секунду или около того — хотя, казалось, прошло гораздо больше времени — луч рванулся туда, где был Фредди...
Но его уже там не было. При первом проблеске ослепительного света Фредди задействовал привод гусениц и сейчас несся по неровной поверхности со скоростью около ста тридцати километров в час. Он продирался прямо через лес, валя деревья направо и налево.
Донал был немного удивлен, обнаружив, что лежит на животе, обнимая глину, как будто пытаясь стать маленькой, незаметной частью пейзажа. Он не помнил, как нырнул в укрытие или как его сбило второй раз, даже не помнил удара о землю, но, раз он уже здесь, надо оставаться на месте, которое ничем не хуже других. Он ощущал, как под ним трясется земля, чувствовал ударные волны в атмосфере от луча, вкачивавшего в воздух гигаджоули энергии.
Луч погас примерно через две секунды, оставив на земле зигзагообразный шрам в метр глубиной; его дно и стенки светились приглушенным оранжевым светом, как покрытая коркой поверхность расплавленной лавы. Там, где траншея касалась озера, в нее продолжала вливаться вода, исчезая в кипящих облаках белого пара. В чистом еще минуту назад небе начали собираться белые облачка, которые, формируясь и вновь расплываясь, оставляли чувство нереальности происходящего, напоминающее эффект замедленной съемки. Словно абстрагировавшись от того, что царило вокруг, его сознание неожиданно предалось анализу этого эффекта: водяные пары, рассеянные в атмосфере, на мгновение стали видны в возмущенном воздухе как неровные водовороты быстро конденсирующихся облаков.,
Из леса вырвался Боло, продолжая двигаться на высокой скорости; его верхняя палуба была покрыта клочками зелени, камни и огромные дымившиеся куски почвы веером летели из-под бешено вращавшихся гусениц. Когда он развернулся в ином, казалось совершенно случайном, направлении, то соскреб с поля кусок дерна, который смог бы покрыть футбольное поле. Стратегия Фредди была понятна. Ближайший космический корабль должен находиться в нескольких десятых световой секунды от поверхности, и если они целят именно в Фредди, то видят все его перемещения с небольшой задержкой относительно реального времени. Если он будет двигаться, тем более в неожиданном направлении, то черта с два они попадут в него с орбиты.
Донал сел на корточки, затем поднялся и побежал. Его колени тряслись, но он продолжал двигаться, на бегу вытаскивая коммуникатор и нажимая кнопку передачи.
— Фредди! Это Донал! Ответь!
— Да, командир. — Голос Фредди был спокойным и собранным, как всегда.
С трудом верилось, что этот вежливый, хорошо поставленный голос исходит из огромной машины, разворачивавшейся в клубах пыли и фонтанах земли в двухстах метрах отсюда и превращавшей поле в ободранные сталью скалы.
— Я должен попасть на борт, Фредди. Можешь меня подобрать?
— Я вижу вас, командир. Сохраняйте выбранное направление и скорость. Я пройду перед вами через двадцать три секунды и подберу вас.
— Хорошо!
Он продолжал бежать. Фредди неожиданно развернулся в сторону гор и держал этот курс так долго, что Донал забеспокоился, все ли в порядке: то ли он сознательно искушает корабли Малах, позволяя им прицелиться, то ли забыл о своем командире и бежит под укрытие деревьев. Тут Фредди резко реверсировал обе левобортовые гусеницы, завращавшись на месте, как огромный гротескный волчок, и двинулся прямо к Доналу. Мгновением позже небеса снова разверзлись, сине-белое копье звездного пламени прорезало зенит и ударило в стороне от мчавшегося Боло, как раз там, где он оказался бы, если бы продолжал двигаться по прямой.
Снова ударил гром и налетела взрывная волна, ошеломившая Донала, словно удар в живот. Он чуть не упал, но все же смог удержаться на ногах и продолжить бег. Боло несся прямо на него; траки широких гусениц были неразличимы, размытые скоростью и летевшим из-под них каскадом грязи и пыли. В последнее мгновение он резко свернул влево, обдав Донала фонтаном земли и гравия.
Наполовину ослепленный, Донал продолжал бежать, повернувшись параллельно проходившей рядом огромной машине. Днище нависало над землей всего в полутора метрах, но все равно слишком высоко, чтобы просто взобраться на борт мчавшегося Боло. Но сзади, между тяжелыми кормовыми гусеницами, была открыта крышка внешнего люка, и по грязи волочился трап, открывавший доступ внутрь.
На секунду Донал подумал, что Боло просчитался и снова сейчас уйдет от него, но, как только он побежал быстрее, Фредди немного притормозил, и он смог запрыгнуть на трап, ухватиться за поручни и втащить себя в главный коридор гигантского механизма.
Трап втянулся внутрь, и люк плотно закрылся. Донал лежал на стальном полу коридора, тяжело дыша. Он давно так не бегал и теперь задумался, не стоит ли начать упражняться по утрам. Иначе в следующий раз он останется валяться в пыли.
— Вы сможете лучше наблюдать бой, если пройдете в боевой отсек, командир, — раздался голос Фредди из динамика над головой.
— Да-да, уже иду, — ответил он. — Просто переводил дыхание.
— Вы не пострадали, командир?
— Только моя гордость, Фредди. Я слишком стар для таких трюков.
Заставив себя встать, он медленно пошел вперед, держась за стену, чтобы не упасть при резких маневрах мчавшегося по холмам Боло.
С командиром на борту я вновь ощущаю уверенность в себе. Вместе мы сможем ликвидировать угрозу, нависшую над планетой, остановить атаку Молах прежде, чем они успеют высадить на Мюир свои войска. Я продолжаю изучать развитие тактической ситуации в околопланетном пространстве.
Восемь кораблей врага крупнее остальных, и один из них поистине огромен, более километра в длину от носа до кормы и с массой маленького планетоида. Я прихожу к выводу, что самое большое судно — это командный корабль, который пыталась атаковать капитан второго ранга Росс. К сожалению, оно занимает слишком отдаленную орбиту, около миллиона километров от Мюира, и находится вне зоны поражения. Еще один крупный корабль, предназначенный скорее всего для перевозки грузов или войск, приблизился на четверть миллиона километров. Я привожу в действие боевой радар и захватываю цель. Моя главная башня разворачивается, поднимая к небу девяностосантиметровый “Хеллбор”. Вычислив скорость цели, я немного изменяю прицел, чтобы скомпенсировать временную задержку, и стреляю.
Сияющая сине-белая молния разряда “Хеллбора” уносится в небо, оставляя за собой вакуумный след и ионизированный воздух. Вакуум мгновенно заполняется с оглушающим сенсоры раскатом грома. Цель находится в 0,833 световой секунды от поверхности планеты. Скорость разряда “Хеллбора” составляет около семидесяти процентов световой. Через 1,19 секунды после выстрела разряд ударяет точно в середину вражеского судна. Хотя, конечно, я смогу подтвердить этот факт визуально лишь через восемь десятых секунды, когда увижу вражеское судно настолько близко и детально, насколько позволяет бортовая электроника... Луч проходит сквозь броню, глубоко вгрызаясь в жизненно важные органы корабля и вызывая тихий взрыв воздуха, видимый, когда водяной пар внутренней атмосферы мгновенно замерзает, превращаясь в частицы льда.
Вражеский корабль кренится влево, движимый вырывающимся из правого борта воздухом. Я перенацеливаю “Хеллбор” и выпускаю второй разряд. “Хеллбор” равен по мощности и радиусу поражения любому орудию флота, и эффект второго выстрела это подтверждает. Ударив ниже неровной расплавленной оранжево-белой линии, прочерченной первым разрядом, второй попадает в энергетический реактор корабля, который взрывается с быстрыми вспышками и внутренними взрывами, видимыми сквозь разваливающийся корпус. Все огни на бортах гаснут, и огромное судно Молах теперь освещается лишь свечением расплавленного металла и огнями бушующих внутри пожаров, с силой урагана поглощающих оставшийся воздух.
Первая цель сильно повреждена и дрейфует в пространстве, и я перевожу прицел на другое, меньшее судно, узкий длинный корпус которого приблизительно соответствует по длине и массе легкому эсминцу Конкордата. Я замечаю выстрел другого “Хеллбора” из точки в 128,2 километра на юго-юго-западе от меня и понимаю, что Боло 96875 только что вступил в неравный бой. Его выстрел попадает во фрегат Молах и практически разрезает обреченное судно пополам. Мой выстрел поражает эсминец рядом с башней его мостика, срезая лазерную батарею и оставляя глубокую раскаленную пробоину в борту корабля. Замерзшая атмосфера и кипящий металл, перемешанные с фрагментами брони, внутренних структур и дергающимися шестиногими телами, фонтаном выбрасываются в космос. Пока что битва идет чрезвычайно хорошо.
Агррахт Быстрая Убийца, Верховная Дарующая Смерть флота Стаи, подняла вверх руку с причудливо изогнутым когтем:
— Убейте эту машину!
Командный центр “Ча'Занаах”, большой, круглый и комфортабельный, был заполнен Малах. Их запах создавал ощущение близости, тепла и сплоченности. Она посмотрела на большой экран, на котором виднелось чешуйчатое красно-зеленое лицо капитана корабля-бомбардировщика “А'чк'ха”.
Капитан “А'чк'ха” подняла голову, подставляя горло в соответствующей позе подчинения, хотя это горло находилось сейчас в полумиллионе километров от когтей Агррахт.
— Дарующая Смерть! Цель слишком быстра, чтобы прицелиться в нее с такого расстояния! Задержка, вызываемая скоростью света, приводит к тому, что мы стреляем туда, где цель была, а не туда, где она находится сейчас.
Агррахт подавила инстинктивный вопль ярости, вызванный возражениями подчиненной. Та была права. Можно, конечно, приказать всем кораблям подойти ближе, но потери — уже выше, чем ожидалось, от удивительно эффективного и смертоносного огня плазменного орудия с поверхности планеты,— безусловно, будут серьезны.
Есть другой способ.
— Забудьте о боевой машине,— приказала она.— Всем Стаям! Открыть огонь по всем доступным целям на планете! Стреляйте по городам!
— Есть, Дарующая Смерть! — хором ответили командиры кораблей.
Чего нельзя достичь меткой стрельбой, можно сделать с помощью старого доброго тотального террора.
— Используйте облака, чтобы скрыть высадку десанта! — продолжила она. — Сейчас! Быстрее, прежде, чем добыча ускользнет!
Мир лежал у ее когтей.
Из лагеря беженцев вырвалось пламя, колонна белого света и клубящегося черного дыма.
— О боже, нет...— простонал Донал, не веря своим глазам. Малах беспорядочно бомбили палаточный городок.
— С космодрома Кинкэйда стартуют “Звездные Осы”, — доложил Фредди. — Три эскадрона, всего тридцать шесть кораблей.
— Слишком мало, Фредди. В десять раз меньше, чем нужно.
— Согласен, командир. У этой планеты недостаточно огневой мощи, чтобы остановить вторжение флота Малах.
— Даже у вас с Ферди?
— Ответ отрицательный, командир. На данный момент мы уничтожили три вражеских корабля, и, возможно, еще четыре сильно повреждены. Бомбардировка, производимая противником, предназначена для подавления наземных батарей и защитных систем, таких как я и мой брат. Между Мюиром и флотом врага мы обнаружили обширные зоны сильной радарной интерференции, локализованной, но расширяющейся. Это означает, что они запускают десантные корабли и пытаются прикрыть их от нашего огня.
— Десантные корабли, да?
— Мы, конечно, попытаемся уничтожить их все либо до того, как они войдут в атмосферу, либо во время снижения. Но я должен предупредить вас, что мы сможем остановить лишь небольшой процент кораблей. На Уайд Скай они сбрасывали большое количество одиночных флаеров. У нас не хватит времени сбить их все, и большинство беспрепятственно достигнут поверхности.
— Ну что же, старайся изо всех сил. Чем больше ты их собьешь, тем с меньшим количеством придется возиться на планете.
— Это само собой разумеется. — После короткой паузы Фредди продолжил: — Боло 96875 только что уничтожил еще один корабль Малах, примерно с фрегат величиной.
— Здорово!
— Он также вступил в бой с тем, что может быть вражескими десантными кораблями или истребителями. Боюсь, ситуация критическая. Наше выживание в этой битве зависит от уничтожения максимально возможного числа десантных сил Малах, пока они еще в космосе, но мы не сможем достать их всех.
— Мы должны стараться, Фредди,— ответил Донал.— Если мы погибнем, то пусть это произойдет в бою.
— Так точно, командир.
Боло в очередной раз выстрелил из своего главного орудия, отвечая ядерным огнем на ядерный огонь.
Едва Алекси прибыла в ратушу и созвала своих главных помощников, воздух сотряс раскат грома и ударная волна почти снесла хрупкую стенку фанерного строения. Алекси, борясь со звоном в ушах, кинулась к прозрачной вставке в стене, служившей окном. Она судорожно вздохнула, увидев колонну черного дыма, поднимавшуюся из центра палаточного городка.
— Они обстреливают лагерь! — закричала она.— Они стреляют по нам! Бежим! Надо спасти детей!
Они выбежали наружу, в хаос толпы плакавших, кричавших детей и перепуганных взрослых, находившихся на грани паники. К счастью, большинство воспитателей уже вывели своих подопечных из палаток и повели их на запад... на запад, потому что было очевидно, что на востоке кипит бой, на севере расстилались горы и леса, а озеро Симмс блокировало путь на юг. Используя личный коммуникатор, она убедилась, что все уходят... и что большие правительственные транспорты движутся к восточному краю городка, чтобы взять на борт столько молодых, больных и раненых, сколько смогут.
С неба упал еще один луч, нацеленный на этот раз в один из огромных космических кораблей, пришвартованных в водах озера. Через секунду после того, как за дальним кораблем поднялся белый водяной фонтан, она услышала гром, треск и приближавшийся шум, как при весенней грозе. Луч мерцал и колебался в водовороте исходившего из озера пара. Спустя мгновение луч разрезал космический транспорт, легко пройдя сквозь тонкий корпус и уничтожив хрупкие внутренние системы. Транспорт сотрясли взрывы; даже отсюда, с берега, Алекси увидела ослепительные вспышки взрывов энергоячеек и приборов внутри огромного судна.
Луч погас и почти сразу появился снова. Над якорной стоянкой, на которой Малах сконцентрировали огонь, пробежали легкие облачка. Это было безумие... абсолютно бессмысленное действие, но Алекси была ему рада. Пока эти кровожадные ящерицы стреляют по пустым космическим кораблям, они выведут из лагеря детей. Возможно, Малах пытаются предотвратить побег, подобный тому, что имел место на Уайд Скай; или, что более вероятно, боятся, что три огромных судна могут нести мощное оружие. В любом случае, пока они тратят драгоценное время и энергию на потрошение кораблей, население Симмстауна, возможно, успеет спастись.
Рядом с ней прогрохотал наземный транспорт, чудище почти с Боло величиной. Это был тяжелый транспортер “Конкорди Арме” модель С, прямое ответвление технологии Боло. Предназначенный для перевозок грузов и людей в отдаленные приграничные области, он устарел уже на несколько веков.
Но Алекси была чертовски рада его увидеть.
В открытом грузовом люке показался молодцеватый лейтенант сил самообороны.
— Такси вызывали, мэм?
— Конечно вызывали! Скольких вы можете взять?
— Залезайте! — крикнул он в ответ. Обернувшись, он нажал на кнопку, и из борта машины прямо до земли выдвинулся трап. — Мы можем взять две, может, три сотни, если они немного потеснятся.
Триста человек. Ничтожно мало по сравнению с пятьюдесятью тысячами, которых нужно спасти. Но сейчас сгодится любая помощь. И транспортов было много. Она слышала их рокот, когда водители завели моторы и привели в движение гусеницы. Черт, чтобы вывезти всех, надо всего сто шестьдесят пять машин.
К черту такие мысли! Они должны это сделать! Каким-то образом.

Предыдущая страница 15 Следующая страница


Бригада “Боло” 16

С пулеметной скоростью раздавая указания, она быстро погрузила на борт самых маленьких ребятишек, поручая по сорок детей одному взрослому. Остальные выстроились цепочкой, передавая с рук на руки больных или раненных во время удара по лагерю. Прежде чем лейтенант сказал “хватит” и убрал трап, им удалось впихнуть в транспорт триста восемьдесят пять детей.
Когда машина прогрохотала на запад, Алекси огляделась, лихорадочно думая, что еще она может здесь сделать. Мгновение раньше помощник сообщил ей по комму, что есть проблема в блоке 328, на западной окраине лагеря.
Она забралась в спидстер и включила зажигание, направляя машину на запад с максимальной скоростью, какую позволяла развивать толпа. На севере в лагерь ударила еще одна рукотворная молния.

Глава двадцать вторая

Битва продолжается, но я чувствую, что инициатива переходит в руки противника. Враг выпустил 344 десантных корабля, приблизительно равных по массе, размерам и маневренности десантным шлюпкам класса “Сэйбер”, принадлежащим Конкордату. По аналогии с существующими моделями десантных шлюпок я считаю, что любой из приближающихся кораблей может нести около тысячи солдат или одного Боло... или от тридцати до тридцати шести ходунов Молах, — зная об их предрасположенности к числу восемь, я предполагаю, что там должно быть тридцать две боевые машины.
Также я обнаружил несколько тысяч меньших объектов, размером и массой со стандартную спасательную капсулу. Полагаю, это могут быть отдельные ходуны Молах, заключенные в какие-то устройства для входа в атмосферу. Записи с Уайд Скай свидетельствуют, что большая часть войск врага высаживалась там именно поодиночке, приземляясь на обширной территории и объединяясь затем в восьмерки.
Точное их число, однако, подсчитать невозможно. Противник выбросил в космос большие расширяющиеся облака отражающего радарные лучи материала, в которых прячутся его десантные войска. Все больше вражеских ко-раблей, крупных космических и маленьких десантных, исчезает за бесформенной и однородной завесой помех. Я продолжаю стрелять по доступным целям, но очень скоро видимыми останутся только небольшие корабли, обогнавшие облака противорадарных помех. Многие из них — может быть, даже большинство — это скорее всего макеты, запущенные впереди основной группы десанта, чтобы отвлечь на себя мой огонь.
Меня беспокоит то, что может сейчас происходить за быстро расползающимся противорадарным щитом.
Донал напряженно думал, как прекратить вражескую бомбардировку. На первый взгляд он ничего не мог сделать, но краткое появление облаков в небе, когда Фредди начал дуэль с вражескими кораблями, подсказало ему одну идею.
Он подумал о физике этого явления. “Хеллбор” Боло был плазменно-термоядерным оружием. Крохотная щепка замороженного водорода, заключенная в оболочку охладителя с ядерным детонатором и стальную рубашку ускорителя, автоматически загружалась в казенную часть орудия. Когда Боло стрелял, мощные магнитные поля в стенках ствола “Хеллбора” подхватывали стальную рубашку и разгоняли ее до релятивистских скоростей. За мгновение до инициализации термоядерной реакции срабатывали установленные в канале ствола десятимегаджоулевые лазеры, выжигая воздух на траектории заряда, чтобы уменьшить трение.
Прежде чем заряд достигал выхода ствола, детонатор воспроизводил температуру и давление, достаточные для того, чтобы начать маленькую термоядерную реакцию. Магнитные поля, ускоряющие движение снаряда, также удерживали и сжимали плазму — отчасти для того, чтобы сфокусировать ее, но в основном для того, чтобы сохранить ствол “Хеллбора”, не говоря уже об остальной части башни Боло, от расплавления в чудовищном жаре. К тому моменту, когда заряд “Хеллбоpa” покидал дуло орудия — через пятьдесят наносекунд после зажигания, — вся первоначальная материя: водород, рубашка и все остальное — превращалась в плазменную стрелу с температурой в несколько миллионов градусов по Кельвину, летевшую со скоростью на тридцать процентов меньше световой. Хотя масса снаряда была всего несколько граммов, отдача — несмотря на мощные амортизаторы системы крепления орудийной башни — была достаточно сильна, чтобы сотрясать четырнадцатитысячетонное чудовище так, что его корпус гудел, как огромный колокол.
Ключевым пунктом в уравнении была энергия. Боло Марк XXIV использовал мощность трех термоядерных реакторов класса VII, чтобы произвести энергию, достаточную для разгона нескольких граммов водорода до низкорелятивистских скоростей, и большая часть этой энергии уходила в атмосферу в виде тепла, исходившего от плазмы, несмотря на создаваемый лазерами вакуум. Лазеры тоже добавляли долю тепла, как и излучавшее интенсивный свет плазменное копье. Выстрел “Хеллбо-ра” был чем-то вроде броска крохотного кусочка ядра звезды на околосветовой скорости; в области сражения температура воздуха стремительно возрастала.
Пока Фредди раз за разом разряжал свой “Хеллбор”, вокруг продолжали падать вражеские плазменные лучи; и, хотя они запускались наугад, их энергия была больше, чем у одиночного выстрела “Хеллбора”. По-видимому, орудия Малах были похожи на “Хеллбор”, хотя и использовали больше водорода для достижения более высоких температур, но при этом обладали меньшей скоростью полета разряда. Они также могли создавать настоящие плазменные лучи продолжительностью около двух секунд. И каждый такой двухсекундный выстрел вкачивал в атмосферу огромное количество тепла.
Донал посмотрел на экран, показывавший состояние окружающей среды. Температура достигла тридцати одного градуса по Цельсию... поднявшись почти на двенадцать градусов за последние двадцать минут. Давление... около 1,125 бара при нормальном для Мюира 0,95. Область вокруг озера Симмс была в центре системы высокого давления; быстро нагревавшийся воздух огромным расползавшимся пузырем охватывал планету. Расширение воздуха означало уменьшение влажности. Воздух становился сухим.
— Фредди?
— Да, командир.
— Прервись ненадолго. У меня есть для тебя новая цель.
— Ожидаю новых указаний.
— Целься в озеро. Пять или шесть километров от берега. Стреляй по воде. Продолжай, пока я не скажу прекратить.
Донал услышал шум привода башни, разворачивавшейся у него над головой. На главном тороидальном экране перекрестье прицела “Хеллбора” переместилось вправо, остановившись на синих водах озера и показывая захват цели на расстоянии 5,74 километра.
— Цель захвачена, — сообщил Боло. — Открываю огонь.
Агррахт Быстрая Убийца слушала доклад одной из помощниц.
— Что делает вражеская машина?
— Постоянно стреляет по озеру прямой наводкой, Дарующая Смерть. Мы не можем определить зачем.
Агррахт задумалась. На планете еще не было их войск — первые приземлятся только через квор, — так что человеческая машина не могла стрелять по Малах. Во-вторых, большие водные пространства обычно были для Малах всего лишь препятствием в бою. После тысячелетий добычи полезных ископаемых и промышленной эксплуатации Занаах мелкие моря планеты стали безжизненными; более того, они очень быстро растворяли металлические конструкции. Малах никогда непередвигались по воде или под водой, только над нею или вокруг нее, поэтому действия вражеской машины выглядели загадочно.
— Может, у нее какие-то неполадки, — предположила наконец Агррахт. — Если она робот, как та, которую мы уничтожили на Лах'бр'зхис, то у нее мог случиться сбой в программе или в управляющих цепях.
— Возможно, близкое попадание одного из наших плазменных лучей, — высказала предположение помощница.
— Возможно... хотя и мало вероятно, что такие мощные машины столь уязвимы для близких попаданий. — Ее усики задрожали при этой мысли. — Продолжайте бомбардировку. Машина продолжает хаотично маневрировать?
— Да, Дарующая Смерть. На таком расстоянии попасть в нее невозможно.
— Тем не менее продолжайте попытки. Она может сделать ошибку. Или Ша'гнаашт благословит нас удачей выживания. В любом случае я ей не доверяю. Это может быть уловкой нагашни.
Нагашни были мелкими, покрытыми слизью хищниками на Занаах, вымершими некоторое время назад. Они притворялись мертвыми, чтобы привлечь к себе стервятников запахом смерти. Когда большое крылатое существо собиралось позавтракать тем, что казалось ему полуразложившимся трупом, одна из ног хищника, длиннее и мускулистее пяти других, выстреливала вверх с чудовищной скоростью, насаживая летуна на трехтайховый коготь.
— Убить и съесть, Дарующая Смерть! — отсалютовала помощница.
— Убить и съесть, — автоматически ответила Агррахт, все еще раздумывая о странных действиях вражеской машины.
“Ты хорошо сражаешься, машина, — подумала она. — Может быть, так же хорошо, как охотница Малах, метко стреляя и не боясь бороться с превосходящим противником. Но насколько ты хитра?”
Следующие несколько торов должны были дать ответ.
Яркие солнечно-огненные стрелы ударяли в озеро, исчезая в яростных гейзерах пара и брызг. Над озером быстро сгущался туман, белый и горячий, пронзаемый плазменными разрядами, от которых оставались сверкающие следы.
Каждый выстрел высвобождал гигаджоули тепловой энергии, нагревая воду и воздух над ней. Десятки тонн воды уже превратились в пар и быстро поднимались над бурлившей поверхностью озера. Тонны воды, превращенные в тонкий водяной туман, рассеивались в атмосфере, поднимаясь вверх с потоками теплого воздуха.
Сидя внутри Фредди, Донал смотрел на видеоэкран, показывавший небо над полем боя. Там собирались неровные клочья белого пара, которые росли и густели прямо на глазах, сливаясь в огромную массу кучевых облаков, закручивавшуюся по часовой стрелке в зарождавшемся антициклоне.
С небес продолжали падать плазменные лучи — выстрелы кораблей Малах, по-прежнему висевших на орбите в восьми десятых световой секунды от поверхности планеты, но эти удары становились все реже и реже. Мак-Нэйр — яркое белое солнце Мюира — скрылся за тонкой дымкой; через несколько минут его целиком заслонили облака. Вскоре все небо из кристально-синего превратилось в свинцово-серое. Вдалеке, над горами на севере, над океаном на западе, с ясного синего неба все еще сияло солнце, но палаточный городок почти полностью затянуло тучами. Стрелки Малах потеряли из виду свои цели.
— Мы все еще видим гигантскую боевую машину на радаре, — доложила с экрана офицер-стрелок. — Но она продолжает сумасбродно двигаться, и мы не можем в нее попасть. Странных построек в том районе больше не видно, и мы прекращаем бомбардировку. Корабли в озере получили несколько попаданий, мы потеряли их из виду. Они могли затонуть, либо их изображение на радаре пропало среди отражений от воды. С такого расстояния цели на поверхности трудноразличимы.
— Тогда переключайтесь на другие цели! — приказала Агррахт. — Большой город на юге, рядом с космодромом, не скрыт облаками.
Офицер на экране подняла подбородок, подчиняясь:
— Хорошая охота, Дарующая Смерть.
Ее изображение исчезло с экрана, сменившись орбитальным видом планеты. Облака густели прямо на глазах.
Агррахт задумалась. Облака были не в состоянии защитить поверхность от плазменных разрядов, зато блокировали оптическое наблюдение и могли препятствовать лазерным лучам, которые наводили плазменные стрелы и препятствовали их рассеиванию в плотной атмосфере. Существа, способные так быстро и эффективно создать облачный щит, достойны уважения.
Она вспомнила о машине, стрелявшей в озеро. Вот как они это сделали. Испарили воду, пар поднялся вверх столбом теплого воздуха. Когда он соприкоснулся со слоями холодного воздуха на большой высоте...
Да, эти люди действительно достойны уважения, они очень умно сражаются.
Их поражение будет славным, таким же как и победа клана Агррахт.
— Вторая! — резко сказала она. К ней торопливо подбежала Жаллет'ллесч Находящая Запах, приветствуя ее поднятым подбородком:
— Я здесь, Дарующая Смерть!
— Мы переносим действие на поверхность. Усики Жаллет'ллесч неуверенно заколебались.
— Но... мы еще не контролируем планету, Дарующая Смерть. Первые отряды приземлятся только через квор.
— Ни ты, ни я ничего не можем сделать отсюда, — ответила Агррахт. Она показала на экран. — Мы ничего не видим, а задержка времени не позволяет точно прицеливаться. Мы должны быть внизу и управлять сражением на поверхности.
— Все будет сделано, Дарующая Смерть. Кончик хвоста Агррахт задрожал, показывая ее волю и решимость.
— Приготовить запуск командного челнока. Убить и съесть!
Она встретится с людьми лицом к лицу, на их территории, клыки и когти против клыков и когтей...
Счааграсч Пробующая Кровь снова была заключена в тесном вонючем боевом отделении ее Охотника, мчавшегося к неизвестному чужому миру. Сообщения разведки предупреждали, что на этот раз враг ждет их; робот-зонд с поверхности записал и передал изображение механизированных войск, возводивших какие-то защитные позиции на меньшем из двух северных материков, недалеко от водяной поверхности, где приземлились сбежавшие вражеские корабли.
“Используй свой страх...”
Она ощущала дрожь десантной капсулы от обжигающих температур и невообразимых нагрузок на ее корпус при входе на высокой скорости в атмосферу. Она закрыла глаза, но открыла их вновь. Оба ее сердца колотились в груди, как молот по наковальне: одно в верхнем торсе, под четырехсуставчатым плечом, другое много ниже — приглушенная пульсация чуть выше бедер. “Уже скоро. Крепко держись всеми шестью... и превращай свой страх в раздирающую, кровавую ярость!”
В этот раз Дарующая Смерть приказала начать гораздо более массированную атаку, предназначенную для того, чтобы сокрушить сопротивление добычи с самого начала и гарантировать немедленное превосходство.
“Почему я продолжаю этим заниматься? — неожиданно подумала Счааграсч. — Я ненавижу одиночество, ненавижу замкнутое пространство. Может быть, пора отпраздновать Последнее Убийство и вернуться на Занаах, где я буду заботиться о самцах или молодых охотницах. Конечно, я бы предпочла последних. Я никогда не имела дела с животными, кроме дичи, на которую охотилась...”
Но конечно, она еще слишком молода для этого и еще может спариваться. Всего пару квочей назад она занималась сексом с маленьким, нетерпеливым и сообразительным самцом. Похоже, оплодотворение не состоялось, но это было не важно. Важна была духовность акта. Ее Каа'ла'счха — Страховочное Спаривание — дало жизнеспособный эмбрион, который она имплантировала кормилице на Занаах как раз перед началом этого похода. Если она погибнет в бою, то ее линия продолжится, — самая большая честь, которую она могла надеяться когда-либо заслужить; если она опозорит себя трусостью, глупостью или какой-нибудь другой чертой, несовместимой с выживанием, то ее потомки будут съедены Хранительницами Ша'гнаашт, как только они, окровавленные, появятся из тела кормилицы.
Счааграсч задержалась на этой мысли. Надо помнить о том, что происходит вокруг. Страх приемлем, если его можно обратить в эволюционное преимущество, черпая из него ярость и силу. Трусость — черта слепых инстинктов древних предков Малах — неизбежно погубит и ее, и ее взнос в генную сокровищницу Малах.
С жестким ударом капсула рассыпалась, освобождая Охотника и окутывая его облаком противорадарной пыли. Свет — жесткий, пронзительный, фиолетово-белый — на секунду ослепил Счааграсч, пока компьютер подстраивал оптику машины под более приемлемые параметры. Она летела на высоте двух тысяч эрухтов, высоко над дневной стороной планеты. Она быстро сориентировалась. Сейчас Охотник пролетал над океаном, но впереди и слева, за неровным, изрезанным фьордами берегом, вставали серо-фиолетовые горы. Почти всю зону высадки закрывали серые клочья облаков, но компьютер, несмотря на облачность, выдал ей вектор посадки и подсветил подходящую зону.
Как и на Лах'бр'зхис, последнем захваченном мире людей, это место было практически не тронуто современными шахтами и перерабатывающими заводами. Радар показывал многочисленные поселения, но маленькие и изолированные друг от друга.
На Занаах был только один город — Да'а-Занаах, Величие Занаах, который, вместе с пригородами и промышленными комплексами, покрывал почти весь континент Агла.
Все остальные материки были отданы шахтам и заводам по переработке и добыче руды, пожирателям скал и прогрызателям тоннелей, используемых Малах, чтобы добыть каждый клаатч ценных металлов из всех доступных участков коры планеты. Счааграсч не могла представить себе жизни вне многомиллионного города, хотя понимала, что это похоже на существование вместе с несколькими тысячами сестер на борту корабля. То, что местные жители предпочитают маленькие изолированные поселения, лишний раз доказывает, что они — примитивная форма жизни, обреченная эволюцией на вымирание при столкновении с более развитыми расами.
Когда-то, много веков назад, Малах тоже жили в отдельных и рассеянных по планете городах, в своих кланах и королевствах; но безжалостная логика Зшо, религиозно-философской структуры веры, основанной на понимании Малах идеи выживания сильнейших, неумолимо привела их к единому огромному городу-государству, со временем выросшему в Величие Занаах. Когда Малах заселят Зша'х'лах, Лах'бр'зхис и другие пустующие миры людей, там тоже будут быстро и эффективно добываться важные материалы и ценные металлы. Счааграсч лишь надеялась, что хотя бы некоторые участки завоеванных планет оставят для г'рааж, места, где можно жить стаей, охотясь, как в старые времена на родине. Интенсивная эксплуатация ресурсов Занаах позволила Малах создать индустриальную цивилизацию, открыть космические полеты, которые привели их к поистине неограниченным богатствам других миров и звездных систем; но она же стала причиной уничтожения открытых равнин и саванн, давших рождение расе несколько миллионов кви'ур назад. Все Малах хотели иметь возможность охотиться на природе. Это неизбежно вело их к покорению других обитаемых миров, хотя астероиды и безжизненные спутники планет могли предоставить достаточно тяжелых элементов, чтобы насытить даже неутолимый голод Малах.
Внизу сверкнуло ядерное пламя, вновь обратив внимание Счааграсч к насущным проблемам. В этот раз сопротивление было сильным, и она знала, что потери высоки. В основном, как она заметила, огонь велся из двух отдаленных друг от друга точек, одна из которых была недалеко от назначенной ей посадочной зоны, а другая вблизи от космодрома, являвшегося главной целью ударного отряда Ча'риссх.
Район просто кишел активными радарными установками. С поверхности продолжали бить ядерные лучи, и каждый выстрел уничтожал еще одну капсулу Малах или десантную лодку, даже при том, что огонь велся сквозь густые облака. Наземные батареи имели преимущество, так как снижавшиеся корабли, даже прикрытые противорадарными помехами, было довольно легко отследить с поверхности, а радарам Малах приходилось выделять незнакомые цели среди неровностей рельефа планеты.
Пока что Счааграсч везло, она была одной из сотен целей. Она пронеслась над побережьем, продолжая снижаться, пролетела над ослепительными фиолетово-белыми облаками, сияние которых лишь слегка компенсировалось электроникой оптических систем.
Пропищал зуммер системы оповещения; ее коснулся вражеский радар... даже не коснулся, а захватил и повел. Счааграсч дернула левой нижней рукой, включая маневренные ускорители, и резко бросила Охотника вправо. Из облаков вырвался ослепительный свет, озаривший их снизу и изнутри, луч пронесся мимо капсулы, как удар молнии.
Она вернула машину на курс, снижаясь к назначенной зоне посадки. Через мгновение ее окружил серый туман... а потом она вырвалась из облачного покрывала и понеслась над мешаниной разноцветных домиков и палаток. Справа блестело озеро, слева возвышались горы. Она уже летела над лесом, быстро сбрасывая скорость включением главных турбин.
Под ее машиной размытой зеленью проносились деревья, которые стали отчетливыми, когда она включила свои турбореактивные двигатели, замедляясь с десятикратной перегрузкой, на мгновение лишившей ее дыхания. Последний тяжелый, резкий удар... и она на земле.
Капсула раскрылась, и она включила следящие системы Охотника. Счааграсч просканировала окрестности на 360 градусов; вторая капсула из ее восьмерки приземлилась в восьмидесяти эрухтах. Она увидела другого Охотника, поднимавшегося из кратера, в который упала капсула, и узнала номер корпуса и запись Поэмы Смерти Охотника Дж'крараш'низ.
— Занять позиции! Всем Охотникам занять позиции! — приказала она. — Убить и съесть!
— Убить и съесть! — ответило разом пять голосов.
Она проверила тактический экран и увидела, что не хватает Гхагр'рисх и Асх'гниз. Защитный огонь противника был яростным, непрерывным и очень точным. Возможно, их сбили наземные батареи.
Не важно. При таком яростном сопротивлении людей она очень скоро восстановит свою восьмерку, приняв в нее уцелевших членов других рассеянных стай.
Термоядерное пламя озарило небо на юго-западе, недалеко от того забавного палаточного городка людей. В том районе находилась одна из боевых машин туземцев, центр сопротивления, который следовало немедленно нейтрализовать. Она выкрикнула приказ, и шестеро Охотников направились на юго-запад широкими механическими шагами.
В то время как Боло 96876 сражался с силами противника в Симмстауне, я охранял подходы к Кинкэйду, штаб-квартире вооруженных сил Мюира и космодрому. Пока в поле зрения моих сенсоров не показались наземные войска противника, я мог свободно вести бой с космическими кораблями, приближающимися к поверхности в пределах досягаемости моего вооружения. Огонь по поверхности из космоса продолжается, но пока только три выстрела прошли ближе чем в ста метрах от меня, и я не получил от них повреждений.
Однако 2,73 минуты назад появилась новая угроза. Вырвавшись из закрывающих обзор облаков, в зону видимости вошло большое количество вражеских транспортных средств.
Оценив приближающиеся корабли, каждый из которых по массе и прочим характеристикам приблизительно соответствует капсуле “Зуб Дракона” Конкордата или спускаемому аппарату класса “Эхо”, я делаю вывод, что они являются первоочередной угрозой, и открываю огонь. Некоторые вспыхивают и исчезают поразительно легко. Это приманки, предназначенные для того, чтобы отвлечь мое внимание и мой огонь.
Через 0,22 секунды над горизонтом по пеленгу 341 градус появляются три новые цели, судя по всему контролируемые разумными существами, а не управляемые дистанционно. Я навожу прицел на первую и одновременно оцениваю векторы стрельбы по остальным... отмечая, что смогу уничтожить только две из трех снижающихся капсул. Они проходят слева направо относительно меня, курсом, который приведет их на восток, в зону в десяти километрах от космодрома. Почти наверняка это силы, которые должны захватить космопорт.
Капсулы похожи на усеченные цилиндры со средней броней, без оружия, но со множеством маневренных ускорителей. Каждая может вместить большое количество войск, несколько транспортных средств или одну боевую машину, равную Боло Марк XXIV. Наведя “Хеллбор” на первую цель, я стреляю.
Мой прицел точен, и разряд ядерной плазмы попадает точно в середину цели, прожигая тонкий металл и вскрывая корпус. Капсула взрывается в воздухе, выбрасывая множество объектов. Для детального анализа нет времени. Я немедленно перевожу прицел на вторую капсулу и, как только энергосистемы “Хеллбора” приходят спустя 1,27 секунды в полную готовность, снова стреляю.
Две уцелевшие капсулы пытаются избежать огня с поверхности, уклоняясь от выстрела с максимальной скоростью, которую способны развить их маневренные двигатели, но они слишком крупные, и такие сложные маневры для них невозможны. Мой второй выстрел попадает в цель всего в пяти метрах от носа другой капсулы, срезая переднюю часть корпуса и посылая ее в неконтролируемый штопор.
Как я и ожидал, пока я разворачивал башню, чтобы отследить третью капсулу, она уже прошла над линией деревьев на востоке и стала недосягаема для моего огня.
Поскольку я не обнаруживаю новых целей, я разворачиваюсь на пеленг 095 градусов, нацеливаясь на место посадки уцелевшего корабля, и включаю привод гусениц.
Через пять минут я должен прибыть в зону высадки врага.

Глава двадцать третья

По указанию моего командира я устремился на восток через лес, расстилающийся к северу от лагеря беженцев, двигаясь на максимальной скорости, выворачивая и сокрушая деревья. Радарное сканирование области высадки противника показывает, что этот участок леса кишит военными машинами Молах, поэтому я должен быть максимально осторожен, чтобы не угодить в засаду. Моя цель — место высадки врага.
Я прекратил стрельбу по озеру. За последние двадцать минут над всем Симмстауном собрались тучи, и начался легкий дождик. Космическая бомбардировка закончилась, по крайней мере здесь, хотя в других районах, особенно вокруг Кинкэйда, плазменные стрелы все еще продолжают падать с неба. Боло 96875 пока что цел и невредим. Он докладывает о высадке сил Молах в районе космодрома и о том, что он выдвигается туда.
Я желаю ему удачи.
В моей боевой зоне также приземлились многочисленные силы Молах, но пока они, кажется, не организованы. Я должен блокировать их передвижение и в случае необходимости отвлечь на себя, чтобы дать беженцам время скрыться.
Мое внимание привлекает движение среди деревьев в ста двадцати метрах от меня по пеленгу 273. Я разворачиваю “Хеллбор” в сторону опасности. Из-за деревьев показывается двуногая боевая машина врага.
Она похожа на те, которые я видел на записях, доставленных с Уайд Скай. Плоское, блюдцеподобное тело, утолщенное посредине, с острыми закругленными крыльями, сложенными сейчас на манер бронированной юбки, которая прикрывает механизмы ног и днище корпуса.
Я выпускаю заряд “Хеллбора”, плазменный разряд вскрывает левый борт ходуна Молах, разрывая броню и разбрасывая по лесу обломки. Он отвечает в то же мгновение, ионным лучом попадая в переднюю броню левого борта. С резким, трещащим взрывом реагирует реактивная броня, металл под ней покрывается стеклянистой оплавленной окалиной. Повреждения минимальны и легко устранимы. Я нацеливаю “Хеллбор” чуть ниже и выпускаю второй разряд, целясь в слабое место противника — в его ноги. На днище ходуна вспыхивают реактивные сопла, отображаемые на инфракрасном экране жгуче-белым цветом, его турбины всасывают воздух, нагревают его до огромных температур и выбрасывают реактивной струей. Машина взлетает, втягивая ноги. Мой выстрел задевает одну из них, не нанося серьезных повреждений.
Я открываю огонь из всех систем непрерывной стрельбы. От корпуса врага отскакивают искры и вспышки; прямое попадание сотрясает и переворачивает его, и мгновением позже заряд “Хеллбора” срезает правое крыло, бросая флаер на деревья. Он падает с грохотом и треском ломающихся и опадающих сучьев.
Мои сенсоры улавливают приближение еще нескольких ходунов Молах.
Алекси выбралась из спидстера и побежала к группе взрослых и старших детей, столпившихся вокруг дымившейся кучи обломков. Сюда попал один из плазменных лучей, испепелив дюжину палаток и превратив более крупное строение, стоявшее на краю зоны поражения, в неровную груду обломков и расплавленного пластика.
С затянутого тучами неба накрапывал дождь, мелкий и горячий. Рабочие вытаскивали из-под обломков тела — маленькие тела.
В войне всегда страдают дети. Но Малах... они просто бомбили палатки, даже не задумываясь о том, что делают...
Или задумываясь? Устрашение не было чем-то новым ни для людей, ни для чужих.
— Что здесь такое? — спросила она.
— Несколько ребят живы, — ответила ей одна из взрослых, молодая женщина. Ее лицо было бледным и усталым, с черно-синими кругами под глазами. — Но эти обломки слишком тяжелые.
Алекси огляделась. Руины лежали почти на опушке леса — хаос ярких оранжевых секций, частично оплавленных чудовищным теплом луча, который оставил неподалеку двадцатиметровый кратер.
Нагнувшись, чтобы заглянуть под развалины, она услышала чей-то плач и увидела юное лицо с большими темными глазами, спокойно глядевшими на нее из темноты.
— Держись! — крикнула она. — Мы тебя вытащим!
— Стена упала! — отозвались из-под обломков. Алекси показалось, что голос принадлежит мальчику лет десяти—двенадцати. — Мы не можем выбраться.
— Вы не ранены?
— Кажется, у Деми нога застряла.
— А ты?
— Я в порядке. Рука немного болит. Здесь очень тесно!
У спидстера оказался крюк, а кто-то принес кусок прочного кабеля, который обвязали вокруг зазубренного куска упавшей стены. С помощью машины им удалось немного приподнять обломок, и рабочие вытащили двоих детей, исцарапанных, но живых.
— Хорошо, — сказала Алекси, выключив мотор спидстера. — Надо отсюда выбираться. Забудьте о вещах. Ни в коем случае не останавливайтесь. Очень скоро здесь будут Малах. — Она указала на юг. — Там у нас есть транспорт, но только для тех, кто не может сам идти, и для самых маленьких, понятно? У остальных есть ноги. Используйте их! Вам покажут, куда идти. Это будет долгая прогулка, но если вы будете слушать, что вам говорят, то вы справитесь.
— Куда нам идти? — заплакала только что спасенная девочка. Ей было около восьми лет, ее лицо и выходное платье были в грязи. Рабочий бинтовал ей ногу, которая, к счастью, не была сломана, хотя и довольно сильно порезана. — Хочу к маме и папе!
— Сейчас нам надо спастись от Малах, милая, — сказала ей Алекси. — Потом, попозже, мы найдем твоих родителей.
Гораздо позже, подумала она, ведь скорее всего они все еще на Уайд Скай. Для политика она была чересчур скупа на обещания, которые не могла сдержать.
Дети пошли на юг, сопровождаемые взрослыми, один из которых нес на руках раненую девочку.
В кустах за спиной Алекси раздался какой-то треск. Похолодев от страха, она обернулась и замерла на месте. Из кустов прямо на нее вышел вооруженный солдат Малах. Вслед за ним показались еще двое... а потом деревья разошлись в стороны, и из леса шагнул девятиметровый металлический монстр. Все больше существ, облаченных лишь в кожаные ремни и оружейную сбрую, появлялось справа и слева. Их чешуйчатая шкура блестела под дождем, как ограненные красные и зеленые самоцветы.
За ее спиной, разбегаясь в разные стороны, закричали дети. Молниеносными движениями воины Малах подняли зажатое в когтистых ладонях оружие, прицеливаясь в бегущих.
— Нет! — закричала Алекси, преграждая путь первому Малах, подняв голову и смотря прямо вверх, в четыре лишенных выражения и эмоций рубиново-черных глаза существа. Она нарочно приняла вызывающую позу — расправила плечи, высоко подняла подбородок и уставилась в четырехглазое лицо, нависшее менее чем в пяти метрах от нее, побуждая Малах выстрелить в нее. Она была уверена, что через секунду умрет...
Солдат сделал три быстрых шага вперед, держа в массивных нижних руках оружие странной формы, и поднял одну из меньших верхних рук с вытянутым черным блестящим острым когтем, как будто собираясь вскрыть подставленное ему горло. Алекси не шевелилась, даже не попыталась отодвинуться. Если эти твари собираются ее убить, им придется сделать это здесь и сейчас... и, возможно, за купленное ею время дети успеют разбежаться.
Коготь мгновение поколебался в воздухе, как будто Малах изучал ее и брошенный ею вызов. Неожиданно коготь бесшумно спрятался под сморщенную чешуйчатую кожу, и жуткие челюсти чуть приоткрылись.
— Шгх'рагх! — не то прошипел, не то прорычал Малах.
Приблизился еще один, разворачивая что-то вроде легкой сети, которую он накинул на Алекси. Через секунду она оказалась завернутой в мягкую сетку, плотно обхватившую ее руки и ноги. Малах без усилий поднял ее и перекинул через широкую спину, словно какой-нибудь мешок с мукой.
Пленницу унесли в лес. Слава Богу, пока она отвлекала Малах, дети успели убежать и сейчас были в относительной безопасности. Она задумалась, что с ней станет теперь, ведь, насколько она знала, Малах редко захватывают пленников.
А о тех, кого они поймали, уже никто никогда ничего не слышал.
Агррахт смотрела в иллюминатор челнока “Кса'ха'ксур”, пока он падал с небес на струях пламени из тормозных двигателей, снижаясь над посадочной площадкой каменного замка, высившегося на склоне горы как искусственно высеченный утес. Мощное здание, построенное над холодными водами узкого фьорда, напомнило Агррахт великие замки кланов на древней Занаах, и это сходство культуры и дизайна еще больше уверило ее в том, что люди, хотя и обладают технологией, сопоставимой с технологией Малах, все же гораздо примитивнее по своему общественному, психологическому и политическому развитию.
За исключением обострявшейся временами тоски по открытым пространствам, равнинам и вельду, где их раса обрела разум и социальную структуру миллионы кви'уров назад, Малах не испытывали никаких эмоций вроде человеческой ностальгии и не ценили культурные символы или воспоминания о прошедшем. В прошлом все, в конце концов, уже свершилось и, достигнутое однажды, стало всего лишь очередной ступенькой нескончаемой эволюционной лестницы. Последний клановый замок Малах был разрушен тысячелетия назад, сразу по окончании последнего межкланового геноцида, а его камни стали строительным материалом для поселений Да'а-Занаах.
Все же это клановое строение может оказаться полезным. Хотя подразделения Малах, невзирая на тяжелые потери, высадились в различных областях планеты, им пока не удалось захватить крупных зданий или сооружений, а защитники сопротивлялись с такой силой, что их приходилось уничтожать вместе с укрытиями, где они засели.
Замок же на скале удалось захватить почти сразу. Десантный бот Малах, сбившийся с курса, уходя на юг через горы от вражеского огня, увидел здание на радаре, и пилот приняла решение его исследовать. Во время подлета к цели командир бота докладывала о повторявшихся передачах на основном языке людей, как будто защитники замка хотели с ней поговорить. Готовясь к сражению, она приближалась осторожно, но с возвышавшихся над скалами бастионов замка не прозвучало ни одного выстрела. Вместо этого на площадке над стенами замка их ждала делегация из двенадцати человек, размахивавших любопытным артефактом — бесцветным куском материи, привязанным к алюминиевой палке.
Тела этих людей собрали как трофеи и поместили на стенах главного холла замка, подвесив их на крюки, пропущенные сквозь подбородки, а алюминиевую палку взяли как металлический символ победы.
“Кса'ха'ксур” коснулся посадочной площадки, окруженный облаком пара. Агррахт сошла по посадочному пандусу, цокая когтями по стали, а затем по железобетону. Командир гарнизона встречала ее, подняв подбородок.
— Добро пожаловать, Верховная Дарующая Смерть! Ч'реск'чех Быстрый Коготь, хорошая охота.
— Мы устроим здесь наш командный центр, Ч'реск'чех, — ответила она. — Какова местная ситуация?
Командир указала верхней рукой на горы, вздымавшиеся над замком:
— На юге, за горами, продолжается бой, Дарующая Смерть. Эта область была захвачена без сопротивления, и добыча не продемонстрировала угрозы.
Усики Агррахт задергались от любопытства.
— Никакой?
— Мы считаем, что к северу от гор у них нет значительных сил. В этом замке было двенадцать человек, которые продемонстрировали враждебные намерения, и несколько восьмерок, которые не сопротивлялись. Их держат в подземных помещениях. Мы оставили их на тот случай, если вы захотите допросить их или подвергнуть вивисекции.
— Великолепно. Я полагаю, что мы выяснили все об их анатомии, но психология людей остается... невразумительной. Их очень трудно понять.
— Это правда, Дарующая Смерть. — Она медленно развела верхние руки в жесте недоумения. — Их демонстрация угрозы с бесцветной тканью вне моего понимания. Никто из них не был вооружен.
— Возможно, пленники смогут объяснить, что символизирует это действие. — Она повернулась, указывая на Малах, спускавшуюся по трапу среди помощниц и подчиненных Агррахт. — У нас с собой по крайней мере одна тсурх'гха, которая может понимать язык людей.
Так на Занаах когда-то назывались пожиратели падали. Малах, унаследовавшие тысячелетия спустя это имя, были изгоями в воинской иерархии самок, безымянной кастой, выживавшей подбирая тела, отходы, очистки пищи, мусор и вообще все, до чего дотягивались когти. Со временем они влились в общественную структуру расы и стали оказывать необходимые, хотя и чрезвычайно неприятные услуги; при этом они не имели ни имен, ни почетных званий.
Агррахт и ее штаб последовали за командующей гарнизоном внутрь замка, осторожно переступая по чересчур узким ступенькам. Они попали в большой, по-спартански обставленный зал. По стенам были развешаны головы различных диких животных, и Агррахт в первый раз подумала, что у людей, возможно, все же есть какое-то представление об искусстве. Вдоль одной из стен на крюках, продетых сквозь нижнюю челюсть, висели безжизненные, забрызганные красным тела защитников замка. Некоторые все еще слабо подергивались, хотя собравшиеся под вытянутыми телами лужи необычно окрашенной крови свидетельствовали о том, что они почти готовы к следующему циклу Великой Спирали. Когда командир гарнизона приказала принести для Агррахт кушетку — мебель людей не подходила анатомии Малах, но если у кушетки отломать спинку и подлокотники, то ее вполне можно использовать, — та сузившимися глазами посмотрела на тсурх'гха. Услуги падальщиков стали еще более необходимыми, когда цивилизация Малах вступила в промышленную эру. Интерес, проявляемый изгоями к мусору и чужим отбросам, позволил им развиться в собирателей и хранителей информации, и теперь многие из безымянных тсурх'гха были прикомандированы к воинским кланам и работали под их руководством, запоминая истории, рассказы воинов, Поэмы Смерти, имена и все, что следовало сохранить для будущего.
Хотя большую часть воинов прошлое не заботило, историю всегда следовало помнить, чтобы не повторять сделанных однажды ошибок. Запоминающие создали науку абсолютной памяти, тренируясь запоминать любую информацию. Так как необходимость в ведении записей была невелика, письменность стала на Занаах относительно недавним изобретением. До тех пор пока две тысячи кви'уров назад развитие технологии Малах не привело к созданию компьютеров, знания сохранялись лишь в легко уничтожимых книгах-свитках и в головах тсурх'гха — Запоминающих.
Эта пожилая Малах с чернеющими чешуйками, по кличке Чо, данной ей для удобства, была личной Запоминающей Агррахт. Она служила еще матери Агррахт и особенно хорошо умела запоминать имена. Чо оказалась чрезвычайно полезной, так как могла запоминать и повторять слова и фразы, используемые пленными людьми. Некоторых из них убедили сотрудничать, показав им процесс вивисекции товарищей, и таким образом составили небольшой словарь человеческой речи. Малах было очень трудно воспринять идею существования нескольких языков, потому что они были единой расой с единым наречием уже многие тысячи кви'ур. Но если Запоминающая слышала новое слово и его перевод, то уже никогда его не забывала.
И тем не менее, несмотря на то что словарь Чо уже насчитывал несколько тысяч человеческих фраз и слов, использовать эти знания эффективно было трудно. Очень многое в людях и в том, как они мыслят, попрежнему озадачивало Малах. Несмотря на впечатляющие возможности, продемонстрированные ими при обороне этой планеты, было абсолютно ясно, что люди уже давно находятся в эволюционном тупике. Они потеряли благословение Ша'гнаашт, данное им когда-то, и теперь заслуживали только вымирания.

Предыдущая страница 16 Следующая страница


17 Уильям Кейт, Кейт Лаумер

Малах унаследуют богатство их миров.
Агррахт хотелось допросить тех людей, которые встречали на площадке десантный бот и все еще были живы, но она решила, что результат не будет стоить затраченных усилий. Похоже, люди не переносят даже небольшой боли; возможно, что они чувствуют боль сильнее, чем Малах, хотя никто еще не доказал эту гипотезу на практике. Так или иначе, Агррахт сомневалась, что сможет получить от них содержательные ответы, хоть что-нибудь, кроме бессмысленных стонов, особенно если учесть, что их языки пришпилены к челюсти крюками, на которых они висят.
В холл вошла Кха'лаа'шт Находящая Мясо.
— Дарующая Смерть, — обратилась она к Агррахт, — мы оборудовали в соседней комнате коммуникационный центр. Со всеми лидерами стай в поле установлена связь.
— Великолепно, — ответила Агррахт. — Сообщите всем, что взятых и сдавшихся в плен следует доставлять сюда. Освободите для этого несколько транспортов.
— Хорошая охота, Дарующая Смерть.
Пора, подумала Агррахт, начать изучать, как лучше управлять этой добычей, какие слабости людей можно использовать, что нужно сделать для того, чтобы их одомашнить...
Генерал Фальбин стоял перед большим экраном с картой планеты, изучая быстрорастущие красные пятна, разбросанные по континенту от Лох-Хейвена и Пиков Ветров до Кинкэйда. Ситуация уже была невеселой и становилась все хуже. Основные места высадки противника пришлись на север и северо-восток Симмстау-на — еще одно подтверждение, подумал Фальбин, что проклятые Малах явились по пятам беженцев с Уайд Скай. Большая часть городка уже была захвачена, хотя, по последним сообщениям, беженцы, в основном пешком, реже на транспортерах, двигались в пятидесяти километрах южнее лагеря. Довольно впечатляющее представление, устроенное лейтенантом Рагнором вместе с его Боло 96876, похоже, расстроило планы Малах. Сперва казалось, что они собираются атаковать Кинкэйд, но маневры Рагнора заставили их отойти на север и объединиться. Впервые за свою карьеру генерал Фальбин был рад, что под его командованием есть Боло, и желал, чтобы их было больше.
Но его заботило и другое. Боло 96875, оставленный защищать Кинкэйд, занимал неплохую позицию, чтобы блокировать продвижение сил Малах, высадившихся в районе космодрома или города, расположенного через залив от него. Но Рагнор со своим Боло находился глубоко в тылу врага, и их пребывание там становилось все более опасным, по мере того как прибывали новые корабли захватчиков. Первоначальный план превратить Боло в полумобильные крепости рядом с космодромом развалился, когда вторжение Малах застало Боло 96876 далеко от назначенной ему позиции, в лагере беженцев.
Пора было сдавать район вокруг Симмстауна. Рагнор проделал великолепную работу, прикрывая эвакуацию беженцев, но сейчас им с Боло 96876 пришло время отступить. Если эти две невероятные машины будут охранять Кинкэйд, то, возможно, у Мюира и есть шанс.
— Связь! — приказал он. — Дайте мне защищенный канал с командиром Боло 96876.
Они были в самом эпицентре битвы, и все, что оставалось сейчас Доналу, — это вцепиться в подлокотники командирского кресла и наблюдать за тем, что происходило вокруг. Современное сражение слишком скоротечно и молниеносно, чтобы в нем мог принимать участие человек, отражая удары врага и нападая на него сам. Он видел, как Фредди вступает в бой с ходунами и флаерами противника, уничтожая их один за другим, видел, как залпы бортовых ионных батарей Боло и сотрясающие корпус разряды “Хеллбора” врезаются в ряды Малах, как удары молний.
Пока что тактика была предельно проста — уничтожать вражеские машины так быстро и эффективно, как только возможно, и стараться держать их на расстоянии от одинокого Боло превосходящей огневой мощью. Фредди находил вновь образованные группы ходунов Малах и сперва ударял по ним тактическим ядерным оружием с дальнего или среднего расстояния, а затем приближался, чтобы вступить с уцелевшими машинами в скоротечное состязание в точности и мощности огня.
Пока что Боло имел преимущество, по крайней мере удерживал его. Превосходство Фредди в броне и вооружении было очевидно; Малах были быстрее и маневреннее, но Фредди специально позволял им окружать его таким образом, чтобы у него оставалась возможность атаковать и с близкого расстояния. С математической точностью, поистине превращавшей искусство боя в науку, он кружил сквозь вражеские ряды, ломая их один за другим. В воздухе машины противника были еще более легкими целями, и он сбивал с неба флаеры при каждой возможности. Ходуны точнее стреляли и старались использовать неровности ландшафта, чтобы избежать прямых попаданий в корпус.
Фредди тоже получал попадания и продолжал сражаться, полагаясь на короткие, яростные броски с неожиданной скоростью, чтобы избежать слишком близкого контакта с противником. Самой большой опасностью оставались бронебойные ракеты с ядерными боеголовками, но Боло старался сбивать их прежде, чем они оказывались настолько близко, чтобы ему повредить.
В то же время, несмотря на продолжавшийся бой, Донал и Фредди пытались проанализировать каналы связи Малах.
— Я обнаружил 734-процентное увеличение количества радиосообщений, исходящих из этой точки, — докладывал Фредди, подсвечивая ее на карте, проецируемой на главный дисплей.
Донал нагнулся, изучая карту вблизи.
— Будь я проклят, — пробормотал он себе под нос. — Замок Делакруа. Как он там называется... э-э, Гленнтор.
— Строение зарегистрировано как собственность семьи Делакруа, — ответил Фредди. — Вы его знаете?
— Я был там пару суток назад. На вечеринке. Парень из ПГМГ. Интересно, как продвигается его сотрудничество с Малах?
Боло содрогнулся от выстрела “Хеллбора”. Донал взглянул на потолок отсека и вернулся к опоясывавшему кабину экрану. Рядом не было ходунов, но Фредди обнаружил несколько флаеров на удалении десяти километров и теперь обстреливал их. Дождь стал сильнее, и земля размягчалась. Боло по-прежнему прорывался вперед, ни на секунду не замедляясь, давя разнесенные в щепки остатки леса и продолжая уничтожать машины врага, которые оказывались у него на пути.
— Все сообщения закодированы и нечитаемы, — сообщил Фредди, как будто связь была единственным, что его сейчас интересовало, — но частоты, на которых они переданы, обычно используются Малах. — Он помедлил, как будто на секунду задумавшись. — Я чувствую, что у них там командный центр.
Это заявление в очередной раз потрясло Донала. Боло, даже обладавшие сознанием, редко испытывали что-то, что можно было бы назвать чувством... а если и испытывали, то не признавались в этом.
— Ты можешь объяснить? Что ты имел в виду... говоря “я чувствую”?
Боло дрогнул, и один из флаеров расцвел оранжево-белой огненной вспышкой.
— Я проанализировал сообщения, передаваемые из строения, которое вы называете Гленнтор. Я сравнил эти передачи с другими трансляциями Малах, особенно из космоса, и теми, которые похожи на полевые приказы, а не на обычные переговоры между подразделениями. Их стиль похож на стиль командного центра людей, управляющего битвой прямо с линии фронта.
Донал обдумал это. Объяснение было простым и вполне логичным. Но упоминание Фредди чего-то, что было поразительно похоже на интуицию, все равно беспокоило его.
— Так ты думаешь, что это не предатели?
— Почти наверняка нет, командир. Я проследил за спуском с орбиты к замку двух челноков. Кроме того, за последние 17,34 минуты я заметил интенсивное перемещение челноков из остальных зон высадки в сторону Гленнтора.
Ландшафт на экранах расплылся, когда Фредди резко набрал скорость, проламываясь через то, что осталось от леса, на ста километрах в час. Еще пара флаеров погибла в тихом двойном взрыве. Фредди двигался в сторону гряды холмов, раскинувшейся в нескольких километрах впереди. Согласно высвеченным на экране данным сканеров, он выслеживал то, что могло быть восьмеркой ходунов.
— Что за перемещение челноков?
— В основном это мелкие суда, похожие по массе и размерам на наши транспорты класса “Скаймастер” или бронетранспортеры. Большое их количество прибыло на планету с первой волной вторжения. Многие из них начали двигаться к замку, перевозя, по-видимому, личный состав.
— Откуда они летят?
Фредди добавил на карте несколько точек. Большинство из них было расположено в районе к северу от озера Симмс, в руинах Симмстауна.
— Пленные, — сказал Донал.
— Вы считаете, что они перевозят военнопленных?
— Скорее всего, — ответил Донал. — Малах на Уайд Скай проявляли определенный интерес к захвату пленных и использовали именно такие корабли, как ты описал. Если они не собираются отправить их на свой флот, что было бы рискованно при твоей стрельбе, то им надо где-то их содержать.
“Возможно, что и допросить”,— добавил он про себя. Его руки крепко вцепились в подлокотники командирского кресла. Большинство пленников — скорее всего дети, которым не удалось вовремя выбраться из Симмс-тауна. Невозможно мгновенно собрать и вывести из лагеря пятьдесят тысяч напуганных и ничего не понимающих детей.
Он вспомнил, как боялась за ребятишек Алекси, и подумал о том, где она сейчас. Наверное, на юге, с основной группой беженцев. Когда она узнает, что ее подопечные попали в когти Малах...
— Командир, — доложил голос Фредди, — нас вызывают по командному каналу номер три.
— Звук.
— ...тенант Рагнор! — донесся голос полковника Ву-да. — Ответьте, лейтенант Рагнор! Пожалуйста, выйдите на связь!
— Говорит Рагнор, — сказал' он. — Прием.
— Полковник Вуд из ШКВСМ. У нас для вас новые приказы.
Донал уже начал обдумывать собственный план и сомневался, что в него впишутся приказы Вуда. Потянувшись к панели управления, он отключил микрофон.
— Фредди!
— Да, командир.
— Я хочу сымитировать проблемы со связью. Не думаю, что мы захотим услышать эти приказы. Последовала напряженная пауза.
— Командир, я не могу искажать или скрывать информацию. Также я не могу лгать о состоянии моего оборудования.
— Конечно можешь. Я приказываю...
Донал замолчал. Что-то происходило.. что-то недоброе. Маленькие экраны над панелью управления, отображавшие постоянный поток данных о состоянии операционной системы Фредди, внезапно очистились. На главном экране замерла карта, и в центре его открылось новое окно Холодея от ужаса, он прочитал сообщение на экране.
Критическая ошибка.
Ошибка Системы Логического Разрешения
Критических Конфликтов.
Конфликт первого уровня.
Ошибка подпрограммы удаления ПВБ.
Невозможно удалить ПВБ.
Одна за другой высшие мыслительные функции Фредди отключались, и Донал знал, что впереди его ждут по-настоящему серьезные проблемы.

Глава двадцать четвертая

Взгляд на сообщение на экране немедленно объяснил Доналу, в чем проблема, и он счел себя тупоголовым идиотом. Он сам сделал возможной подобную неисправность, когда не просчитал все наперед, устанавливая подпрограмму удаления ПВБ Повернувшись вправо, он откинул панель доступа, открыв маленькую вспомогательную клавиатуру, и начал печатать
ПРЕРВАТЬ ВЫПОЛНЕНИЕ СИСТЕМЫ <ВВОД> ВОССТАНОВИТЬ ПЕРВИЧНУЮ СИСТЕМУ <ВВОД> ЗАГРУЗИТЬ СОХРАНЕННУЮ СЛРКК <ВВОД>
Даже самые продвинутые из обладающих сознанием Боло решали задачи в иерархическом порядке, исходя из их относительной важности и срочности Встретившись с внутренним противоречием в программе, они обычно могли сами определить пути его обхода, прослеживая несовместимые логические цепочки, оценивая результат и принимая обоснованное решение о том, какой результат более подходит в свете действующих приказов. Этот процесс назывался “моделирование разрешения конфликтов”, или МРК.
Иногда, если частью петли становились люди, Боло мог получить одновременно два
приказа, равнозначных по важности и в то же время настолько противоречивых, что его логические цепи не могли разрешить этот конфликт. Именно поэтому Боло снабжались пакетом подпрограмм, известным как Система Логического Разрешения Критических Конфликтов и предназначенным для решения конфликтов первого уровня, которые были вызваны либо неаккуратным программированием, либо неоднозначными приказами командования. Имея этот пакет, Фредди справился бы даже с идиотскими ПВБ, навязанными ему правительством Мюира и генералом Фальбином, хотя и потерял бы из-за них немало времени. Без СЛРКК с Фредди все было великолепно, пока он не нарвался на конфликт высокого уровня... не из-за того, с какой стороны лучше объехать здание, но вследствие противоречивших друг другу приказов, настолько важных, что их противоречие нельзя было решить простым жонглированием случайными числами.
Незначительная деталь... вроде глупого человека, дающего прямой приказ солгать, в то время как в систему Боло вшиты директивы, заставляющие его сообщать полную и правдивую информацию. Если бы СЛРКК была на месте, Фредди бы сопротивлялся, давал советы или бы просто отказался выполнять его приказ, но не стал бы отключаться. А сейчас все большая часть вычислительных мощностей Фредди отвлекалась на эту незначительную проблему; через несколько секунд он мог совсем отключиться или достичь состояния полного распада логических цепей.
Донал продолжал печатать, отвлекаясь лишь затем, чтобы проверить экран. Боло застрял прямо посреди леса, превратившись в замечательную неподвижную мишень. Если Малах снова решат начать бомбардировку из космоса, их обоих можно считать мертвецами. Единственное, что радовало Донала, так это то, что он не почувствует удара рукотворной молнии, которая его убьет.
Вражеские силы по-прежнему наводняли окрестности. Пока Фредди не начал зависать, его тактика состояла в том, чтобы находить скопления ходунов Малах, пока они не собрались более чем вшестером или ввосьмером, и разгонять их либо прямой атакой, либо запуском тактических ядерных ракет из вертикальных пусковых установок. Эта тактика работала, пока он не остановился в бездействии. Донал уже заметил несколько восьмерок на боевой карте, двигавшихся на границе видимости прицела “Хеллбора”. Они несомненно предпримут атаку, и очень скоро, едва только убедятся, что в молчании Боло не кроется какой-нибудь хитрости.
— Боло 96876! Ответьте! — Голос Вуда из динамиков звучал почти безумно. — Лейтенант Рагнор! Ответьте! Кто-нибудь!
Боло содрогнулся, получив прямое попадание. Малах начали, так сказать, пробовать воду, стреляя издалека ионными лучами, проверяя реакцию противника.
— Полковник Вуд, говорит Рагнор, — произнес До-нал. — Послушайте, у меня здесь небольшая проблема, и я занят. Я с вами свяжусь позднее, хорошо?
— Рагнор! Немедленно выходите из боя и возвращайтесь на базу! Вы меня слышите? Возвращайтесь на базу! Немедленно!
Донал левой рукой отключил передатчик. Поговорить можно будет и позже. Сейчас надо сделать так, чтобы это “позже” наступило.
Это было нетрудно, так как Донал знал, в чем проблема. Когда он отключил систему, замкнутая логическая петля разорвалась. Сейчас он восстанавливал модуль Системы Логического Разрешения Критических Конфликтов, переписывая свою предыдущую подпрограмму и восстанавливая заодно и ПВБ. Все равно пришлось бы это сделать после боя, чтобы Фальбин и Чард никогда этого не узнали.
Боло сотряс еще один взрыв, на этот раз сильнее. Автоматическая программа диагностики выдала на экран данные о потере мощности и повреждении брони. Он продолжал стучать по клавиатуре.
Отчасти проблема заключалась в том, что он не был программистом, а тем более — программистом подсистем продвинутого боевого Искусственного Разума. Он знал все, что положено знать полевому командиру Боло, и, может быть, немного больше, — достаточно для того, чтобы справляться с обычным небольшим ремонтом, диагностикой и проверкой системы. Ну и он знал немного хакерских приемов, чтобы уметь обходить запреты.
К сожалению, его нетерпение привело к ситуации, которая могла оказаться смертельной... для него, Фредди и всего Мюира.
Эту ошибку он не собирался совершать дважды.
— Фредди? — произнес он, введя последнюю команду и ударив по клавише “ввод”. — Фредди, ты здесь?
Системные экраны и датчики быстро возвращались к жизни.
— Я здесь, командир, — ответил голос Фредди. Последовала короткая пауза.— Я получил повреждения, секции...
— Фредди, приближаются подразделения противника, пеленг один-семь...
— Я их вижу.

Часть панорамы на видеоэкране поблекла в непереносимом жаре залпа “Хеллбора”. Мгновением позже подали голос системы непрерывной стрельбы, наполнив воздух жужжащим визгом скоростных высокоэнергетичных ионных разрядов. В двух километрах от Боло, в фонтане пламени и кипящего дыма, взорвался ходун. Запищал предупреждающий зуммер.
— Черт! Это что такое?
— Противник навел оружие, — спокойно ответил Фредди. — Он собирается запустить свои плазменные ракеты.
Губы Донала сжались в тонкую белую линию. Эти двухступенчатые ракеты Малах, прожигавшие броню и запускавшие внутрь ядерную мини-боеголовку, были самым смертоносным бронебойным оружием, которое он когда-либо видел, и серьезной угрозой для любого Боло.
Справа и сзади на панорамном экране появились пять сияющих звезд. Еще три вылетели из остатков леса. Ответ Фредди был немедленным и полным энтузиазма — воющий залп ионных пушек и противоракетных лазеров. Он резко развернулся, вдавив Донала в кресло, и зигзагом двинулся вперед, стараясь сбить с толку следящие прицельные системы врага, сочетая высокоскоростное перемещение и сброс контейнеров с алюминизированной фольгой, предназначенной для того, чтобы отвлечь радары наведения вражеских ракет. Фредди удалось сбить семь из них: четыре влетели в облака фольги и три взорвались от прямых попаданий. Восьмая, подбитая ионным разрядом, дико завертелась в воздухе и взорвалась в нескольких метрах над Боло. Донал почувствовал взрыв как громовой удар, заставивший зазвенеть у него в ушах и на мгновение заливший все вокруг белым светом.
Боло продолжал двигаться, тяжело подпрыгнув на крутом склоне и пролетев несколько метров, прежде чем снова коснуться земли. У Боло были хорошие амортизаторы, но оборудования для удобства пассажиров явно недоставало. Последовало еще несколько ударов, вызванных на этот раз ракетами с тактическими ядерными боеголовками. Вокруг Боло к небу поднялись извилистые колонны серого дыма, увенчанные зловещими плоскими, как у грибов, шляпками. Похоже, Малах всеми силами старались остановить и уничтожить неуловимого Боло.
— Я принимаю радиосообщение из штаб-квартиры, от полковника Вуда, — доложил Фредди.
— Игнорируй его, — сказал Донал
— Это не соответствует действующим приказам и протоколам связи, командир. — После паузы он добавил: — Я только что проверил записи каналов связи. У меня есть данные о получении сообщения от полковника Вуда, но я не записал текста этого сообщения. Разговор произошел вскоре после того, как вы предложили, чтобы я фальсифицировал данные. Что содержалось в этом сообщении? Должен ли я быть осведомлен об этой информации?
— Я об этом позаботился, — сказал Донал. — Игнорируй передачу.
— Но...
— Фредди, доверься мне. Вуд хочет, чтобы мы вернулись в Кинкэйд, где нас используют в качестве стационарной защиты. А я хочу уничтожить тот командный центр в Лох-Хейвене. Используй свою боевую логику. Что будет более эффективно против такого врага, как Малах?
Последовало долгое молчание, и Донал уже испугался, что машина снова принялась жонглировать электронами, перебирая случайные числа.
— Я понимаю,— ответил наконец Фредди.— Однако я должен напомнить, что Правила Ведения Боевых действий снова работают. Я не смогу атаковать замок Гленнтор, не удовлетворив всем соответствующим пунктам ПВБ.
— Не беспокойся, Фредди. Я все устрою.
— Не хочу показаться настойчивым, но мне бы хотелось знать как.
Говоря по правде, у Донала не было прямого ответа. Ему предстояло вплотную заняться этой проблемой в ближайшее время.
— Просто двигайся на запад, — приказал он Боло. — В сторону моря. Об остальном позабочусь я.
В нескольких десятках метров слева от Боло с яростной вспышкой сдетонировала еще одна боеголовка, обрушив на броню машины ураган обломков и отбросив ее вправо. К небу, пробиваясь сквозь облака, взвился характерный грибок. Дождь, теперь слегка радиоактивный, все еще продолжался.
Фредди устремился к морю, пройдя по тому, что когда-то было городком беженцев. На востоке продолжали собираться силы Малах.
Я обращаю внимание моих сенсоров к околопланетному пространству в поисках вражеских военных спутников или кораблей. Флот противника сохраняет значительную дистанцию и находится в безопасности от моего огня... но и он, в свою очередь, не может эффективно управлять сражением или заниматься разведкой. Планетарная бомбардировка полностью прекратилась, и я прихожу к выводу, что могу перестать все время хаотично менять направление движения — по крайней мере по этой причине. Возможно, враг прекратил бомбардировку, чтобы минимизировать потери от своей стрельбы среди собственных войск. Конечно, это также означает, что и корабли-бомбардировщики находятся вне предельной дальности моего вооружения.
Однако гораздо ближе я обнаруживаю три разведывательных спутника, один поднимается на востоке, два пролетают прямо надо мной в тридцати восьми и ста двадцати градусах соответственно. Поворачивая главную башню, я навожу мой девяностосантиметровый “Хеллбор” на первую цель. Огонь! Первый спутник коротко вспыхивает, растворяясь в облаке горячей плазмы. Повернув башню, я стреляю второй раз и, наконец, уничтожаю третий спутник, поднимающийся над горами над восточным горизонтом. Все три цели были уничтожены за 0,21 секунды, и я теперь могу выполнять приказы командира, не боясь быть обнаруженным силами противника.
Я сообщаю свой статус Боло 96875, затем перехожу в высокоскоростной режим, двигаясь по низкому холмистому ландшафту. Впереди Западное море. Спустя 3,7 минуты я переваливаю через дюны на берегу, поднимая слева и справа огромные тучи песка, спускаюсь по плоскому шельфу и погружаюсь в океан.
— Что случилось? — спросил генерал Фальбин, вглядываясь в карту на экране так, словно его подвели глаза. — Куда он подевался?
— Я не уверен, сэр, — ответил техник за панелью управления картой. — Боло скрылся в тени радара за линией дюн, а у нас нет ни спутников, ни зондов, чтобы разглядеть, что происходит на другой стороне.
— Может быть, он вошел в воду, — предположил полковник Вуд. — Он двигался так, будто у него что-то было на уме, а не просто бежал подальше от плохих парней.
— Возможно, Боло был уничтожен, — предположил в свою очередь тактический офицер базы полковник Фер-раро. — Там было чертовски горячо.
— Боло? — усмехнувшись, сказал Вуд. — Вряд ли. Такой взрыв мы бы услышали даже здесь. Я думаю, старина Фредди просто ненадолго ушел с линии огня. Вы видели, как он прикончил спутники-шпионы Малах? Он сделал это, чтобы никто не смог следить за его передвижениями. Он не хочет, чтобы они поняли, куда он нацелился.
— И что делает противник? — спросил Фальбин.
— Похоже, им крепко досталось, — ответил Ферра-ро. Он сделал лазерной указкой несколько рубиновых точек на карте. — Боло 96876 действовал в этой области, нанося удары по их главным зонам высадки — зоны вторжения Альфа, Браво, Чарли и Эхо.
— Но не Дельта?
Ферраро перевел луч указки на маленькое красное пятнышко между Пиками Ветров и фьордом:
— Это здесь, в замке Гленнтор. Мы слышали передачи лорда Делакруа, адресованные Малах, в которых он спрашивал об условиях сдачи. Пару часов назад там сели два челнока — больше мы ничего не знаем.
— Черт его возьми!
— Возможно, у него не было выбора, сэр.
— Ладно. Каково состояние Боло?
— Согласно телеметрии, он получил некоторые повреждения, но не особенно серьезные. Боло уничтожил несколько сотен боевых машин врага и несколько крупных посадочных модулей. Он использовал стратегию уничтожения групп Малах в зоне досягаемости, а затем стратегию отхода и уклонения, прежде чем уцелевшие смогли бы окружить его и поймать в ловушку.
— И что теперь? — вопросил Фальбин. — Если он прячется, то Малах скорее всего соберутся вместе и двинутся на юг.
— Возможно, — сказал Вуд, изучая карту. — Может быть, он тоже движется на юг через море.
— Да кто, в конце концов, знает, что делает эта штука! — взорвался Фальбин, сжимая пухлые кулаки. — Рагнор открыто не подчинился моим прямым приказам! Я его...
— Сo всем уважением, генерал, — прервал его Вуд, — мы сначала должны уцелеть. Подождем и посмотрим, что Рагнор... и Фредди... прячут в рукаве.
— Какова тактическая ситуация с другим Боло?
— Ферди в основном действовал так же, как и Фредди в Симмстауне, но против значительно меньших сил. — Вуд показал на карту. — Он сейчас здесь, блокирует подходы к Кинкэиду и космодрому со стороны мест высадки Малах на востоке. Зоны вторжения Сьерра и Танго.
— Мы сможем их удержать?
— Кажется, он немного медленнее Фредди, — заметил Вуд. — Но он их сдержит. Во всяком случае пока.
— Медленнее? Почему?
— Я не знаю, сэр. Что-то еще... мы получаем от него множество запросов по радио. Насчет разрешения пересечь общественные территории и тому подобное.
— А от второго нет?
— Там в основном дикие места, — пожал плечами Вуд. — Похоже, он не влезает ни на чей задний двор.
— Но тот, который в Кинкэйде, по-прежнему выполняет приказы?
— Да, сэр. Настолько, насколько это возможно во время боя. Временами он принимает наши приказы как предложения... но это потому, что его тактические логические цепи стремятся отвергать приказы, которые выглядят опасными в разгар сражения. — Голос Вуда звучал неуверенно. — Лейтенант Рагнор мог бы рассказать больше.
— Но лейтенант не отвечает на запросы, не так ли? Он не подчинился моему приказу двигаться на юг и прервал связь! Не удивлюсь, если окажется, что он затеял старую игру с неполадками передатчика!
Фальбин раздраженно отвернулся. Каким-то образом ход сражения только что выскользнул из-под его руководства. Ему это очень не нравилось, и, если они выпутаются, кто-то заплатит. Своими погонами. Своей карьерой...
Прошло 0,9311 стандартного часа со времени моего последнего контакта с Боло 96876 или с командиром, и я продолжаю действовать независимо. За прошедшие 2,7224 стандартного часа я пресек, по моим подсчетам, двенадцать вражеских попыток прорваться к Кинкэйду, на севере от залива Старбрайт, или к космодрому и военной базе на юге. Хотя враг прилагает значительные усилия, я пока что смог отразить каждую атаку.
На меня работает рельеф местности. Поверхность планеты к востоку от залива Старбрайт неровная и местами гористая. Пики гряды Железных Деревьев не выше восьмисот метров, но их западные склоны довольно крутые, местами спускаются с плоскогорья Львов вертикальными каменными утесами, а кое-где поросли лесом — в основном железными деревьями и красными башнями, — что делает местность труднопроходимой. Сквозь гряду пролегают два ущелья: на севере — долина реки Кинкэйд, а на юге — долина Основателей.
Для того чтобы наблюдать за передвижением сил противника в зонах вторжения Сьерра и Танго на дальней стороне гор, я использую бортовые разведывательные зонды с дистанционным управлением. Как только я выясняю, с какой стороны они собираются напасть, я перемещаюсь к соответствующему ущелью и встречаю их. Несколько раз они пытались прорваться по обеим долинам одновременно, но пока мне удавалось рассеять силы, призванные отвлечь меня, ракетным огнем и сражаться с основными силами на средней и ближней дистанции.
Долина Кинкэйд заполнена дымом, словно тяжелым туманом, непроницаемым и в оптическом, и в инфракрасном диапазоне, хотя я легко могу отслеживать радаром движущиеся цели. Со скоростью 32,4 километра в час ко мне приближаются войска противника, и с вероятностью 99,4 процента я идентифицирую их как еще один отряд Молах.
Неуверенность в 0,6 процента представляет собой фактор, называемый людьми “туман войны”. Возможно, хотя и крайне мало вероятно, что подразделения людей смогли пройти через плоскогорье Львов и сейчас движутся в мою сторону по долине Кинкэйд. Неопределенность снимается тем фактом, что они не обладают опознавательными системами, позволяющими определить позиционный статус (свой/чужой), и их радиосвязь не работает.
Все это, конечно, чрезвычайно неправдоподобно, но мое программирование заставляет меня рассматривать все маловероятные возможности. Теория хаоса, так же как и случайная непредсказуемость эффектов энтропии, которую люди называют законом Мерфи, доказывает, что во время сражения невероятные возможности часто становятся реальностью.
То, что я должен учитывать возможность подобных происшествий, уменьшает мою эффективность на 74,1 процента. Я озабочен столь значительной потерей эффективности, но Правила Ведения Боевых действий, по которым я действую, заставляют меня тщательно анализировать каждый свой шаг, а также постоянно запрашивать подтверждения у командования. В данном случае, например, я действую по ПВБ № 4:
4. ПРЕЖДЕ ЧЕМ ВСТУПИТЬ В БОЙ С ПРОТИВНИКОМ, ПОДРАЗДЕЛЕНИЯ БОЛО ДОЛЖНЫ СО СТОПРОЦЕНТНОЙ ДОСТОВЕРНОСТЬЮ ОПРЕДЕЛИТЬ ЕГО ПОЗИЦИОННЫЙ СТАТУС (СВОЙ/ЧУЖОЙ).
На деле, однако, если противник не вовлечен в активные боевые действия против дружественных целей или если невозможна его визуальная идентификация, то стопроцентно определить его статус совершенно невозможно.
Боло 96876 сообщил мне, что наш командир дал ему приказ стереть ПВБ, и мне интересно, как из-за этого изменилась его эффективность. Она обязательно должна была подняться.
Я выхожу на середину реки Кинкэйд — широкая, но относительно мелкая река, даже на середине мои катки только наполовину погружены в воду, и я получаю лишь незначительное укрытие. Однако я намерен использовать все возможности, так как приказы, в соответствии с которыми я действую, не дают мне необходимой гибкости в вопросах маневрирования и наступления.
Я рискую еще раз использовать мой боевой радар, открываясь на 0,002 секунды, достаточные для того, чтобы получить отражение от войск противника и определить их местонахождение. Я отмечаю пять целей, движущихся группой на расстоянии 1,95 километра, которые с 98,6-процентной вероятностью являются ходунами Малах. В обычных обстоятельствах я бы открыл по ним огонь, но я должен быть обстрелян первым, в соответствии с ПВБ № 1 или окликнуть их — в соответствии с ПВБ №17. Судя по тому, как движется вероятный противник, ему неизвестно в точности мое местонахождение, даже несмотря на краткое радарное излучение, и я решаю, что смогу получить значительное преимущество, устроив ему засаду. Я не буду посылать предупреждения, но подожду визуального подтверждения.
Это рискованно, но у меня нет выбора.
Чагна'краа Клыки Лезвия вела четырех сестер по Стае вдоль берега реки, быстро продвигаясь к предполагаемой позиции человеческой машины — гр'раа'жгхавесчт. Остальные три были мертвы, а их машины уничтожены при предыдущих попытках. Для Чагна'краа это выглядело просто очередным поворотом Великой Спирали, события всегда повторяли друг друга.
Она вспомнила нападение на гр'раа на последней захваченной планете, которую Малах назвали Лах'бр'зхис. Там погибла половина ее восьмерки, прежде чем машину врага победили. Сейчас скорее всего она потеряет больше.

Предыдущая страница 17 Следующая страница


Бригада “Боло” 18

— Один тайрухт до точки, откуда исходил радарный импульс,— доложила по тактическому каналу Джир'лис-чх'чу Быстро Бегающая. — Она рядом. Я ее чую.
— Спокойно, — приказала Чагна'краа. — Приготовить оружие. Когда увидите ее, короткая, жесткая атака. Пробиваемся, убиваем гр'раа и открываем путь к большому городу и космодрому.
Дым сгущался, нависая, как туман, над перекрученными, обгоревшими развалинами — последствиями предыдущих атак. Сколько Малах уже погибло?
Победа в битве означает превосходство эволюционного развития. Эту простую истину вколотили в Чагна'краа задолго до того, как она получила статус охотницы, еще тогда, когда она была в яслях Впервые в жизни она усомнилась в справедливости этого утверждения.
Эволюция. Изменение формы организмов через адаптацию, мутации, выживание сильнейших. Вера Малах держалась на том, что Раса — наиболее развитая из всех видов, но в последнее время ей иногда начинало казаться, что это просто вой на луну, заявление такое же пустое, как вакуум межзвездного пространства.
Какими должны быть существа более развитые, чем Малах? Доктрина говорит, что таковых не существует, хотя Чагна'краа никогда не видела доказательств этому тезису. И у Малах полно эволюционных пережитков, оставшихся от ранних и более примитивных форм жизни. Например, когти, спинной гребень, хвосты, желания и побуждения Уррх-шча, даже второй желудок, помогающий переваривать сырое мясо, — все это пережитки от старых времен.
Если бы они встретили другую расу с когтями, клыками, рогами и панцирями, расу с такими же эволюционными атавизмами, как у Малах, Чагна'краа не ощущала бы столь сильной тревоги. Но она видела людей, и их жалкая беззащитность, отсутствие когтей, клыков, силы и скорости или любого другого природного оружия, которое есть у Расы, — все это заставляло предположить, что они эволюционировали дальше от своих неразумных животных предков, чем Малах от своих, а не то, что они примитивнее Малах, как учили Дарующие Смерть.
Чагна'краа знала, что такие мысли отдают ересью и что их вполне достаточно для того, чтобы пересмотреть ее статус воина. За такое преступление она могла потерять свое имя и присоединиться к рядам тсурх'гха.
Ей стало интересно, есть ли у людей эволюционные пережитки. Трудно сказать. Они настолько другие...
— Добыча! — выкрикнула Джир'лисчх'чу, бросаясь вперед, в атаку.
Искусственный гр'раа был всего в нескольких восьмерках эрухтов впереди, сидя в реке, его широкая плоская башня уже поворачивалась в их сторону.
— Атакуем! — приказала Чагхна'краа. — Гхава'йхо, огонь!
Ее верхние руки сомкнулись на рукоятях управления оружием, и длинный стройный дротик гхава'йхо вылетел из-под крыла и понесся к цели. Она выпустила вторую ракету сразу вслед первой. Джир'лисчх'чу отправила в полет два ядерных копья, так же как и Гхрел'есче'ах Кровавый Коготь и Чу'ррух'есерч Раздирающая Глотку; Ра'аасх'реш Глотающая Мясо выпустила только одно, а затем главное плазменное орудие машины противника вспыхнуло ослепительным сиянием, испарившим верхнюю половину ее Охотника. Выпущенные всего с нескольких эрухтов, плазменные копья роем понеслись к вражеской машине. Зашипело лазерное пламя; ионные пушки выплюнули вдоль земли потоки горящих звездочек. Сбиты две ракеты... три... четыре... пять... но одна нашла свою цель с ослепительной вспышкой, окутавшей вражескую машину и перегрузившей магнитные экраны на время, достаточное для того, чтобы следующая дошла до борта, хотя реактивная броня сбила факел прежде, чем он успел сформироваться. Сбита еще одна ракета... попадание! Совсем рядом с дымившимся, светившимся красным кратером в наружной броне, оставленным прежними попаданиями.
Ударив в уязвимое место, где внешние пластины реактивной брони уже сгорели, вторая ракета зажгла свое плазменное копье, испаряя металл. Маленькая ядерная боеголовка вошла в проделанный лучом плазмы тоннель и ударилась в расплавленную кремнесталь, прежде чем взорваться в яростной высокоэнергетичной вспышке.
Машину-робота отбросило на несколько метров в сторону, накренив ее набок, прежде чем она снова осела в облаке пара от кипящей поверхности реки. Смертоносное орудие замерло.
Но Чагна'краа это уже не интересовало. За десятую долю секунды до взрыва она была убита, а все Охотники уничтожены в последнем шквале плазменных стрел, выпущенных подбитым вражеским роботом.
Над речной долиной поднимался дым от догоравших Охотников.

Глава двадцать пятая

На Мюире коммерческие подводные перевозки не были редкостью. Поэтому подводные районы Западного побережья были хорошо исследованы, а их карты имелись во многих компьютерных сетях Кинкэйда. Несколько таких карт Донал загрузил в память Фредди. Он лишь надеялся, что они отражают современные данные о состоянии дна. Судя по картам, дно было песчаным от берега близ Симмстауна вплоть до самого Пойнт-Йоханнсона. Дальше оно было местами мягким из-за наносов Поющей реки, но снова становилось твердым ближе к Лох-Хейвену.
Донал не знал, насколько хороши сенсоры Малах, но сомневался, что им удастся отследить даже такую крупную цель, как Боло, когда она медленно ползет по морскому дну на глубине больше сорока метров.
Сейчас, подумал он, Малах уже должны забеспокоиться, куда подевался Боло. По последним данным, они полностью заняли палаточный городок, хотя — слава Богу! — большинству детей и присматривавших за ними взрослых с Уайд Скай удалось спастись.
Должно быть, полковник Вуд, генерал Фаль-бин и остальные в Кинкэйде сейчас рвут на себе волосы. Один из их Боло либо стерт с лица земли, либо сбежал, и, как он догадывался, они сейчас спорят, какая из этих возможностей хуже.
Передвижение на глубине сорока метров было медленным. Донал думал о том, чтобы поторопить Фредди, но тогда их выдаст либо колебание поверхности, либо тепло, выделяемое термоядерным реактором при более высокой мощности, необходимой для быстрого движения. Донал решил оставить все вопросы приближения к цели, включая курс и скорость, на усмотрение Фредди.
Их позиция отображалась на компьютерной карте, показываемой Фредди на обзорном тороидальном экране. Они уже прошли дельту Поющей реки и готовились повернуть в залив.
Донал не имел ничего против задержки. Ему требовалось время, чтобы решить проблему с ПВБ. Сейчас он пытался сделать то, что следовало сделать уже давно: найти способ обойти ПВБ, не задев СЛРКК Фредди и не вызвав еще каких-нибудь неожиданных проблем с потоками его психотронной логики. Времени на тестирование перед боем у него уже не будет.
Также следовало найти способ скрыть то, что он делал. Первая произведенная им замена позволяла легко восстановить ПВБ, и ничего нельзя было бы обнаружить. Идя глубже и переписывая сами ПВБ, он оставлял широкий след в программном коде, который нельзя будет скрыть, когда Фредди придется подключиться к компьютерной сети базы в ремонтном ангаре.
— Мне кажется, — сказал Фредди, пока Донал нажимал клавиши маленькой клавиатуры специального доступа, — что мы повторяем исторические события.
— Да? — не оглядываясь, удивился Донал. Программа Боло включала большое количество исторических данных о военных ситуациях, тактике и инцидентах, вплоть до древних греков и объединения Верхнего и Нижнего Египта. — И какие?
— Я имею в виду вторую половину общемирового конфликта в первом веке атомной эры, который люди называют Второй мировой войной. Это было время великих технологических прорывов, радикальных экспериментов с новым оружием, средствами передвижения и тому подобными вещами. Подводные лодки начали использоваться в военных целях немного раньше, но именно во время этого конфликта они стали поистине смертоносными. На театре военных действий, известном как Тихоокеанский, одна из сражавшихся сторон, Соединенные Штаты Америки, с большой эффективностью использовала подводные лодки против торговых караванов и надводных военных флотов Японской империи.
Все это было ново для Донала, и в другое время он был бы заинтересован. Но не сейчас.
— И что здесь общего с нашем положением?
— В начале того конфликта американские военные исследователи разработали новый тип торпед — разновидность подводных ракет, предназначенных для запуска с подлодок. Предполагалось, что они будут взрываться под целью, детонируя под действием магнитных полей, наведенных в воде стальным корпусом судна, хотя и при прямом попадании они тоже должны были взрываться. К сожалению, новые торпеды не работали так, как им полагалось. Капитаны лодок выпускали торпеду за торпедой, но те не взрывались. Тогда тактику изменили и попытались запускать торпеды прямо в борт вражеских кораблей. Стрелявшие точно знали, что попадают в цель. Звук под водой распространяется очень хорошо, и было слышно, как торпеда ударяет в борт, но взрыва не происходило. Командиры лодок поняли, что с новыми торпедами что-то не так, и потребовали заменить их на старые, более надежные.
К сожалению, военные и политические бюрократы, ответственные за производство оказавшихся непригодными торпед, не желали признавать существование проблемы. Они настаивали на том, что командиры подлодок винят оборудование, чтобы скрыть собственную неэффективность и небрежность.
Слушая Фредди, Донал оторвался от клавиатуры.
— Звучит знакомо.
Кое-что, подумал он, никогда не меняется.
— Мне казалось, вы заметите аналогию. Как бы то ни было, капитанам лодок пришлось придумать способ выполнять назначенные задания, несмотря на прямой приказ не трогать новые торпеды.
— Пожалуй, я знаю, что сделал бы в такой ситуации!
— Насколько мне известен ваш характер, вы сделали бы то же самое, что и командиры этих подлодок. Выходя из порта в патруль, они приказывали специалистам по вооружению разобрать каждую из двадцати четырех торпед, имевшихся на борту, отключить магнитные взрыватели и настроить торпеды на контактный взрыв, как прежние. Это был опасный процесс, проводившийся на борту маленького, неустойчивого судна, при том что вовлеченные в него офицеры имели строгий приказ не повреждать оружие. Подводные лодки сразу же начали пускать ко дну корабли противника, потопив миллионы тонн вражеских грузов. Когда они возвращались из патрулирования, то, прежде чем войти в порт, команде приходилось снова разбирать оставшиеся торпеды и восстанавливать магнитные взрыватели.
— И конечно, бюрократы на берегу считали, что их торпеды прекрасно работают.
— Именно так. Спор между капитанами подводного флота, с одной стороны, и Артиллерийской палатой США — с другой, становился все более яростным. В конце концов многочисленные проверки безоговорочно доказали, что подводники были правы. Детонаторы имели конструктивный дефект. Проблему признали и исправили, но, пока этого не произошло, командиры подлодок, для того чтобы успешно выполнять задания, брали на себя ответственность за неподчинение прямым приказам и нарушение установленной процедуры.
— И... зачем ты мне все это рассказываешь?
— Командир, я заметил некоторое напряжение в вашей речи, деятельности и настроении и полагаю, оно отражает проблемы, существующие у вас в общении с командованием вооруженных сил Мюира. Я знаю, что то, что вы сейчас делаете, прямо противоречит некоторым приказам относительно полевого техобслуживания и действий Боло, даже если вашей целью является повышение моей боевой эффективности. Я подумал, что эта история вас немного успокоит. Я верю, что все предпринятое вами правильно.
Донал улыбнулся. Боло пытается его подбодрить.
— Спасибо, Фредди. Я ценю твою заботу обо мне.
В действительности Донала гораздо меньше заботило то, как проявленная им инициатива отразится на его карьере, нежели простой вопрос, сработает ли его идея. Если они потом все узнают и отправят его под трибунал — что ж, пусть так и будет. Его это больше не интересовало, он думал о той гипотетической будущей работе, которую они обсуждали с Алекси несколько вечеров назад. Сейчас было важно сделать так, чтобы наступило то самое “потом”, когда его будут судить, а лучшим способом осуществить это было уничтожение вражеского штаба на поверхности планеты. Выслушав доказательства Фредди, он был уверен, что найдет этот штаб в Гленнторе.
Но это означало, что ему придется обойти эти чертовы ПВБ. Они собирались атаковать замок Гленнтор, а добрая четверть ПВБ, если не больше, специально защищала собственность и жизнь обитателей Мюира. Выбравшись из моря рядом с замком, они просто не успеют, например, получить разрешение на пересечение границ частной собственности, как того требует ПВБ № 20. А что насчет ПВБ № 12, запрещавшего Боло пугать детей? Это был любимый пункт Донала... до тех пор, пока он не узнал, что в замке, возможно, содержатся захваченные дети. Конечно, они уже достаточно напуганы, но весь вопрос в том, как Фредди интерпретирует это правило. Когда Боло столкнется с фактом, что ему надо атаковать замок, где находятся дети, он легко может зависнуть. Доналу не хотелось проверять это на практике.
К сожалению, это не было так просто, как отключение или удаление неудобных частей программы. Программирование Фредди не использовало прямолинейной, упрощенной логики. Психотроника Боло следовала способам решения проблем, используемым человеческим мозгом, с его обилием логических цепочек, стремящихся к заданной цели одновременно и не пересекаясь. Как уже выяснил Донал, удаление ПВБ задело и другие весьма далекие друг от друга части программы, причем таким образом, которого ни он, ни Боло не могли предвидеть.
Единственное, что ему удалось придумать, чтобы ПВБ не замыкались в логическую петлю, — это пройтись по ним и назначить каждому специальное числовое значение, означавшее его относительную важность. Числа должны были быть логичными; Боло плохо воспринял бы код, который не посчитал бы правильным, который был изначально нелогичен или содержал явные противоречия. Черт, в этом и заключалась основная проблема ПВБ!
Обдумав это, он присвоил всем сорока двум Правилам Ведения Боевых действий значения от одного до десяти: “один” — для самых глупых, и прочие — для тех, что имели хоть какой-то смысл.
Сделав это, он написал новое ПВБ — Правило № О, присвоив ему значение “15” и вставив в начало списка существующих ПВБ.
0. Значение: 15. ВСЕ БОЛО, КОГДА ИМ ПРИКАЗЫВАЕТ ИХ КОМАНДУЮЩИЙ ОФИЦЕР ЧЕЛОВЕК, ДОЛЖНЫ ПРЕНЕБРЕЧЬ ВСЕМИ ПРАВИЛАМИ ВЕДЕНИЯ БОЕВЫХ ДЕЙСТВИЙ МЕНЬШЕГО ЗНАЧЕНИЯ. ПРИКАЗОМ ПРЕНЕБРЕЧЬ МЕНЕЕ ЗНАЧИМЫМИ ПВБ ЯВЛЯЕТСЯ ПРОИЗНЕСЕННОЕ ВСЛУХ СЛОВО “ЗАТМЕНИЕ”.
Это, конечно, был небезупречный вариант, но лучший из того, что он смог сделать на скорую руку. Хотелось бы проделать то же самое с Ферди, однако это не представлялось возможным. Они с Фредди пока что под водой, без связи... а потом они некоторое время будут заняты.
Он надеялся, что с Ферди все в порядке.
Донал ощутил смену направления. Фредди свернул вправо. Он посмотрел на потолок, стараясь не думать о сорока метрах темной холодной воды над головой.
Ему никогда не нравилось быть взаперти.
Они привели Алекси в большой холл замка Гленн-тор, толкая ее в спину стволами своего оружия.
За последние несколько часов с ней обходились не так уж плохо, но и приятного во всем этом было мало. Ее переправили в летающем транспорте через горы на север, в Гленнтор — она узнала замок, пока ее вели по посадочной площадке и вниз по винтовой лестнице, — и заперли в подвале с каменными стенами вместе с семью детьми, пойманными в Симмстауне. В течение следующего часа через большие деревянные двери, служившие единственным входом в подвал, ввели еще четырнадцать ребят.
После этого их не беспокоили, хотя сверху иногда доносились рычание и лающий визг пришельцев да раздавались редкие звуки взрывов, свидетельствовавшие о том, что битва еще не закончилась. Алекси была единственной взрослой среди пленников. Она сидела на полу в окружении детей и разговаривала с ними, стараясь их успокоить и подбодрить. Возможно... возможно, что, когда бой закончится, их освободят, обменяв на Малах, взятых в плен людьми.
Алекси знала, что эта надежда скорее всего бесплодна. Малах были такими... непохожими на людей. Насколько они ценят человеческую жизнь? Соответственно, что значит для них жизнь одного из своих? Идея обмена пленными может оказаться абсолютно чуждой их разуму.
Большой холл — она помнила тот вечер, не так давно, когда этот зал был заполнен светом, людьми и весельем,— превратился ныне в место холодного ужаса, и все надежды Алекси на освобождение улетучились. Вдоль стены, раскачиваясь на цепях, висели двенадцать обнаженных, окровавленных человеческих тел. В их подбородки были вставлены крюки, острия которых выходили через безмолвно разинутые рты. Некоторые тела были покрыты разрезами и рваными ранами, как будто их пытали. На других виднелись ожоги и не хватало некоторых частей тела,— видимо, в них стреляли и убили прежде, чем подвесить как туши мясного скота на бойне.
По крайней мере она надеялась, что они уже были мертвы к этому моменту.
До сих пор она старалась думать о Малах как о ящерицах или, скорее, драконах. Они были такими мощными, грациозными, контролирующими и себя, и ситуацию вокруг, что о них невозможно думать как о ящерках, которых дети находят под камнями. Но, увидев эти ужасно искалеченные, беспардонно выставленные на обозрение тела, она больше не могла представлять себе Малах в виде благородных и возвышенных существ наподобие драконов. Они были чудовищами в полном смысле этого слова, чудовищно нечеловеческими по своему облику, своим мыслям и делам.
В комнате находилось восемь Малах, не считая приведшего ее сюда стражника. Один из них лежал ничком на кушетке с выломанной спинкой, чтобы существо смогло на ней поместиться. Хвост егс свисал на пол. К Алекси приблизился другой Малах, возвышавшийся над ней почти на полметра. Она стояла неподвижно, глядя в немигающие рубиновые глаза. Его рот приоткрылся, обнажив два ряда острых как бритва зубов; странные усики из постоянно дергавшихся розовых червячков сплелись, отражая, по-видимому, какие-то непонятные Алекси эмоции существа.
— Ты... покоритьссся, — прокаркал Малах.
Алекси моргнула. Она не знала, что эти существа говорят по-английски.
— Что вы от меня хотите? — спросила она. — Что я должна сделать?
— Ты покоритьссся сссолдаты. Почему.
Последнее слово было лишено обычной интонации вопросительного предложения, и Алекси с трудом сообразила, что ей задают вопрос. Понять речь этого существа было чрезвычайно трудно. Его полуметровые челюсти не были приспособлены для произнесения звуков человеческого языка. Более того, его интонация и произношение были очень невразумительны, а выражение красно-зеленого чешуйчатого и вечно ухмыляющегося лица ящера было совершенно недоступно пониманию Алекси.
— Я не покорялась, — сказала она. — Я пыталась остановить... ваших людей, чтобы они не убивали детей.
Что может означать то, что розовые червяки разошлись в стороны, создав посредине пробор?
— Почему.
— Черт возьми, нельзя убивать детей, даже на войне! По крайней мере, нельзя делать это специально!
— Почему.
Это никуда не приведет, подумала Алекси, устало покачав головой. Она даже не знала, было ли это непонимание настоящим, или же это просто способ заставить ее раскрыться, побольше рассказать о себе. Черт побери, она даже не знала, что из сказанного ею имеет значение для этих чудовищ и каким может быть это значение.
— Послушайте, — попыталась она еще раз, — ваши солдаты пытались убить детей. Понимаете? Мы так не делаем. Мы не убиваем ваших молодых намеренно. Это не... нецивилизованно.
“Черт! Что эти твари знают о цивилизации?” — слегка раздраженно подумала она.
— Я хотела их остановить. Я сказала им не делать этого. Вот и все.
Она не сказала, как удивилась, когда солдат Малах накинул на нее сеть. Тогда она была уверена, что в следующее мгновение умрет.
Теперь, окруженная замученными телами, она со страхом подумала, что скоро будет жалеть о том, что Малах не убили ее тогда.
Ящерица на кушетке позади допрашивавшего Алекси что-то прошипела и прорычала. Допрашивавший повернулся к ней и, высоко подняв подбородок, пролаял что-то в ответ. Вернувшись к Алекси, Малах сказал:
— Ты... понимать... покоритьссся. Ты... не... сссамка.
И снова Алекси не поняла, что невыразительный шипящий голос задает ей вопрос. У нее появилось ощущение, что, произнося слово, Малах ищет в памяти следующее, буквально переводит слово за словом, не понимая их смысла.
Они спрашивают, самка она или нет... они не понимают, как она может быть самкой, если сдалась солдатам?
При чем тут ее пол?
Малах на кушетке — Алекси пришла к выводу, что он здесь главный, — снова что-то прорычал. Допрашивавший ее вновь отсалютовал поднятием подбородка, и Алекси решила, что у них это жест подчинения.
Внезапно ее осенило. У людей таким жестом был поклон, говоривший: “Смотри! Моя голова опущена! Я не могу тебя видеть, а ты меня видишь и можешь долбануть дубинкой, если хочешь”. Алекси вспомнила, что собаки в таких случаях переворачиваются на спину... также способ показать свою беззащитность перед более сильным членом стаи. А Малах показывали это поднятием массивной головы, подставляя горло укусу или удару когтями.
Неужели все так просто? Она вспомнила, как вела себя в лагере, припомнила свою позу — тогда, уперев руки в бедра, она смотрела вверх, в глаза воина Малах. А он совершенно неправильно понял язык ее тела... и, как она теперь понимала, лишь благодаря этой ошибке она осталась жива.
Она подняла голову, уставившись в потолок:
— Я... сдаюсь. — Надо обязательно попытаться установить контакт с этими существами, чтобы начать обмен значимой информацией. Если они хотят, чтобы она “покориласссь”, что ж, она покорится.
— Ты... сссамка.
— Да. Я самка.
— Сссамки... не... сссдаютссся.
Она что-то не так сделала? В чем ее ошибка? С забившимся быстрее сердцем она продолжала смотреть в потолок.
— Я покоряюсь.
Допрашивавший ее Малах, цокая когтями по камням, подошел к висевшим на стене телам. Вытянув маленькую верхнюю руку, он ткнул в бедро мертвой женщины:
— Это... сссамка.
Алекси, сглотнув, заставила себя посмотреть:
— Да. Самка.
Знала ли она эту женщину? Она выглядела знакомой. И очень мертвой.
Малах подошел к другому телу и тронул его. Алекси содрогнулась. Это был один из тех парней из ПГМГ, с которыми она спорила несколько дней назад, рыжеволосый мужчина, чья семья владела этим замком. Как его звали? Дела... Дела... Она не помнила.
— Это... сссамец.
— Да.
Малах обернулся, и тело закачалось на цепи, поворачиваясь вокруг своей оси. Челюсть сместилась, отстранение подумала Алекси и внезапно жутко испугалась, что если она сейчас оторвется и труп упадет в лужу крови на полу, то ее стошнит.
— Сссамец... думать.
— Что?
— Вы... сссамцы... думать... как... сссамки. Это вопрос. Нужно думать о нем как о вопросе. Он хочет...
— А! Вы спрашиваете, разумны ли... самцы людей? — Она секунду подумала и решила сама задать вопрос: — Самцы Малах! Они разумны?
Существо моргнуло, шевеля усиками, и Алекси поняла, что озадачила его.
— Самцы Малах думают, да?
— Малах... сссамцы... уррр. — Казалось, он ищет нужное слово. — Сссамцы... делать... еще... Малах. Не... думать. Сссамки. — Верхняя рука шлепнула по чешуйчатой груди. — Сссамки. Воины. Думать.
Половая дихотомия. Культура Малах — черт, природа Малах — отличается тем, что в ней самки сражаются, собирают пищу и думают. Самцы занимаются воспроизведением и, вероятно, больше ничем. Для того чтобы спариваться, мозги не нужны.
Она припомнила, что однажды читала о рыбе, существе, жившем в глубинах морей старой Земли. Их самцы прикреплялись к телу более крупной самки, превращаясь в паразита, постепенно съеживаясь и становясь просто наростом на чужой коже. В данном случае до подобной крайности дело не дошло, но идея была той же. Безусловно, в таком устройстве есть определенная биологическая эффективность, признала Алекси.
— Самцы людей разумны,— сказала она.— Э-э... самцы людей думают. Самки людей думают. Одинаковые.
— Ты... сссамка. Снова то же самое.
— Да, черт возьми! Я самка!
— Сссамки... не... сссдаютсся.
Алекси начала понимать, что часть проблемы была в ограниченном словаре следователя Малах, а часть — в ее неспособности понять систему, отличную от своей. Слово “покоряться”, в том смысле, в котором он... нет, она его использовала, могло означать одно из двух...простая капитуляция перед лицом превосходящих сил или выраженное соответствующим жестом ритуальное подчинение и уважение, которое, по-видимому, использовала эта раса. Похоже, они не понимают, как она может быть самкой и при этом сдаться в плен. Это могло стать проблемой.
Медленно, стараясь не делать резких движений, Алекси расстегнула длинную черную кожаную куртку. Под ней был белый облегающий вязаный свитер, обрисовывавший нежные выпуклости ее грудей. Малах бесстрастно смотрели на нее и, казалось, ничего не понимали. Она поморщилась, сдерживая ругательство. Конечно, они не понимают. У этих ящериц нет молочных желез, и они не ассоциируют их с женственностью. Чем же питается их молодежь, подумала она и решила, что вовсе не желает знать ответ на этот вопрос.
И она не знала, как доказать, что она на самом деле женщина. Она подозревала, что Малах пребывают в сомнении насчет того, каков ее пол, а это могло стать опасным. Если они ассоциируют мужественность со слепыми инстинктами, отсутствием разума или даже просто с глупостью, то у нее большие проблемы...
Главная Малах что-то сказала, и допрашивавшая, подойдя к Алекси, потянула длинным когтем верхней руки за рукав ее куртки:
— Ссснять.
— Эй, подождите, черт возьми!
— Ты... ссснять. Показать... сссамка.
Главная прорычала что-то еще, и другая Малах схватила Алекси за руки, удерживая ее, пока первая стягивала с нее одежду.
За все время, пока они проводили грубое, тщательное и бесстыдно полное исследование ее тела, ей удалось ни разу не закричать.

Глава двадцать шестая

Я серьезно поврежден, хоть и не вышел из строя. Когда я защищал свою позицию в долине реки Кинкэйд, меня ударило в правый борт, посредине и чуть выше правой передней гусеницы, вражеским плазменным бронебойным снарядом с ядерной боеголовкой. Правая передняя юбка была полностью уничтожена, гусеница разбита, и несколько катков приведены в негодность. Что еще хуже, была сильно повреждена система охлаждения термоядерного реактора номер один, что заставило меня целиком его отключить, чтобы избежать неуправляемой реакции. В результате моя энергия упала до 66 процентов, не считая резервных батарей. Самой серьезной проблемой является, вероятно, то, что оружие врага задело мою резервную цистерну с замороженным водородом, уничтожив ее охладительную систему и позволив испариться большей части водородного льда. Это не только топливо для моих реакторов, но и резерв, откуда я беру водородные дробинки, используемые при стрельбе из “Хеллбора”. Я нуждаюсь в полевом ремонте, и весьма срочном.
Я пытаюсь вызвать по радио штаб-квартиру.
— Боевая система Боло 96875! — прорывается по тактической связи, прежде чем я успеваю сделать свой доклад. — Говорит штаб-квартира вооруженных сил Мюира! Доложи свое состояние!
Это голос не моего командира, но сигнал снабжен всеми подтверждающими кодами. Я докладываю результаты оценки собственных повреждений.
— Я сдержал врага, — сообщаю я в заключение, задумываясь при этом, не слишком ли сильна в моих словах интонация, которую люди называют гордостью. — Угроза прорыва противника в южном секторе нейтрализована.
— Хорошо, — отвечает мне другой голос, принадлежавший полковнику Буду, командующему бригадой. — Ты замечательно потрудился. Очень хорошо. Но сейчас есть другая угроза. В твоей зоне не наблюдается сил Молах. Ты их все уничтожил. Но с севера подходят новые, и они направляются прямиком на Кинкэйд. Ты все, что у нас есть, чтобы их остановить!
Я ощущаю тревогу. Что случилось с Боло 96876 и с командиром? Я пытаюсь выйти с ними на связь, но безрезультатно.
— Каково состояние боевой системы Боло 96876? — запрашиваю я штаб.
— Черт, мы знаем об этом ровно столько же, сколько ты! Они вошли в океан почти час назад. С тех пор о них ничего не известно.
Это означает, что, возможно, Боло 96876 не уничтожен. Я немного... успокоен.
— Каковы должны быть мои действия?
— У тебя на карте есть проход Крайтона?
Я расцениваю этот вопрос как риторический. У меня есть полные карты всей поверхности Мюира. Проход Крайтона — это широкая долина, прорезающая Грампианские горы. На полпути между Кинкэйдом и Симмс-тауном проход пересекает Шоссе № 1, дорога для наземных средств передвижения.
— Боло? В чем дело?
Я понимаю, что вопрос был вовсе не риторическим. Эти офицеры, что, не осведомлены о возможностях Боло?
— Да. На моих картах есть проход Крайтона.
— Молах направляются на юг, прямо по Шоссе № 1. По нашим оценкам, их силы насчитывают около сотни ходунов, передвигающихся по земле. При их нынешней скорости они выйдут из прохода через три часа.
Я уже нанес положение противника на карту, получив информацию из сети штаб-квартиры.
— Два часа пятьдесят восемь минут пятнадцать секунд, — уточняю я. — Если они не поменяют курс и скорость.
Несколько секунд я изучаю ситуацию; перепроверяя расчеты, я запускаю еще одну серию диагностических тестов своих систем и подсчитываю скорость испарения оставшегося количества водорода.
— Я могу достичь южного выхода из прохода Крайтона через 2,257 часа, — докладываю я. — Вовремя, чтобы успеть перехватить врага. Однако я нуждаюсь в полевом ремонте и заправке моей резервной цистерны с криоводородом.
— Хорошо.
Голос звучит профессионально и решительно, и я рад этому. Сперва я ожидал, что у них начнется паника, которая может помешать эффективным действиям командования и ответственных лиц. Хотя прежде мне не приходилось работать под командованием полковника Вуда, он кажется мне компетентным офицером.

Предыдущая страница 18 Следующая страница


19 Уильям Кейт, Кейт Лаумер

— Ты можешь передвигаться?
— Так точно. — Я медлю, взвешивая варианты. — Однако считаю необходимым указать, что для того, чтобы, вовремя достичь прохода Крайтона, я должен пройти сквозь Кинкэйд, лучше всего по главной улице в центре города, которая переходит в Шоссе № 1, но мне строго запрещают делать это ПВБ номер десять и, возможно, ПВБ...
— Все в порядке! Своей властью я приказываю тебе не обращать внимания на эти ПВБ. Если надо пройти через город, делай это.
— Полковник Вуд! — слышу я другой голос, который с 78-процентной вероятностью принадлежит генеролу Фалъбину, главнокомандующему наземными вооруженными силами. — Какого дьявола вы делаете?
— Это уже не политическая проблема, генерал, — отвечает полковник. — Это вопрос выживания!
— Хррмф! Вы не можете просто...
Связь внезапно обрывается, и я могу только догадываться, что там происходит. Похоже, среди персонала штаб-квартиры все еще есть некоторые разногласия, не говоря уже о неуверенности.
— Э-э, Боло? — через несколько секунд произносит голос полковника Вуда. — Ты еще здесь?
— Так точно, командир. — Сейчас он мой командир, так как с лейтенантом Рагнором нет связи и, возможно, он пропал без вести. — Боевая система Боло 96875 ожидает приказов.
— Послушай, мы не можем терять время. Двигайся на север, ладно? Мы тут все уладим и свяжемся с тобой. Хорошо?
— Так точно.
Испаряющийся сверххолодный водород заморозил реку вокруг меня. Я заключен в ледяную глыбу. Напрягая силы и еще больше уменьшая резервы энергосистем, я разбиваю ледяную тюрьму и ползу вперед. Вода снова свободна и уносит вниз по течению льдины и трупы нескольких врагов. Я выбираюсь на берег и беру курс на север, к Кинкэйду.
Вуд, сжимая кулаки и стараясь сдержать нараставшую ярость, повернулся лицом к лицу к Фальбину.
— Сэр, — сказал он ровным голосом, — со всем уважением... вы идиот! Сэр!
— Хррмф! Вы не можете так со мной говорить!..
— Кто-нибудь давно должен был сказать вам это, даже если бы это стоило ему карьеры! Сейчас, генерал, этот Боло — единственная чертова вещь на всей планете, которая может хотя бы замедлить наступление этой орды Малах. Если мы не отменим эти дурацкие ПВБ, придуманные вами и этими миролюбивыми щенками, то они станут нашей эпитафией!
Лицо Фальбина немного побледнело.
— Что хорошего в том, что мы уничтожим город, пытаясь его спасти?
— Боло уничтожит покрытие центральной улицы, генерал, это уж точно, и, возможно, снесет по пути несколько зданий, но я заверяю вас, что Малах сделают гораздо больше.
Фальбин, казалось, колебался.
— Я должен посовещаться с губернатором...
— Прекрасно. Совещайтесь. А я собираюсь разобраться с ПВБ.
— Как?
Вуд поджал губы:
— Какая-нибудь подпрограмма. Что-нибудь простенькое. Кодовое слово, которое заставит его не обращать внимания на ПВБ. Или мы можем их оценить по степени важности, а потом назначить первоочередную команду. Посмотрим, на что хватит времени.
— Если вы уверены... — вздохнул Фальбин. — Если возникнут непредвиденные последствия...
— Другого выхода нет, генерал. Поверьте мне. Фальбин повернулся к выходу, но вдруг остановился:
— А что насчет другого Боло?
— Что вы имеете в виду?
— Надо убрать и его Правила Ведения Боевых действий.
— Думаю, что не надо.
— Почему нет? Если они ослабляют одного Боло...
— ПВБ включают предписания не атаковать частную собственность? — ухмыльнулся Вуд. Фальбин кивнул.
— Мне кажется, я знаю, что делает Рагнор, и если я прав, то он уже позаботился о ваших ПВБ. Ему пришлось это сделать, чтобы Фредди подчинялся его приказам.
— Вы имеете в виду, что он их уже стер? — Фаль-бин побагровел. — Вопреки приказам?
— Генерал, он солдат. Он делает то, что надо для того, чтобы выполнить задание. Не думая о последствиях для себя. Или для своего командования.
— Если что-то пойдет не так, — прорычал Фальбин, — он не просто получит выговор с занесением в личное дело. Он загремит в тюрьму!
— Если к тому времени останутся тюрьмы. Или офицеры, чтобы участвовать в заседании трибунала... и если он останется жив, чтобы предстать перед ними.
— Хррмф! — прорычал Фальбин, выходя из комнаты, но почти спокойно.
Вуд начал искать программиста, который мог бы помочь ему избавить Боло от ПВБ.
Войдя во фьорд, они пошли медленнее, продвигаясь вперед на скорости всего в несколько километров в час, чтобы не поднимать волн на поверхности воды. Донал не знал, как Фредди находит путь сквозь мутную воду. Хотя все еще был день, сквозь темные холодные воды фьорда почти не проходило света, а дно было устлано толстым слоем ила. Боло руководствовался данными инерционной системы навигации, зная, что если он пройдет 29,945 километра по пеленгу 055 градусов, то после Танхауссер-Пойнт надо свернуть на 140, чтобы выйти к замку. Фьорд, как и все подобные ему ущелья, прорезанные ледниками, рассекавшими прибрежные горы, и заполненные водой, посредине был довольно глубок. Дно было в форме буквы “U”, с крутыми, быстро мельчавшими склонами. Доналу не требовалось смотреть на данные системы ориентации и навигации, чтобы чувствовать резкий крен вправо ползшего по дну фьорда Боло.
Неожиданно они начали подниматься, резко свернув вправо. Очень медленно и осторожно гигантская машина двигалась к поверхности по крутому склону.
На экранах все еще была темная замутненная вода, но она быстро светлела. Боло неожиданно выпрямился, коснувшись передними гусеницами прочного железобетона.
Причальная площадка! Расчет Фредди был великолепен.
Через секунду муть на экране сменилась белым паром и солнечным светом. Башня Боло показалась над темными водами фьорда. Небо было ясным, на западе садилось солнце, не было никаких признаков дождя, шедшего над лагерем беженцев по ту сторону гор.
— Командир, — сказал Фредди, — я должен проинформировать вас, что мы нарушаем границы частной собственности и должны уведомить...
— Фредди! Затмение!
— Кодовое слово “затмение” принято. — Последовала пауза, и Донал готов был поклясться, что услышал возбуждение в электронном голосе Фредди. — Продолжаю атаку.
Боло поднимался из фьорда, как громадное черное мокрое чудовище, зверь, выходящий из моря...
— Анатомически она самка, — сказала Кха'лаа'шт Находящая Мясо. — По крайней мере, внешне она идентична остальным человеческим самкам. Конечно, чтобы удостовериться, нам придется ее вскрыть...
— Не сейчас, — решила Агррахт. Она изучала несколько матерчатых артефактов, которые носила на себе эта самка. Зачем они держат это на теле? Они недостаточно прочны, чтобы быть броней, и неэффективны для того, чтобы носить оружие. — Может, позже, когда мы узнаем все, что можно, от живого экземпляра.
Ситуация продолжала оставаться загадочной. Человеческое существо было самкой, но сдалось в плен, даже не попытавшись сражаться. Агррахт могла признать, что у людей другие обычаи, символы, даже другой взгляд на мир... но самки должны сражаться. Как иначе можно установить иерархию подчинения и уважения, необходимую для правильного устройства общества? Агррахт завоевала право быть Верховной Дарующей Смерть в тысяче жестоких схваток на арене, начиная с церемонии Пришествия Крови — Га'красчт. Может быть, эта самка из низшей касты безымянных существ наподобие тсурх'гха?
Но Чо сказала, что самка защищала человеческих детенышей. В этом вообще не было смысла. Она защищала их, сдавшись...
Кха'лаа'шт подняла один из внешних покровов, отобранных у пленницы, черный артефакт, сделанный, по-видимому, из кожи низшего животного:
— Она просит позволить ей сохранить это. Кажется, эти артефакты сохраняют их тепло.
Агррахт в знак согласия сжала верхнюю руку в кулак. Вот для чего эти вещи! Возможно ли, что механизмы внутренней терморегуляции людей столь несовершенны?
Запищал ее коммуникатор. Вздохнув, она сняла его с ремня и нажала кнопку приема:
— Да-
— Дарующая Смерть! Машина гр'раа чужих...
— Кто это? Назови себя!
— Уррр... Гнасетерах Жестокая Убийца, с охранного поста номер семь. Дарующая Смерть, из воды выходит чужая боевая машина!
Агррахт моргнула. Человеческий Боло? Здесь?
— Ты уверена?
Если Гнасетерах часовая, то она обычный солдат, а не воин. Ее органы восприятия могли...
Ее мысли были прерваны шумом взрыва из передатчика. Он звучал как высокоскоростная стрельба.
— Чо! — крикнула она тсурх'гха. — Спроси человека, что здесь делает один из их Боло!
Донал увидел на экране множество морских суденышек, стоявших на якоре у причалов, в том числе подводную лодку, которая была здесь и в день его предыдущего визита в замок. Несколько солдат Малах стояли у самой воды, остальные на причале и крепостных стенах, возвышавшихся над Боло. Один из них что-то прокричал рычащим голосом; через мгновение по корпусу Боло, под аккомпанемент гиперскоростных пуль из гауссовых винтовок, запрыгали безобидные лазерные лучи.
— Цель достигнута, командир, — доложил Фредди. — Мы находимся под неэффективным обстрелом из ручного оружия вражеской пехоты.
— Хорошо, Фредди. Сделаем их!
Системы непрерывного огня Фредди разразились длинными очередями сине-зеленых вспышек, сметая все живое с причалов, а затем и со стен, раскалывая камень и разрывая плоть, оставляя на пирсе куски шестилапых тел. В метре над бетоном пронеслась ракета, но Фредди подорвал ее противоракетным лазером на расстоянии пяти метров от своей брони, отправив к небесам огненный шар с шапкой черного дыма. Фредди полностью вышел из моря, с его длинного темно-серого тела ручьями стекала вода, быстро высыхавшая под лучами закатного солнца. Из окна высокой башни велся прицельный огонь; со смертоносной точностью окно прорезала очередь ионных разрядов, и снайпер мгновенно замолчал.
— Командир, я запускаю зонды, — сообщил Фредди. — Нам надо видеть поле боя.
— Продолжай.
Из пусковых установок Фредди прошипела в небо пара разведывательных зондов ГалТек КВ-20. Расправив крылья и выпустив сенсоры, они перешли в планирующий полет. Работавшие на низкоэнергетичных водородных батареях и почти невидимые для радаров, КВ-20 могли часами кружить над полем боя, передавая Боло данные пассивных сенсоров и визуальное изображение.
— Фредди, включи ИК,— предложил Донал, наблюдая на боковом экране оба разведзонда, которые выходили на параллельный курс.
Вид снаружи изменился, сгущаясь в призрачно-зеленые оттенки инфракрасного изображения, где источники тепла светились белым и мерцающе-желтым цветом. Каменные стены замка местами достигали метровой толщины и были абсолютно непроницаемы для сенсоров. Но потолки были более тонкими и вполне прозрачными для инфракрасных волн.
Фредди подсветил группу передвигавшихся желтых пятен, ясно видимых сквозь серо-зеленую крышу замка.
— Это почти наверняка солдаты Малах, — сказал он. — Анализ теплового изображения свидетельствует о температуре тела в пределах тридцати двух — тридцати четырех градусов Цельсия, и размеры индивидуумов заставляют думать, что это Малах.
— Ты видишь там людей?
— Отрицательный ответ, командир. Конечно, мы видим только верхний этаж и не можем получить ИК-изо-бражение нижних. Однако при нашем появлении пленников должны были перевести в относительно безопасное место, если они не находились там изначально. Враг наверняка захочет защитить их либо из-за того, что они источник ценной информации, либо из-за их возможной ценности в роли заложников.
— Не будет никаких заложников, Фредди! — прорычал Донал. — Вот эта стена. Снеси ее!
Фредди не стал использовать оружие, чтобы выполнить приказ. Взревев гусеницами, он резко развернулся влево и ударил в стену, превратив часть ее в грохочущую, пыльную лавину каменных обломков.
За каменными стенами замка что-то прогрохотало, и сердце Алекси подпрыгнуло в груди.
Допрашивавшая ее Малах, по-видимому, подумала, что Алекси не поняла последнего вопроса.
— Ваш... Боло... здесссь... зачем.
— Я не знаю, — ответила она. — Но я предлагаю вам сдаться... покориться, и как можно быстрее.
Малах на кушетке и та, что вела допрос, начали переговариваться, шипя и рыча, как дерущиеся кошки. Алекси украдкой огляделась по сторонам. В холле было восемь Малах, тревожно поглядывавших туда, откуда доносились грохот и треск стрельбы, или друг на друга, часто моргая четверками рубиново-красных глаз.
Ей хотелось верить, что Боло прорвался сюда, чтобы спасти ее, но она знала, что это не так. Она припомнила, что в этом крыле замка было три этажа и подвал, где держали ее и детей. Боло был больше этого крыла, почти такой же огромный, как и все здание, и если он пройдет сквозь стену, то превратит строение в одну огромную кучу строительного мусора. К тому же Боло не может знать, что она и дети находятся здесь.
Что бы там ни происходило, оно заставляло содрогаться все здание.
Главная Малах вскочила на ноги, выкрикивая приказы. Четверо побежали к двери, а пятая двинулась к Алекси, выпуская когти...
Внезапно дальняя стена выгнулась внутрь, обрамлявшие холл колонны затряслись, и с потолка посыпались куски штукатурки и деревянные балки. Тела убитых людей заплясали на своих цепях, как гротескные марионетки; одно из них сорвалось и грудой мяса шлепнулось на пол.
Когда пол подпрыгнул и зашатался, как при землетрясении, Алекси швырнуло на пол. С потолка упал тяжелый каменный блок, угодив в спину одной из Малах и отбросив ее, зашедшуюся в крике, в сторону. Огромная, украшенная орнаментом колонна, освободившись от креплений в потолке, опрокинулась, разбив винтовую лестницу, по которой Алекси и Донал спускались в вечер приема. С потолка продолжали рушиться камни, бывшие недавно полом верхнего зала.
Алекси решила попытать счастья. Упавшая колонна держалась на весу разбитыми остатками лестницы и перил. Под ней оставалось пространство меньше метра в высоту, достаточное, чтобы туда мог протиснуться человек, но не Малах. На камнях валялось изогнутое тяжелое оружие раненого чудовища. Алекси поднялась на трясущихся ногах и нагнулась за ним; снова упав, перекатилась и, схватив оружие, взяла на прицел своих тюремщиков. Одна из Малах закричала, указывая на пленницу когтистым пальцем, Алекси нашла на неудобном прикладе оружия что-то вроде спускового крючка и изо всех сил на него нажала. Жестикулировавшую Малах пронзил лазерный луч, выпустив из ее горла фонтан сине-зеленой крови. Она выстрелила еще раз, но промахнулась и кинулась на пол, пробираясь вперед, под навес упавшей колонны.
Землетрясение прекратилось, хотя сверху продолжал падать каменный дождь, и Алекси оставалось только гадать, не обрушится ли вся эта каменная масса прямо на нее в следующую секунду, раздавив ее, словно жука.
Но щель под колонной давала хоть какое-то укрытие. Как только свет в конце тоннеля, куда она забилась, мерк — как если бы какая-нибудь Малах заглядывала внутрь, — Алекси стреляла из лазера в ту сторону.
Ей пришлось сделать это дважды.
“Ну, — подумала она, тяжело дыша, так как воздух был наполнен пылью. — Попытаетесь меня вытащить или сдадитесь и займетесь более неотложными делами?”
Судя по рычанию и сопению, доносившимся снаружи, Малах и не думали уходить.
Донал оценивал повреждения, рассматривая их на обзорном экране. Фредди пробил внешнюю стену замка, вторгся во двор и двинулся вперед, к западной стене главного корпуса замка. С точностью хирурга Боло вскрыл стену трехэтажного здания углом бронированного переднего ската и мягко отъехал назад; достигший двадцати метров в высоту, он нависал над пиками и башнями строения и запросто мог бы обрушить его, превратив в груду каменных обломков.
Но если здесь находились пленники, то они скорее всего были в этом здании, и Фредди приходилось сдерживать свою разрушительную силу и всего лишь пробить проход сквозь стену на первом этаже.
Донал подумал, что полевой командный центр Малах тоже должен быть здесь. Он надеялся, что устроенное Фредди представление достаточно потрясло и дезорганизовало противника.
Еще несколько секунд Фредди продолжал сражаться с силами Малах в замке. Донал не заметил ходунов, здесь была только легкая пехота. Фредди осторожно пятился от пробитой в стене дыры, методично и безжалостно сжигая пришельцев из ионных пушек
— Ладно, Фредди, — сказал он. — Удерживай форт. — Он хихикнул над своей плохой шуткой и добавил: — Извини.
Из оружейного шкафчика в углу боевого отсека он достал энергоружье Конкордата Марк XXX. Проверив предохранитель и заряд, он отрегулировал мощность, настроив ее на высокоэнергетический игольчатый луч. Нацепив боевой бронежилет и шлем со встроенными передатчиком и оптикой, он сунул в карманы пару разрывных ручных фанат.
— Я не уверен, что стоит подставляться под огонь противника в таком виде, командир.
— Комбинирование сил, Фредди. Есть еще кое-что, что человек может сделать, а Боло — нет.
— Понимаю, командир. Поддерживайте связь, пожалуйста.
— Конечно. Открывай люк.
Концепция комбинирования сил была старой, восходящей, по крайней мере, к военной науке двадцатого столетия. Первые боевые машины — танки, как они назывались, оружие, предшествовавшее первым моделям Боло,— были медленными, слабо бронированными, очень уязвимыми штуками. До конца двадцатого века оставались сомнения, что танки или подобные им крупные военные машины найдут место на современном поле боя. В условиях, когда один необученный пехотинец мог стрелять бронебойной ракетой, способной уничтожить машину, чья стоимость во много раз превосходила стоимость переносной ракетной установки, танки, безусловно, становились бесполезны.
Тактика комбинирования сил была разработана, чтобы противостоять такой угрозе; вместе с танками разворачивались и пехотные соединения, чьей задачей была защита от вооруженной ракетами пехоты противника. На самом деле существовало множество заданий, которых танки просто не могли выполнить: зачистка зданий без их уничтожения, обнаружение и захват вражеского подземного комплекса. Сюда же входило и спасение заложников.
Кормовой люк раскрылся, и из него опустился трап. Донал выпрыгнул из Боло, ударился плечом о землю и перекатился под укрытие упавших каменных блоков, держа оружие наготове. В него никто не стрелял; во дворе остались только трупы Малах. Рядом чернела пробоина в стене, проделанная выстрелом Фредди. Проскочив мимо неподвижного Боло, Донал нырнул внутрь, оптика его шлема автоматически перенастроилась, чтобы дать ему необходимое количество света.
Он пробирался среди упавших каменных блоков и раздавленных тел. Один из пришельцев шел прямо на него, слепо покачиваясь; Донал прицелился и выстрелил, прорезав грудь Малах горячим синим лучом. Раздался вопль с другой стороны, и через секунду четыре... нет, шесть Малах застряли в узком дверном проходе. Он перестрелял их всех, спокойно прицеливаясь, пока они не успели вырваться из давки и наброситься на него. Фредди, подумал он, по достоинству оценил бы мою тактику, заставившую пришельцев столпиться в узком проходе, где они мешали друг другу и были перебиты хирургически точной стрельбой. Комната была слишком узкой, чтобы использовать гранаты, и пока энергозаряд ружья...
Ближняя стена взорвалась, и он развернулся на месте, беспорядочно стреляя в выбегавших на него из дымившейся дыры ящероподобных захватчиков. Через несколько секунд все они были мертвы. Прислушавшись, Донал расслышал в отдалении рычащие звуки, которые могли быть приказами Малах.
Первый этаж замка был разделен на удобные, отделанные деревом комнаты. Также здесь были кухня, комнаты прислуги и другие служебные помещения.
Наверху, поближе к посадочной площадке на крыше замка, был большой холл, а еще выше — этаж, где располагались спальни хозяев. Эти комнаты, обставленные с максимальным комфортом для человека, вряд ли представляли интерес для Малах, да и вообще некогда было их обыскивать. Он двинулся туда, откуда раздавался шум, пробираясь через гору трупов рептилий.
За углом, в просторной буфетной или кладовой, он заметил воина Малах, стоявшего около большой и массивной деревянной двери. Донал выстрелил прежде, чем тот успел поднять свое оружие, пробив массивную чешуйчатую голову.
Медленно и осторожно он подошел к загроможденной камнями двери. Если солдат Малах стоял здесь даже тогда, когда вокруг все рушилось, он, по-видимому, что-то охранял, что-то весьма важное. Донал попробовал открыть дверь. Заперто. Отступив назад, он настроил Марк XXX на узкий, интенсивный луч и разрезал металлический замок двери.
Дверь открылась. За ней уходили вниз, в темноту, каменные ступеньки.
И там были дети.
— Кто... кто это? — позвал юный голос.
— Все в порядке,— ответил он.— Я человек. Выходите!
Они медленно поднялись по ступенькам, моргая, так как долго не видели света. Большинству было от шести до двенадцати лет. Лишь один выглядел постарше — подросток с черными волосами и выражением мрачной решимости на лице. Должно быть, их привезли сюда из лагеря беженцев, подумал Донал.
— Ладно, ребята, — сказал он. Всего собралось около двадцати детей. — Надо вывести вас отсюда. Здесь все?
— Заместитель директора! — сказал старший парень.— Они ее куда-то увели.
Донала словно ударили чем-то тяжелым.
— Что... Алекси? Алекси Тернер? Парень кивнул:
— Они схватили ее в Симмстауне. Когда стены начали рушиться, ее допрашивали где-то наверху.
— Хорошо. — Он глубоко вдохнул, стараясь успокоиться, и ободряюще хлопнул парня по плечу. — Хорошо. Как тебя зовут?
— Джонни. Э-э, Джон Сарлуччи, сэр. Я с... я был с Уайд Скай.
— Хорошо, Джонни. Это очень важно. Можешь присмотреть за остальными? Надо привести их туда, куда нам надо.
Тот кивнул.
— Отлично. Сосчитай их, чтобы знать, сколько у нас людей.
— Двадцать один, сэр.
— Хорошо. — (Парень, похоже, был что надо.) — Веди их по этой лестнице, потом вправо и ищи большую дыру в стене. Вы ее не пропустите. За ней будет Боло.
— Боло? Вот здорово!
— Да, но держись от него подальше и детей тоже не подпускай.— (Корпус Фредди был все еще горячим после выстрелов всех этих ядерных боеголовок.) — Пройдете мимо Боло и выходите из замка. Стен больше нет.
Он замолчал. Детям надо где-то укрыться. Может быть...
— Джонни, ты уже пилотировал что-нибудь? Личные флиттеры? Спидстеры? Что-нибудь? Грязное лицо расплылось в улыбке.
— Черт, конечно! Назовите это, и я на нем полечу. Мне уже пятнадцать лет.
— Стандартных? Или скайских?
— Скайских. Это шестнадцать стандартных.
— Ну, скорее я хотел узнать, насколько ты умеешь управляться с лодками.
— Без проблем! Я работал с отцом на Фортрозе. Он ловил рыбу, знаете ли.
— Великолепно! Выходите наружу и спускайтесь на причал, к воде. У пирса пришвартована подводная лодка. Понятно? — (Джонни кивнул.) — Это гражданская лодка, вроде яхты. Люк открыт. Управление должно быть как у простого катера и в основном автоматизированное.
— Конечно! На Уайд Скай я водил “ДипСтар” М-20!
Ну естественно. Рыболовная промышленность на Уайд Скай была преимущественно семейной, и дети учились делу смолоду.
— В таком случае принимай командование, Капитан Сарлуччи. Посади детей на борт лодки. Прежде чем отплывать, убедись, что отданы все швартовы.
— Я же сказал, что знаю...
— А я должен убедиться, что знаешь. Когда выйдете из фьорда, погружайтесь и включайте автопилот. Идите на юг вдоль берега. Я не думаю, что ящерицы вас засекут, а если даже и так, то вы их вряд ли заинтересуете. У них будут другие проблемы.
— Куда прокладывать курс?
— Если сможешь найти Кинкзйд, то туда. Если нет, то найди любой порт или просто удобную бухту. Надо только уйти от фьорда километров на пятьдесят-шестьдесят. — (Не хотелось бы, чтобы Джонни пристал к берегу посреди вражеской территории.) — В лодке должна быть компьютерная карта, по которой ты легко сориентируешься.

Предыдущая страница 19 Следующая страница


Бригада “Боло” 20

— Вы можете на меня положиться, лейтенант э-э...
— Зови меня Донал.
— Что вы собираетесь делать, Донал?
— Пойду наверх искать Алекси, — ответил он.
— Я мог бы рассказать вам об этом месте, — сказал Джонни. — Меня водили туда несколько часов назад. — Он поежился.
— Ладно, Джонни, рассказывай, только быстро.
Дети должны успеть выбраться.
Спустя несколько минут он уже поднимался по лестнице, которая, как сказал Джонни, вела в большой каменный зал наверху. Вдалеке взвыли ионные орудия, и Донал услышал взрывы и звуки разрушавшейся кладки. Поговорив с Джонни, он вызвал Фредди и предупредил его, что идут дети, попросив его прикрыть их, если понадобится. Дети будут в безопасности, пока не выберутся отсюда. Он очень на это надеялся.
Это было все, что он мог сделать в одиночку. Если Алекси в большом холле, то он не оставит ее там.
Большой холл находился за дверью в конце лестницы. Часть северной стены обвалилась, на каменном полу лежали неподвижные тела трех Малах, оглушенных или убитых. Остальные были вполне живыми и собрались у груды обломков, как будто пытались что-то из-под них достать. Колонна с плоскими гранями упала на другую сторону зала, образовав между собственным основанием и полуобвалившейся лестницей что-то вроде пещерки. Уцелевшие Малах — Донал увидел пятерых,— казалось, пытались добраться до чего-то скрытого под рухнувшей колонной.
Припав на колено, Донал прицелился из энергоружья и выстрелил... и еще раз... и еще. Двое упали прежде, чем остальные сообразили, откуда ведется обстрел, и повернулись к нему. Третий погиб, поднимая свое оружие странной формы.
Двое все еще стояли. Один выстрелил, попав лучом в деревянную дверь над головой Донала, загоревшуюся с треском и дождем искр. Он ответил, попав Малах в грудь, чуть выше сложной застежки, удерживавшей его черную кожаную сбрую. На прикладе ружья замигал красный огонек. Заряд кончился. Может, на один слабый импульс энергии и хватит, но...
Последний живой Малах поднял оружие.

Глава двадцать седьмая

Донал кинулся в сторону, нырнув за упавший блок песчаника, и луч с шипением и треском лишь слегка коснулся его шлема. Правую сторону головы пронзила резкая боль. Он сорвал обгоревший шлем и отбросил его в сторону.
Без оптики боевого шлема зал казался погруженным в полумрак, нарушаемый лишь лучами солнца, которые пробивались сквозь высокие узкие окна. Одинокий Малах сделал шаг вперед, и Донал потянулся за гранатой, но вдруг голова ящера с разинутой зубастой пастью резко дернулась вверх. Он упал на пол животом вниз, и на его спине задымилась зияющая дыра.
Черт, что происходит?
Из-под упавшей колонны, сжимая в руках оружие захватчиков, выполз человек... женщина.
— Алекси!
Повернувшись на его голос, она широко раскрыла глаза:
— Донал?.. Донал!
Они прильнули друг к другу, крепко обнявшись. До сих пор он не осознавал, как много она для него значит. Он чуть-чуть отстранился, разглядывая ее. Алекси была одета лишь в кожаную куртку, которая была на ней в последний раз, порванную и покрытую пылью. Она была босая и выглядела крайне устало. На лбу ее кровоточила глубокая рана, а под глазами залегли темные круги.
— Что с тобой было?
Она поморщилась и попыталась закутаться в куртку.
— Мне повезло, что осталось хоть это. Великой и Могучей мерзкой дряни взбрело в голову, что я не могу быть женщиной, потому что сдалась им, и они заставили меня устроить небольшой стриптиз, чтобы в этом удостовериться. Я убедила их вернуть мне куртку, после того как ее обыскали, заявив, что замерзну до смерти, если они этого не сделают. У меня ведь нет чешуи, защищающей от холода.
— Стоп. Ты сказала, что главная ящерица была самкой.
Она ткнула пальцем в одно из распростертых на полу тел... одно из тех, что уже лежали там, когда Донал ворвался в холл.
— Вон она. Да, Донал, они все самки. Раса амазонок. Я даже не уверена, что их самцы разумны.
— Как тебе удалось это узнать?
Она указала на тело другой Малах, убитой Доналом:
— Вон та могла говорить по-нашему. С трудом, но могла. Понять ее было непросто, однако я узнала очень много. Донал, они очень отличаются от нас.
— Именно потому мы и зовем их чужими. Боюсь, юная леди, вам придется многое рассказать, когда мы доберемся до Кинкэйда.
Она закрыла глаза:
— О... Сначала я приму ванну, переоденусь в свежее белье и часов двадцать посплю...
— Посмотрим, что можно сделать, — засмеялся он, взял ее за руку и повел к выходу.
И тут он впервые заметил это.
Они раскачивались на цепях, перекинутых через потолочную балку, десять обнаженных окровавленных тел, поддерживаемых на весу крюками, продетыми сквозь нижнюю челюсть, составляя шокирующий контраст цивилизованным, хотя и слегка декадентским картинам, все еще висевшим на стене позади них. Еще два тела лежали на полу в лужах крови. Одним из тех, кто висел на стене, был рыжеволосый аристократ, лорд Делакруа, бывший владелец замка Гленнтор. Рядом с ним висело тело Елены Сент-Мартин, женщины с вечеринки, которой так хотелось поближе узнать Малах. Алекси вздрогнула и отвернулась:
— Скверный способ проверить свое мнение о дружелюбных, миролюбивых инопланетянах...
Она не договорила, и Донал забеспокоился, не стало ли ей плохо.
В дальнем конце зала распахнулась дверь, и через нее попыталась прорваться тройка Малах, каждый из которых хотел добраться до людей первым. Донал вскинул ружье, но тут же выругался, увидев на прикладе красный огонек. Но Алекси, крепко держа в руках свое изогнутое оружие, выпускала лазерные импульсы, ярко вспыхивавшие при попадании в кожаные ремни или красно-зеленую чешую. Все трое были убиты прежде, чем успели протиснуться в дверь. Донал выхватил гранату и кинулся вперед. Соседняя комната была заполнена чем-то похожим на коммуникационное оборудование. Одним движением он выдернул чеку и послал гранату вперед, кинувшись на пол и вжавшись в пол, пока комната не наполнилась грохотом и клубящимся дымом.
— Давай выбираться отсюда, Донал, — сказала Алекси. Она потрясла оружием. — Я не знаю, как определить, когда в этой штуке кончится заряд.
— С этим мы справимся. Но чтобы быть уверенным...
Отбросив свое ружье, он наклонился поднять пару ружей Малах и вручил одно Алекси. Она бросила свое и приняла новое.
— Идем. Нас ждет карета.
— Ты хочешь сказать...
— Для тебя, Алекси, только лучшее!
— Фредди?
— А то.
Они вышли наружу из разгромленного замка. Фредди терпеливо ждал, поводя черными стволами ионных пушек, отслеживая цели, слишком далекие, чтобы по ним стрелять. Солнце уже садилось, и небо быстро темнело, окрашиваясь на западе золотыми и красными оттенками. Подлодка, отметил Донал, уже ушла.
— Беженцы отбыли в подводной лодке восемь минут назад, — доложил Фредди, когда они забрались по трапу. — Они вышли в море и погрузились.
— Слава Богу! — сказала Алекси.
— Я наблюдаю многочисленные цели, — продолжил Фредди, когда они вошли в боевой отсек. — К нам на векторах перехвата идут флаеры и воздушные бронетранспортеры противника. Я предлагаю как можно быстрее покинуть эту зону.
— Фредди, временами у тебя бывают просто фантастические идеи, — заметил Донал.
На него наконец-то начал действовать адреналин, ставший следствием возбуждения и страха ближнего боя. Голова болела там, где лазер Малах расплавил его шлем и сжег кожу на голове, но он едва обращал внимание на эту боль.
— Поехали! — приказал Донал.
Я достиг южной оконечности прохода Крайтона. Впереди, покрытая тьмой в оптическом диапазоне, но ясно видимая в инфракрасном, лежит плоская открытая долина шириной примерно шесть километров. По обеим сторонам от нее поднимаются Грампианские горы. Они весьма невысокие, в среднем метров шестьсот, а самые большие пики достигают девятисот пятидесяти метров. Горы покрыты лесом и довольно покатые. Сама долина — открытое поле, которое древние танковые или кавалерийские командиры сочли бы прекрасной позицией для стрельбы и маневров. На юг течет река Ломан, в пятидесяти двух километрах отсюда, недалеко от города, вливаясь в Кинкэйд, прежде чем та впадает в залив Старбрайт. Слева от меня светится нагретая за день полоса Шоссе № 1.
Главный техник старший сержант Блендингс уже был здесь вместе с маленьким флотом ховеров ДИ-90 “Файр-шторм”, эскортирующих танкер с криоводородом. Все последние 28,4 минуты они трудились, пытаясь увеличить мою боевую эффективность до сколъ-либо приемлемого уровня.
Эта задача вполне может оказаться невыполнимой, хотя им и удалось наложить заплату на поврежденную цистерну, чтобы удержать в ней гиперохлажденный водород. Ремонтная бригада работает просто великолепно, несмотря на реальную опасность обстрела и близость врага. К сожалению, разбитую гусеницу они починить не могут. С их помощью я освобождаю катки передней правой подвески. Это в некоторой степени уменьшит мою скорость и маневренность, но позволит мне двигаться без сопротивления разбитых катков.
До контакта с врагом остается всего 10,4 минуты, и я получаю отличную новость. Хотя мои коммуникационные спутники были уничтожены, штаб-квартира сообщает, что Боло 96876 появился к северу от Пиков Ветров, в области, известной как зона вторжения Дельта. Похоже, он уничтожил вражеский штаб и сейчас движется через горы на юг.
Возможно, что хотя бы часть последней битвы мы будем сражаться вместе. Мне бы этого хотелось. Во-первых, бои с участием нескольких Боло очень редки. Во-вторых, природа противника и серьезность моих повреждений заставляют думать, что я не смогу долго сдерживать его в одиночку.
Точно оценить время, которое я проживу, прежде чем погибну, я не могу.
— Быстрее, быстрее! Давайте, грязные неудачники!
Блендингс стоял в открытом боевом отсеке “Файр-шторма”, уперев руки в бока, и смотрел в ночь, на север. На нем был прибор светоусиления, придававший ему вид какого-то насекомого, и его рот, видимый из-под оптики, неодобрительно кривился.
— Ходуны почти рядом!
Капрал Стив Домбровски засмеялся, высовывая голову из тоннеля доступа к сенсорам Боло номер пять.
— Они пожалеют, что пришли сюда! Старина Фер-ди побьет их, выпотрошит и повесит сушиться на солнышке!
— Это точно! — добавил Лен Кемперер. — Ты видел боевые данные из штаба, парень? Им не справиться с Ферди, сколько бы этих тварей ни набежало! Ой!
— В чем дело? — спросила капрал Дебби Холл. Кемперер махал рукой в воздухе:
— Корпус еще горячий!
— Он горячий не только в таком смысле, болван! — прорычал Блендингс. — Будешь знать, как работать без рукавиц!
— Когда все закончится, сержант, — сказала Холл, — нам придется надевать скафандры противорадиационной защиты. Эти парни жестко играют, да?
— Все в порядке, Деб, — улыбаясь, сказал Домбровски. Он закрывал панель доступа крышкой, такой же толстой и тяжелой, как освинцованная дверь бомбоубежища. Ему пришлось поднапрячься, чтобы она с тяжелым лязгом встала на место. — Мы тоже!
Блендингс продолжал вглядываться в темноту на севере, выискивая признаки приближения врага — признаки, которые Ферди заметит гораздо раньше любого человека. Он улыбался, пряча лицо в темноте. “Теперь дело за вами, лейтенант, — подумал он. — А здесь у вас отличная команда”.
И тем не менее он боялся. Ферди должен был идти в бой только с тремя гусеницами, половина его брони была сожжена, в боку зияла дыра, в которую пролез бы взрослый мужчина, и на криоцистерне стояла заплатка, которая не была рассчитана на боевые нагрузки. Если хоть одна ракета врага прорвется...
Конечно, выбор был невелик. Его бригада и так уже сотворила чудо.
Он лишь надеялся, что этого чуда окажется достаточно.
Боло въехал на неровную поверхность, и жесткий толчок кинул Алекси на Донала. Он поймал ее прежде, чем она упала бы на пол.
— Ты в порядке?
Она кивнула. Ее лицо было покрыто потом, грязью и сажей, а светлые волосы все спутались, но в этот момент она казалась ему прекрасной. Она только что закончила обрабатывать ожог на голове Донала, замотав ее длинным бинтом.
— Хорошо. Тебе лучше пристегнуться, — сказал он ей, указывая на откидное сиденье в углу. — Мы сейчас переваливаем через горы, и спуск будет очень жестким.
Он ощущал, как Боло натыкается на деревья, — легкая дрожь и небольшой крен, когда гигантские гусеницы переезжали очередного упавшего лесного великана. Экраны боевого отсека работали, давая всесторонний обзор, панораму в бледно-желтых и белых на зеленом тонах инфракрасных сенсоров, пробивавшихся сквозь ночную темноту. Колонки данных, бежавшие на переднем, левом и правом экранах, показывали наружную температуру, наклон поверхности, давление на землю, скорость, данные о двигавшихся или металлических целях и сотни других деталей — и незначительных, и очень важных. Сейчас Донала особенно интересовал наклон поверхности, составлявший двадцать пять — тридцать два градуса, — крутой склон, хотя и доступный для гусениц Боло. Самой большой опасностью было то, что при слишком крутом склоне земля может податься под чудовищным давлением четырнадцатитысячетонного Боло. Если это случится, они могут попасть в обвал и в худшем случае просто-напросто перевернуться. Даже у Боло есть свои пределы проходимости.
Кабину сотрясла серия взрывов. Алекси, широко раскрыв глаза, вскинула голову к переплетению труб и кабелей на потолке:
— Что это было?
Донал посмотрел на датчики и на экран, на котором отражался вид справа. Над деревьями в небе что-то вспыхнуло. От разраставшейся вспышки расходились в стороны несколько белых линий, тепловые следы на ИК-сенсоре.
— Компания, — ответил он. — Три флаера Малах, километрах в пятидесяти. Они пока что над океаном, движутся как раз в нашу сторону. Они только что запустили в нас шесть ракет с радарным наведением, которые Фредди сбил противоракетными лазерами. Теперь он займется флаерами.
— Без твоего приказа?
Стальной пол содрогнулся от приглушенного толстым корпусом пронзительного визга и скрежета. Цепочки бело-голубых звезд сверкнули над деревьями, исчезая вдали. Через несколько секунд на горизонте вспыхнуло беззвучное оранжевое пламя, сразу же последовал еще один взрыв... и наконец третий. Еще через несколько секунд дошли слабые на таком расстоянии звуки разрывов.
— Фредди чертовски лучше разбирается в таких делах, чем я, — объяснил Донал. — У него лучше реакции. И он думает побыстрее. Ни я, ни какой-либо другой человек не смог бы управлять этой машиной в бою и прожить дольше нескольких минут. Да, он делает это, не получая от меня специальных указаний. Он так устроен.
Пол ненадолго выпрямился, затем снова стал уходить из-под ног, когда Фредди начал очередной подъем. Спуск, конечно, был гораздо быстрее, чем подъем, и во время него у Алекси и Донала захватывало дух. Четырнадцать тысяч тонн, мчавшиеся вниз по склону на восьмидесяти километрах в час, чертовски сложно остановить.
— Командир, — доложил Фредди, — я принимаю радиопередачу первого уровня, адресованную лично вам. По закодированному каналу.
— Включай.
— Боло 96876! — прозвучало из динамика. — Говорит Фальбин. Какого черта там у вас происходит?
— Генерал, говорит Рагнор. Мы уничтожили штаб Малах в Гленнторе.— Он посмотрел на Алекси, улыбаясь ей.— Мы освободили пленных людей, и, судя по всему, при этом погибла значительная часть высшего командного состава врага. Мы пересекаем Пики Ветров, около перевала Бол-ларда. Собираемся войти в зону высадки Малах в... квадрате три, отель-два- четыре на джульет-пять-девять. Прием.
— Э-э... отставить, лейтенант. Вам приказывается с максимальной скоростью проследовать к Шоссе № 1 и проходу Крайтона. Оба Боло нужны нам на позициях к северу от города, чтобы остановить ожидаемую атаку Малах на столицу. Вам понятно? Прием.
Донал выключил микрофон и обратился к Фредди:
— Дай мне, пожалуйста, карту местности. Сто на сто километров и с управлением.
На переднем экране открылось окно с картой, выполненной в реалистичных цветах: оттенки зеленого для лесов, коричневый и серый цвета для горных пиков. Трехмерный эффект давал возможность оценить неровность поверхности, вместе со светящимися обозначениями высот в метровом исчислении. На правом подлокотнике открылась панель, и из небольшого отверстия поднялся маленький джойстик. Прикасаясь к нему указательным пальцем, Донал мог вращать и увеличивать изображение, подбирая наиболее удобный вид. Курс Боло выглядел белой зигзагообразной линией, которая вела от Гленнтора через крутые склоны гор. Мигающая зеленая точка показывала положение Боло на южном склоне Пиков Ветров, и еще одна отмечала местонахождение Ферди к югу от прохода Крайтона. На севере тридцатикилометровой долины сияло созвездие красных огоньков, по мере продвижения на север медленно сливавшихся друг с другом. Намерения Малах были ясны: прорваться через проход и обрушиться на Кинкэйд. У них на пути стоял только Ферди.
— Рагнор! — пролаял Фальбин. — Вы уже нарушили приказ привести Боло на юг, в Кинкэйд. Я даю вам последний шанс, и если вы нарушите приказ еще раз, то вам придется ползать на коленях, умоляя отправить вас под трибунал! Рагнор! Вы меня слушаете?
— Полегче, генерал:, — ответил Донал. — Мы идем.
— Хорошо. — В голосе Фальбина послышалось явное облегчение. — Послушайте, мы собираем все оставшиеся силы. Боло проделали огромную работу, отражая вражеские атаки, и сейчас нам осталось либо все, либо ничего, понятно?
— Понятно, сэр.
— Я приказал Боло 96875 занять защитную позицию к югу от долины. По западной и восточной стороне я разверну наземные войска, чтобы они напали на противника, когда он будет там проходить. Я хочу, чтобы вы заняли северный выход и блокировали силы врага, пытающиеся прорваться на север. Вы также будете нашим резервом. Если... если враг пройдет мимо Боло 96875, вы должны попытаться остановить его прежде, чем он доберется до столицы.
— Мы сдержим их, генерал, — ответил Донал и мысленно добавил: “Но не превращаясь в неподвижную мишень!” Вслух он ничего больше не сказал. О нарушении приказа он позаботится позже, когда придет время. Алекси улыбнулась ему, и больше его ничто сейчас не интересовало.
— Держитесь, кавалерия на подходе!
Боевая система Боло 96876 из бригады Динохром грохотала вниз по склону, спускаясь на широкую равнину Монад, спеша на предельной скорости на юг.
Новая подпрограмма, введенная полковником Вудом, отключила все мои ПВБ, и я испытываю необычное ощущение свободы и приток энергии, которую словно что-то забирало прежде. Я чувствую прилив непривычной уверенности. Враг приближается, и битва неизбежна.
Я не позволю убить моих товарищей по бригаде.
Проход Крайтона — это всего лишь символ. Здешние горы невысоки, по сути это просто холмы. Флаеры Ма-лах и более крупные корабли, которые люди окрестили бронетранспортерами, могли бы без проблем преодолеть их в любом месте.
Но наземные силы — в особенности пехота Молах — должны пересечь горы именно здесь, как и ходуны. Флаеры тоже становятся уязвимыми, поднимаясь над поверхностью слишком высоко, и поэтому можно ожидать, что они тоже пойдут через проход. Я не согласен с приказом оставаться на постоянной оборонительной позиции, но считаю, что действующие приказы оставляют мне, по крайней мере, свободу маневра в ближнем бою. Я стараюсь не заострять внимание на этом вопросе; если я запрошу штаб относительно того, насколько свободно я могу маневрировать, мне могут приказать оставаться на месте; я не хочу так рисковать.
Иногда тактическая мысль развивается даже в процессе общения с собственным командованием.
Первыми появляются флаеры Молах, проносясь над долиной всего в нескольких метрах от поверхности, прижимаясь к земле, чтобы уйти от радаров. Я передаю предупреждение сержанту Блендингсу и другим людям, и они быстро исчезают в ночи. Я навожу оружие на флаеры в десяти километрах от меня и открываю огонь из всех стволов. Мне удается сбить три, прежде чем приходится переключить внимание на приближающиеся бронебойные ядерные ракеты, и несколько секунд я действительно очень занят, разбираясь с этой попыткой одолеть мою защиту.
Из-за холмов слева и справа, снижаясь, появляются новые флаеры. Там должны быть войска Фалъбина с переносными ракетными установками и личным плазменным и лазерным оружием, которое, к сожалению, может лишь поцарапать краску на тяжелой броне быстрых машин Молах. Одновременно я обнаруживаю первую волну наземных войск противника, быстро приближающуюся ко мне.
Я начинаю сражение за свою жизнь.

Глава двадцать восьмая

Я наблюдаю за ходом сражения по разведывательной сети командования вооруженных сил Мюира, и, по моим оценкам, боевая система Боло 96875 не сможет продержаться в этом бою дольше 4,5 минуты. Я разгоняюсь и продвигаюсь вперед со скоростью 150 километров в час, согласно моим техническим характеристикам на 74 процента превышая максимально возможную скорость.
Северный вход в долину Крайтона лежит передо мной, ясно видимый на радаре и инфракрасных сенсорах. Мне приказано остановиться здесь и блокировать отступление вражеских войск или стать резервом на тот случай, если противник прорвет линию обороны Боло 96875.
Ответ моего командира на этот приказ штаб-квартиры краток, груб, выразителен и состоит из одного старинного, как мне кажется, англосаксонского слова. Сам я не использую такой язык, но стоящие за ним чувства способен понять даже Боло. По крайней мере обладающий сознанием Боло Марк XXIV, который находится в режиме полного боевого реагирования.
По приказу моего командира я миную назначенную позицию и вхожу в долину. Вскоре я сближаюсь с хвостом колонны Молах, давя войсковые транспорты и бронетранспортеры со смертоносным эффектом.
Стоит полная темнота, небо покрыто облаками, и солдаты Малах практически слепы без своих машин. По мере того как их транспортные средства вспыхивают под огнем моих ионных пушек, они в панике разбегаются, сталкиваясь друг с другом или даже выбегая прямо под мои гусеницы.
В последний час я отмечаю определенное замешательство в поведении противника. Его действия плохо организованы и нескоординированы. Возможно, что, уничтожив командно-контрольный центр в Гленнторе, мы сделали больший вклад в ход битвы, чем даже надеялись.
Я замечаю впереди большую концентрацию боевых машин Малах и информирую об этом моего командира. Больше нет времени на хитрости и осторожное маневрирование, призванное прорвать вражеские построения прежде, чем они станут слишком сильны. Захватчики собрали все свои силы в одном месте, и мы должны их всех уничтожить, либо будем уничтожены сами.
Очень скоро мы узнаем, что из этого произойдет на самом деле.
Донал крепко вцепился в подлокотники командирского кресла, когда Боло понесся по долине на юг, врезаясь гусеницами в бетон Шоссе № 1 и разбрасывая в стороны обломки разрушенного покрытия. Ходуны Малах пытались задержать его, стреляя из своего энергетического и ракетного оружия, но Фредди неизменно сжигал их, а один раз на полной скорости протаранил механизм противника, перемолов его тяжелыми, бешено вращавшимися гусеницами и расплющив чудовищным давлением в десять тонн на квадратный метр. Пехота Малах тем более не имела никаких шансов, когда Боло на огромной скорости с грохотом несся на нее. Фредди стремительно прорывался на юг, оставляя за собой след перекрученных, разбитых обломков и раздавленных тел. Его “Хеллбор” насквозь пробивал несопротивляющийся металл и плоть ядерными стрелами, летевшими с релятивистской скоростью; его системы непрерывной стрельбы сбивали вражеские ракеты ослепительными вспышками зеленых молний.
Донал и Алекси молчали. Бой шел без их участия, даже вне их понимания, так как Фредди думал, действовал и реагировал со сверхчеловеческой скоростью и сосредоточенностью. Несколько минут назад он выпустил последний разведывательный зонд, передававший инфракрасное изображение плотной колонны ходунов Малах впереди, которые двигались на юг по долине.
— Я засек крупную группу противника на расстоянии 11,5 километра, — сообщил Доналу Фредди. — У меня в запасе осталось еще пять тактических ядерных ракет.
— Используй их так, как считаешь нужным, Фредди.
— Это отличная возможность, но есть одна потенциальная проблема. На вершинах холмов к востоку и западу от долины генерал Фальбин развернул большое количество легковооруженных соединений. Если я выпущу в долину ядерные боеголовки...
— Понял. Открой канал связи... э-э, пусть это будет тактический боевой, номер пять.
Это позволит ему обратиться ко всем офицерам и, возможно, солдатам, у которых есть шлем с передатчиком. Конечно, Правила Ведения Боевых действий и устав требовали, чтобы он сперва вызвал штаб-квартиру и согласовал с командованием использование ядерного оружия.
К черту все это. У него и так куча проблем. Он уже послал к дьяволу ПВБ Боло. Можно так же поступить и с прочими правилами.
— Канал открыт.
— Внимание, всему персоналу в районе долины Крайтона! Говорит лейтенант Рагнор с борта Боло 96876. Мы собираемся нанести по долине тактический ядерный удар с мощностью отдельных зарядов от одной двадцатой до одной десятой килотонны. До запуска ракет сорок пять секунд. Я предлагаю вам укрыться за верхней грядой холмов. Если не сможете, спрячьтесь за камни, деревья — все, что может дать укрытие, и, ради Бога, не смотрите! Двигайтесь! Бегом! Как можно быстрее!
Он отпустил клавишу передачи.
— Ладно, Фредди. Дай им минуту.
— Одна минута, командир. Мне необходимо сбросить скорость, чтобы избежать сближения с целью.
— Конечно. Делай все, что необходимо. Но мы обязательно должны дать нашим людям время найти укрытие.
— Так точно.
Боло резко развернулся влево и повел башней, отслеживая группу из восьми ходунов, сменивших курс и направлявшихся на север. Копья плазменных ракет прорезали ночь, взрываясь яростными вспышками, когда лазеры противоракетной защиты Фредди разрезали их на куски. Примерно на тридцать секунд или около того Боло оказался в центре разрушительной пляски лазерных и электронных лучей, высокоэнергетического тайфуна, который взрывал реактивную броню, вгрызался в мигающие магнитные экраны и оставлял кое-где мягкие, пузырящиеся кратеры полурасплавленного металла, светившиеся по бокам вишнево-красным и желтым с черными пятнами в центре.
Фредди ответил огнем на огонь, и каждый залп “Хеллбора” находил свою цель. Система Марк XXIV была сделана так, что могла совершенствоваться по мере накопления боевого опыта. Первые схватки Боло с ходунами Малах были неуверенными и неумелыми, но теперь у них накопилась обширная база данных о том, как двигаются машины врага, как уклоняются и как атакуют. Когда уцелевшие ходуны попробовали прорваться с правой стороны и обойти Боло сзади, бронированное чудовище неожиданно дало задний ход, резко разворачиваясь вправо и подминая под себя ближайшего из них, сокрушив десятиметровую машину противника мощными пятиметровой высоты гусеницами.
Еще несколько секунд ходуны Малах обменивались с Боло выстрелами в упор, одновременно пытаясь перебраться в зону, где они были бы недосягаемы для мощного энергетического оружия Фредди.
Они не смогли этого сделать. Разбегаясь перед напором Боло, они взлетали над землей на реактивных двигателях, но ионные орудия Фредди пронзали их длинными очередями, разнося на куски прямо в воздухе. Когда говорил “Хеллбор”, ночь растворялась в адском белом пламени и Охотники Малах, на земле или в небе, просто испарялись.
— Одна минута истекла, командир. Запрашиваю разрешение на применение ядерного оружия.
— Разрешаю.— (Если солдаты еще не успели укрыться, то он уже ничего не может для них сделать.) — Огонь!
Из пусковой установки номер три вышла ракета Марк LXII “Санфайр”, балансируя на факеле белого пламени. Мгновением позже за ней последовала вторая... и третья. Трехметровые ракеты весом около девятисот килограммов взмыли в ночное небо, оставляя светящиеся белые следы, которые дугой изгибались на юг. Пролетели мгновения... и ночь озарилась сиянием искусственного рассвета, становившегося все ярче... и еще ярче после тройного взрыва. Еще через несколько мгновений налетела ударная волна — маленькое землетрясение, которое сопровождалось ураганом, ударившим в броню Боло.
Ферди также произвел ядерную атаку. Центральная часть долины Крайтона превратилась в адский котел, местами земля расплавилась и покрылась лужами расплавленного песка и металла от сотен уничтоженных машин Малах. Фредди немного притормозил, обходя самые горячие зоны, и снова устремился вперед.
— Мы... мы всех их уничтожили? — спросила Алекси.
— Ответ отрицательный, заместитель директора Тер-нер, — ответил ей Фредди. — Множество боевых машин Малах все еще на ходу; большая часть их находится в холмах по обеим сторонам долины. Учитывая преподанный им урок, думаю, они вряд ли еще раз соберутся в крупную группу. Без сомнения, они попытаются навязать нам ближний бой и постараются поймать и окружить меня или Боло 96875.
— Прорывайся! — приказал Донал. — Я хочу присоединиться к Ферди.
— Я тоже об этом думал, командир.
Пройдя через груды радиоактивного шлака и светящиеся лужи ядерной смерти, они снова начали встречать вражеские войска и машины. Находясь на расстоянии десяти километров от позиции Ферди, Фредди послал микросекундный импульс идентификационной информации, и Ферди принял его, прислав в ответ краткое подтверждение. Он вел ближний бой и получал многочисленные попадания. Через миллисекунду Боло вошли в режим боевой координации, сражаясь и думая как один, объединив мысли узконаправленной мазерной связью.

Предыдущая страница 20 Следующая страница


21 Уильям Кейт, Кейт Лаумер

В пяти километрах к северу от позиции Ферди ходун Малах прыгнул, вспыхнув реактивной струей, прорвался сквозь вихрь ионных разрядов и приземлился на верхней палубе Фредди, прямо за башней. Механические руки выпустили диакарбоновые когти, которые глубоко врезались в углеродистую сталь верхнего корпуса. Вспыхнули лазеры и электронно-лучевые пушки, в упор прожигая внешнюю броню Фредди.
Ферди поточнее прицелился в непрошеного гостя и выпустил плазменный разряд из “Хеллбора”. Синее ядро адского огня прошло в нескольких сантиметрах над башней Фредди, пробив насквозь незадачливого наездника и превратив его тело в миллион расплавленных горящих фрагментов.
Увидев Ферди вблизи, Алекси судорожно вздохнула, а Донал тихо застонал. Почти вся тяжелая внешняя броня Боло была уничтожена, все четыре системы привода разбиты. Ферди действительно пребывал теперь в режиме статичной обороны, обездвиженный ордой прыгавших и бегавших вокруг него мантаобразных теней.
Некоторые из них забрались на верхнюю палубу Ферди, и Фредди снес их прицельными очередями ионных пушек. Когда Фредди, поднимая пыль, обогнул по небольшой окружности своего раненого брата, ходуны разбежались по сторонам и взлетели в небо, как огромные стервятники.
— Добивай их! — закричал Донал. — Они бегут!
— Нет, командир, — ответил Фредди. — Я обнаружил на подходе по крайней мере сорок семь вражеских машин, при поддержке пяти флаеров. Точное их количество указать трудно из-за противорадарных помех и радиоактивного загрязнения атмосферы. — Он сделал паузу, словно обдумывая проблему. — Боюсь, они могли собраться для последнего усилия, чтобы прорвать наши позиции.
Ядерные копья понеслись на Боло. Донал вздрогнул, когда один из них взорвался всего в метре от борта Фредди, опалив его броню белой струей сверхгорячей плазмы. Сдетонировала реактивная броня, разрушая эту струю; магнитные экраны Боло вспыхнули, отбрасывая ее.
Но на них летели следующие копья, оставляя за собой тонкие следы белого пламени и дыма. Противоракетные лазеры в бортах Фредди стреляли почти непрерывно, поддерживаемые трещащими залпами ионных батарей. Они взрывались по три, по четыре, по пять одновременно, яркими ослепительными вспышками разгоняя тьму.
Ночь была озарена огнем, мигающими игольчатыми лучами лазеров, частыми потоками сине-зеленых вспышек, ионными разрядами из раскаленных докрасна стволов систем непрерывного огня. Время от времени над одним или другим Боло взмывал пламенный гейзер, когда из вертикальных пусковых установок в небо взлетала ракета, уходя к какой-нибудь отдаленной цели.
Огонь атакующих обрушивался на Боло, как водопад живого пламени, лучей, вспышек, ракет и неумолкавшего грохота тяжелой артиллерии.
Со своего места Донал мог видеть только часть происходящего — так быстро разворачивались события, такой яростной, дикой и безжалостной была битва. Он снова переключился было на инфракрасное изображение, но мешанина призрачно-белого и желтого на фоне синего и зеленого цветов ошеломляла еще больше, особенно когда земля вокруг обоих Боло светилась мощным тепловым излучением.
Флаеры Малах кружили, как неуклюжие черные птицы, совершая странные подпрыгивающие движения над выжженной землей и вновь взмывая вверх в потоках горячего воздуха. При посадке они выпускали ноги и переходили на бег. Донал не был уверен, но подозревал, что, когда они на земле, они могут вести более интенсивную стрельбу. Оба Боло старались сбивать их еще в воздухе, но все чаще и чаще огромным боевым машинам приходилось экономить энергию, чтобы держать ходунов на безопасном расстоянии.
Донал припомнил результаты боевых симуляций, которые они прогоняли на компьютере. По ним выходило, что один Боло равен примерно двенадцати боевым машинам Малах. Этой ночью они доказали, как не права может быть статистика. Земля была усеяна раздавленными, разбитыми и сгоревшими ходунами; местами обломки валялись таким толстым слоем, что невозможно было сделать шаг, не коснувшись металлического хлама.
Обстрел все усиливался, силы Малах пускали ракету за ракетой, луч за лучом в двух Боло — одного, покалеченного и неподвижного, и другого, описывавшего небольшие круги, стараясь прикрыть и защитить своего товарища.
Ферди погиб в последние минуты сражения, когда плазменное копье с ядерным наконечником прошло сквозь заградительный огонь, пробило ослабевшие магнитные экраны и прожгло ставшую тонкой броню, из-под которой виднелся кремнесталевый скелет Боло. Заряд сдетонировал глубоко внутри со вспышкой и импульсом электромагнитного излучения, достаточно мощного, чтобы убить Боло. Башня с “Хеллбором” отлетела назад, в последнем немом вызове указывая стволом в небо. Огненный шар ядерного пламени поднялся вверх, отбрасывая зловещий адский свет на поле высокотехнологичной смерти.
Еще несколько секунд Малах продолжали атаковать... но если они думали, что силы противника теперь наполовину уменьшились, то сильно ошибались. Фредди, которому теперь не нужно было прикрывать брата, резко набрал скорость. Огонь “Хеллбора” пронзал ночь, насквозь пробивая боевые механизмы Малах и разбрасывая вокруг их фрагменты огненным дождем. Силы Малах были уже настолько немногочисленны, что даже уничтожение одного из двух Боло не могло повлиять на исход сражения, неизбежный, как сама смерть.
Уцелевшие Малах отступали... бежали с поля боя. Фредди преследовал их, отрезая им пути отхода... убивая... убивая... и снова убивая...
А потом в боевом отсеке неожиданно наступила тишина.
— Командир, — сказал Фредди.
Донал медленно моргнул, сидя в приглушенном сиянии дисплеев и панелей управления. Сколько прошло времени? Где-то в середине боя он вылез из командирского кресла — его присутствия там больше не требовалось — и устало опустился на стальную палубу вместе с Алекси, свернувшейся клубочком в его объятиях.
— Что? Что случилось?
Он внезапно осознал, что стоит тишина. Несколько часов... казалось, даже дней, глубоко внутри защищенного звуковыми щитами боевого отсека звучала оглушающая какофония громовых ударов вражеского обстрела, а теперь в нем стояла удивительная, благословенная тишина.
— Враг разбит, — просто сказал Фредди. — По-видимому, он всеми оставшимися силами отступает на север. С юга к нам приближаются пехота и легкие бронемашины Мюира.
— Битва закончилась... Мы... мы все еще живы... — Это казалось невероятным.
— Командир, я с сожалением вынужден сообщить, что боевая система Боло 96875 уничтожена.
Донал ощутил резкую, ноющую боль в сердце.
— Мне... жаль.
Он задумался о том, ощущает ли Фредди такую же боль потери, как он.
— Он был уничтожен при выполнении своего долга, — сказал Боло. Его голос не имел никаких интонаций... не отражал никаких эмоций, которые бы мог заметить Донал.
Через секунду рядом с ними провыл ДИ-90 “Файршторм”, поднимая пыль, подсвечиваемую погребальными кострами догоравших ходунов Малах. За ним последовали еще три. Сержант Блендингс, неузнаваемый в противорадиационном костюме и шлеме, стоял в головном ховере, размахивая над головой руками.
— Мы победили? — спросила Алекси.
Донал понял, что она хочет сказать. Иногда бывает тяжело оценить исход крупного сражения, особенно когда ты лишь маленькая его часть. А иногда потери...
Ферди все еще пылал.
— Да. Да, наверное, мы победили.
Нетвердо поднявшись на ноги, Донал потянулся к шкафчику, чтобы найти противорадиационный скафандр.
Когда мой командир вышел наружу, я рассматривал горящие обломки, бывшие некогда боевой системой Боло 96875.
Все произошло так быстро, даже с точки зрения Боло, что одними логическими построениями мне сложно убедить себя, что он действительно уничтожен.
Люди сказали бы “мертв”.
Вопрос, живые ли Боло на самом деле, давно обсуждается философами людей, техниками и ветеранами боев, но сами Боло редко задаются этим вопросом. Мы просто есть, и в большинстве случаев этого достаточно.
Люди спрашивают, способны ли Боло чувствовать. Это мы тоже редко обсуждаем. Мы испытываем эмоции, потому что нас такими создали, и люди, утверждающие, что мы только думаем, что чувствуем, потому что так устроены, должны задаться тем же вопросом применительно к самим себе. Мы не испытываем таких сильных эмоций, какие бывают у людей, ибо они могли бы вывести нас из строя, и не знаем такого чувства, как скука, ибо оно непродуктивно.
Но мы можем ощущать чувство потери.
И одиночества.
И нечто очень похожее на то, что люди называют грустью, хотя на самом деле мне неизвестно, что происходит с людьми, когда они переживают такие чувства.
Мне будет недоставать нашего товарищества. Наших бесед. Наших игр в шахматы.
Я провожу 0,085 секунды, изучая все доступные данные в моих информационных банках относительно военных традиций людей, связанных с возданием почестей павшим товарищам и помогающих укрепить боевой дух тех, кто выжил. Существует множество ритуалов и традиций, которые подходят в данном случае, — я целых 0,023 секунды изучаю только одну церемонию Поминовения Героев, проводившуюся однажды Легионом Терры, после битвы на Шалмарине в 2210 году, почти тысячу лет назад.
Но все установленные правила и процедуры требуют участия людей и могут быть не приняты командованием вооруженных сил Конфедерации. Я ищу другие ритуалы, которые могут подойти.
Я выбираю один из них.
Формально я нарушаю установленные процедуры управления стрельбой, но не испытываю проблем, преодолевая запреты. К счастью, мои ПВБ еще не реактивированы. Я разворачиваю семь из девяти ионных пушек по левому борту — одна из них в любом случае не работоспособна — в сторону ночного неба над горящими останками Боло 96875. Я делаю паузу на 0,01 секунды, проигрывая записи нескольких наших бесед.
Я устанавливаю ионные пушки на единичные выстрелы и даю одновременный залп из всех семи орудий... второй... третий. Двадцать один разряд сине-белого света пронзает дым и уходит в ночное небо, — горящие бриллианты, поднимающиеся все выше и выше, замедляясь... и исчезая...
Мой командир резко оборачивается при звуке залпов. Я вижу, как он смотрит в небо... встает по стойке “смирно” и отдает честь неуклюжим жестом в сковывающем его движения противорадиационном скафандре.
Он понимает...
Жестоко обожженная, истекавшая кровью Счааграсч выползла из-под обломков. Боль, которая только что была агонизирующим, пронзительным, ослепительным, испепеляющим пламенем, пожиравшим кости и мышцы, сейчас немного утихла. Философия Зшо не одобряла использования наркотиков, избавлявших от боли, которая, в конце концов, являлась частью механизмов выживания любого организма. Боль, если позволить ей омыть и наполнить тебя, становится... терпимой.
Она оглядела ночное поле, впитывая свет расширенными зрачками двух оставшихся глаз. Куда бы она ни посмотрела, повсюду валялись Охотники, как раздавленные и изломанные г'шин, набитые плюшем изображения животных, предназначенные для того, чтобы молодые самки рвали и терзали их. Все ее сестры лежали здесь, приняв кровавую, сине-зеленую смерть. Вся земля была выжжена и покрыта воронками, все живое в почве погибло. Единственный свет исходил от маленького мигающего костра в разбитой скорлупе Охотника Г'расак'нжи — Осторожной Бегуньи.
И где теперь эволюция, подумала она. Выживание сильнейших?
Вымирание...
Счааграсч перекатилась на бок и уставилась в кристально-черное небо и золотое великолепие множества солнц Скопления. Глядя на эти звезды, она не чувствовала себя такой одинокой.
Осталось выполнить последнюю обязанность, которую не смогли совершить сегодня другие ее сестры. Конечно, слово “обязанность” не очень подходило, поскольку для тех, кто его не выполнил, все равно не будет никаких последствий. Малах, мгновенно убитая в бою, точно так же не нарушала своего долга, как и те, которые умирали долго и успевали продекламировать Гхаава'наа'ач-зшлех, Поэму Смерти.
Каждая из воинов Малах писала свою собственную Поэму Смерти во время церемонии Пришествия Крови, Га'красчт. Название Гхаава'наа'ач-зшлех означало “Я обнимаю смерть” и было первой строкой всех Поэм Смерти. Дальнейшее содержание, выгравированное серебряными буквами на черной поверхности Охотника, варьировалось, хотя чувства, выраженные в нем, были общими. Счааграсч не была исключением.
— Гхаава'наа'ач-зшлех, — начала она срывающимся голосом. —
Я обнимаю Смерть, Смерть, данную Жизнью,
Собирая Стаю,
Охотясь на слабых,
Чтобы Раса стала сильнее и выжила,
Как открыла Благословенная Ша'гнаашт
Искусная Охотница.
Раса живет, приспосабливается и выживает, И в этом ее Бессмертие.
Когда она закончила, боль практически исчезла. Она лежала на обгоревшей земле, глядя на звезды, пока не умерла.

Эпилог

Они сидели на травянистом холме, держась за руки. Позади них плескались воды залива Стар-брайт, а за ним возвышались дома Кинкэйда. Высоко в небе мягкими, золотисто-оранжевыми огнями светилось Скопление Стратана.
— Насколько нам известно, — говорил До-нал Алекси, — Малах покинули систему Мюи-ра. Их флот снялся с орбиты, как только при-стыковались последние транспорты и БТРы. Почему-то я сомневаюсь, что они скоро сюда вернутся.
— А как ты? — спросила она, придвигаясь поближе. Подняв руку, она легонько коснулась бинтов, опоясывавших его голову.
— Хм... Я? Я в порядке Благодаря твоим усилиям по оказанию первой помощи.
— Я говорю о Фальбине и армии Стратана. Вы сегодня надолго заперлись у него в кабинете, а меня не только не пустили, но даже не объяснили, что происходит. Ты мне расскажешь или придется обратиться за помощью к Фредди?
— Я не знаю, любимая. Фредди может быть очень скрытным, когда надо. А надо ли тебе знать, и все такое.
— Черт возьми, Дон...
— Ладно, ладно, — рассмеялся он. — Похоже, хорошая новость в том, что под трибунал я не пойду.
— Отлично. Иначе им бы пришлось иметь дело с еще одним вторжением. Вторжением некоего экс-заместителя директора Уайд Скай.
— Верю, верю. Ну конечно, были некоторые трения. Но полковник Вуд выступил в мою защиту и в не слишком мягких выражениях объяснил им, что Фредди, Ферди и я практически в одиночку остановили вторжение и вышибли плохих парней с планеты. Его основным доводом было... эй, если это сработало, то не надо наезжать.
— Довольно разумно.
— Фальбин все равно хотел суда. Мне думается, что он очень этого ждал, что ему было приятно думатъ, будто он сможет расстрелять меня на закате, чтобы расквитаться за все то раздражение, которое я у него вызываю.
— И?..
— А я просто сказал, что он может оставить всю славу себе. Мы ведь не дали Малах захватить Кинкэйд, а гражданских больше ничто и не интересует — им вовсе не обязательно знать, кто этого добился. Зато, сказал я, если меня отправят под трибунал, то я постараюсь, чтобы наружу вышли его, хм, сомнительные решения. Вроде того, как он пытался превратить Боло в бункеры. Все это выставило бы его не в лучшем свете, а мне кажется, что после ухода Чарда он сам собирается стать губернатором.
Как бы то ни было, они сделали меня капитаном. Боевое повышение. И было бы не слишком умно отправлять под трибунал только что повышенного в звании офицера.
— Но это просто чудесно! — рассмеялась она. — А ты ведь думал, что твоя карьера завершена!
— Ну, я все еще не знаю, какое будущее может ждать меня в войсках Стратана. Мне бы очень не хотелось покидать бригаду Динохром, но все же вряд ли мое будущее здесь.
Они тихо сидели, прижавшись друг к другу.
— Дон? Которая из них Уайд Скай?
Он посмотрел на звезды. В стороне от основной массы Скопления сияли несколько отдельных серебристых или золотистых точек, крохотные, далекие огоньки на краю Великой Бездны.
— Вон та.
Она прижалась к нему еще сильнее.
— Ты думаешь, Малах уберутся из нашего пространства?
— Не по своей воле. Не так они устроены.
— Мм. Да. Самки не покоряются. Если их не заставить. — Она секунду подумала. — Там миллионы людей, Донал. В когтях Малах. Мы должны вернуться и помочь им.
— Сомневаюсь, что в ближайшее время Чарда заинтересует подобная перспектива, — ответил Донал. — Но может, нам и удастся убедить его, что лучший способ защиты — это дать плохим парням хорошего пинка под хвост.
— Мы сможем? Сможем отобрать у Малах Уайд Скай? С помощью Фредди?
— По моему опыту, — сказал ей Донал, — нет в этой вселенной таких проблем, которые бы нельзя было решить при правильном применении Боло Марк XXIV. Я бы сказал, что стоит обсудить этот вопрос с Фредди.
Они снова обнялись, сидя на холме в радужном сиянии Скопления.
Я изучаю звезды. Я нахожу солнце Уайд Скай и задумываюсь.
Угроза Малах временно отражена, но я абсолютно уверен, что встречу их снова, и довольно скоро. Их попытка покорить Мюир провалилась, но их силы продолжают удерживать Уайд Скай, Эндателайн и, возможно, Стархолд. Используя эти миры как базы вторжения, враг почти наверняка сделает вторую попытку. Люди поступили бы именно так, а Малах продемонстрировали, что если их побуждения и мышление и отличаются от человеческих, то приспосабливаемостъ, хитрость и решимость довольно похожи. Они вернутся, что бы там ни говорили журналисты, один из которых назвал свою статью “Величайшая победа Человечества над инопланетными захватчи-коми со времен Детских Войн”.
Очевидно, что лучший способ остановить дальнейшую экспансию Молах — это перенести войну в контролируемые ими миры и найти их родной мир, где бы он ни был. Я не знаю, сколько времени потребуется людям, чтобы прийти к такому же выводу, но я уверен, что они к нему придут.
И я буду готов. Этого требует мой долг по отношению к командиру, подразделению и бригаде Динохром.
И память о Ферди.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 3)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 4)
  • Глава седьмая (Страница 4)
  • Глава восьмая (Страница 5)
  • Глава девятая (Страница 6)
  • Глава десятая (Страница 7)
  • Глава одиннадцатая (Страница 7)
  • Глава двенадцатая (Страница 8)
  • Глава тринадцатая (Страница 9)
  • Глава четырнадцатая (Страница 10)
  • Глава пятнадцатая (Страница 10)
  • Глава шестнадцатая (Страница 11)
  • Глава семнадцатая (Страница 12)
  • Глава восемнадцатая (Страница 13)
  • Глава девятнадцатая (Страница 13)
  • Глава двадцатая (Страница 14)
  • Глава двадцать первая (Страница 15)
  • Глава двадцать вторая (Страница 16)
  • Глава двадцать третья (Страница 16)
  • Глава двадцать четвертая (Страница 17)
  • Глава двадцать пятая (Страница 18)
  • Глава двадцать шестая (Страница 18)
  • Глава двадцать седьмая (Страница 20)
  • Глава двадцать восьмая (Страница 20)
  • Эпилог (Страница 21)


Уильям Кейт - Бригада “Боло”

Уильям Кейт
Кейт Лаумер

Бригада “Боло”

Цикл: "Боло" - 1

 Читать книгу

Аннотация

Романы, которые входят в цикл “Боло”, начатый Кейтом Лаумером и продолженный Уильямом Кейтом, признаны бестселлерами среди любителей военно-приключенческой фантастики во всем мире. Создатели Боло заставили миллионы людей сопереживать приключениям своих героев, которые сделаны из стали и пластика, которые умны, хитры и смертельно опасны. “Бригада Боло” — это история о двух стальных ветеранах, мирно доживавших свой век в одном из спокойных районах Галактики. Никто не предполагал, что именно им придется принять на себя удар армии космических кочевников... Описание сражений Боло — это лучшие страницы мировой военной фантастики, которые невозможно закрыть не дочитав, а прочитав — невозможно забыть.“Бригада Боло” — одна из первых книг новой серии “Звездный десант”, в которой будут выходить лучшие фантастические боевики, в том числе и другие романы цикла “Боло”.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel