Уильям Кейт - Звезда наемников

1 Уильям Кейт

Пролог

Надо видеть боевой робот вблизи, чтобы в полной мере ощутить убийственное сочетание чудовищной мощи и механической точности, заключенное в этом десятиметровом бронированном монстре. Самый легкий боевой робот весит двадцать тонн, но вы тут же забываете об этом, когда видите его стремительно несущимся по пересеченной местности, временами взлетающим над землей в длинном прыжке,- столько в его движениях своеобразной грации. Самые тяжелые из них весят девяносто тонн, а то и больше. Суммарная огневая мощь тяжелого робота уравнивает его на поле боя с целым пехотным батальоном.
Только отчаяние может заставить почти безоружных людей бросаться навстречу этим дредноутам нового времени.
Отчаяние двигало ополченцами на Верзанди, и они пошли на это.
В 3016 году планета Верзанди сменила хозяев: силы Дома Куриты - Синдикат Драконов - разгромили войско Дома Штайнера. Победитель, лорд Курита, среди прочего потребовал от Дома Штайнера передачи Дому Куриты этой ничем не примечательной планеты, расположенной на самой окраине сектора, принадлежащего, по Тамарскому пакту. Федеративному Содружеству.
До этих пор Верзанди представляла собой небольшие поселки среди голубовато-зеленых холмов. В космических реестрах Верзанди числилась как сельскохозяйственная планета. Основными статьями верзандийского экспорта были лес и кофе. Большинство кофейных плантаций и лесных хозяйств было сосредоточено в так называемом Сильванском бассейне - обширной и плодородной территории древних метеоритных кратеров. Здесь же проживала и значительная часть населения - главным образом в небольших городах-коммунах в северной части Сильванского бассейна на тропическом побережье Лазурного моря.
Столицей Верзанди был город Регис. Управлялся Регис Советом академиков - демократическим органом власти. В Совет академиков избирались профессора из числа тех, кто входил в состав руководства Реганским университетом. Существовала в Регисе и собственная милиция для борьбы с редкими правонарушениями. Повседневная жизнь на Верзанди была очень далека от войн, политики и межзвездных интриг.
Затем Дом Куриты обрушил на Верзанди свой железный кулак, и жизнь на планете необратимо изменилась.
Дженис Тейлор. "ВАЯТЕЛИ ЛЮДЕЙ, ВАЯТЕЛИ ПРЕДНАЧЕРТАНИЙ"
Свободная Пресса Авалона, 3031

* ЧАСТЬ ПЕРВАЯ *

I

Огонь бросал на низко висящие облака багровые отсветы. Ревело пламя. Дым и. искры уносились вверх, в черное беззвездное небо. Люди метались по улицам, унося с собой те жалкие пожитки, которые им удалось спасти. Одни бежали, прижимая свое добро к груди, другие волокли с собой корзины и метки. Порывы ветра временами раздували пламя, и тогда по покореженной мостовой метались громадные черные тени бегущих. Крики, стоны, проклятья, причитания, пальба, что слышались отовсюду, сливались в единый хор, будто оплакивающий гибель Маунтин-Висты - этого занюханного городишки, что притулился у подножия горы Виста.
"Мародер" тяжело развернулся. Увешанные орудийными установками руки приняли горизонтальное положение. "Мародер" искал новую цель... Нашел. Ею оказалось большое здание со сплошь застекленным фасадом. Каким-то чудом ни одно стекло не было разбито. Вывеска на крыше извещала, что это склад-магазин сельскохозяйственного инвентаря. На площадке перед входом метались тени. Объятый пламенем глайдер, лежащий неподалеку, освещал всю сцену.
"Мародер" сделал несколько шагов по направлению к зданию. Тотчас же из дверей, будто тараканы, стали выскакивать люди, разбегаясь во все стороны.
Ослепительная вспышка озарила правую руку смертоносной машины. Струя плазмы, исторгнутая из ПИ-излучателя, ударила прямо в витрины. Часть стекол разлетелась на тысячи осколков. Затем где-то в недрах склада раздался взрыв. Должно быть, загорелись какие-нибудь минеральные удобрения, хранящиеся внизу. Взрыв был такой силы, что земля содрогнулась под ногами боевого робота. Оставшиеся стекла витрины прямо-таки выдавило наружу. По толпе у входа хлестнула шрапнель из битого стекла, расщепленного дерева и бетонного крошева, разрывая в клочья беззащитную человеческую плоть. Три верхних этажа здания на миг будто повисли в воздухе, затем тяжко ухнули вниз. Дождь осколков простучал по броне "Мародера". Облако пыли заволокло все вокруг. Когда пыль осела, там, где только что было здание, виднелась бесформенная гора обломков. Площадь перед нею была сплошь усеяна телами. Раненые корчились и вопили, мертвые лежали тихо.
Валдис Кевлавич радостно расхохотался, обливаясь потом в горячем нейрошлеме. Все в нем ликовало. Он и его "Мародер" - они были единым целым. Гигантская машина подчинялась любому его желанию, достаточно было о нем помыслить. Вот и сейчас "Мародер" отвесил неуклюжий, пародийный поклон горе обломков, затем развернулся и двинулся к центру городишка, увеча мостовую. Инфрасканеры проецировали на экран изображения в виде слитных зеленых силуэтов. Во многих местах на экране ярко светились белые пятна, отмечая места, где бушевало пламя в инфракрасном диапазоне. Люди разбегались от несущего смерть "Мародера". От его "Мародера". В инфракрасном диапазоне они виделись как юркие зеленые призраки, метущиеся по пространству экрана.
Кевлавич отдал команду зарядить "скорострелку". С металлическим щелчком на вал карусели легла непочатая кассета.
Теперь вперед! Погоняем тараканов.
Кевлавич открыл огонь. С удовлетворением ощутил крупную дрожь от работающего СО. "Скорострелка" была установлена на броне прямо перед мостиком.
На экране было видно, как вдоль слабо мерцающей полосы мостовой частыми стежками легли белые вспышки, настигая бегущих. Будто припечатывая юрких призраков-тараканов к мостовой.
На Регис-Центральной будут довольны этим шоу, подумал Кевлавич. Судя по донесениям разведки, здешние окрестности буквально кишели мятежниками, превратившими Маунтин-Висту в настоящее пиратское гнездо. Именно отсюда и планировались все вылазки партизан в район Региса. Наверняка среди уничтоженного сброда больше половины - мятежники. Впрочем, мятежники или нет - какая разница. Важно не это, важно другое. То, ради чего он, Валдис Кевлавич, здесь, должно послужить уроком всему Сильванскому бассейну, от Региса до Зеленых гор. Из этого урока каждый должен уяснить для себя, к чему приводит сопротивление лорду Курите. Показательное уничтожение Маунтин-Висты вынудит остальные коммуны не раз и не два крепко подумать, прежде чем предоставлять убежище или помощь мятежникам.
Что-то звонко ударило в маленький иллюминатор, расположенный на груди "Мародера" перед мостиком. На бронепластике осталась белая отметина в виде звездочки. Компьютер выдал набор возможных векторов, соединяющих боевого робота со стрелявшим. Кевлавич развернул машину и замер, вглядываясь в экран инфрасканера.
Ага, вот он! Выдал себя движением. Снайпер прятался на колокольне, чудом уцелевшей среди развалин церкви. Неплохо. Почти вровень с мостиком.
Снайпер выстрелил еще раз. Судя по всему, он стрелял из какого-то ветхозаветного охотничьего ружья. Пуля звонко щелкнула по броне, не причинив роботу ни малейшего вреда.
Кевлавич двинул "Мародера" вперед.
Когда его грозная машина нависла над колокольней, Кевлавич увидел, как снайпер сжался в комок. Мятежник оказался молодым, почти подростком. Одет он был в пятнистый комбинезон - так одеваются партизаны из верзандийских джунглей. И еще он был напуган, до смерти напуган. Сопляк!
На экране "Мародера" водитель увидел, как горе-снайпер бросил свое ружье и поднял вверх руки. Наружные микрофоны донесли его визг: щенок умолял о пощаде.
Эх, жаль, что у боевого робота на руках нет пальцев. Чтобы можно было хватать. Уже не в первый раз Кевлавичу приходилось жалеть об этом.
Медленно, не спеша он начал поднимать левую руку "Мародера", пока сдвоенные орудийные стволы не замерли в каком-то метре от снайпера. Тогда Кевлавич ухмыльнулся и включил наружные динамики на полную мощность. Многократно усиленный голос его громом разнесся по окрестностям:
- Именем генерал-губернатора Верзанди, командующего вооруженными силами Драконов, ты арестован! Залезай!
Мятежник понял. Ухватившись за стволы, он вскарабкался на них. Отлично. Сейчас будет маленькое представление. Далее самый непримиримый враг лорда Куриты, какой-нибудь смертник из джунглей, давший клятву биться до последнего, почешет в затылке, увидев воочию, что такое связаться с семидесятитонным "Мародером ".
Рука с пленным, судорожно вцепившимся в стволы, отошла от колокольни и замерла над улицей. Зеленоватые призраки на экране замерли. Кевлавич знал: все эти людишки сейчас смотрят на него. Хоронятся в разных щелях, в темных углах (не подозревая, что все они для него - как на ладони) и глядят будто завороженные на его боевого робота - чудовищную машину на фоне горящего города.
Кевлавич осклабился. Отлично! Террор эффективен, когда есть зрители.
Держа левую руку отведенной в сторону, "Мародер" медленно двинулся вперед и почти было сокрушил колокольню, но вдруг замер. Внезапно ожила лазерная установка, пройдясь по краям развалин, как бы предупреждая зрителей об опасности приближения. Пленный, вцепившийся в орудийные стволы, истошно завопил, умоляя Кевлавича остановиться. "Мародер" снова пришел в движение - и колокольня с грохотом рухнула. Все вокруг заволокло густым облаком пыли.
Робот тряхнул левой рукой: раз, два. Пленный вскрикнул. Ноги его потеряли опору, и он повис в воздухе, судорожно держась за орудийные стволы. Кевлавич привел в движение правую руку. Короткий, толстый ствол ПИИ еще не успел остыть после залпа по складу удобрений - из ствола тянуло дымком. Кевлавич свел руки робота. Пленный заорал благим матом, когда его коснулся раскаленный металл. Кевлавич отвел руку с ПИИ, а затем резко ударил стволом пленного пониже спины. С отчаянным воплем тот полетел вниз, грянувшись на мостовую с высоты восьми метров.
Похоже, у снайпера был сломан позвоночник. Он корчился, не двигаясь с места, и не переставая вопил. А чудовищная ступня "Мародера" опускалась на него ниже и ниже.

II

Выхода не было, на предложение этого Девика Эрадайна приходилось соглашаться. К тому же это предложение было единственным, которое Серый Легион Смерти получил за все шесть месяцев торчания на Галатее. Пора было принимать решение: или расформировывать Легион к чертовой матери, и пусть каждый сам ловит удачу за хвост, или же подыскать какую-нибудь работенку. Легионеры и так уже косили глазом на другие отряды. Благо, чего-чего, а наемных отрядов на Галатее хватало - планета эта была своего рода рынком наемных воинов. Со всего Лиранского Содружества сюда стягивались наемные отряды или их представители. Да и не только оттуда - были отряды и со стороны. Сюда же являлись и уполномоченные всевозможных планетных правительств, испытывавших в данный момент... некоторые трудности. - Короче, наемных отрядов на Галатее было множество - плюнуть некуда. К тому же полностью укомплектованных - все чин чинарем, все двенадцать боевых роботов в каждом, как и полагается, плюс полный боевой состав, плюс вспомогательные подразделения. Да что отряды - целыми дивизиями на Галатею являлись. Так что конкуренция здесь была жесточайшая.
Сам же Серый Легион Смерти на момент прибытия сюда мог похвастаться лишь пятью боевыми роботами. Ветеранов среди водителей роботов, имеющих хоть мало-мальски приличный боевой опыт, было всего двое - Лори Калмар на своем "Страусе", да Грейсон на "Беркуте". Правда, за несколько недель в Легион завербовались пятеро водителей, а двое из них не на своих двоих пришли, а на собственных боевых роботах. Так что на сегодняшний день в Легионе было семь машин.
Грейсон крутился как белка в колесе. Надо было поторапливаться - деньги утекали с устрашающей быстротой. Он начал с того, что завербовал пару взводов пехоты. Пехотинцев надо было еще подготовить - на это требовалось время. Нашел неплохих техов - боевые роботы нуждались в ремонте и перевооружении. Закупил запчасти для ремонтной базы. А денежные средства все таяли и таяли.
Ренфорд Тор, капитан Т-корабля "Индивидуум", тоже не сидел сложа руки. Где-то нашел и завербовал двух пилотов аэрокосмических истребителей. В задачу пилотов входили защита в космосе и тактическая поддержка во время планетных операций Легиона.
Завербованные пехотинцы попали в "ласковые и заботливые" руки сержанта Рэмеджа, который изо дня в день беспощадно гонял их, отрабатывая тактические приемы. Прошло совсем немного времени - и пара пехотных взводов превратилась в единое вымуштрованное подразделение. Не жалея глотки и кулаков, Рэмедж доказал пехотинцам, что приемы борьбы с вражескими боевыми роботами никоим образом не исключают тесного взаимодействия с машинами родного Легиона.
На сегодняшний день Легион насчитывал 186 мужчин и женщин, включая команду "Индивидуума", техов, вспомогательный персонал, пехотный взвод треллванцев и горсточку опытных вояк-ветеранов, которых удалось завербовать здесь, на Галатее.
Но Грейсон прекрасно понимал, что все его усилия вот-вот пойдут насмарку. Нужно было срочно найти заказчика. Но не так-то много на Галатее желающих воспользоваться услугами отряда, который не насчитывал в своем составе даже два полных звена. Тем более что и отряд-то по здешним меркам не ахти - имеет за плечами всего одну военную кампанию. Деньги же, полученные от благодарного правительства Треллвана за помощь в освобождении планеты от тирании герцога Хасида Ринола из Дома Куриты, были истрачены еще в первые шесть недель пребывания здесь - портовые пошлины, запчасти для боевых роботов, топливо, продовольствие, орудия, боеприпасы. Не говоря уже о взятках портовым чиновникам - это был единственный способ преодолеть здешние бюрократические препоны. От внушительной суммы остались жалкие крохи, так что Грейсону едва удалось наскрести нужную сумму на задаток завербованным пехотинцам. Своим же людям он уже две недели вынужден был платить не кредами, а вексельными чеками. Ни один торговец в Галапорте ни за что не примет к оплате подобную бумажку. Сколько будут ждать его люди, тоже неизвестно, но Грейсон чувствовал, что терпение их на исходе.
С Эрадайном Грейсон впервые встретился в баре "Золотой робот" - одном из сотен ему подобных заведений, что располагались неподалеку от главных ворот Галапорта.
Первым на Девика Эрадайна вышел Ренфорд Тор, и наткнулся случайно. Ренфорд и устроил эту встречу Эрадайна с Грейсоном.
Снаружи "Золотой робот" выглядел невзрачно - невысокое строение, выбеленное яростным солнцем Галатеи и жаркими ветрами, дующими из пустыни. Внутри было темно и прохладно. Со всех сторон слышны были пьяные голоса, перемежаемые взрывами хриплого хохота и звоном посуды. В двух местах, судя по доносившимся оттуда звукам, в полумраке полным ходом шли местные разборки.
Эрадайн выбрал место в самой глубине бара, подальше от прожекторов, освещающих пространство перед стойкой, где толклись наемники, и от сцены, на которой извивались обнаженные танцовщицы.
Меньше всего Эрадайн был похож на воина. Грейсон Карлайл был и сам-то среднего роста. Эрадайн же был на добрую голову ниже его. Похоже, он страдал близорукостью, причем сильнейшей - если судить по толщине стекол его очков. Очки, кстати, самым гротескным образом увеличивали его светло-серые глаза, которые и обратили на себя внимание Грейсона в первую очередь.
Наличие очков на носу само по себе могло кое-что сказать об их хозяине. А именно: Эрадайн, должно быть, родом с планеты, где не умели производить имплантацию искусственного хрусталика и прочие чудеса глазной микрохирургии. Во Внутренней Сфере немало было подобных планет. Даже словечко для них имелось - "увядшие". "Увядшей" называли планету, которая в ходе бесконечных войн постепенно скатывалась от цивилизации к дикости. А если учесть, что и вся Внутренняя Сфера в результате войн за Наследие заметно "увяла", то "увядшей" здесь именовали совсем уж одичавшие планеты.
Интересно, какое вознаграждение может предложить Грейсону и его отряду "увядший" мир?
Все эти мысли промелькнули в голове у Грейсона, пока он подходил к столику, где сидели Ренфорд и Эрадайн. Эрадайн, завидя Грейсона, встал.
- А вы, должно быть, Грейсон Карлайл,- сказал он и приветливо протянул руку.
Несмотря на невзрачный облик, рукопожатие Эрадайна оказалось неожиданно крепким. Грейсон отметил, что незнакомец держится на удивление непринужденно и спокойно. И еще отметил: от этого человека веет спокойной и непоколебимой решимостью.
- Ваш пилот тут чего только не рассказывал о вас.
- Увы, не могу похвастаться тем же. Ренфорд почти ничего не говорил о вас, мистер Эрадайн. Не могли бы вы исправить сами это маленькое упущение, а то несправедливо выходит.
- Капитан, называйте его гражданином Эрадайном,- встрял Тор.- Он... в общем, он вроде как предводитель маленькой любительской революции в десяти световых годах отсюда.
Грейсон дернул бровями. "В десяти световых годах отсюда" предполагало пограничный район между Федеративным Содружеством и Синдикатом Драконов. В отношениях между различными государствами всегда наличествовала, что ни говори, некоторая напряженность, которая особенно сказывалась в таких вот приграничных районах, стягивая сюда отряды наемников, регулярные формирования и целые флоты. Некоторые планетные системы с удручающим однообразием переходили из рук в руки.
- Нет, я не предводитель,- сказал Эрадайн, снова садясь.- Но я и не частное лицо. Я уполномоченный представитель Верзандийского революционного комитета. Мы боремся против Дома Куриты и нуждаемся в помощи... Очень нуждаемся в помощи.
- Не могу не согласиться с вами...- заметил Грейсон.
В этот момент к их столику подошла юная официантка, чье одеяние состояло в основном из дешевых побрякушек и перьев. Тор было заказал выпивку на всех, но Грейсон одернул его, заявив, что для себя желает только стакан чистой воды со льдом. После чего снова продолжил беседу с Эрадайном.
Верзанди была второй из трех планет, что обращались вокруг звезды Норна. Грейсону это название ничего не говорило. Чему удивляться - во Вселенной столько планет.... Верзанди была тихой и мирной сельскохозяйственной планетой. Кроме того - знаменитой. своим университетом в столице, городе Регис. Об этом университете знают во всем Федеративном Содружестве.
- Да, так оно и было,- вздохнув, добавил Эрадайн.- Только десять лет назад все изменилось, когда Дом Куриты выдвинул требования...
Грейсон кивнул:
- Понятно. После битвы на Дальгрене. Самому Грейсону в ту пору было десять лет. В том году он был формально принят в роту Коммандос, которой руководил его отец Дюрант Карлайл. Грейсон со временем должен был стать одним из так называемых Коммандос Карлайла. Грейсон до сих пор помнит бешенство, исказившее лицо его отца, когда один из полков Куриты, один из "светоносных мечей", ударил в тыл Коммандос в той битве за Дальгрен. Тогда ничего не оставалось, кроме отступления. И они отступили. Ибо впереди была только неминуемая гибель.
- После Дальгрена Содружество формально уступило Дому Куриты несколько планетных систем, так? - попросил подтверждения Грейсон.
- Да. И, в частности, к Драконам перешла Верзанди,- сказал Эрадайн.- Для начала они устроили военную базу на нашей луне, на Верзанди-Альфе. Понимаете, в отношении военной помощи мы можем рассчитывать только на Федеративное Содружество. У нас есть несколько грузовых Т-кораблей - и все. Ничего другого у нас нет. Даже шаттлов. Даже наш собственный спутник - Верзанди-Альфа - для нас теперь недостижим.
Грейсон снова кивнул. "Увядшая" планета, классический вариант. В торговле и межпланетных перевозках полностью зависит от других. Знал Грейсон и другое: Дом Куриты никогда не поощрял независимости. Только раньше Верзанди зависела от вольных торговцев, а теперь... Синдикат Драконов любит "увядшие" планеты. Миры, не обладающие собственными транспортными средствами

1 Следующая страница


Звезда наемников 2

и полностью зависимые от экспорта с планет, на которых сохраняется высокая технология,- такие миры не очень-то склонны бунтовать и поднимать восстания.
Эрадайн глубоко вздохнул.
- База на спутнике - это было только начало. Затем Дом Куриты начал перебрасывать на планету людей и тяжелое техническое оборудование. И, конечно, войска, много войск. По оценкам экспертов Синдиката Драконов, на Верзанди должны быть необычайно богатые залежи каких-то металлов. Поэтому планета в первую очередь предназначалась Домом Куриты для горных разработок,- Эрадайн пожал плечами.- Мы раньше и не думали ни о каких горных разработках. Знали, конечно, кое-что о сырьевых ресурсах, но берегли на потом. Жили себе спокойно. Самоуправление у нас было. А галактические интриги и войны за Наследие нас как-то мало интересовали. Идут себе где-то и идут.
Губы Грейсона, искривились скорее гримасой, нежели усмешкой.
- И как отнесся Синдикат Драконов к вашему самоуправлению? Насколько мне известно. Драконы очень заботливы к подопечным мирам и стараются их не предоставлять самим себе. Наоборот, они всячески пытаются помочь.
- Себе самим помочь,- проговорил Тор.
- В общем-то, так оно и вышло, по большому счету,- признал Эрадайн.- Наши силы самообороны пытались сражаться с ними, но Дом Куриты перебросил на планету дополнительный воинский контингент. Кончилось тем, что наш космопорт и Регис, наша столица, оказались у них в руках. И тут началось... Драконы назначили новые выборы, после чего оказалось, что большинство мест в Совете заняли их ставленники. Одновременно в Южной пустыне началась разработка месторождений. Народ на эти шахты и карьеры сгоняли насильно со всей планеты... Конечно, мы и дальше пытались воевать. Пытались... пока на Верзанди не прибыли боевые роботы... Нам ничего не оставалось, как отступить, уйти в труднодоступные местности. Драконы сжигали целые города, стирали с лица земли деревни вместе с населением. Партизанам объявили беспощадную войну. Любого подозреваемого в укрывательстве у себя мятежника убивали на месте вместе с семьей или отправляли в шахты.
В конце концов Революционый комитет решил: остается одно - искать помощи на стороне. Послали меня. Мне удалось выдать себя за члена команды на Т-корабле одного из торговцев, который официально поддерживает Синдикат Драконов, а на самом деле работает на нас. Он доставил меня на Гронден, откуда я затем сумел добраться до Галатеи. Мы слышали, что здесь можно завербовать наемников, а также приобрести средства связи, оружие и все то, в чем мы так отчаянно нуждаемся.
Подошла официантка с подносом. Лед позвякивал в стакане, когда она поставила его перед Грейсоном.
- Пять пятьдесят за выпивку и три двадцать пять за воду.
- Буду с вами откровенен, капитан,- серьезно сказал Эрадайн, расплачиваясь с официанткой.- Революционный комитет послал меня сюда с тем, чтобы я попробовал подыскать небольшой отряд с хорошим боевым опытом, который смог бы выступить в роли... эээ... учителей. Наши силы рассеяны... Черт, нас вбивали в землю каждый раз, когда мы пытались поговорить с Драконами на их языке. В настоящий момент мы скрываемся в горах и джунглях. И когда кто-нибудь из Драконов попадает к нам на мушку, мы не колеблемся.
Эрадайн помолчал, уставясь в стакан, который он вертел в руках.
- Ясное дело, что снайперы войны не выиграют. Мы это отлично понимаем. Нам нужен кто-то, вокруг кого люди могли бы сплотиться, кто показал бы нам, как надо воевать с оккупантами. И наплевать, сколько там у них боевых роботов. Если весь народ поднимется как один, всех боевых машин Галактики не хватит, чтобы его остановить!
- Эк вы героически загнули, гражданин...
Лицо Эрадайна стало пунцовым.
- Уж куда вам, наемникам, это понять.
- У наемников, друг мой, свое понятие, что к чему. Наемники шкурой своей торгуют. А я вдобавок еще за своих людей в ответе. И замечу попутно: наемники за просто так ничего не делают. На то они и наемники,- тихо проговорил Грейсон, наклонившись через столик к Эрадайну,- А теперь, дружище, что ты еще имеешь мне сказать?
Ничего особенно радостного или утешительного гражданин Эрадайн сказать не мог. На Верзанди сейчас находятся четыре дивизии Синдиката Драконов. Но, по данным Революционного комитета, только одна из дивизии была полностью развернута. Но даже и при таком раскладе, прикинул про себя Грейсон, Легиону придется иметь дело с сотнями вражеских роботов.
Впрочем, ситуация была не столь уж и безнадежна. Эрадайн всячески упирал на это. В конце концов Грейсон пришел к выводу: да, пожалуй, Эрадайн прав. Потому что, по словам Эрадайна, четыре механизированные дивизии Драконов были разбросаны по всему северному полушарию: по деревням, гарнизонам, посадочным полосам. Часть войск находилась в районе горноразработок. Не следовало, конечно, забывать и про аэрокосмические истребители (АКИ) (Синдикат Драконов всегда славился своими асами), но большинство истребителей базировалось на Верзанди-Альфе, а не на планете. Оставалась лоялистская милиция. На Верзанди их звали синими. Всего их было восемь дивизий. Подчинялись синие дивизии марионеточному правительству в Регисе. Эрадайн, упомянув о них, отметил, что эти вояки серьезной угрозы не представляют.
- Кроме того,- гнул свое Эрадайн,- планета же не в глухой блокаде. Капитан вашего Т-корабля говорит, что вполне можно закамуфлировать шаттл так, чтобы он походил на серийный грузовой шаттл класса "Сфера", который использует Синдикат Драконов. А раз так, то наверняка можно будет подойти к планете - никто ничего не заподозрит. А дальше я вывожу вас к посадочной площадке возле Лазурного моря. А оттуда - сразу в джунгли. Вас мигом свяжут с Ревкомитетом. В вашу задачу будет входить обучение солдат, особенно - приемам борьбы с боевыми роботами.
Нельзя сказать, что Грейсон был в восторге от этого предложения. Во-первых, блокада. Еще вопрос, сумеют ли они добраться до этой, черт бы ее побрал, Верзанди. Дальше - веселенькая перспектива действий на планете, кишмя кишащей вражескими боевыми роботами. Да еще во что бы то ни стало избегая прямых столкновений с войсками противника (которые, кстати, в сотни и тысячи раз превосходят по численности отряд Грейсона). А пока что Легиону вменяется в обязанность обучать местных мятежников методам эффективной борьбы с этим самым противником. Предположим, что Легиону удастся выполнить возложенную на него задачу. Результат: мятежники переходят к активным боевым действиям, и Легион оказывается вовлеченным в гражданскую войну. А если быть точным, то в войну он окажется вовлеченным с того момента, как попадет на Верзанди. А это, в свою очередь, многократно увеличивает вероятность того, что в один прекрасный момент Легион будет кем-либо предан и останется один на один с силами Синдиката Драконов... Ладно, предположим, что местный Ревкомитет не предаст, вообще никто не предаст, что их задание будет выполнено и местные партизаны научатся грамотно бороться с роботами. Что тогда? Как что,- они начнут бороться с роботами, а Дом Куриты кинется на восставшую планету. И как тогда, скажите, выбираться с "увядшей" планеты отряду наемников, до проблем которых никому не будет дела?
Понятно теперь, отчего гражданин Эрадайн прельстился на Серый Легион Смерти, хотя мог завербовать хоть целую армию. Слишком велик риск. Никто не хотел за это браться.
А Серый Легион Смерти сейчас не в том положении, чтобы отказываться. Кто-кто, а Грейсон это знал. Но что им предлагает Эрадайн? Связаться с фанатиками, которые - о великий боже, послушай! - собираются воевать с объединением на сельскохозяйственных роботах! Неужели они это всерьез?
В конце концов ударили по рукам. Грейсон мог сомневаться сколько заблагорассудится, а легионерам нужно платить. Или распускать, к чертовой матери, Легион.

III

Центральной звездой планетной системы, к которой принадлежала Галатея, была звезда спектрального класса F8. С планеты ее солнце выглядело как крошечный, нестерпимо палящий диск в безоблачном небе бронзового цвета.
Было около полудня, а жара уже стояла несусветная. Но даже несмотря на пекло, космопорт жил своей обычной лихорадочной жизнью.
В настоящий момент особенная активность наблюдалась возле площадки номер двадцать, где полным ходом шла погрузка шаттла. Между шаттлом и служебной зоной туда-сюда сновали транспортеры, доставляя к кораблю контейнеры, тут же подхватываемые подъемниками.
Наблюдали за погрузкой дежурный офицер-таможенник Галапорта и его ассистенты. Прежде чем достигнуть шаттла, вся вереница грузов шла на досмотр. Только после взвешивания и выяснения содержимого многочисленных контейнеров груженые транспортеры двигались дальше - к шаттлу.
В руках у таможенников были микрокомпьютеры, куда заносились данные о характере и массе пропущенного груза.
Над бетоном космопорта дрожало знойное марево, но таможенники, похоже, не замечали жары - работали как заведенные. Только их мундиры цвета хаки потемнели на спинах и под мышками.
На поле, со стороны ремонтной зоны, показался двадцатитонный "Стингер" в камуфляжных серо-зеленых разводах. Таможенники проводили его взглядом. Робот направлялся на спецплощадку номер один, откуда производилась погрузка боевой техники в шаттлы. Четыре других боевых робота Легиона уже стояли там. Два не прибыли - техи еще не кончили с ними возиться.
Таможенный офицер на мгновение оторвался от компьютера и посмотрел в сторону стартовой площадки. Там уже, похоже, собрался весь отряд, которому принадлежал шаттл. Шла обычная предстартовая суета.
Возле погрузчиков стоял, обливаясь потом, Грейсон Карлайл и тоже следил за погрузкою, отмечая все доставленное на борт в бесконечно длинном списке. А грузы все шли и шли: горючее для боевых машин и для аэрокосмических истребителей; боеприпасы для роботов и ручное оружие для пехоты; провиант на несколько месяцев, медикаменты, запчасти, ремонтно-инструментальная база для техов - в общем, все, что требовалось Легиону для ведения боевых действий. Кроме того, в дополнение, шли грузы, закупленные Эрадайном для повстанцев.
Наконец подъехал последний из транспортеров. Отметив доставленный на борт груз и убедившись, что все соответствует списку, Грейсон вздохнул с облегчением.
По полю от таможенного пункта к нему шел кто-то из администрации Галапорта.
- Все в порядке, капитан,- сказал ему, подойдя, администратор и протянул стилос и пластину компьютера.- Распишитесь.- Золотые полоски на отвороте мундира сказали Грейсону, что перед ним лейтенант, а выражение лица лейтенанта свидетельствовало о том, что тот порядком устал.- Ваши грузы таможню прошли, портовая пошлина уплачена, так что все в порядке. Можете отправляться.
Грейсон глянул на визитку на груди лейтенанта.
- Отлично, лейтенант Мэрчисон.- Он размашисто расписался через весь экран компьютера, нажал ENTER и отдал комп вместе со стилосом лейтенанту-таможеннику.- Мы, собственно, дожидаемся нашего патрона. Мой старший офицер утрясает с ним последние детали. Знаете, вечно в последний момент выясняется что-нибудь этакое. Выпьете что-нибудь?
Вместо ответа таможенник набрал код планетарного Центра управления и дал разрешение на старт о двадцатой площадки. Потом глянул на Грейсона:
- Нет, благодарю. Служба, знаете ли.
Прищурившись, он посмотрел вверх. Высоко над головой к корпусу шаттла прилепилась люлька. В люльке находились двое. - И эти двое закрашивали название и номера шаттла. Работа их, похоже, близилась к концу.
- Стало быть, отбываете инкогнито, а, капитан? - лениво поинтересовался лейтенант Мэрчисон. Вопрос был задан нейтрально-дружеским тоном. Лейтенант явно демонстрировал насторожившемуся Грейсону, что его интерес к происходящему - лишь формальность, не более. Официальным лицам на Галатее было решительно наплевать, куда и зачем направляется корабль с таким количеством оружия на борту, что хватило бы для развязывания небольшой войны,- вся экономика планеты, по сути своей, держалась за счет существования рынка наемников.
Все же Грейсон предпочел ответить по возможности уклончиво:
- Нет, просто решили подкрасить посудину перед отбытием, лейтенант. Чем лучшее впечатление на работодателя мы произведем... Да что я говорю. Вы ведь и сами это отлично понимаете. А, лейтенант?
- Что же. Пусть будет так.- Своим тоном Мэрчисон дал понять юному капитану наемников, что ни на грош не верит его словам, хотя лично ему, лейтенанту, на все глубоко наплевать.- Можете запрашивать разрешение на старт, когда будете готовы, капитан Карлайл. Желаю удачи.
Таможенник повернулся и пошел. Грейсон смотрел ему вслед. Лейтенант Мэрчисон присоединился к помощникам, ожидавшим его в глайдере. Название шаттла - "Фобос", второго челнока свободного торговца "Индивидуума",- было надежно закрашено. Новое название и идентификационные номера нанесут в космосе, вдали от постороннего глаза. Таможенник был прав. Это будет именно рейс инкогнито, и чем меньше народу будет знать новые номера и названия кораблей, тем лучше для Грейсона.
Он перевел взгляд на своих людей, загорелых от работы на свежем воздухе, и мышцы его рук непроизвольно напряглись. Вряд ли режим секретности мог утаить от бойцов цель миссии. Впрочем, наибольшей проблемой оставалось то, что ждало Легион по прибытии на планету.
"Дьявол,- подумал он.- Какого черта я ввязался в это дело?" Либо Эрадайн окажется прав в своих оценках положения оккупантов на Верзанди, либо карьеру Грейсона ожидает бесславный и скорый конец.
- Капитан!
Грейсон обернулся, услышав голос сержанта Рэмеджа. Маленький и смуглый треллванец был одним из тех, кто присоединился к Легиону, когда он оставил Треллван. Поскольку и возрастом, и боевым опытом Рэмедж превосходил всех пехотинцев Легиова, Грейсон назначил его главным сержантом наземной пехоты Легиона.
- Да, Рэм. Как идет погрузка?
- По расписанию, капитан. Но мои парни... ээз... нервничают. Как-то, говорят они, непонятно все. Приготовления эти...
- Придет время, и они все узнают. Так и передай им, Рэм. А заодно напомни, что здесь никого силком не удерживают. Если кого-то что-то не устраивает, то он может катиться на все четыре стороны.
Рэмедж ухмыльнулся:
- Вот уж об этом нам беспокоиться нечего, капитан. Черт возьми! Да намекни любому из моих красавчиков, что он может вылететь из Легиона и остаться на этой дерьмовой планете,- так он согласится хоть Лютецию штурмовать.
Звук двигателей глайдера заставил Грейсона обернуться. Глайдер остановился шагах в десяти от них. Высокая привлекательная молодая женщина в выцветшем и заношенном комбинезоне выбралась из кабины на поле, расплатилась с водителем и быстрым шагом направилась к Грейсону. Это была Лори Калмар, первый помощник. В свое время, на Треллване, во время битвы в Гремящем Ущелье Лори Калмар показала, на что годится в качестве водителя боевого робота. Сейчас, однако, лицо у нее было тревожно-озабоченным.
- Какие-то проблемы? - шагнул навстречу ей Грейсон.
Лори резко мотнула головой:
- Нет. Деньги у него были. Все улажено. Посредник и гарант - Ком-Стар. Можем отправляться.
Ну вот. Мосты сожжены, назад пути нет. Грейсон никогда не сомневался в словах Эрадайна. Эрадайн показывал ему образцы этого серебристо-серого металла и говорил, что на некоторых планетах ванадий встречается в изобилии, но на Галатее его нет. Уполномоченный Звездной Сети уже провел экспертизу груза, контрабандно вывезенного Эрадайном с Верзанди, и оценил его почти в миллион кредов. Часть этой суммы ушла на закупку оружия для поддержки верзандийского восстания. Именно это вооружение капитан Тор и подрядился доставить на Верзанди вместе с Серым Легионом Смерти. Грейсон тогда потвердил уполномоченному Звездной Сети, человеку с глазами совы, что оставшейся суммы было достаточно для того, чтобы нанять Легион и зафрахтовать корабль Тора Ренфорда. Теперь, когда все обозначенные в контракте суммы были депонированы в галатейском отделении Ком-Стара, выступавшего третьей стороной, контракт вступил в силу. Их миссия началась.
Хотя Лори, похоже, не очень-то была этому рада. Как, впрочем, и Грейсон. И больше всего не давала ему покоя ситуация, в которой окажется Легион сразу после высадки на Верзанди. Уж слишком мало у них было шансов. По договоренности с Тором "Индивидуум" должен доставить их в Т-точку планетной системы звезды Норна, а затем, выбросив шаттлы, тут же отпрыгнуть к другой звезде, предоставив Легион своей участи. А там уже останется лишь уповать на то, что верзандийская революция победит. Ибо, в противном случае...
Грейсон снова поглядел вверх, в бронзовое, дышащее жаром небо Галатеи. Дом Куриты никогда не отличался снисхождением к наемникам, особенно к наемникам, выступающим на стороне тех, кто осмелился бунтовать против Синдиката Драконов. Так что подписание контракта, подобного тому, какой заключили они с Эрадайном, вероятнее всего, могло означать подписание себе смертного приговора.
Конечно, шанс у Легиона был, и Грейсон это знал. Но это был всего лишь шанс, не более. Один шанс из тысячи. И еще. Как отнесутся к этому его люди, когда он скажет им всю правду? И как сказать им об этом? Невольно напрашивался вопрос: куда он, Грейсон Карлайл, в конце концов их ведет? И последуют ли они за ним? Война и демократия несовместимы - это очевидно. Но тем не менее командиры наемников, как правило, вынуждены были считаться со своими людьми. Наемники имели право корректировать цели и средства, ради которых и которыми велись войны. Ибо их руками и выигрывались эти войны. Немало войн было проиграно из-за того, что наемники отказывались воевать, несмотря на контракты, заключенные их командирами. Поэтому хороший командир наемных отрядов всегда давал возможность своим людям высказать свое мнение по поводу контракта, прежде чем начинать кампанию. Вот и Грейсон подошел вплотную к этому моменту. Больше оттягивать было нельзя. Пора ознакомить Легион с контрактом. И самое главное сейчас - подать предложение Девика Эрадайна так, чтобы оно не выглядело как самоубийственный договор.
Лори, казалось, прочла его мысли.
- В нашем положении выбирать не из чего, капитан.
Он улыбнулся ей, хотя и через силу. Он почти уже было поднял руку, чтобы коснуться ее, но холодные нотки в голосе Лори остановили его. После Треллвана он обещал, что даст ей время. Лори, что произошло? Что между нами произошло?
Он взял себя в руки. Этого только не хватало. Будто мало у него сейчас других неотложных задач, чтобы вот так раскисать. Сделав над собой усилие, чтобы голос был ровным, Грейсон выговорил:
- Да уж. Либо мы отправимся на Верзанди, либо подохнем от голода здесь, на Галатее. Выбор и вправду невелик. Но только от этого не легче, а? Особенно когда вспомнишь, что ты не один, что твои люди рассчитывают на тебя и верят тебе.
Хороший шпион - это не тот, который ходит крадучись и озираясь, привлекая к себе внимание. Хороший шпион - он всегда на виду и оттого неприметен. Сайнсон Лон, служащий таможенного контроля Галапорта, полностью удовлетворял этому требованию. Он не прятался. Более того, он делал все, чтобы привлечь внимание своего начальника, лейтенанта Мэрчисона, к этому шаттлу. Именно Лон указал своему начальнику, что "Фобос", похоже, не очень стремится афишировать свое отбытие. Лон рассчитывал, что его начальник заинтересуется этим. А когда тот подошел к молодому командиру наемников и заговорил с ним, Лон жадно, хотя и не показывая виду, ловил обрывки беседы, доносившейся до него. Были люди, очень могущественные люди, которых весьма интересовало, куда отправляется молодой капитан вместе со своими наемниками. Но из беседы капитана с болваном Мэрчисоном ничего узнать не удалось. Да и беседа их была недолгой.
Сейчас Лон удобно устроился в укромном месте на крыше одного из складских помещений неподалеку от двадцатой площадки. В руках у него был компактный и мощный электронный бинокль. Лон следил за тем, что делается возле "Фобоса".
К настоящему моменту Лон собрал уже массу сведений об этом Карлайле и его отряде. Было ему известно и об "Индивидууме", старом Т-корабле, что висит сейчас в Т-точке, где-то над северным эклиптикальным полюсом системы Галатеи. Знал Лон и о капитане "Индивидуума", как бишь его, Ренфорде Торе. Знал и о каждом водителе роботов, завербовавшемся в Легион в течение последних недель. Ведомо было Сайнсону Лону и о встречах Грейсона Карлайла с Девиком Эрадайном. Единственное, что неизвестно было Лону и что беспокоило

Предыдущая страница 2 Следующая страница


3 Уильям Кейт

его,- откуда заявился на Галатею этот Девик Эрадайн? Не вызывало сомнений, что родиной Эрадайна была планета, куда теперь направляется Серый Легион Смерти. Но что это за планета? Пока ясно было одно: неизвестная планета представляла собой мир джунглей или густых лесов. Об этом можно было судить по камуфляжу, нанесенному на броню боевых роботов.
Когда на поле появился глайдер, доставивший к "Фобосу" Лори Калмар, Лон сфокусировал бинокль на ней. О девушке ему было тоже известно немало. Например, что Лори Калмар - уроженка планеты Сигурд, входящей в состав одного из бандитских королевств за пределами Периферии. Известно ему было и то, что с Грейсоном Карлайлом она впервые повстречалась на Треллване.
Рот Сайнсона Лона растянулся в довольной ухмылке. Уроженка Сигурда была очень даже ничего собой. Следить за ней было одно удовольствие.
Она приблизилась к капитану наемников. Лон настроил окуляры бинокля, и теперь в поле его зрения были лишь их лица. Шпион видел, что Лори Калмар встревожена,- это было прямо-таки написано на ее лице. Она что-то сказала Грейсону, тот, помолчав, ответил. Хотя бинокли подобного типа и были оборудованы устройством, позволяющие записывать движения губ, для последующей расшифровки, Лон не нуждался в этом. Долгая практика научила его свободно читать движения губ. Под углом, с которого велось наблюдение, было трудно понять, что говорила Лори. Зато Карлайл стоял так, что лучше не придумаешь.
"Да уж,- говорил он.- Либо мы отправляемся на Верзанди, либо..." Артикуляция у командира была столь энергичной, что Лону показалось, будто он услышал эти слова, а не прочел их по губам. Широко улыбаясь, Лон опустил бинокль.
Итак, теперь он точно знал, куда направляется Серый Легион Смерти.

IV

В свое время, будучи еще в отряде отца, Грейсону нередко приходилось присутствовать при штабных совещаниях. Грейсон тогда находил их утомительно-ненужными. Командиры подразделений часами сидели и бесконечно обсуждали какие-то мелкие (так ему тогда казалось) хозяйственные вопросы. Большей частью беседы - а частенько и горячие споры - вертелись вокруг денег. Теперь, будучи командиром отряда наемников, Грейсон, что называется, на собственной шкуре испытал, как это важно - чтобы в кассе отряда всегда были деньги. Грейсон готов был локти грызть от досады, что в свое время не слушал и не запоминал, как решались денежные вопросы в отряде Коммандос Карлайла. Ведь ему тогда предоставлялась уникальная возможность присутствовать при штабных совещаниях, где были представлены все подразделения, все хозяйственные службы, и на священнейшей для любого наемника процедуре - распределении заработанных денег.
Понятное дело, юный Карлайл-младший находил все это неимоверно скучным для себя. И поныне Грейсон буквально ненавидел штабные совещания. Понимая, впрочем, их необходимость.
Первое свое штабное совещание Грейсон решил провести в кают-компании "Фобоса" - месте, которое он временно избрал под штаб. Он не любил не только сами штабные совещания, его раздражали все связанные с этим формальности, до которых так охочи были некоторые из командиров.
Когда девять приглашенных мужчин и женщин заняли свои места, Грейсон заставил себя сохранять непринужденно-расслабленную позу. Он понимал: его неуверенность и скованность проистекают главным образом оттого, что большинство людей, представляющих сейчас командный состав Легиона, были ему практически незнакомы. За исключением Лори Калмар, сержанта Рэмеджа и Ренфорда Тора. Сейчас командиры сидели, шурша бумагами,- изучали контракт. Грейсон же, стараясь не показывать вида, не меняя позы, переводил взгляд с одного на другого - изучал этих людей, своих непосредственных подчиненных.
Девис Макколл. Большой дружелюбный каледонец. От своих терранских предков-шотландцев Макколл унаследовал типично шотландскую внешность и манеру речи. Боевой водитель. В Легион пришел не на своих двоих, на собственном шестидесятитонном "Стрельце". Сам он гордо именовал свою машину "Громом небесным".
Рядом с ним сидел Делмар Клей. Худощавый, темноволосый, Делмар оказался малоразговорчивым. О своем прошлом он упорно молчал. Сказал только, что был членом "Свирепых молодцов"- группировки, возглавляемой Хансеном. Делмар до сих пор носил зеленый боевой жилет "Свирепых молодцов" с бляхами и нашивками - разными знаками проявленной доблести. Но важно не то, кем был Делмар Клей. Важно то, что в Легион он привел собственный робот - пятидесятипятитонный "Волкодав".
Хасан Али Халид имел черные как смоль волосы. Рядом с Макколлом и даже с Клеем он выглядел слабаком. О своем прошлом распространялся еще меньше, чем Делмар Клей. Правда, однажды в приватной беседе с Грейсоном Хасан обмолвился, что большую часть свой жизни провел в качестве ихвана, будучи членом страшного братства Сауримат на своей родной планете Саул-Хала. О братстве Сауримат Грейсону приходилось слышать. Какой водитель боевой машины из Внутренней Сферы о нем не слышал? Название "Сауримат" переводилось как "Быстрая смерть", а репутация у братства была примерно такой же, как у древних терранских ниндзя или ассасинов. В Легионе Али Халид был водителем небольшого "Стингера".
Самыми молодыми из присутствующих были Питер Дебровский и Джалег Йорулис - странная пара. Дебровский был высоким и худым, со светлой кожей и белокурыми волосами - наследием предков-славян. Йорулис был низкого роста, крепко сбитый, темноволосый. Хотя ни один из них не мог похвастаться каким бы то ни было боевым опытом, оба они знали о роботах буквально все. Что и склонило чашу весов в их пользу. Грейсон решил дать парням шанс показать себя в качестве водителей роботов и предоставил им два двадцатитонных "Шершня", захваченных Легионом на Треллване.
В дальнем конце стола сидели бок о бок рядом еще двое. Последнее приобретение Легиона. Джеффри Шерман и Сью Эллен Клейн. Буквально за день до этого Ренфорд Тор нашел их в одном из баров Галапорта - единственных уцелевших из эскадрильи аэрокосмических истребителей, которая в битве при Севрене, одном из штайнеровских миров, дала бой превосходящим силам противника. После того, как их эскадрилья перестала существовать и была навек вычеркнута из всех списков Федеративного Содружества, Шерман и Клейн подались сюда, на Галатею, в надежде завербоваться в какой-нибудь отряд, нуждающийся в аэрокосмическом прикрытии. Что было особенно важно, так это то, что парочка эта имела с собой два потрепанных, но полностью исправных и снаряженных АКИ класса "Молния". Один из шаттлов "Индивидуума" мог нести на борту пару АКИ. Эрадайн уверял, что пройти сквозь блокаду Верзанди - пара пустяков, но у Грейсона было свое мнение на этот счет. Поэтому он поспешил, не раздумывая долго, включить Шермана и Клейн в состав Легиона. Лучше перестраховаться. С двумя АКИ на борту Грейсон чувствовал себя как-то спокойнее.
И, наконец, Илза Мартинес, сидящая между капитаном Тором и Рэмеджем. Илза Мартинес была привлекательной особой с густой гривой черных волос. Вот уже лет пять, как она служила под началом Ренфорда Тора, но у Грейсона все не было повода познакомиться с ней поближе. Во время треллванской кампании Илза Мартинес находилась на борту "Индивидуума". Эта женщина была резкой и шумной. Грейсон находил ее даже утомительно шумной, но полагался на слова Ренфорда Тора, который клялся, что свет не видывал еще пилота лучше, чем Илза Мартинес. На "Индивидууме" она являлась первым помощником Тора и старшим пилотом. Несколько дней назад Илза добровольно вызвалась (если так можно назвать бурю и натиск, которые пришлось выдержать Грейсону) высадить Серый Легион Смерти на Верзанди, после того как они пройдут через блокаду.
Грейсон сидел, смотрел на своих командиров, изучающих контракт, и ощущал, как растет в нем растерянность. Он вырос в крепко спаянном наемном отряде, который был для него как бы семьей, во главе которой стоял его отец. Да, и тогда в отряд все время вливались новые люди. Но проходило немного времени - и они тоже становились плоть от плоти отряда, членами его, Грейсона, большой семьи. А сейчас? Как можно чувствовать себя комфортабельно, когда его окружают незнакомые, почти чужие люди. Да и каждый из них, похоже, чувствует себя так же стесненно в новом отряде, с новым, еще малоизвестным уставом. Грейсон понимал, что в скором времени все должно измениться к лучшему. Нужно только одно: чтобы эти люди доверяли ему, Грейсону, и чтобы он сам доверял им. Если это произойдет, то кучка отдельных людей превратится в единый коллектив, где каждый смело может положиться на каждого. Но с чего начать?
Наконец, последний из собравшихся отложил копию контракта в сторону и перевел взгляд на Грейсона. На него смотрели девять пар глаз. Он попытался прочесть мысли своих людей, но по обращенным к нему лицам трудно было что-либо понять. Макколл, к примеру, сидел, смотрел на своего командира и ухмылялся. Так оказалось, что у него все время на лице гуляет ухмылочка. Йорулис наклонился к сидящему рядом Дебровскому и что-то проговорил другу на ухо. Должно быть, что-то смешное - тот так и прыснул.
Ладно. Больше тянуть нельзя. Пора начинать.
- Итак, я уже имел честь сообщить вам все, что знаю сам о том, что нас ждет,- начал Карлайл.- Сказать по правде, знаю я немного, вернее, почти ничего. Что до контракта с гражданином Эрадайном, то с ним вы только что, я надеюсь, ознакомились.
- Эй, командир,- сказал Макколл,- ты нас вел, и мы шли. Сейчас мы по колени в дерьме. Так скажи нам, милостивец, куда ты нас ведешь теперь? Давай обсудим это дело.
Со всех сторон послышались смешки. Грейсон позволил себе немного расслабиться.
- Как скажешь, Макколл,- ответил он детине-каледонцу, а затем заговорил, обращаясь уже ко всем: - В общем, так, ребята. Дело нам предстоит нешуточное. Нашей задачей будет организовать и натаскать целую армию повстанцев, которые последние десять лет оседлали джунгли в дыре под названием Верзанди. Согласно контракту мы обязуемся пробыть там не менее девятисот часов. Заказчиком нашим, от имени которого заключил контракт Эрадайн, выступает тамошний Революционный комитет. Он же в течение этих девятисот часов заказывает музыку, то есть по контракту мы обязуемся "по возможности" избегать столкновений с вражескими боевыми роботами. Но, я думаю, каждый. из вас отлично понимает, что это чушь. Так что при встрече с роботами противника мы будем принимать бой, соответствует это контракту или нет. Грейсон перевел дыхание и продолжил:
- На мой взгляд, контракт достаточно выгодный для нас. Мы подряжаемся доставить гражданина Эрадайна и его груз, который он закупил на Галатее, на планету Верзанди, а затем остаться там на девятьсот часов, обучая местное ополчение навыкам вождения боевых роботов и тактике борьбы с боевыми роботами противника. В уплату за это гражданин Эрадайн уже депонировал в агентстве Звездной Сети сто пятьдесят тысяч кредов аванса, которые мы вольны использовать по своему усмотрению с момента заключения контракта. По истечении указанного в контракте срока другая сторона выплачивает нам еще шестьсот тысяч кредов. И еще: контракт оговаривает возможность продления времени нашего пребывания на Верзанди за дополнительную плату.
- И этот контракт называется выгодным? - Делмар Клей рубанул воздух рукой.-Семьсот пятьдесят тысяч на сто восемьдесят с лишним человек - это выгодно? Получается, что на каждого из нас выходит по четыре тысячи... если, конечно, мы все останемся живы.
- Ха! Держи карман шире. Дел,- воскликнула Илза Мартинес и провела себе пальцем по горлу.- Наши с тобой кровные распределятся меж остальными в первую очередь.
Питер Дебровский наклонился через стол, сцепив пальцы рук, будто пытаясь унять волнение.
- Эй, ребята. Это все равно больше, чем мы просадим по галатейским барам!
Юношеская ломкость его голоса больно уколола Грейсона, хотя он был всего лишь на три года старше Питера. Дебровский и Йорулис представляли для него, командира, особую проблему. Дело в том, что они завербовались в Легион вдвоем, как единая группа, состоящая из двух человек. Пребывание в рядах Легиона одного обусловливало пребывание там второго. Оба они прошли выучку в пограничных механизированных войсках Федеративного Содружества, хотя ни одному из них не удалось занять вакансии на изредка освобождающиеся места водителей боевых роботов. Поэтому они в конце концов покинули свои учебные полки, решив действовать на свой страх и риск. На Галатею каждый из них попал своим путем: Йорулис с Морнингсайда, Дебровский с планеты Таркад. Повстречав друг друга на Галатее, они решили действовать сообща, чтобы удвоить свои шансы на успех.
Сейчас Грейсон читал на лицах легионеров нескрываемое волнение. Еще бы. Ведь это был их шанс, возможно, единственный шанс стать водителями боевых роботов, и они из кожи вон лезли, чтобы доказать свою значимость. Впрочем, все покажет первый бой. Первый бой - это последний экзамен для любого воина.
Грейсон хлопнул по столу обеими руками.
- Я, кажется, никому из вас не обещал золотых гор. Если мы останемся на Верзанди больше, чем на девятьсот часов... если нам не повезет там с Драконами - что же, возможно, нам удастся выторговать себе побольше. А в настоящий момент это все, что у нас есть.
Клей презрительно хмыкнул:
- Выходит, что Эрадайн имел за душой всего три четверти миллиона и приперся сюда отряд нанимать?
- У него были и другие траты, мистер Клей. Закупленное им на Галатее как раз сейчас грузится на борт.- Грейсон обвел собравшихся взглядом, на миг задержавшись на Лори, которая сидела, уткнувшись в копию контракта.- И еще. Я никого не держу, слышите... Кому не нравятся условия контракта, может отказаться... Но поторопитесь с решением.
Йорулис засмеялся:
- Нас с Питером все устраивает. Рассчитывайте на нас, командир.
Грейсон повернулся на своем вращающемся кресле.
- Ну а ты, Халид, - как?
По сравнению с Али Халидом немногословный Делмар Клей выглядел говоруном. Сейчас, когда Грейсон обратился к нему, Али Халид поднял свои тяжелые, как у рептилии, веки.
- Не мое это дело, командир, советовать тебе. Ты держишь поводья. Куда идешь ты, туда иду я.
Этот ответ трудно было назвать удовлетворительным, но Грейсон понимал, что большего от Хасана ему не добиться. Еще один неизвестный фактор в дополнение к парочке Дебровский-Йорулис.
Ладно, пусть все идет, как идет.
Грейсон взглянул на дальний конец стола, где сидели Шерман и Клейн.
- Ну а вы двое что скажете?
- Мы с вами, капитан,- сказал Шерман. От Грейсона не укрылось, что рука молодого человека накрыла руку Сью Эллен. На миг Грейсон ощутил острую душевную боль. Он не удержался и снова бросил быстрый взгляд на Лори. Тщетно. Их глаза не встретились.
Романтика и боевые роботы несовместимы, мрачно подумал он. А что до взаимоотношений Шермана и Клейн, то на это надо будет обратить особое внимание. Или это задевает его лишь потому, что Лори отдалилась от него? Он до сих пор не мог понять причин этого охлаждения. Она сказала, что ей нужно время, но Грейсон понимал: это не причина. Ладно, сказал он себе, не мое это дело. Если отношения Шермана и Клейн начнут сказываться на выполнении ими своих обязанностей, тогда это станет моим делом.
- Лейтенант Мартинес, когда вы будете готовы к старту?
Шкипер широко улыбнулась:
- В любой момент, капитан... Как только клиент закончит грузить свой драгоценный железный хлам. Роботы на борту. Реакторы уже поставлены на разогрев. Часов через десять, я думаю.
- Тогда так, ребята. Вам дается десять часов, чтобы все обдумать. Кто пожелает унести свою задницу, волен это сделать. Сержант Рэмедж, капитан Тор... поручаю вам это выяснить. Окончательные рапорты по каждому из подразделений должны быть у меня не позднее чем за два часа до старта. Ну, а теперь к делу. Перед вами карта Верзанди...
К исходу срока, отведенного Грейсоном своим людям на раздумье, выяснилось, что никто из Серого Легиона Смерти не выказал желания остаться на Галатее. Слишком ничтожными были шансы, что подвернется другая, более выгодная работа. Так что через десять часов "Фобос" стартовал с планеты, направившись на сближение с Т-кораблем. Перелет занял девять дней.
После стыковки команда шаттла и пассажиры перешли на "Индивидуум", где могли наслаждаться вволю теми скудными удобствами, которые мог предоставить старый грузовоз. Большинство служебных зон "Индивидуума" были закрыты для доступа пассажиров.
Грейсон обнаружил Лори в обсерватории. Слабая, но постоянная дрожь от работающих ионных двигателей, сострясавшая корпус корабля, недавно прекратилась. "Индивидуум" был готов к прыжку и сейчас находился в свободном полете. На борту царила невесомость.
На обзорных экранах маячил в десяти астрономических единицах ослепительный диск звезды-солнца Галатеи. Звезду не закрывал больше от обзора гигантский парус: сейчас он был свернут. Все было готово к гиперпространственному переходу. Корабль казался до предела насыщенным энергией, которая вот-вот должна высвободиться. Где-то в недрах корабля слышался монотонный голос автомата, оповещавшего, что Т-переход состоится через одну минуту.
Грейсон вплыл в обсерваторию и ухватился за поручень, очутившись рядом с Лори, чтобы остановить движение. Девушка стояла совершенно неподвижно, словно находилась в каком-то оцепенении. Как завороженная, она смотрела в космическую пустоту, где неистово пылало галатейское солнце.
Слепяще-белый свет звезды окрасил ее белокурые волосы в цвет серебра. Грейсону она показалось усталой.
- Привет капитану,- сказала она, не повернув головы.
- Я так и думал, что найду тебя тут. Она слабо улыбнулась:
- Это... это так красиво.
- Лори, что случилось? У тебя вид, будто ты вот-вот с жизнью распрощаешься.
Теперь она повернулась к нему лицом, продолжая держаться за поручень. Под глазами у нее лежали круги.
- Ничего, капитан. Думаю, это от бессонницы.
- У тебя что, переутомление? Она ответила не сразу:
- Капитан Грей... Я не думала, что мне доведется снова увидеть все это.
- Все будет хорошо.- Собственные слова показались ему вопиюще пошлыми. Да и сам он, если честно, в глубине души не был уверен, что все будет хорошо.
Грейсон не знал, что же в свое время произошло с Лори на Треллване. Ясно было одно: она пережила там страшный шок. Грейсон подозревал, что это каким-то образом связано с тем критическим моментом во время боя, когда ее "Страус" был облит напалмом. Она тогда стала звать его, Грейсона, на их боевой частоте, и он услышал, хотя был за несколько километров от места битвы. Грейсон тогда не стал добивать противника, хотя имел значительный перевес, и понесся туда, где Лори со своим маленьким звеном и горсткой пехотинцев удерживала позиции против наседающего войска Красного Охотника. Прибыв к месту, он сразу же вступил в бой. Враги были рассеяны, битва закончена. Напалмовое пламя со "Страуса" удалось сбить, и Лори была спасена.
Но с тех пор она стала другой. Перед той битвой они были духовно очень близки. Битва изменила ее. Лори стала... далекой и недоступной. Перед их отбытием с Треллвана он попытался было сломать стену, что появилась между ними... Лори тогда попросила его дать ей время прийти в себя и исцелиться.
Автоматический голос начал отсчет последних десяти секунд перед переходом. Накопленная энергия начала подаваться на главный двигатель. Весь корабль задрожал крупной дрожью. Лори отпустила поручень. Слабое движение в условиях невесомости толкнуло ее в объятия Грейсона.
- Грей, я...
Т-переход! Все вокруг заволокло туманом. Грейсон ощущал, как титанические силы будто завязывают его в узел, одновременно растаскивая по бесконечному числу измерений. Время стало безвременьем, воцарилось бесконечное сейчас, пространство распахнулось вокруг, черная воронка...
-... боюсь.
Он осторожно отстранил ее от себя, не выпуская из рук. На обзорном экране за ее спиной узор звезд изменился. На месте слепящего галатейского солнца, несколько в стороне и значительно ближе, сочился тусклым светом красный карлик. Должно быть, это был Голлвен, первая остановка в длинной цепи Т-прыжков, которая должна была привести корабль к Норне.
Грейсон с трудом сглотнул, затем заставил себя сделать несколько глубоких вдохов-выдохов, чтобы освободить сознание от побочных эффектов Т-перехода. На одних Т-переходы действовали сильнее, на других - слабее. Однако не существовало человека, который находил бы их приятными.
- Мы все боимся,- сказал он, когда наконец обрел способность говорить.

Предыдущая страница 3 Следующая страница


Звезда наемников 4

Она отвернулась от него. Белокурые волосы в невесомости от резкого движения окутали ее голову шелковистым золотым облаком.
"Проклятье! - подумал он.- Я опять говорю пошлости! Но все-таки - чего же она так боится?"
Он решил рискнуть и действовать наугад.
- Лори, это из-за напалма, из-за огня? Ты говорила, что твои родители погибли в огне. На твоей родине, на Сигурде.
- Не знаю.- В ее глазах были слезы.- Я не знаю. Мне... мне снятся сны. Кошмарные сны. Я просыпаюсь, а потом не могу уснуть. Капитан, я боюсь, что в следующий раз мне уже не повезет. Я вовсе не...
Он непроизвольно сжал ее плечи. Потом легонько встряхнул.
- Эй, красавица, очнись! С такими мыслями тебе уж точно не повезет. Ни в бою и ни в чем ином. Слушай, то, что с тобой происходит,- это совершенно естественно после той передряги, в которой ты побывала. Но ты придешь в норму, стоит тебе оказаться на мостике твоего верного робота, стоит тебе начать делать то, чему тебя столько учили. Стоит тебе начать делать твое дело. Ты что, думаешь, остальные не боятся?
Она осторожно высвободилась и отплыла назад, на прежнее место, где и замерла, ухватившись за поручень.
- Я... Со мной все будет в порядке, капитан. Просто мне... мне нужно время.
Может, это оттого, что она оказалась слишком близко от него во время Т-перехода? Может, как раз близости она и боится? Может, Лори ждала от него чего-нибудь совсем иного? Или хотела просто поговорить с ним? Кто знает? Ясно было одно: между ними что-то неладно. Но что?
Может быть, лучшим выходом для них обоих было бы не выходить за рамки служебных отношений. Ей нужно время, а ему нужен работоспособный первый помощник. Не об их с Лори отношениях должен он сейчас думать, а о новом пополнении. Как наиболее быстрым и безболезненным образом превратить кучку воинов-индивидуалистов в единый коллектив? Новое пополнение, новые водители боевых роботов Йорулис и Дебровский, оба молодые и неопытные. Клей и Халид с их молчаливостью и скрытностью. Макколл, отважный, прямолинейный и, возможно, недалекий. Именно на Лори как на первого помощника должна лечь львиная доля работы по сплочению этих столь непохожих друг на друга людей в надежную боевую единицу, на которую можно положиться в сражении.
- Тебе необходим нормальный сон,- сказал он, желая завершить разговор.- Поговори с корабельными медиками, пусть дадут тебе какого-нибудь снотворного.
Она пыталась было что-то возразить, но тут он повысил голос и закончил:
- Это приказ! Мой первый помощник не должен ходить с кругами под глазами! Она пожала плечами:
- Есть, капитан. Будет исполнено.
Оттолкнувшись от поручня. Лори поплыла к выходу из обсерватории. Грейсон проводил девушку глазами. Слабость и тусклость ее голоса вызывали в нем непереносимо острое чувство жалости. Ему хотелось немедленно что-то сделать для Лори. Но что? Что?! И как? И одновременно он сознавал, что Лори в первую очередь нужна ему сейчас в качестве помощника, здорового физически и психически. Депрессия девушки серьезно беспокоила его.
Лори вернулась в свою каюту на "Фобосе". В госпитальный отсек "Индивидуума" она не пошла - зачем? Она уже перепробовала кучу всевозможных снотворных средств. Все, что препараты могли дать ей,- так это сонливость, отупение и ложное ощущение успокоения: ты устала, все хорошо, спи, спи, спи. И чугунный, неестественный сон.
Кроме того, снотворное не в состоянии было исцелить ее от душевной боли, которую она носила в себе. Грейсону она призналась, что боится. Но это было далеко не все. Об остальном ему знать незачем. Пускай считает, что она мучается страхом перед боем. Ведь она и вправду боится быть убитой или тяжело раненной. Но это естественно. Любой психически здоровый человек испытывает страх перед тем адом кромешным, который представляет собой сражение боевых роботов. Но этот естественный страх можно победить. Как и всякий воин - водитель робота. Лори знала секрет подавления естественного страха: просто делать все то, чему тебя учили и что требует ситуация; делай свое дело - и парализующий страх отпустит тебя.
Сейчас она боялась другого. Это был не страх перед предстоящим сражением. Лори боялась своих собственных чувств. Весь парадокс ситуации состоял в том, что она тоже хотела бы полностью довериться Грейсону, она тоже хотела, чтобы между ними возникла желанная близость. Однажды там, на Треллване, они оба созрели для любви, но этого не произошло из-за ее глупой ревности к Маре. Она хотела... но не могла ничего с собой поделать. Между ними образовался барьер. Лори знала, что именно она его и воздвигла, понимала, что только она и сможет разрушить этот барьер, а не Грей.
И при этом она не понимала, что мешает ей преодолеть досадную преграду. Она боялась своих чувств и поэтому не осмеливалась их анализировать.
Лори посмотрела на свое отражение в зеркале, что имелось в каюте, и ей показалось, что она видит совершенно незнакомую женщину.

V

"Индивидуум" материализовался в нормальном пространстве в зенитной Т-точке звездной системы Норны, в 1.28 астрономической единицы от звезды. Норна, звезда спектрального класса К2, была меньше и холоднее Солнца - звезды, под светом которой впервые появился род людской. Вокруг этой оранжевой звезды обращались три планеты, плюс астероиды и кометы. Несколько столетий тому назад эта планетная система была заселена выходцами из древней терранской Скандинавии, назвавшими три планеты своей новой системы именами трех богинь судьбы из древней скандинавской мифологии. Ближе всего к Норне находилась Скульд, горячая планета, затянутая плотной пеленой ядовитых облаков, дальше всего - ледяная Урт с ее морями замерзшего метана и аммиака. А между этими крайностями, между огнем и льдом, пролегала орбита Верзанди - планеты, размеры которой очень близки к древней Терре. Орбита Верзанди почти совпадала с внутренней границей термозоны Норны. На поверхности планеты имелась вода. Однако близость к Норне сказывалась в том, что из-за длительности солнечного дня и интенсивности солнечной радиации большая часть поверхности Верзанди представляла собой пустыню.
Из зенитной Т-точки Верзанди выглядела сейчас небольшой звездочкой в 23 угловых градусах от светила. Выйдя в нормальное пространство, "Индивидуум" тут же включил все свои радарные системы, просматривая и прослушивая окружающий мир. Однако ничего не указывало на присутствие поблизости каких-либо шаттлов или Т-кораблей. Девик Эрадайн говорил, что силы Синдиката Драконов обычно не патрулируют Т-точки, но мало ли что могло произойти с тех пор, как он отбыл с родной планеты.
Находясь в свободном дрейфе к Норне, "Индивидуум" сохранял полное радиомолчание, настороженно прослушивая эфир. Однако электромагнитная активность была только в районе вокруг Верзанди и ее гигантской луны. Никаких передач вблизи в пространстве замечено не было. Поэтому "Индивидуум", не теряя времени, начал разворачивать свои гигантские паруса, впитывая и аккумулируя энергию, излучаемую звездой. Т-корабль готовился к следующему прыжку.
- Не нравится мне все это,- сказал Тор. Они с Грейсоном стояли около шлюза, ведущего в транспортный док, где находились шаттлы и АКИ. "Фобос" и "Деймос" были стандартными грузовыми шаттлами, используемыми для перелетов внутри планетных систем. Внешне они напоминали боевые шаттлы класса "Сфера", стоящие на вооружении у Дома Куриты, но на этом сходство заканчивалось. По вооружению и бронезащите они намного уступали настоящим боевым шаттлам Синдиката Драконов.
На ходу привыкая к работе в условиях невесомости, легионеры, работая как одержимые, в считанные часы произвели перекраску обшивки шаттла, нанеся на нее изображения дракона и прочее, что отличало имперские боевые шаттлы класса "Сфера". Теперь на борту "Фобоса" красовалось иное название и стоял другой номер. Тем не менее сомнительно было, что этот фокус пройдет и что шаттл успешно достигнет планеты. Радары Дома Куриты определят наличие чужака в системе задолго до того, как к нему приблизятся патрули. А любой бой, навязанный Драконами, скорее всего, будет иметь для грейсоновского шаттла роковые последствия. Еще на Галатее Грейсона одолевали сомнения:
может быть, имеет смысл усилить вооружение "Фобоса"? Но вопрос был праздным. Все упиралось в деньги. А денег у Легиона не было. Деньги находились на Верзанди, но до нее еще надо добраться. А для этого следовало преодолеть блокаду планеты.
- Не могу сказать, что и я в восторге,- отозвался Грейсон.- Однако другого выхода, как попробовать проскользнуть мимо патруля, нет.
- Но они же не дураки.
- Мы будем выглядеть как куритские "Сферы". Они нас не ждут. В принципе они могут объяснить наше присутствие в системе сбоем их собственного графика межзвездных перевозок. Кроме того, лично я сомневаюсь, что они вообще предполагают чье-либо вторжение в планетную систему, принадлежащую Синдикату Драконов.
Тора, похоже, это не удовлетворило.
- У тебя есть направленный передатчик? - спросил Тор.
- Как же! Бережем как зеницу ока. Мы передадим закодированное сообщение ровно через девятьсот часов после высадки. Так что не беспокойся, хорошо?
- И он мне еще это говорит! Не беспокойся!.. Ладно. В общем, сделаем так. "Индивидуум" будет здесь, ровно через девятьсот восемьдесят часов, считая от настоящего момента. Передашь сообщение, если тебе будет что-то нужно, или же встретишь меня самолично, ежели на планете тебе будет делать больше нечего...
В глазах Тора явственно читалось то, что они оба с Грейсоном прекрасно понимали. Если у Легиона что-то не заладится, вряд ли Грейсон со своими людьми будет здесь ровно через девятьсот восемьдесят часов.
Они обменялись крепким рукопожатием, после чего Грейсон скрылся в люке шлюза, ведущего в отсек, где на причальном кольце был закреплен "Фобос". Дверь люка закрылась, раздалось шипение сжатого воздуха. Динамики на "Индивидууме" начали отсчет до расстыковки. И вот наконец удерживающие "Фобос" захваты разошлись, и шаттл отделился от веретенообразного корпуса "Индивидуума". Как только "Фобос" отошел достаточно далеко от грузовоза и его гигантского хрупкого паруса, шаттл включил собственные двигатели и взял курс на Верзанди с автоматическим ускорением десять метров в секунду. Позади "Индивидуум" начал сворачивать парус, готовясь к прыжку. Капитан Тор выждал еще три часа, после чего сообщил драконской администрации о своем вхождении в систему с зенитной Т-точки с торговыми целями.
Печальные пронзительные вопли живущих в джунглях орнитоидов хиримзим доносились даже сюда, до Университетских садов, расположенных на возвышенности. И городские шумы Региса не в силах были их заглушить. Отсюда, с высотных зданий административного комплекса, джунгли были видны в виде неровной темно-серой линии горизонта под зеленоватым небом на севере. Генерал-губернатор Масаеси Нагумо сделал еще один глоток и прикрыл глаза, вслушиваясь в отдаленные крики хиримзим.
- Амнистия.- Нагумо покатал это слово на языке, будто пробуя его на вкус. Масаеси Нагумо был невысок, щуплого на вид сложения, с выраженными азиатскими чертами лица. Виски его уже тронула седина. Строгая черная форма указывала, что обладатель ее - офицер высшего ранга в вооруженных силах Дома Куриты. Единственным украшением формы были вышитые золотом иероглифы на высоком стоячем воротнике, вокруг которых обвивались красные драконы. Иероглифы обозначали имена Куриты и герцога Ринола. На поясе генерал-губернатора висел смертоносный ручной лазер системы "Надзима".
Позади него Олаф Харалдсен изо всех сил пытался выглядеть спокойным. Его собственная красно-золотая униформа выглядела куда богаче по сравнению с формой Нагумо, однако не могло быть никакого сомнения в том, кто слуга, а кто хозяин на этой террасе. На груди у Харалдсена красовалась вышитая золотом эмблема Реганского университета. Он был безоружен - ни один верзандиец не мог приблизиться с оружием к особе генерал-губернатора. Все в Олафе - и то, как он стоял, и выражение его лица - недвусмысленно указывало на то, что Харалдсен буквально парализован страхом.
- Ваш Совет всерьез полагает даровать этим тварям амнистию?
- Мо... мой повелитель, мне кажется это наилучшим выходом. Мятежники никогда не пойдут на переговоры, на прекращение огня, если мы не дадим им обещание, что... что не все они будут уничтожены, как... как те...
Нагумо изменил свою позу, чтобы видеть лицо председателя Верзандийского Совета академиков. Глава всех верзандийцев тем временем продолжал говорить, торопясь и глотая окончания слов:
- Конечно, лидеры оппозиционеров будут схвачены и переданы вашему департаменту для... для проведения следствия... в общем, вы вправе делать с ними, что вам будет угодно...
- О да, мой ученейший друг. Лидеры, как ты выражаешься, оппозиции и в самом деле будут схвачены.
Но скажи, неужели ты всерьез полагаешь, что, пообещав амнистию, мы тем самым сможем выманить мятежников из джунглей? А?
- Мой повелитель, мы должны... мы должны по крайней мере попытаться умиротворить народ.
Нагумо был удивлен, сколь упрям этот человечек, несмотря на страх. Руки Харалдсена мяли складки одежды, язык то и дело облизывал пересохшие губы, но тем не менее он не отступал. Храбрая мышь перед драконом. Что, черт возьми, случилось? Этот человек первым поспешил приветствовать новых хозяев Верзанди, поэтому он и был выбран из числа многих. Может, он сошел с ума? Или же на него давит кто-то из университетских коллег? А может быть, революционное движение уже пустило свои корни и на университетской почве?
Реганский университет занимал северную часть верзандийской столицы. Управлялся же университет и вся планета отсюда, из центрального здания административного комплекса. Отсюда, с высоты центрального здания, с возвышенности Университетских садов, весь Регис был перед Нагумо как на ладони. Прямо у его ног колыхались кроны деревьев Учебной зоны - по существу, парка. Отсюда, с этой высоты, студенты и преподаватели, передвигавшиеся между разбросанными среди деревьев зданиями, казались генерал-губернатору ничтожными насекомыми.
В отношении управления планетой ситуация на Верзанди была сложной: общество почти вплотную приблизилось к черте, за которой царили анархия и хаос. И неудивительно. Верховный орган власти - Верзандийский Совет - вырос из Университетского совета. А задачей его была организация обучения, а не государства. Поэтому люди, стоящие у кормила власти, мыслили как люди науки и искусства, но не как истинные руководители, призванные править целой планетой. Впрочем, он, Нагумо, ничего не имеет против искусства. Напротив, наслаждаясь древними японскими хокку, он находил здешнюю архитектуру вполне отвечающей его медитативным настроениям. Более того, именно здесь, на Верзанди, он пополнил свою коллекцию еще одной жемчужиной - холстом, принадлежащим кисти самого Чесли Боунстелла. Но какое, скажите, отношение все это имеет к правлению? К власти?
Харалдсен неправильно истолковал молчание генерал-губернатора и снова заговорил:
- Граждане Верзанди испуганы и раздражены с того момента, как на этой планете высадились ваши войска. Жесткие меры лишь отвратят от нас тех, кто еще склонен сотрудничать. Если бы мы смогли им продемонстрировать наши благие намерения...
- Благие намерения? - Нагумо процедил, почти прошипел эти слова сквозь зубы.- Демонстрировать благие намерения? И кому? Варварам из джунглей? Этим псам, этим выродкам? Этим кровопийцам? Ха! Если ты, Харалдсен, думаешь, что жесткие меры отвратят их от нас, то ошибаешься. Ибо я дам им амнистию. И знаешь какую? Такую же, какую я дал Маунтин-Висте!
- Повелитель...
- Заткнись! - Маленький Нагумо, казалось, вырос и угрожающе навис над трясущимся от страха верзандийцем.- Наказанием за сопротивление Синдикату Драконов будет истребление их под корень! Ты слышишь меня? Ты, тварь бесхребетная, ты, правитель этого лучшего из миров, ты у меня в кулаке! Захочу - раздавлю. На твое место много найдется охотников. А теперь я приказываю тебе подавить бунт. Твоя задача - загнать мятежников в болота и уничтожить их там. Уничтожить! Не торговаться с ними, не предлагать амнистию, а убивать. Убивать! И их, и их семейства. Вырезать их род подчистую! Стирать с лица земли деревни, осмелившиеся предоставить мятежникам приют. И это сделаешь ты, академик. Слышишь? Ты! А если это не сделаешь ты, то сделаю я! Если мне понадобится выжечь до последнего дерева джунгли, я это сделаю. И мне плевать, что на этой паршивой планете будет уничтожена органическая жизнь.
- Д-да, мой повелитель!
- Нападения на наши гарнизоны и отряды, кражи оружия и продовольствия с армейских складов должны быть прекращены. Ты и твои люди - вы установите мне здесь порядок и мир, угодный Дому Куриты, иначе я сделаю это сам. И знаешь, как я это сделаю? Если будет нужно, я выжгу дотла твой ненаглядный Регис, а тебя заставлю на это смотреть. Мои боевые роботы разнесут по камешку твой драгоценный университет, после чего я расстреляю каждого третьего горожанина, а весь Совет академиков вместе с семьями, и тебя в том числе, отправлю в крепость на Лютецию в цепях. Как рабов. Я восстановлю тут порядок!!!
- Конечно, мой повелитель. Вам незачем вмешиваться. Я... я тотчас же отдам распоряжения. Мятежники будут уничтожены, мой повелитель.
- Тогда действуй, отдавай приказы. И ты сам проследишь за тем, как они выполняются. Теперь этот мир принадлежит герцогу Ринолу, который вверил его моему попечительству. Ты наведешь здесь порядок от имени герцога Ринола и моего имени. В противном случае за дело возьмусь я сам, понял? Ты наведешь здесь порядок, даже если для этого понадобится истребить все население и сжечь все деревни между Регисом и Лазурным морем. Заруби это себе на носу! Теперь убирайся!
Харалдсен выскочил с террасы с такой поспешностью, будто за ним гнались хиропы из джунглей.
Нагумо посмотрел вслед академику, а затем кивнул стражнику в черной униформе, который стоял за углом террасы в течение всего разговора с Харалдсеном. Стражник тоже мгновенно покинул террасу. Несколько секунд спустя распахнулась двустворчатая дверь, что была за спиной у генерал-губернатора, и оттуда появился полковник Валдис Кевлавич. Кевлавич замер и, когда Нагумо соизволил наконец обратить на него внимание, четко отдал честь.
- Этот человек - болван,- сказал Нагумо без всякой преамбулы.- Думал, что ему удастся остаться чистеньким перед своим народишком и одновременно наслаждаться высоким положением.
- Может быть, пора его заменить, мой повелитель? - Кевлавич был высок, светловолос. Багровый неровный шрам, что пересекал лицо воина от уголка правого глаза до подбородка, кривил рот карикатурной усмешкой, что не очень-то гармонировало с ледяным, тяжелым взглядом.
- И в самом деле, полковник... Но не сейчас, не сейчас.
Тонкие длинные пальцы генерал-губернатора водили по узорам и завитушкам чугунной, ручной ковки ограды, что тянулась по краю террасы. Из далеких джунглей доносились вопли хиримзим, солнце садилось за гряду бурых холмов на горизонте, окрашивая небо в оранжевые, зеленые и пурпурные тона. Нагумо любовался закатом, позволив вечернему покою потушить в нем огонь ярости. Ярость была необходима, это был кнут, чтобы подстегнуть Харалдсена.
- Как прошла кампания в Маунтин-Висте, полковник?
Вопрос был лишь поводом, чтобы приступить к разговору. О событиях в Маунтин-Висте Нагумо был уже информирован. Он читал рапорт Кевлавича. А то, что не сообщил Кевлавич, донесли его, Нагумо, агенты среди подчиненных полковника. Так уж было заведено в армии Дома Куриты: каждый следит за каждым.
- Отлично, мой повелитель. Город сожжен на восемьдесят процентов. Уцелевшее население разбежалось. Нами был обнаружен довольно обширный склад амуниции и боеприпасов в доме одного из городских начальников. Этот тип попытался было улизнуть вместе с семьей, но нам удалось их схватить. Я передал их своим молодцам, наказав им не торопиться и сделать все как надо. Парни образцово справились с заданием. То, что осталось от пленных, я приказал насадить на колья посреди городской площади, чтобы аборигенам не пришлось их долго искать, когда они вернутся. Местным жителям придется почти заново отстраивать свой городишко. Лично я не думаю, что мятежники снова станут вить себе гнездо в тамошних краях.
- Хорошо,- кратко отозвался Нагумо. "Ты такой же болван, как и Харалдсен, полковник. Пользы от твоего однократного рейда не больше, чем от харалдсеновской амнистии. С бунтом удастся покончить лишь тогда, когда все бунтовщики будут мертвы. Все!" - недовольно констатировал Нагумо.

Предыдущая страница 4 Следующая страница


5 Уильям Кейт

- Мы должны и впредь придерживаться подобной тактики по отношению к бунтовщикам, полковник,- продолжал он.- Наш план о передоверии охраны порядка местным органам самоуправления ни к чему не привел. За время вашего отсутствия, в течение последней недели, было совершено три нападения партизан на наши гарнизоны и семь - на армейские посты. Было уничтожено восемь батальонов Дома Куриты и уж не знаю сколько местных. В последнее время атаки партизан участились.
- Но, мой повелитель, должен заметить, что действия партизан не скоординированы. У них нет единого командования. Атаки совершаются отрядами мятежников, действующих на свой страх и риск.
- Тем не менее с ними необходимо покончить! Герцог Ринол лично приказал мне навести на Верзанди порядок. Мятежу будет положен конец... любым способом.
- Да, мой повелитель.
- Мы возьмем Верзанди в кулак и начнем его сжимать до тех пор, пока последняя капля крови верзандийцев не просочится сквозь наши пальцы. Герцогу нужна эта планета... а не ее обитатели. Не все, по крайней мере. Человеческий материал нынче дешев, к тому же его легко импортировать. Если мы не сможем привести здешний люд к покорности, то завезем сюда другую рабочую силу. Не так ли, полковник?
- Да, мой повелитель.
- Хорошо. Теперь о другом.
- Мой повелитель?
- Наша база на Верзанди-Альфе приняла сообщение с грузового Т-корабля, вышедшего к Норне в зенитной Т-точке. Мы в настоящий момент не ждем никакого корабля. Появившийся Т-корабль сообщил, что он является вольным торговцем, зафрахтованным Синдикатом Драконов. Далее в сообщении было сказано, что к Верзанди с корабля отправлен шаттл класса "Сфера".
Кевлавич нахмурился:
- С какой целью, мой повелитель?
- Вероятнее всего, это департамент снабжения соизволил наконец почесаться и направить сюда груз припасов и комплектующих для боевых роботов. Однако я считаю, что нам не мешало бы принять меры предосторожности. В настоящий момент мятежники, сидящие в своих болотах, для нас не более чем досадная помеха. Однако при наличии помощи извне они могут представлять серьезную угрозу.
- Может быть, это лиранский капер, повелитель?
- Возможно, хотя и маловероятно. Это может быть также и вольный пират, хотя я в этом и сомневаюсь. Для пиратского набега войск и техники, которые может взять на борт один шаттл, маловато. Все же бдительность не помешает. Если этот шаттл сядет на Верзанди, вы, полковник, организуете немедленную переброску дополнительного контингента войск к месту посадки и возглавите оборону. В этой ситуации перед вами ставятся две основные задачи: не дать чужому шаттлу уйти с планеты и любыми способами воспрепятствовать тому, чтобы новоприбывшие вступили в контакт с мятежниками. Вы поняли, полковник?
- Так точно, мой повелитель.
- Очень хорошо. Вы свободны.
Полковник Кевлавич отдал честь, повернулся на каблуках и покинул террасу.
А над саваннами продолжали разноситься страдальческие крики хиримзим. На большом расстоянии их скорбные голоса, сливающиеся в единый хор, казались почти человеческими.
Генерал-губернатор Масаеси Нагумо находил печальное очарование в отдаленных звуках джунглей.

VI

По прямой от зенитной Т-точки Норны до Верзанди было 1.39 астрономических единиц, то есть порядка 207 миллионов километров. При постоянном ускорении, с учетом маневров и торможения, этот переход должен был занять восемьдесят часов. Почти все палубы шаттла были доверху заставлены грузами, так что места для тренировок, которыми изводил пехотинцев сержант Рэмедж, было маловато. Остальные же пятьдесят с лишним мужчин и женщин коротали время за игрой в карты и кости либо лежали на койках, читая, пытаясь спать или просто думая о своем.
Размеры шаттла создавали впечатление огромного пространства внутри, но это оказывалось обманчивым. Единственное большое помещение на шаттле - кают-компания была занята Грейсоном под штаб. Легионеры или техи, собравшиеся поразмять ноги или воспользоваться прибором для чтения микрофиш, чтобы развеять скуку, чаще всего наталкивались на запертую дверь с табличкой, написанной от руки: "Штабное совещание".
Эти штабные совещания, собиравшиеся через каждые двадцать четыре часа корабельного времени, предоставляли Грейсону отличную возможность наблюдать, как члены штаба учатся работать совместно, притираются друг к другу; наблюдать и делать для себя выводы. Кроме того, на этих каждодневных совещаниях обсуждались различные планы их действий в ближайшие несколько недель. Нельзя сказать, что совещания проходили всегда гладко. То и дело Грейсону приходилось убеждать, доказывать и предупреждать могущие возникнуть конфликты, выслушивая мнения обеих сторон. Одним словом, на этих совещаниях лепился будущий крепкий Легион.
- Но вы же знали, на что шли, когда завербовывались в Легион,- устало сказал Грейсон. У него раскалывалась голова. Уже, наверное, дюжину раз ему приходилось снова и снова возвращаться к этой теме. По мере приближения к Верзанди, где их ждали силы Дома Куриты, Грейсон на совещаниях все больше времени уделял двоим пилотам АКИ. С ними было сложно. Опыт, полученный пилотами в битве при Севрене, заставлял их с большим подозрением относиться к любым обещаниям типа "мы вас не оставим".
- Но послушайте, вы же не сказали нам тогда, что в качестве шаттла будет старый и чудовищно уязвимый грузовик,- раздраженно выпалила Сью Клейн. От волнения она даже встала со своего места и теперь стояла, в обвиняющем жесте наставив указательный палец на Грейсона.- Вы тогда сказали, что прикроете нас в случае чего, а теперь выясняется, что огневой мощи шаттла не хватит даже против одного патруля противника.
- Возможно, вы и правы,- спокойно проговорил Грейсон.- Но на настоящий момент вы и лейтенант Шерман представляете собой все аэрокосмические силы Легиона. Кроме вас мне обратиться не к кому. Наше положение, я надеюсь, вы понимаете не хуже меня. Очень возможно, что уже через десять часов мне понадобится защита АКИ. До места назначения еще далеко. Если предлагаемая работа вам не по душе, почему же тогда вы не покинули Легион на Галатее, когда я предложил сделать это каждому, кто здесь присутствует?
- Я тогда не знала, что вербуюсь в команду самоубийц!
Тут подал голос Джеффри Шерман, сидящий рядом с Клейн:
- Мы предполагали, что наше участие сведется к прикрытию наземных групп, капитан. Сью и я - мы умеем это делать, что да, то да, и в этом качестве охотно согласились участвовать в операциях Легиона. Но то, что предлагаете вы...- Он постучал по экрану портативного компьютера на столе перед ним.- Проще уж сразу пойти на таран ближайшего астероида.
Грейсон глубоко вздохнул и заставил себя расслабиться. Ситуация складывалась критическая. От того, как он сейчас себя поведет, может зависеть успех всей их миссии, а может быть, и Легиона в целом. Сью Эл-лен Клейн и Джеффри Шерман были единственными, кто остался в живых после безумной атаки в битве при Севрене, когда их эскадрилья АКИ схватилась с намного превосходящими силами противника, когда на каждый АКИ приходилось по нескольку куритских "Демонов". В этой атаке погибли их товарищи, погиб брат Клейн. Когда их эскадрилья была формально расформирована, Клейн и Шерман сделались наемниками и присоединились к Серому Легиону Смерти.
Теперь эти двое хотели гарантий, что шаттл не бросит их в космосе наедине с патрулями Драконов.
Грейсон побарабанил пальцами по столу.
- Мне нечего вам сказать, ребята. Я знаю, что вы смогли бы организовать нам отличную поддержку сверху во время наземных операций. Именно в этом качестве я и намерен вас использовать, как только мы совершим посадку. Но до планеты еще надо добраться. А сейчас к нам в любой момент могут подойти патрули Дома Куриты. В этом случае я хотел бы иметь защиту в виде ваших АКИ. Я согласен, может так статься, что нам придется пробиваться к планете с боем. В этом случае есть вероятность, что мы не сможем принять вас в боевой обстановке на борт. Когда мы начнем вход в атмосферу, у нас не будет ни одной лишней секунды. Кроме того, вряд ли капитан Мартинес захочет распахивать люки шлюзов, рискуя схлопотать туда ракету-другую. Да и для сложных маневров времени не останется. Все, что я могу вам обещать,- так это координаты нашего места посадки. Как только "Фобос" уйдет от кораблей противника, отрывайтесь от них и соединяйтесь с нами на планете.- Грейсон повернулся к Эрадайну, который на этот раз тоже присутствовал на штабном совещании.- У вас есть что добавить, гражданин?
- Только следующее. Если вы совершите посадку в приполярной зоне, оставайтесь возле своих АКИ. Рано или поздно наши люди вас там найдут. А что до Драконов, то они предпочитают не соваться в джунгли без крайней на то надобности. Очень уж они... в болотах вязнут.
- А как Легион рассчитывает протащить боевых роботов через эти трясины? - спросила Сью Эллен. Эрадайн хмыкнул:
- Нас встретит человек из Революционного комитета. Его зовут Эрикссон. У него на примете есть одно местечко... островок... совершенно сухой и к тому же полный всяких сюрпризов для врагов. А прокладка гатей хорошо налажена в районах, прилегающих к Лазурному морю. Весь бассейн опутан сетью гатей.
Грейсон нахмурился при этих словах. Неосмотрительно со стороны Эрадайна сообщать имена членов Ревкомитета людям, которые могут попасть в плен.
Сью Эллен снова уселась на свое место рядом с Шерманом, и тот не замедлил взять ее руку в свою.
"Да,- подумал Грейсон,- вот оно - слабое место. Но что прикажешь им сказать? Перестаньте любить друг друга во имя Легиона?"
- У вас есть какие-нибудь сведения насчет космической обороны куритян? - спросила Мартинес.
- Пожалуй, что нет,- признался Грейсон.- Известно, что у них есть боевые шаттлы, базирующиеся на Верзанди-Альфе. Кроме того, гражданин Эрадайн утверждает, что на самой планете имеются АКИ. Он тоже знает не очень-то много.
- Восхитительно! - пробормотала Сью Эллен.- Опять мы летим прямо в западню...
- Хватит! - Грейсон в ярости хватил кулаком по столу. В помещении воцарилась абсолютная тишина. Грейсон тоже молчал, обводя взглядом по очереди всех присутствующих. Он уже жалел, что не сдержался, но, что сделано - того не воротишь.- Значит, так. У вас двоих есть выбор... Либо вы выполняете контракт, заключенный с Легионом,- а это предполагает подчинение моим приказам,- либо выбываете из игры. Что для вас означает следующее: вы остаетесь на борту "Фобоса" на все время кампании в качестве балласта, каждый в своей каюте. При этом вы освобождаетесь от всех обязанностей и лишаетесь всех званий. При первой возможности, если таковая представится, мы возвращаем вас на Галатею или на одну из узловых планет... И упаси вас Боже потом еще раз встать у меня на пути!
Шерман сцепил пальцы рук так, что побелели костяшки.
- Капитан, вы же говорили, что мы вам нужны.
- Разве? Я имел в виду, что мне нужны ваши истребители. Ну так они и перейдут из вашей в мою собственность. Я заберу их у вас как военную добычу.
Клейн была шокирована его словами.
- Вы этого не сделаете!... У вас же нет пилотов...
- А это уже мои проблемы, лейтенант. А ваши - решить наконец, с нами вы или нет. И решить немедленно! Или вы работаете в одной упряжке со всеми, или сядете под замок. Выбирайте!
Шерман и Клейн пытались было протестовать, но в конце концов, видя, что иного выхода у них нет, сдались. Они согласились подчиняться приказам Грейсона и обеспечить прикрытие "Фобоса" на подходе к планете.
Когда совещание было закончено и все разошлись, Грейсон продолжал сидеть, тупо глядя перед собой. Он устал, он уже так устал...
Когда Грейсон поднял глаза, то обнаружил, что кроме него в кают-компании осталась еще и Илза Мартинес.
- Слушай, майор,- проговорила она.- Надеюсь, ты понимаешь, что у этой парочки есть еще и третий выход.
Он недоумевающе посмотрел на нее. В усмешке женщины, в ее интонациях чувствовался вызов. И ее обращение - "майор" - почти граничило с умышленным оскорблением. На борту шаттла капитаном была именно она, а корабельные традиции и протокол, восходящие еще ко временам мореходства на древней Терре, говорили, что на корабле лишь один человек имеет право называться капитаном. В ситуациях же, подобной той, какая имела место сейчас, офицерам в чине капитана, таким, как Грейсон, предписывалось оказывать уважение, временно как бы повышая их в звании на один ранг. Вместе с тем Грейсон чувствовал, что Мартинес использует обращение "майор" как своего рода оружие, вкладывая в него особый подтекст. Но у Грейсона сейчас не было ни сил, ни желания вникать в намерения Илзы Мартинес.
- Что вы имеете в виду? - буркнул он.
- Черт возьми! Только то, что они могут переметнуться на сторону противника. Им ни черта другого не останется, если они не смогут вернуться на "Фобос".
- Вряд ли они пойдут на это,- возразил Грейсон. Без особой, впрочем, убежденности. Все эти дни он приглядывался к двум пилотам, составляя себе представление о них, ставя себя на место наемников. Но люди не похожи друг на друга. В самом деле, кто знает, как поведут себя Шерман и Клейн в той или иной ситуации? - Сью Эллен очень переживает смерть брата. А тот погиб в бою с Драконами.
Капитан шаттла высунула кончик языка. Как и капитан Тор, она происходила родом из Лиги Свободных Миров - Дома Марика. Об этом говорили голубые крылья, вытатуированные на лбу над глазами. Татуировка придавала ее лицу зловещее выражение.
- Эти двое, они спят вместе. Ты хоть это понимаешь?
- Ну и что с того?
- Черт возьми! Ты же сам еще молодой, не старик. Неужто не понимаешь, майор? В этом-то вся проблема. У нас всего двое "акишников" на борту, всего двое, и они больше думают друг о друге, чем о твоем отряде и твоих планах. Я не назвала бы эту ситуацию хорошей... майор.
- Вы взялись провести шаттл сквозь блокаду, капитан. Так и занимайтесь своим делом,- процедил Грейсон, чувствуя, как его головная боль усилилась.- А о своих людях я буду беспокоиться сам.
"О своих людях"? А Илза Мартинес - с ней как? Тоже причислять к Легиону? А Шермана и Клейн? Беспокоиться о своих людях! В последнее время он только этим и занят. Сперва Лори с ее страхами. Теперь Шерман и Клейн. А "Фобос" тем временем все приближался к Верзанди и ее одинокой, нелепо гигантской луне. Дальний радар уже засек корабли Дома Куриты. Те шли встречным курсом. Расчеты показывали, что от первой встречи с врагом Серый Легион Смерти отделяет менее чем десять часов.
Тонкий, черный Т-корабль материализовался во мраке космической ночи в надирной Т-точке Норны, в 1.28 астрономической единицы от звезды. Убедившись, что поблизости нет других кораблей, пришелец развернул паруса и начал накапливать энергию, готовясь к следующему прыжку. Одновременно с этим он развернул направленную параболическую антенну, наведя ее на желтоватый огонек среди звездной россыпи - таковой виделась отсюда Верзанди. Импульс длительностью в одну десятитысячную секунды ушел в пространство.
Завершив свою миссию, корабль-курьер начал готовиться к возвращению в Федеративное Содружество. Сообщение шпиона с Галатеи должно было дойти до Верзанди меньше чем через одиннадцать минут.
Исору Кодо, адмирал флота, в раздражении уставился на женщину-офицера в капитанском чине, которая положила перед ним рапорт.
- Почему вы беспокоите меня с этой ерундой? Капитан Пауэлл вытянулась по стойке "смирно", глядя не мигая поверх лысой, как яйцо, макушки адмирала в окно адмиральского кабинета, откуда открывался вид на иззубренные скалы лишенной атмосферы Верзанди-Альфы. Сама Верзанди гигантским золотистым полумесяцем висела над горизонтом. Верзанди-Альфа была мертвым миром скал, утесов и горных пиков, являя разительный контраст с планетой, чьим спутником она являлась.
Пауэлл изо всех сил пыталась справиться с охватив шей ее дрожью. Главное - чтобы не подвел голос. В конце концов, служить под началом адмирала Кодо - это еще не самое худшее, что с ней могло случиться. Были, конечно, командиры и получше его, но встречались и похуже. Конечно, служба на базе Верзанди-Альфа - это не то назначение, о котором стоит мечтать, но оно не идет ни в какое сравнение со службой в наземных частях на Верзанди. Нет, что угодно, но лишь бы подальше от железного кулака и бешеного нрава генерал-губернатора.
- Адмирал,- наконец решилась она подать голос,- приближающийся корабль и в самом деле во всем походит на стандартный шаттл класса "Сфера", однако же есть и кое-какие... несоответствия.- На лице Кодо оставалось все то же выражение брюзгливого недовольства, но Пауэлл все же решилась продолжать: - Коды и частота, на которых идут передачи с корабля, такие же, какими мы пользовались два года назад. И еще: по графику никаких кораблей в ближайшие четыре недели не ожидается.
- Ну так и что?
- Мой повелитель, неизвестный может оказаться пиратом, который пользуется устаревшими кодами.
- Вокруг меня что, все полные идиоты, что ли? - Кодо проговорил это безнадежным тоном.- Вы что же, думаете, что я не подумал прежде всего насчет кодов, а? - Он хлопнул по распечатке, лежащей перед ним на столе.- Неужели ни один из моих подчиненных не в состоянии проявить хотя бы минимум инициативы или же просто пошевелить мозгами? Это шаттл свободного торговца, зафрахтованного адмиралтейством Синдиката Драконов для грузоперевозок. Несколько часов тому назад я уведомил об этом генерал-губернатора. Там, внизу, кстати, тоже так считают.
Капитану Пауэлл только и оставалось, что выпучить глаза, услышав подобное заявление. Но она заставила себя сохранить бесстрастный вид. График перевозок в Синдикате Драконов был отлично отлажен. А уж для судов, направляемых департаментом снабжения, и вовсе несвойственно появляться раньше срока. Скорее наоборот. Тем более если это зафрахтованный вольный торговец.
Следя, чтобы голос не дрожал, и тщательно подбирая слова, Пауэлл решила на свой страх и риск продолжить:
- Мой повелитель, мы провели тщательный анализ курса шаттла, его скорости и спектра остаточного следа двигателя. В передаче неизвестные утверждают, что это шаттл класса "Сфера". Но тут тоже есть несоответствия. Шаттлы класса "Сфера" имеют массу в три тысячи пятьсот тонн, а...
- Вы полагаете, что я не знаю массу "Сферы", капитан? - В голосе Кодо появились зловещие нотки.
- Что вы, мой повелитель. Напротив!.. Но у неизвестного шаттла масса составляет три тысячи двести тонн. Хотя, конечно, этому тоже можно было бы найти объяснение. Скажем, речь идет о неполной стандартной комплектации корабельного оборудования... Все же я сочла необходимым довести эту информацию до вашего сведения, адмирал.
- Информация доведена, благодарю. Вы мастерски вычислили массу этого шаттла. Великолепное доказательство того, что моим офицерам больше нечем себя занять! А теперь слушайте: я вам скажу, что это такое. Это обычный грузовоз от департамента снабжения, который пришел... чуть раньше графика. Поняли? Обычный грузовой Т-корабль! - Кодо покачал своей лысой головой, на лице у него появилось выражение застарелой скорби.- Ваше досье, капитан, особенно указывает на вашу инициативность. На настоящий момент я что-то этого не вижу. А давая офицерам характеристики, я, как правило, отмечаю лишь то, что вижу. А пока что могу посоветовать вам, капитан, одно: постарайтесь впредь проявлять свою хваленую инициативность не в моем кабинете и дайте мне возможность спокойно работать.
С этими словами Кодо повернулся к экрану терминала, давая понять, что разговор окончен.
- Благодарю вас, адмирал, мой повелитель.- Капитан Пауэлл молодцевато отдала честь и покинула кабинет адмирала.
В коридоре она прислонилась к стене и облегченно вздохнула. Пронесло. Но кто бы мог знать, что лысый Кодо встал сегодня не с той ноги.
- Капитан?
- А? - Это был молодой лейтенант из отдела связи. Когда она взглянула

Предыдущая страница 5 Следующая страница


Звезда наемников 6

на него, тот подтянулся и отдал честь.- Что там еще?
- Срочное сообщение от курьера, капитан. Только что получено.
- Давайте его сюда.
Лейтенант подал ей конверт, отдал честь и быстро удалился. Пауэлл пробежала глазами сообщение, сделала паузу, затем прочла еще раз. Вот оно! Доказательство того, что это не простой грузовоз. Это был акт экспертизы, результаты дополнительных анализов эмиссионого следа двигателей шаттла. Это была не "Сфера", это был чужой шаттл с наемниками и боевыми роботами на борту. И направлялся он, конечно же, на Верзанди для оказания поддержки мятежникам. Это была бесценная информация. Теперь весь вопрос в том, как... как бы ее получше использовать.
Если передать ее сообщение адмиралу Кодо, тот может его проигнорировать.. Или же наоборот: поднять боевую тревогу, а потом все заслуги приписать себе. Кроме того, для нее, капитана Пауэлл, было бы небезопасным еще раз представать сегодня перед глазами лысого адмирала, коли он в таком настроении. Вариант обойти Кодо и лично обратиться в штаб Масаеси Нагумо тоже не проходит - в этом случае ей грозил бы трибунал за нарушение субординации и попытку действовать через головы вышестоящего начальства. В армии Синдиката Драконов подобные попытки карались особенно строго, законы здесь были простые и недвусмысленные. Ну да ладно. Лысый ублюдок хотел от нее инициативы? Он ее получит.
Пауэлл решительно зашагала в сторону своего отдела. Поднять тревогу по базе она не могла - на это нужен приказ Кодо. Но пусть ей будут свидетелями все черные силы космоса,- кто мешает ей перехватить этот чертов шаттл обычными патрулями? Да-да, обычными патрулями! Кто у нас там ближе всего к этому сектору? Патруль Один-Девять. А когда патруль сблизится с шаттлом на расстояние прямой видимости и возьмет чужака под прицел своих орудий, когда доказывать ничего уже и не нужно будет,- вот только тогда она и передаст этот акт экспертизы адмиралу.
Может быть, в этом случае Кодо признает за ней наличие должной инициативности.
На обзорных экранах "Фобоса" планета Верзанди становилась все больше. Это был золотисто-зеленоватый шар с темно-зелеными и синими пятнами в приполярных широтах. Уже с этого расстояния невооруженный глаз легко мог различить циклоны и погодные фронты в облачном слое атмосферы. Вокруг планеты на расстоянии в какие-то сто десять тысяч километров обращалась ее луна - громадный безжизненный, изрытый древними кратерами шар. Период ее оборота вокруг Верзанди составлял четверо с половиною стандартных суток. Планета и ее спутник заполняли собой обзорные экраны почти полностью.
Грейсон стоял в центральной рубке на капитанском мостике, за креслом Илзы Мартинес. Он наклонился через ее плечо и указал на навигаторскую консоль, где светилась пара зеленых пятнышек. Радары указывали наличие двух объектов. Судя по курсу, те шли на сближение с "Фобосом".
- Я их вижу, майор,- проговорила Мартинес. В ее голосе не было ни вызова, ни страха, но Грейсону показалось, что Мартинес напряжена.- Я бы назвала их нашим эскортом. Судя по их построению, они не собираются сразу атаковать.
Сидящий неподалеку старший корабельный тех оторвался от своего монитора.
- Капитан, принято сообщение,- сказал он Мартинес.- Стандартный протокол связи аэрокосмических сил Дома Куриты... но их шифры и коды не такие, как у нас.
- Неудивительно,- отозвалась Мартинес.- Прошло уже несколько стандартных лет с тех пор, как "Индивидуум" входил в пространство Дома Куриты. У нас старые коды. Переключи-ка нас, парень, на прямую связь. Побалуемся немного.
Грейсон оглянулся. Вокруг мостика толпились свободные от вахты члены команды. Неожиданно он почувствовал на себе чей-то взгляд. Повернув голову, от встретился глазами с их работодателем. На лбу у Эрадайна выступил пот. Вход на капитанский мостик, святую святых корабля, ему, понятное дело, был запрещен. Грейсон буквально всей кожей ощутил адское напряжение, которое испытывал сейчас Эрадайн. План подхода к Верзанди они в мелочах разработали совместно с Грейсоном еще задолго до отлета с Галатеи.
- Внимание! Капитану шаттла, капитану шаттла. Вы вторглись в закрытую зону. Доступ к планете закрыт. С вами на связи патрульный корабль флота герцога Хасида Ринола Синдиката Драконов,- раздался из динамиков резкий голос среди треска помех.- Вы вторглись в закрытую зону! Доложите о себе.
Грейсон взял в руки микрофон. В их с Эрадайном планах такой вариант развития событий также был учтен. Тем не менее Грейсон ощутил вдруг, как у него пересохло в горле.
- Говорит шаттл "Ли Дао" с грузового Т-корабля "Ци Лун". Мы идем на Верзанди с грузом военного оборудования.
Грейсон старался говорить по возможности спокойно. Обращаясь к невидимому офицеру на патрульном корабле, он чувствовал, как к нему сейчас прикованы глаза всех людей, находящихся на мостике.
Неожиданно ожил экран компьютера по правую руку от Мартинес, мигнул несколько раз, а затем на нем появилось схематическое изображение приближающихся кораблей. Еще несколько мгновений - и под изображением высветилась краткая информация. Это были "Тайфуны" с их характерными стремительными очертаниями, вооруженные ракетами и тремя лазерными установками. Для настоящей "Сферы" вооружение "Тайфунов" не представляло сколько-нибудь серьезной опасности, а вот для "Фобоса"... Кроме того, за "Тайфунами", по всей видимости, следовало ожидать появления более тяжелых военных кораблей, против огневой мощи которых шаттлу долго не устоять.
Динамик молчал, лишь слышалось потрескивание статики. Мучительное ожидание длилось, казалось, вечность. Наконец пришел ответ. Все тот же резкий голос произнес:
- "Ли Дао", у вас устаревшие коды. Мы вынуждены подойти на расстояние видимости, чтобы произвести проверку.
- Тут уж, приятель, ничего не попишешь. Служба есть служба.- Грейсон старался говорить нарочито небрежным и развязным тоном.- А мы и вправду давненько к вам не заглядывали. Короче, подходи и любуйся нами, коли есть на то охота. Может, мы вам и понравимся.
Однако патруль не обратил никакого внимания на хамовато-заискивающий тон грейсоновского ответа.
- Пока держите прежний курс. Смена курса или скорости - только по нашему указанию. Вы будете препровождены на базу на Верзанди-Альфе. Строго запрещены любые попытки самовольных действий. Внимание: любые попытки приблизиться к планете будут рассматриваться как враждебные действия.
Мартинес дождалась, когда Грейсон положит микрофон, а потом заметила:
- Суровые ребятишки, майор, а?
Снова потянулось томительное ожидание. Вражеские АКИ приближались. Двигатели "Тайфунов" сейчас работали на полную мощь в режиме торможения, стремясь уравнять свою скорость со скоростью "Фобоса". Мартинес бегло пробежала глазами выданную компьютером распечатку и покачала головой:
- Если эти ребятишки будут так жечь топливо, им его не хватит, чтобы вернуться к себе домой.
- А вон тот их назад отбуксирует,- буркнул Грейсон, показав на экран радара, где над выпуклой дугой горизонта Верзанди мерцала еще одна точка. Словно в подтверждение его слов компьютер выдал порцию свежей информации. Новая цель была определена как шаттл класса "Леопард" массой в тысячу семьсот тонн. Уступая по броневому и огневому вооружению "Сфере", "Леопард" тем не менее был в состоянии в считанные минуты справиться с их "Фобосом".- Если эта зверюга атакует, нам крышка.
Как и прочие водители боевых роботов, Грейсон недолюбливал аэрокосмических вояк-асов. Эта глубинная вражда тех, кто воюет на земле, к тем, кто сражается в воздухе, восходила еще к седой терранской древности. Во время сражения эта вражда, как правило, находила выход в лютой ненависти к пилотам вражеских АКИ, проносящимся над полем битвы и оставляющим за собой след из разбитых и пылающих боевых машин.
Однако "свои" шаттлы были единственной ниточкой, которые связывали наземные армии с Т-кораблями. Со своими старались дружить - ведь именно от команды шаттла зависела подчас судьба отряда. Как, скажем, и в этот раз. Воины-водители бронированных чудовищ испытывали перед шаттлами нечто родственное священному ужасу, смешанному с благоговением. Еще бы! Одна огневая мощь шаттлов чего стоила. Даже на земле эти заключенные в панцирь брони гиганты с легкостью могли уничтожить любой приближающийся боевой робот - такова была интенсивность огня шаттлов.
Но тяжелее всего водителям приходилась в ситуациях, когда шаттл пробивался к планете с боем. Привыкшим действовать, а не сидеть сложа руки, привыкшим надеяться лишь на себя водителям боевых роботов, в общем-то индивидуалистам по своей природе, здесь оставалось лишь одно - бессильно проклинать и молиться, чтобы команда шаттла и пилоты АКИ-сопровождения не подкачали.
У Грейсона промелькнула в голове мысль: а каково им сейчас, его товарищам. Лори и другим, запертым в тесных каютках,- каково им, когда вокруг лишь серый металл переборок да встревоженные лица?
"Что же,- сказал он себе,- именно этому ты и учился все это время. Быть лидером. Вести в бой воинов - мужчин и женщин. Победа или смерть... Слава и честь..."
Сейчас, внутренне дрожа от страха, Грейсон спросил себя: а может быть, это и есть самая большая его ошибка - убежденность, что ему предначертано быть лидером?
А компьютеры тем временем выдали новую информацию. "Тайфуны" были уже почти в пределах видимости. Еще немного - и они будут видны невооруженным глазом. Находящийся несколько поодаль "Леопард" лег на курс, отрезающий "Фобос" от Верзанди.
Но это еще не все. По крайней мере два других АКИ изменили свой курс и теперь движутся в сторону "Фобоса". А на базе Верзанди-Альфа спешно готовится к старту еще один шаттл. Поверили Драконы их наивной уловке или нет - неизвестно, но шансы приблизиться к планете сведены к нулю.
И хуже того - не оставалось никакой возможности вырваться из окружения. Слишком неравными были силы.

VII

Генерал-губернатор Масаеси Нагумо мрачно и презрительно смотрел на изображение адмирала Кодо на экране терминала связи. Телевизионному сигналу требовалось всего четыре десятых секунды, чтобы дойти с Верзанди-Альфы до Верзанди. Но эту цифру нужно умножить на два, потому что до базы сигнал шел еще четыре десятых секунды. В итоге набегала почти целая секунда задержки. Генерал Нагумо находил это чертовски раздражающим.
И что хуже всего - так это невозможность прервать подчиненного, когда тот начинает что-то мямлить в свое оправдание или пускается в ненужные объяснения. Вот и сейчас Кодо целую секунду впустую засорял эфир своей болтовней, прежде чем односложный комментарий Нагумо не прервал адмиральского нытья насчет безынициативности и низкой боевой подготовки его подчиненных.
- Эта ситуация не является обычной, адмирал! - рявкнул Нагумо, едва лишь Кодо заткнулся. Офицеры и техи вокруг насторожили уши, прислушиваясь к перепалке начальников.- Спасибо, что у вас, адмирал, достаточно собственной сообразительности на такой элементарный шаг, как высылка патрульных кораблей навстречу чужаку. В конце концов, цель блокады - закрыть доступ извне. Или нет?!! - заорал он на Кодо.
- Да, мой повелитель,- выдавил тот. Лысая макушка адмирала покрылась обильной испариной.- Я... я чувствовал, что это мой долг - послать патруль, усилив его более тяжелыми кораблями... для проверки чужака, и блокировать ему доступ к Верзанди... в случае чего. Вряд ли ему удастся от нас уйти.
- Хорошо. Примите меры предосторожности, чтобы вторгшийся корабль не смог подойти к Верзанди ближе чем на семьдесят тысяч километров. Когда посадите его на вашей базе, сразу же проверьте его на предмет контрабанды или спрятанных пассажиров. Пусть ваши техи хоть на части разберут этот шаттл, если понадобится. Далее, весь их груз перешлете сюда. Приказ понятен?
- Д-да, мой повелитель.
Нагумо кивнул, хотя гримаса на его лице стала еще презрительней. Кодо показал свою некомпетентность тем фактом, что на момент входа чужака в систему в достаточной близости к нему оказался всего один боевой шаттл - "Чжао" класса "Леопард" - да пара АКИ. Еще два АКИ находились на низкой орбите над Верзанди. Неужели лысый болван считает, что этих двух АКИ будет достаточно для планетного прикрытия, если чужак сможет оторваться от патруля и пойдет к планете? А на базе только начали готовиться к старту два шаттла, в чью задачу входило прикрытие Верзанди-Альфы на тот случай, если именно военная база - цель чужака.
Слишком много возможностей для врага оставил лысый ублюдок. Чужака надо было перехватывать не над самой атмосферой Верзанди, а намного раньше. И тревогу надо было поднимать раньше. Сколько драгоценных часов упущено! Надо было перехватить чужой корабль еще в глубоком космосе. Конечно, там чужак только начал торможение и скорость у него была еще приличная, так что на перехват ушла бы бездна топлива,- ну и черт с ним! Зато в запасе было бы несколько часов, за которые можно успеть предпринять уйму всего. И перехватывать чужака не пришлось бы почти в атмосфере... Проклятый Кодо!
Нагумо аж заскрипел зубами от досады. Ладно, Кодо от него никуда не уйдет. И момент сейчас не самый подходящий для замены Кодо кем-нибудь посмышленее.
- Ладно,- бросил он.- Когда вы подойдете к нему так, чтобы на него можно было взглянуть?
- Патруль Один-Девять уже приблизился к нему на расстояние прямой видимости. Понадобится еще несколько минут, прежде чем патруль подойдет поближе, чтобы можно было разглядеть детали.
- Хорошо. Приведите вверенные вам силы в состояние полной боеготовности. И еще. Мне нужна прямая связь с патрулями. Я хочу слышать переговоры патруля с чужаком. Исполняйте.
- Есть, мой повелитель.
Поползли минуты ожидания. Чужак шел к Верзанди из зенитной Т-точки. Сейчас он был примерно в двухстах тысячах километров от планеты, двигаясь почти перпендикулярно эклиптике. Верзанди-Альфа сейчас была по другую сторону от планеты. Случайно ли это? Или это входило в планы чужака? Как бы то ни было, но его необходимо не подпустить к планете, а под конвоем вести к Верзанди-Альфе, где и вынудить совершить посадку.
Молчание в помещении командного центра нарушил голос, внезапно донесшийся из динамиков, еле слышный из-за треска помех:
- Что за черт?
Экран монитора у теха, сидящего спереди от Нагумо, тотчас ожил и через несколько мгновений выдал данные: голос принадлежал лейтенанту Кестрелу Сирнану, пилоту патруля, приблизившегося к нарушителю на расстояние прямой видимости. Еще секунда - и на экране высветились новые данные: вектор, расстояние и показания радаров. Сама цель появилась на другом экране. Изображение нарушителя транслировалось с бортовых видеокамер "Тайфуна" на "Чжао", оттуда- на Верзанди-Альфу, а лишь затем передавалось сюда, на планету.
- По-моему, все нормально, лейтенант. Судя по радарному профилю и по результатам компьютерной обработки, это, похоже, "Сфера", масса три тысячи пятьсот тонн. Все-таки это один из наших шаттлов.- Голос принадлежал Сметнову, командиру эскадрильи. Несмотря на то, что голос Сметнова звучал спокойно, бесстрастный компьютер зафиксировал признаки напряженности в его голосе. Ничего удивительного. Нагумо знал, что это был первый самостоятельный вылет молодого командира.
- Я сам прекрасно вижу, что показывает компьютер,- откликнулся Сирнан. Его голос также отражал напряжение, хотя и отлично скрытое.- Что-то с ним не так, однако...
Нагумо изучал изображение неизвестного шаттла на экране монитора, передаваемое с корабля Сирнана. На экране виднелся тусклый, матовый металлический шар, побитый и обшарпанный. На борту красовался черно-алый дракон, эмблема Синдиката Драконов. Китайские иероглифы обозначали название судна - "Ли Дао" и наименование его носителя - "Ци Лун".
По радио донеслась перепалка. Нагумо слышал, как кто-то - женщина, как ему показалось,- со злобой настаивает на своем, а затем Кодо рявкнул: "Вышвырните ее отсюда!"
- Кодо! Что там творится?
Из динамика донесся голос адмирала:
- Ничего, господин. Один из младших офицеров не вовремя -впустил курьера с депешей.
Сирнан был прав. Что-то с этим кораблем и вправду не так. Чего-то не хватает... чего?
- Что за депеша? - буркнул Нагумо.
- Ничего особенного, господин.
- Прочти мне ее.
- Ух...- раздалось невнятное бормотание, и послышались смущенные вздохи, как знак расширяющейся паники.
Так что же не в порядке с этой посудиной? Ага, вот оно что. Ч-черт! Это трудно было заметить в тусклом оранжевом свете Норны. Судно медленно вращалось, и в какой-то миг игра теней на обшивке открыла наметанному глазу Нагумо, в чем, собственно, дело. Вторгшийся шаттл вовсе не был кораблем класса "Сфера". Не хватало протонно-ионных излучателей, которые должны находиться на корме и по борту. Орудия были всего лишь искусно нарисованы, но поскольку судно вращалось, угол, под которым свет падал на его поверхность, все время менялся, выдавая фальшивку. Кстати, на "Сфере", как правило, устанавливаются и автоматические пушки, которых на шаттле не было.
- Господин! - Плешивый Кодо был, кажется, не на шутку встревожен.- Это донесение от нашего агента на Галатее. Он сообщает, что к Верзанди с Галатеи отправился отряд наемников. Очевидно, их наняли наши мятежники.
- Аврал! - взревел Нагумо.- Внимание всем! Приказываю атаковать!
Пилот АКИ уже действовал. Прошло бы немало секунд, прежде чем приказ генерал-губернатора был бы принят приемниками его АКИ. Однако не успел Нагумо отдать приказ, как по каналам связи стало слышно, как командир эскадрильи Сметнов отдает собственные приказания подчиненным:
- Сирнан! Выходи на предельное ускорение! Приказываю атаковать!
Телевизионное изображение исчезло, когда патрульный "Тайфун" двинулся на сближение с целью с четырехкратным ускорением.
- Тревога! Тревога! - Голос Сметнова выдавал крайнюю степень возбуждения.- Патруль Один-Девять базовому кораблю! Действия чужака расцениваю как враждебные. Нарушитель меняет курс на ноль-ноль-три точка пять...
Голос лейтенанта оборвался. Нагумо бросил взгляд вверх, на динамики.
- Что, черт возьми, произошло?
- Связь прервана,- ответил тех.- Потерян контакт с обоими кораблями Один-Девять. "Чжао" подтвержает новый курс нарушителя.
Тех посмотрел на Нагумо. В мертвенно-ярком освещении командного центра его лицо казалось неестественно бледным.
- Чужак, ускоряясь, идет прямо к Верзанди, господин.
Нагумо ответил не сразу, что-то обдумывая.
- Полковника Кевлавича ко мне,- наконец распорядился он.
Может, удастся остановить нарушителя, прежде чем он войдет в атмосферу. А если это не получится, то задача Кевлавича - ликвидировать опасность тотчас же, как только шаттл совершит посадку.
"Наемники! - пробормотал генерал-губернатор про себя.- Проклятье!"
Грейсон и остальные на мостике "Фобоса" прислушивались к радиопереговорам между обоими "Тайфунами" и кораблем-базой. Слов нельзя было разобрать - передачи шифровались, но даже и без декодера, по одной лишь резко изменившейся интонации, можно было заключить, что пилота ближайшего к шаттлу АКИ что-то вдруг взволновало.
Прозвучал сигнал тревоги. Илза Мартинес глянула вопросительно на Грейсона и движением бровей попросила разрешения открыть огонь.
- Можете открывать огонь, капитан,- проговорил Грейсон.
Тотчас же луч когерентного света из единственного на "Фобосе" бортового тяжелого лазера ударил в ближайший из "Тайфунов".
- Всем приготовиться к ускорению. Начинаем маневры,- скомандовала Мартинес. Грейсон едва успел плюхнуться в ближайшее противоперегрузочное кресло, как заработали двигатели "Фобоса". Борясь с навалившейся тяжестью, Грейсон услышал голос капитана Мартинес, которая приказывала перейти на новый курс.
Поврежденный "Тайфун" вышел из боя. Другой АКИ тем временем начал

Предыдущая страница 6 Следующая страница


7 Уильям Кейт

боевой маневр. Пилот явно не щадил себя, развив ускорение до четырех грав, стремясь выйти на выгодную огневую позицию.
Но не успел. "Фобос" ударил ракетами. Две ракеты поразили вражеский АКИ, полностью уничтожив один фюзеляж и заставив второй кувыркаться в пространстве. Возможно, пилот и остался жив, как, впрочем, и пилот первого АКИ, однако в настоящий момент никто не мог сказать ничего определенного. Связь между АКИ прекратилась, двигательная система обоих была выведена из строя.
В настоящий момент ускорение шаттла составляло двадцать метров в секунду. "Фобос" мчался ко все растущему золотистому шару Верзанди.
Прошло несколько секунд, и Илза Мартинес скомандовала выключить маршевые двигатели, сберегая топливо для возможных маневров. Дисплеи радаров и наружные камеры показывали на экранах боевой шаттл класса "Леопард", сопровождаемый двумя АКИ, идущими параллельными курсами. Их курс не оставлял сомнений. Противник намеревался отрезать "Фобос" от Верзанди. Причем курс "Леопарда" был проложен таким образом, что вражеский шаттл с легкостью мог предупредить любой маневр "Фобоса".
Единственное, что оставалось сейчас Илзе Мартинес,- неожиданное, непредсказуемое для противника маневрирование.
Сблизившись с "Фобосом" на расстояние в 90 000 километров, "Леопард" открыл огонь.
Бесконечные войны за Наследие, длившиеся уже не одно столетие, унесли великое множество человеческих жизней. Одной из первых жертв молоха войны стало высокотехнологическое производство. Для управления оружием, для систем наведения в первую очередь требовалась электроника. Для производства же электронных устройств необходимы соответствующие технологии. А их уже не было. Давным-давно уже забылось, как изготовить сравнительно простой чип, скажем, для систем автоматического наведения ракет. Космические битвы сегодня сводились к маневрированию и к обмену бортовыми залпами, разительно напоминая морские сражения времен парусного флота. Ракетные удары наносились вдоль курса корабля, причем бортовой компьютер заранее определял, исходя из скорости и траектории движения корабля противника, по какому курсу и с какой скоростью нужно послать ракету и на каком расстоянии ее надлежит взорвать. Вместе с тем непредсказуемое изменение курса корабля противника после того, как ракета уже выпущена, приводила к тому, что компьютер-"хозяин" взрывал ракету в стороне от цели. На этом, собственно, и строилась вся тактика защиты от ракет.
Первая вражеская ракета прошла мимо. "Леопард" и сопровождающий его эскорт из двух АКИ скрылись за пределами видимости. Тем временем из-за края планеты, над ее полюсом, показался шар Верзанди-Альфы.
"Фобос" стремительно шел на посадку. Сейчас он выл в свободном падении. На борту царила невесомость.
Грейсон подплыл к капитанскому креслу.
- Нам понадобится прикрытие наших АКИ,- сказал он.
Мартинес кивнула.
- Эти АКИ постараются приблизиться, когда они снова выйдут на новый курс,- сказала она.- Они постараются заблокировать нас до подхода их "Леопарда". Если им это удастся - наша песенка спета. Нам нужно во что бы то ни стало удерживать их на расстоянии.
Девик Эрадайн сидел, вцепившись в поручни противоперегрузочного кресла. Вид у него был весьма жалкий. Грейсон тоже не мог похвастать отличным самочувствием в данный момент, но он был одним из тех, кто переносил резкие изменения силы тяжести, неизбежные при боевом маневрировании, легче, нежели другие. Как, например, Эрадайн.
Грейсон подплыл к креслу Эрадайна.
- Может быть, вам лучше спуститься вниз? Эрадайн изобразил слабое подобие улыбки и покачал головой.
- Знаете, сейчас нет ни верха, ни низа, и ваше предложение звучит несколько странно,- проговорил он и осекся. Его вырвало. Эрадайн вытер рот и улыбнулся.
- Послушайте, если вам плохо, лучше уйдите с мостика. У здешней команды сейчас по горло других дел, кроме как убирать вашу блевотину.
Эрадайн кивнул и, как показалось Грейсону, попытался взять себя в руки.
- Скажите, что сейчас происходит? Что делает наш капитан?
Грейсон бросил взгляд на Мартинес, которая в данный момент что-то лихорадочно говорила в микрофон, установленный на ее пульте.
- Мы сейчас сбрасываем наших малышек. Ну, те две "Молнии", которые мы взяли на борт на Галатее, помните? Нам они понадобятся для защиты "Фобоса" от вражеских АКИ. Сейчас самое время ввести "Молнии" в игру, пока вражеские корабли закрыты от нас планетой. Для них наши истребители будут приятным сюрпризом. Тем более что и Верзанди-Альфа тоже сейчас находится по ту сторону планеты.- Грейсон пожал плечами.- Хотя, вероятнее всего, этот трюк не пройдет незамеченным. За нами наверняка следят наземные радары на Верзанди. Ну да... В нашем положении надо использовать малейший шанс...
- А... а вражеский шаттл?- Грейсон снова пожал плечами.
- Поживем - увидим. Хотя... если он до нас доберется, жизнь у нас будет веселая.- Он поднял одну бровь.- Ну, так как насчет несуществующей блокады, а, гражданин?
- Я... я ничего не понимаю. Раньше здесь было все иначе.
- Да нет, я вас не виню. Вас долгое время не было на планете. Кроме того, возможно, это чистой воды случайность, что нас угораздило напороться на патруль.
- Мы... Как вы думаете, нам удастся прорваться? Грейсон посмотрел на большой обзорный экран.
Планета была уже совсем близко. Золотистый свет от ее диска заливал мостик.
- Полагаю, мы выясним это через несколько минут. Было понятно, что, как только вражеские корабли выйдут из-за горизонта Верзанди, Драконы бросятся в атаку. Для них это тоже последняя возможность задержать "Фобос" за пределами атмосферы.

VIII

В узкой кабине "Молнии" было так тесно, что Сью Эллен Клейн едва могла повернуться. Но именно здесь - она помнила об этом - среди нагромождения приборов ей доводилось испытывать ни с чем не сравнимое чувство абсолютной свободы.
"Молния" была сравнительно тяжелой моделью АКИ. Однако большая часть ее девяностотонной массы приходилась на центральное дельтовидное крыло. Кабина пилота находилась между двумя стабилизаторами сдвоенного хвостового оперения.
Свет колючих звезд и золотистого диска Верзанди лег на побледневшее лицо Сью Эллен, когда она отстегнула замочки и подняла прозрачное забрало шлема.
В километре ослепительно блеснула, заставив ее на миг зажмуриться, плоскость крыла второй "Молнии", пилотируемой Джеффри Шерманом. "Фобоса" не было видно, но Сью знала, что сейчас он находится под ней, начав торможение.
Оба АКИ были сброшены с шаттла во время замысловатого маневра, сообщившего им большую начальную скорость по направлению к планете.
Сью пробежалась глазами по дисплеям, где ползли колонки чисел. Компьютер высчитывал наиболее вероятные векторы вражеских кораблей на тот момент, когда они должны появиться в зоне видимости радаров.
Клейн включила канал микроволновой связи между ее АКИ и "Молнией" Джеффри. Коротковолновая связь между аэрокосмическими истребителями позволяла им координировать действия во время боевого маневрирования.
- Борт "один" борту "два",- произнесла она в микрофон.
В кабине было холодно. Системы обогрева показывали минимум использования энергии, которая может пригодиться позднее. Кроме того, не исключено, что в самом ближайшем будущем здесь станет, наоборот, слишком жарко. В настоящий же момент каждый выдох Сью сопровождался облачком пара.
- Отойдем подальше.
- Идет. Будь осторожен, любимый.
- Ты права. Мы слишком близко от "Фобоса". Нас могут подслушать.
- Черт с ними! Если этому ублюдку Карлайлу доставляет удовольствие подслушивать - что же, пускай тешится.- Она сказала это нарочито громко. Однако никакой третий голос в их переговоры не вмешивался. Выждав несколько секунд, она хихикнула.- По-моему, нас никто не видит. Но прошу тебя, дорогой, давай прекратим встречаться таким вот образом.
- Согласен! Я бы и сам с большим удовольствием встретился с тобой в теплой постельке с бутылкой "Шато Дэвион". Здесь куда спокойнее, чем на этом вонючем "Фобосе", однако... Однако мое нынешнее положение препятствует удовлетворению кое-каких моих желаний.
- Бедненький ты мой. Но ничего. Знаешь, что мы сделаем, когда вернемся на корыто? Мы с тобой заберемся в одно подсобное помещение. Я его уже давно присмотрела. Оно на той же палубе, где стоят наши АКИ...
- Погоди-ка, Сью! Корыто нам сигналит!..- В наушниках Сью воцарилось молчание, потом она услышала.- Два АКИ противника, идут прямо над атмосферой. Похоже, только что поднялись.
Клейн бросила быстрый взгляд на приборы. Да, все верно. Два куритских истребителя, идущих близкими параллельными курсами, выходили из атмосферы Верзанди. Бортовой компьютер произвел идентификацию и выдал результат. Это "Демоны", похожие очертаниями на "Молнию", с таким же дельтовидным крылом, но с меньшей массой - восемьдесят тонн, несущие на борту по шесть лазеров средней мощности и по тяжелой скорострельной пушке. В близком бою "Демоны" были серьезным противником, вполне способным вдребезги разнести более массивную "Молнию".
Включился канал дальней связи.
- "Фобос" - пилотам прикрытия,- раздалось в динамиках.- К нам навстречу идут два "Демона". Ваша задача: перехватить и...
Клейн отсоединилась, злобно хлопнув ладонью по кнопке дальней связи. Канал связи с Шерманом она оставила открытым.
- Боевая тревога,- выдохнула она в микрофон, после чего опустила герметичное забрало шлема скафандра.
- Есть боевая тревога,- откликнулся Джеффри.- Удачи тебе, любимая...
- Удачи...
Толчки пульса отдавались звоном у нее в ушах. Вот это и есть настоящая жизнь! Возбуждение, радость, граничащая со страхом: а вдруг что-нибудь случится с Джеффом. Как всегда, она постаралась отогнать эту мысль. Но тотчас же перед глазами встало лицо брата. Алек... Клейн яростно тряхнула головой, внутренне приказывая себе: нет! Вместо этого она постаралась полностью отдаться всепоглощающему экстазу боя. В этом экстазе сливалось все, всему находилось место - и радости, и страху за Джеффа и за себя, и скорби по брату,- всему. Этот экстаз был сродни оргазму, но оргазм был лишь бледным подобием того, что она сейчас ощущала.
На пульте перед ней загорелся красный огонек - враг выпустил ракету, но промахнулся.
"Молния", конечно, не так тяжело вооружена, как "Демон", но не столь уж и беспомощна. Пара легких лазеров на корме, шесть средних и тяжелых лазерных установок для лобового огня, установки ракет средней и малой дальности - не столь уж мало.
Сблизившись с противником на двадцать тысяч километров, Сью Эллен выпустила веером несколько РБД, после чего включила двигатель на полную мощь. Бело-голубая вспышка со стороны Джеффа указывала на то, что он включил свой двигатель практически одновременно с ней. На фоне громадного золотистого диска Верзанди сейчас горело несколько ослепительных точек - ракеты, ушедшие в сторону планеты.
Неотрывно глядя на дисплей, Клейн отсчитала нужное количество секунд, а затем бросила свою "Молнию" вперед и вбок. Пятикратная перегрузка вдавила ее в кресло, дрожь двигателя, передающаяся через корпус, сотрясала ее тело. Маневр был точно рассчитан.
"Молния" ушла прямо из-под носа приближающегося "Демона", сделала разворот и вновь пошла на сближение. Ракеты расчертили тьму космической ночи огненными траекториями, затем ослепительный свет залил кабину. Если бы не защитные фильтры - это могло бы стоить ей зрения.
- Сью! Я сделал одного! - раздался в динамиках ее шлема возбужденный голос Джеффа.
- Он еще трепыхается,- отозвалась она. На экране перед ней виднелся подбитый "Демон", пытающийся вспомогательными двигателями скомпенсировать постоянно меняющуюся тягу вышедшего из-под контроля главного двигателя. Сью поймала его в прицел и нажала на спусковой крючок тяжелого лазера. Спектроскопические анализаторы сообщили ей об имевшем место факте испарения большой металлической массы там, где только что находился подбитый "Демон".
- Сью! Новые цели! Со стороны планеты, направление три-пять-пять точка два!..
Бросив взгляд на экран дальнего обзора, она выругалась и закусила нижнюю губу. Еще два "Демона" выходили из атмосферы Верзанди. Очевидно, противник просчитал и этот вариант и теперь стремится зажать АКИ-прикрытие "Фобоса" между двумя соединениями своих истребителей. Это была ловушка!
- Джефф, они берут нас в клещи! Надо прорываться к "Фобосу".
- Понял.
Во время боя обе "Молнии" разошлись на несколько сотен километров. Сейчас они пошли курсами, сходящимися там, где над зловещим оранжевым оком Норны виднелся еле заметный отсюда огонек - "Фобос". Сью и Джефф шли на максимальном ускорении. В поле зрения радаров Сью мелькнул один из "Демонов". Лазерный луч ударил в левую часть крыла ее "Молнии". Облако частиц краски и металла ярко вспыхнуло в свете Норны и тут же исчезло где-то за кормой, стоило Клейн дать дополнительное ускорение.
Она поискала на экранах "Молнию" Джеффа Шермана. Тот наращивал ускорение, находясь сейчас за мертвым остовом уничтоженного ими "Демона". Джефф заходил в атаку на того "Демона", который только что атаковал ее "Молнию". Отлично! Берем противника в клещи. Поймав вражеский АКИ в перекрестье прицела, Клейн выпустила в него еще одну кассету ракет, присовокупив к этому лазерный залп. Температура в кабине и внутри костюма стремительно росла. Клейн буквально обливалась потом. Это естественно. Отвод избыточного тепла был самой большой проблемой для пилотов АКИ в бою. Каждый новый залп, каждая секунда работы маршевого двигателя приводили к повышению температуры в пилотской кабине.
Но сейчас Сью Эллен старалась не обращать на это внимания. Все ее силы были сосредоточены на цели. Боже, как медленно идет сближение! Ну вот, пора. Она закричала от радости, когда лучи ее лазеров ударили по врагу и "Демон" окутался сверкающим облаком испаряющегося металла.
Двигатели вражеского АКИ работали на полную мощность, пытаясь вывести поврежденную машину на новый курс. Еще несколько секунд - и "Молния" Клейн вошла в расширяющееся облако из отщепленных частиц брони и мгновенно отвердевающих капелек расплавленного металла, отлетевших с корпуса вражеского корабля несколько мгновений назад. Тысячи мельчайших твердых частиц, несущихся с огромной скоростью, встретились с бронированной обшивкой ее "Молнии". Впечатление было такое, будто АКИ Клейн влетел в облако гравия. Когда облако осталось позади, позади оказалась и цель. Радары показывали, что противник уходит в сторону планеты.
Но где же Джефф? Ее радары были временно ослеплены тучей обломков. Это могло продолжаться несколько секунд, Клейн знала об этом. Поэтому, не дожидаясь, пока аппаратура придет в норму, она стала озираться, ища в черноте космоса вторую "Молнию". Наконец она заметила движущееся пятнышко, которое вполне могло быть джеффовским АКИ, от плоскости крыла которого отражался свет Норны.
Или же это подбитый "Демон" с мертвым пилотом, летящий по инерции?
Пилот первого подбитого "Демона" был жив, хотя машина его оказалась серьезно поврежденной. Сейчас пилот следил, как "Молния" Джеффри Шермана медленно приближается к перекрестью прицела. Главный двигатель "Демона" был разрушен, система жизнеобеспечения внутри кабины полностью выведена из строя.
Однако энергия для лазеров еще была, а тяжелая скорострельная пушка была готова к стрельбе.
Пилота звали Рауль да Сильва. Он мечтал стать величайшим асом среди вооруженных сил Дома Куриты. За всю свою короткую жизнь ему ни разу не довелось победить другого пилота в сражении один на один в космосе. Теперь мысль о том, что он вполне может умереть над Верзанди в подбитом АКИ, наполняла его душу чувством горечи и одиночества. Да, в прошлом ему доводилось убивать, но каждый раз целью оказывались либо наземные транспорты мятежников, абсолютно беспомощные перед его АКИ, либо поселки, поражаемые с воздуха, либо обезумевшие люди, толпами спасающиеся из горящих городов. Все эти цели были лишены личностного начала, подобно топографическим изображениям на учебных тренажерах. Рауль же мечтал о другом. Он мечтал о дуэли двух АКИ, двух пилотов, двух разумов.
Его "Демон" был разрушен и не может снова войти в атмосферу. В этом Рауль был уверен. Если нарушители в самое ближайшее время будут уничтожены, то тогда появлялись шансы, что товарищи успеют его спасти. Как только неизвестный шаттл будет уничтожен, ближайший от места боя шаттл "Чжао" начнет операцию по спасению пилотов, оставшихся к тому времени в живых. Но если охота за нарушителями затянется, "Демон" станет для него дрейфующим и стремительно остывающим металлическим гробом. И в эти последние часы холод и нехватка кислорода будут биться между собой за право оборвать такую недолгую жизнь Рауля.
Однако Провидению было угодно предоставить парню дополнительный шанс. Если ему повезет, он сможет убить одного из нарушителей и тем самым ускорить свое спасение с тем, чтобы в один прекрасный день схватиться в черноте космической ночи один на один...
А если не повезет, то он умрет. Но зато умрет, зная, что сумел убить одного врага на космической дуэли.
Рауль начал наводку. Его "Демон" слегка повернулся. Длинные черные тени побежали по искореженной обшивке. Вражеская "Молния" была теперь в каком-то километре. Рука Рауля легла на гашетку. Все пять носовых лазеров ударили разом. Лучи их прошли сквозь корпус "Молнии", будто пять горячих ножей сквозь масло. На всякий случай Рауль разрядил в "Молнию" и всю обойму тяжелого скорострельного орудия. Удовлетворенный, он смотрел, как чужой АКИ стремительно превращается в груду искореженного металла.
Губы Рауля растянулись в свирепой ухмылке. Триумфальный вопль огласил тесное пространство кабины разрушенного "Демона".
Победный клич Сью Эллен Клейн перешел в гневный вопль. Корпус ее "Молнии" протестующе затрещал, когда она начала торможение, стремясь погасить скорость и лечь на другой курс. Джефф тоже пытался маневрировать: Сью видела пламя из дюз его двигателя, просвечивающее сквозь сверкающее облако обломков обшивки его "Молнии". Цель продолжала дрейф, все еще ведя огонь, продолжая рвать на куски корпус-машины Джеффа.
Ракеты прочертили пространство, отделяющее ее от цели. Одна из ракет ударила "Демона" прямо под кабину пилота. Транспласт плавился в адском жаре. "Демон" начал кувыркаться в пространстве, теряя куски обшивки и какие-то детали, вываливающиеся из вспоротой оболочки. Точно так же безжизненно вращалась и шермановская "Молния", медленно удаляясь от планеты. Эллен Сью Клейн потребовалось несколько драгоценных минут, чтобы уравнять скорость своей "Молнии" с АКИ Джеффа и сблизиться с ним, двигаясь параллельным курсом.
То, что она увидела, заставило ее горло сжаться. На первый взгляд пилотская кабина на "Молнии" Шермана осталась целой. Однако левое крыло было почти полностью оторвано, а правое пробито в пяти местах. Хвостовое оперение оторвалось. За изувеченным АКИ тащился целый хвост из оборванных кабелей и трубок гидравлических систем с запутавшимися меж ними большими листами сорванной обшивки. Вокруг АКИ плавало целое облако из мелких осколков, обломков брони, льда и замерзшего воздуха. Одного взгляда на изуродованный истребитель было для Сью достаточно, чтобы понять: этим АКИ никто и никогда больше не будет управлять. Равно как и невозможно на этой горе железа сесть на планету.
Маневрирование увело Сью Эллен Клейн в сторону от прямой линии между "Фобосом" и "Демонами". Все три уцелевших АКИ Драконов, казалось, игнорировали ее и вместо этого шли навстречу "Фобосу". Впрочем, Сью отметила это краешком сознания. Все ее мысли были сейчас с Джеффом. Она попробовала вызвать его на их частоте.
- Я здесь,- отозвался он.- Со мной все нормально... Есть утечка, но в целом я не так уж и плох. Приборы вышли из строя, двигатель тоже. Энергии нет. Боюсь, что мы с моей старушкой свое отлетали.
- Нет! Нет, Джефф, нет! Катапультируйся! Я тебя подберу! - Она начала расстегивать ремни. В кабине "Молнии" тесно даже одному. Двоим в этой кабине клаустрофобия обеспечена, но по крайней мере таким образом они смогут вернуться назад, на "Фобос".

Предыдущая страница 7 Следующая страница


Звезда наемников 8

В динамиках воцарилась долгая тишина. Наконец Шерман ответил:
- Я... боюсь, что у нас ничего не выйдет, солнышко. Мои ноги, они... повреждены. Не так, чтобы... в общем, они... они не болят, но у меня там прорван скафандр.
Он надолго замолчал, а затем в динамиках послышалось рыдание:
- О Боже, Сью... начало болеть...
- Огневой контроль! - Капитан Мартинес вынуждена была кричать, перекрывая рев двигателей, достигающий помещения шаттла. На ее комбинированном дисплее двигались световые пятнышки, отмечая вражеские АКИ. Одна атака "Демонов" сменялась другой. Снаряды автоматических пушек рвались на броне "Фобоса", отщепляя огромные листы наружной брони.- Огневой контроль! Так вас и растак! Оставьте стрелков в покое! Пусть действуют по своему усмотрению.
Ракеты ушли вдаль, туда, где только что блеснуло крыло одного из нападающих. Лазеры били короткими импульсами в направлениях, в которых бортовые компьютеры прогнозировали нахождение цели в данный момент. Время от времени прогнозы оказывались верными.
Крыло одного из "Демонов" вспыхнуло вдруг ослепительно белым светом, когда невидимый тепловой луч тяжелого лазера настиг АКИ. Во все стороны полетели капли добела раскаленного металла, рассыпавшись мгновенно гаснущим огненным веером. Все три нападавших "Демона" стремительно пронеслись встречным курсом мимо "Фобоса". Лучи их лазеров прочертили глубокие борозды на обшивке шаттла. "Фобос" ответил ракетно-лазерным залпом, но нападавшие сумели уйти. На экранах было видно, как все три "Демона" синхронно начали торможение, одновременно разворачиваясь для новой атаки. Мартинес повернулась к Грейсону.
- У нас слишком серьезные повреждения, майор.- Она ткнула пальцем в сторону главного экрана, где виднелся ставший уже совершенно громадным диск близкой Верзанди.- Еще одна атака этих молодцев, в лучшем случае две - и, считайте, майор, наша песенка спета. Я считаю, нам надо уходить. Если мы сейчас начнем ускорение, то у нас будет выигрыш во времени. Можем уйти в зенитную точку здешней системы. Если нам повезет, конечно.
Грейсон позволил себе полуулыбку.
- А смысл? "Индивидуум" ведь уже ушел.
- Может прийти другой Т-корабль...
- В эту систему приходят только корабли Дома Куриты, капитан... Или... у вас на уме решение сдаться?
- Вот об этом-то я сейчас и размышляю, майор,- проговорила Мартинес, понизив голос так, что Грейсон еле-еле ее расслышал.
- В нашем положении сдаться - это не самая плохая идея, а, майор?
Грейсон покачал головой:
- Займитесь курсом, капитан. Ваша задача: выйти к Лазурному морю и совершить посадку в точке, координаты которой вам дал Эрадайн. Я думаю, что лучше попытаться выжить самим, нежели надеяться на милосердие Драконов.
- Да, сэр.
Ни разу до этого Мартинес так не обращалась к нему. Было непривычно слышать это слово из ее уст.
- Капитан! - На экране монитора внутренней связи появилось лицо одного из офицеров.- Капитан Мартинес! Принят сигнал аварийного маяка одной из "Молний"!
Она резко отвернулась от Грейсона:
- Проклятье! Где они?
- Ближе к планете. Почти над самой атмосферой. Они вызывают "Фобос".
- Переключи их на рубку.
- "Фобос"! "Фобос"! -Я - борт "один"! - Голос Клейн был еле слышен из-за треска помех.- "Фобос", вы слышите меня?..
Мартинес рванула микрофон с подставки.
- "Фобос" на связи.
- "Фобос"! Джефф подбит! Идите на пеленг маяка и подберите нас. Если вы успеете, его можно будет спасти!
Мартинес смотрела на Грейсона, подняв брови.
Грейсон перевел взгляд с нее на капитанский монитор. Подбитый АКИ находился на нестабильной орбите. Через несколько часов гравитационное поле Верзанди замедлит его настолько, что круговая орбита превратится во все суживающуюся спираль. Корабль начнет падение на планету. Конечно, еще есть время подобрать изувеченный АКИ прежде, чем беспомощный корабль войдет в атмосферу.
Но противник, он ведь тоже не сидит сложа руки. "Леопард" уже вышел из-за горизонта планеты и сейчас находился ближе к "Молниям", чем "Фобос". Если "Фобос" сохранит свой курс, у него есть шанс уйти от вражеского шаттла. Если только начать торможение перед самым входом в атмосферу... А "Молнии" - они ведь на другом векторе. Менять курс, потом уравнивать скорость с ними...
С одной стороны, жизнь раненого пилота, с другой - жизни всех, находящихся на борту "Фобоса". Это уже не вопрос успеха их миссии. Это уже элементарный выбор...
Грейсон сделал нетерпеливый жест в сторону микрофона. Мартинес молча сунула аппарат ему в руку. Сделав глубокий вдох и поднеся микрофон к губам, Грейсон заставил себя говорить:
- Борт "один", Карлайл на связи. "Фобос" не может подойти к вам, вы поняли? Мы не можем подобрать борт "два".
- Он же умирает! Вы не можете бросить нас!
- Борт "один", это приказ! - Грейсон и не подозревал, какую боль могут причинять подчас собственные слова. Он был почти незнаком с обоими пилотами, но все равно ощущение было таким, что внутри него кто-то медленно поворачивал в ране раскаленный нож.- Борт "один", оставьте борт "два" и возвращайтесь на "Фобос". Шаттл противника идет на перехват, мы должны успеть его опередить. Вы поняли?
- Карлайл, мать твою, ты не можешь так с нами поступить!
- Лейтенант Клейн. Вы ничем ему не сможете помочь. Возвращайтесь на "Фобос". Это приказ!
- В жопу катись со своим сраным "Фобосом" и со своим приказом! До встречи в аду, ты, ублюдок! Слышишь, ты, Грейсон Карлайл? В аду!!!
И будто в подтверждение ее слов по наружной обшивке "Фобоса" словно гигантским обухом хватили. Звено "Демонов" снова пошло в атаку. В одном из нижних грузовых отсеков броня оказалась пробитой. За "Фобосом" потянулся белый шлейф из замерзшего воздуха.
Лазеры "Фобоса" огрызнулись в ответ. На этот раз им повезло. Сразу три лазерных луча скрестились на двигательном отсеке одного из "Демонов". Ослепительная вспышка - и двигатель "Демона" замер навеки. Изуродованный истребитель продолжал нестись по инерции куда-то в космическую ночь, прочь от планеты.
Однако теперь на смену "Демонам" пришел "Леопард", идущий на сближение с "Фобосом". Его орудия ударили в область нижних палуб, разворотив броню напротив отсека с боевыми роботами и снеся напрочь лазерную установку. Сорвало дверь одного из грузовых отсеков. "Фобос" ответил ракетным залпом. Лазерные лучи, видимые лишь на боевых мониторах как зеленые и красные стрелы, заплясали между шаттлами. Где-то в недрах "Фобоса" выла сирена, но за гулом голосов здесь, на мостике, ее почти не было слышно. Механический голос компьютера монотонно повторял, что в третьем отсеке падает давление.
Мартинес на мгновение оторвалась от своего пульта.
- Вам лучше занять свое место в кресле, майор,- посоветовала она.- Нам крышка!.. Ну, майор, молите своего бога!..
Грейсон послушно занял свое место в противоперегрузочном кресле и тщательно пристегнулся.
В настоящий момент ему оставалось одно - ждать. Поэтому он позволил себе на мгновение вернуться мыслями к двум пилотам "Молний". В самом деле, мог ли он что-нибудь для них сделать? Если бы "Фобос" пошел на сближение с подбитой "Молнией" Джеффри Шермана, это наверняка означало бы гибель всех... Или... Или их вынудили бы сдаться.
Прямо перед Грейсоном на главном экране виднелся "Леопард". Вражеский шаттл был совсем близко. Пара уже знакомых дельтовидных силуэтов вдруг вынырнула из-за громады вражеского шаттла. Это "Демоны" шли в очередную атаку. Откуда-то слышался голос, спокойно диктующий: "Девять ноль-ноль, восемь ноль-ноль, семь ноль-ноль..." Компьютер ли это диктует наводчикам или же это неестественно спокойный голос тренированного профессионала, спокойно делающего свое дело, презревшего собственные эмоции, боль, страх?
О сдаче в плен лучше и не думать. Если бы речь шла об объявленной войне, когда ясно, кто свой, а кто враг, тогда еще оставалась надежда, что, может быть, тебя когда-нибудь обменяют, как военнопленного. А тут? Кто они, в сущности, такие? Наемники без роду и племени, помогающие мятежникам. Для Драконов, если поставить себя на их место, самым простым решением было бы попросту уничтожить их - и дело с концом! Чтобы другим неповадно было. Нет, сдача в плен,- это исключается. Таких, как он, Грейсон, как Серый Легион Смерти, в плен не берут. Таких уничтожают, как бешеных собак.
Кроме того, сказал себе Грейсон, вспомни, кто перед тобой. Люди, сражающиеся под знаменами герцога Хасида Ринола - Красного Охотника,- того самого, который организовал заговор, в результате которого погиб твой отец.
Как можно сдаваться, пока есть хоть малейшая возможность отомстить?
А Джеффу Шерману, которого ты обрек ради этой мести на смерть,- ему что до этого?
И можно ли в этой ситуации вообще остаться справедливым по отношению ко всем?..
"Фобос" тряхнуло. Послышался нарастающий свист рассекаемой атмосферы, который постепенно сошел на нет, а затем снова возобновился, с тем чтобы перерасти в закладывающий уши рев.
- Противник!.. Встречным курсом!..- Заорал кто-то истошным голосом, перекрыв оглушительный рев.- Курс ноль-пять-ноль. Поправка десять!.. Он прет прямо на нас!!!
Шаттл уже глубоко вошел в атмосферу, когда один из "Демонов" предпринял новую отчаянную атаку. "Фобос" встретил его массированным огнем носовых лазеров. Однако мощная лобовая броня "Демона" пока выдерживала неистовый встречный огонь, в то время как тяжелые лазеры АКИ кромсали обшивку летящего ему навстречу шаттла.
Но тут луч лазера ударил прямо в кабину "Демона". Колпак засиял как бриллиант в лучах солнца под страшной лаской лазерного луча и разлетелся на куски, не дав пилоту времени не то чтобы вскрикнуть,- даже осознать, что произошло, прежде чем его тело превратилось в перегретый пар. Но хотя пилот истребителя был мертв, "Демон" продолжал нестись вперед, прямо на "Фобос", чья обшивка сейчас светилась вишневым светом, раскалившись в плотных слоях атмосферы.
Удар был чудовищен. Неуправляемый "Демон" вспорол обшивку топливных баков "Фобоса". Ослепительная вспышка света озарила все вокруг. Страшный толчок швырнул операторов лицом в пульты и чуть было не вырвал людей из противоперегрузочных кресел. Свет померк и начал мигать. Завыли аварийные сирены. Изуродованный, почти беспомощный шаттл шел в ореоле ионизированного воздуха вниз, к поверхности Верзанди.

IX

Сью Эллен Клейн продолжала следовать за подбитой "Молнией" Шермана, когда та вошла в атмосферу, которая сразу же нагрела искромсанный корпус АКИ. Ниже от корпуса начали отделяться частицы металла и краски, образуя за несущейся машиной шлейф. "Молния" Клейн шла в этом шлейфе в пятидесяти километрах от разрушающегося АКИ. То и дело в лобовую броню ее машины ударяли части наружной обшивки от распадающегося корпуса того, что еще недавно было истребителем, на котором летал ее возлюбленный. Бах... Бах... Бах-бах... Бомм...
Она не могла больше пользоваться радиосвязью. Их с Джеффом общая частота была сейчас заполнена рвущими душу воплями, становящимися все более истошными по мере того, как вокруг него начала плавиться кабина. Оставалось единственное, что она могла сделать для Джеффри, ее друга... возлюбленного. Это был ее долг. Слезы текли по ее лицу за прозрачным забралом шлема, в то время как она в последний раз подняла на уровень глаз дисплей системы наводки. В перекрестье прицела появилась несущаяся впереди разбитая "Молния", уже превратившаяся в один сплошной огненный ком, ярко светящийся на фоне лежащих ниже облаков. Динамики доносили до нее страшные крики сгоравшего заживо человека, временами почти исчезающие за треском помех.
- Прощай, Джефф,- прошептала она, понимая, что он ее уже не услышит.- Я люблю тебя...- И с этими словами она нажала кнопку, метнув вперед, через пространство, разделяющее их машины, две РБД. Несущийся впереди огненный ком взорвался ослепительной вспышкой. Крики в эфире внезапно оборвались. В лобовую броню ее машины ударили осколки. И затем стало тихо. Сью Эллен Клейн с трудом перевела дыхание.
Забыв о своей машине, она почти вошла в гибельное для нее пике, но в последний момент инстинкт пилота заставил ее направить "Молнию" по пологой дуге вверх. Подобно камню, пущенному по воде, ее "Молния" снова вынеслась за пределы атмосферы над ночной стороной планеты. Здесь, в холоде космоса, раскаленная машина начала стремительно остывать. Холод начал заползать в кабину. Но Сью Эллен Клейн ничего не замечала, сидя неподвижно, осознавая только, что все еще продолжает держать нажатой красную пусковую кнопку, оборвавшую мучительную агонию Джеффри Шермана, пилота АКИ. Все в ней будто оборвалось. Сидя в своей "Молнии" с заглушенными двигателями, она только повторяла время от времени: "Я должна была это сделать. Джефф... Должна..."
Над широким полем, исчерченным темно-голубыми полосами лесонасаждений, завывали сирены. В тени деревьев разместился передвижной штаб - целый поезд из гигантских многоосных трейлеров, по сравнению с которыми сновавшие туда-сюда люди казались карликами. Неподалеку высился неподвижный "Мародер", а на противоположной стороне поля виднелись тяжелый "Орион" и пара "Стингеров". Казалось, боевые роботы замерли, вслушиваясь в нарастающий гром, шедший с неба.
"Леопард" сел на поле, подняв вокруг настоящий ураган. На некоторое время все заволокло гигантской тучей пыли и сорванной листвы. По всему было видно, что шаттл только что вышел из боя: броня в некоторых местах была повреждена, по обшивке тянулись оплавленные борозды от лазерных лучей. Однако тот участок обшивки, где была нанесена эмблема - черный дракон на алом поле, а под ним название шаттла "Чжао",- волей случая совершенно не пострадал.
Полковник Кевлавич легко сбежал по лесенке, приставленной к одному из трейлеров. Вытянувшийся перед ним человек отдал ему честь.
- Лейтенант, немедленно начинайте погрузку. Я сам поведу звено.
- Сэр!
Устройство связи на поясе у Кевлавича вдруг издало трель. Тот переключился на прием.
- Полковник, мой повелитель, получено сообщение с "Субудая". Погрузка "Галеонов" закончена. "Субудай" стартовал. На Охотничьем мысе он будет через двадцать минут.
- Хорошо.
- Также получено сообщение из Региспорта. Они подтверждают высылку группы поддержки с воздуха.
- Очень хорошо. Проинформируйте командира "Субудая", что мы сядем там же примерно в то же время.
Кевлавич не был уверен, что "Галеоны", легкие танки, так уж необходимы. Впрочем, они могут оказаться полезными, если понадобится срочно изолировать район посадки вражеского шаттла от проникновения туда отрядов мятежников. Предосторожность казалась отнюдь не лишней в Сильванском бассейне. Район этот буквально кишит мелкими партизанскими отрядами. Для роботов они реальной угрозы не представляют, а вот прорваться за заградительные кордоны вполне способны.
На "Чжао" широко распахнулись люки грузового отсека для транспортировки боевых роботов. Вниз сползла массивная плита въездного пандуса. Полковник поднес рацию ко рту.
- Внимание, Центральная! Кевлавич на связи. Мы выступаем.- Он переключился на внутреннюю частоту.- Боевым роботам занять свои места на борту.
На краю поля оба "Стингера" и "Орион" пришли в движение и зашагали по направлению к шаттлу. Убедившись в этом, Кевлавич вскарабкался по лесенке на ноге своего "Мародера" и через узкий люк протиснулся на мостик, заняв водительское кресло. Привычными, заученными движениями он надел нейрошлем и быстро произвел активацию всех систем чудовищной машины. "Мародер" вздрогнул и сделал первый шаг. Тяжкая поступь робота, сотрясавшая землю, через оставленный открытым входной люк наполняла рубку мерным грохотом.
Генерал-губернатор ясно дал понять, чего именно он хочет. Несмотря на то что предстоящая операция была довольно-таки простой, выражение лица и интонация Нягумо красноречиво свидетельствовали о том, что генерала весьма заботит, чтобы все прошло как надо. А когда что-то сильно заботит генерал-губернатора, то это должно еще сильнее заботить его, полковника Кевлавича. Именно в этом должен заключаться смысл жизни настоящего офицера.
Шаттл-нарушитель был сильно поврежден еще на подходах к Верзанди. Подобно гигантскому болиду, он пронесся над поверхностью планеты, оставляя за собой огненный след. Очень возможно, что столь впечатляющее шоу закончилось для неизвестного шаттла печально. Наземные радары и сканеры на "Чжао" проследили его траекторию через северное полушарие планеты. Когда шаттл вошел в облачные слои, радары потеряли его. Но данные компьютеров указывали на то, что искать шаттл или то, что от него осталось, нужно где-то среди джунглей, болот и дюн Охотничьего мыса, на побережье Лазурного моря, километрах в шестистах к северу от Региса.
Шансов на то, что пассажиры шаттла остались в живых, было мало, но тем не менее проверка не помешает. Все побережье Лазурного моря и район Врайес-хавен к востоку - все эти места буквально кишат партизанскими отрядами. Даже если шаттл-нарушитель и потерпел крушение, мятежники вполне могли попытаться воспользоваться грузами и военным снаряжением наемников, которые, несомненно, были на борту. Более того, на борту, вполне возможно, были и боевые роботы, которые скорее всего уцелели в своих транспортных коконах. Важно было не допустить, чтобы партизаны завладели ими. И еще. Осмотр места крушения и остатков шаттла вполне мог дать ключ к решению загадки: кем были эти люди, столь дерзко посмевшие нарушить блокаду.
Нагумо отдал также приказ двум другим боевым шаттлам Дома Куриты, находящимся сейчас в системе. Им было предписано совершить посадку, но не в космопорте Региса, а несколько севернее - на краю Голубого плато, где соединение легких танков, переданных под командование Кевлавича, и одна рота из его собственного полка боевых роботов дожидались возвращения своего командира. Хотя в обычной ситуации для выполнения подобной миссии было бы вполне достаточно простого младшего командира, скажем лейтенанта, на этот раз полковник Кевлавич решил отправиться самолично. Слишком уж значимым для высшего командования - Кевлавич это чувствовал - был этот прецедент.
Самым сложным в этой операции было скоординировать действия обоих шаттлов, и "Чжао" и "Субудая". Задержка с посадкой одного из шаттлов привела бы к тому, что воинские подразделения, высаженные другим кораблем, оказались бы без поддержки.
Все эти мысли мелькали в голове полковника, пока он ставил своего "Мародера" в транспортный кокон грузового отсека шаттла. Через двадцать минут роботы должны быть высажены в заданном месте. У Кевлавича не было и тени сомнения, что его боевым машинам удастся справиться с любым противником, с которым он встретится на месте крушения чужого шаттла, будь то уцелевшие наемники или же пришедшие туда раньше отряды мятежников. Кроме того аэрокосмические истребители из Региспорта должны обеспечить поддержку с воздуха.
А что до танков, которые должен доставить "Субудай", то они - Кевлавич был уверен - и не понадобятся.
В сотне километров над облачным слоем Верзанди капитаном "Субудая" был замечен АКИ, находящийся на низкой орбите и передающий сигналы тревоги. Поскольку приближение к АКИ не требовало сколько-нибудь значительных изменений курса, капитаном было принято решение приблизиться к АКИ и подобрать его, ибо поначалу капитан "Субудая" решила, что перед ней один из "Демонов", должно быть, пострадавших в недавней короткой схватке с неизвестным шаттлом.
Однако очень скоро капитан "Субудая" выяснила, что она ошибалась. Подавший сигналы бедствия АКИ оказался при ближайшем рассмотрении вовсе не "Демоном", а "Молнией". АКИ этого класса на вооружении у Дома Куриты не числились.
Неизвестный АКИ был взят на борт. В пилотской кабине его была обнаружена молодая женщина, находившаяся, очевидно, в состоянии психического

Предыдущая страница 8 Следующая страница


9 Уильям Кейт

шока и ни на что не реагировавшая.
Капитан "Субудая" распорядилась, чтобы женщина-пилот была помещена в госпитальный отсек. Хотя было ясно, что для этого пилота война закончилась, ее дальнейшей судьбе вряд ли можно было бы позавидовать. Капитану "Субудая" приходилось не раз слышать о том, какие методы допроса применяются в военной разведке Дома Куриты. Вполне возможно, что для пилота было бы лучше закончить свои дни в металлическом гробу АКИ, вместо того чтобы сдаваться на милость противника. Впрочем, не ее, капитана, это дело. Все, что от нее требуется,- это сообщить об этом вышестоящему начальству, а там пусть поступают с пленницей, как хотят. Кроме того, лично ей, как капитану шаттла, взятие в плен противника может сыграть лишь на пользу.
Ожили на мгновение двигатели, скорректировав курс, и "Субудай" направился к месту назначения - в заданный квадрат на Охотничьем мысе, куда шаттл должен был доставить легкие танки "Галеон". Согласно приказу, "Субудай" должен был совершить посадку после "Чжао".
Толлен Бразеднович поднял руку, и, повинуясь этому знаку, следовавшие за ним вооруженные люди замерли как вкопанные. Проводник нырнул в зеленый сумрак джунглей и исчез из виду. Люди стояли, чутко прислушиваясь к каждому шороху. Где-то в отдалении кричали хиримзимы.
Это был обычный патрульный отряд. Все люди одеты кто во что горазд. На некоторых была форма куритских солдат, явно снятая с убитых, другие были в гражданской одежде. Имелись и армейские бронежилеты. Бразеднович нес на плече лазерную винтовку. У Йолева был тяжелый трофейный пулемет. Остальные партизаны вооружились охотничьими ружьями и винтовками.
Вел группу Ли Цзин, сын местного плантатора Ли Ву. Никто из мятежников не доверял ему, хотя Ли часто оказывал мятежникам услуги, сообщая им о куритских патрулях и засадах. Но на этот раз история, рассказанная им, была слишком интригующей, чтобы пропустить ее мимо ушей. Ли рассказывал о шаттле, с ревом пронесшемся над плантациями и упавшем в джунглях где-то к северу. Если этот человек говорил правду, то выходило, что шаттл разбился всего лишь несколько часов тому назад. Так что еще можно было первыми оказаться на месте крушения, прежде чем там объявятся куритяне.
А что враги должны появиться - в этом никто не сомневался. Разбившийся шаттл определенно принадлежал Дому Куриты. И наверняка на борту вез груз оружия. Драконы вряд ли захотят, чтобы это оружие попало в руки Бразедновича и его небольшого отряда.
Шаттл наверняка передавал сигналы бедствия и успел выбросить сигнальные маяки, чтобы свои могли его найти. Может быть, даже удастся устроить людям Нагумо небольшой сюрприз, когда они появятся. Куда приятнее быть охотником, нежели дичью.
Ли знаками дал понять, что можно идти дальше. Отряд осторожно двинулся вперед. Люди шли, с трудом продираясь сквозь ветви и переплетение лиан. Но вот джунгли начали редеть, и глазам открылся пустынный берег моря.
Пронзительные крики яркокрылых птиц сливались с шумом прибоя. Море было спокойным, лазурно-голубым. Недалеко от берега из воды торчал гигантский металлический шар с оплавленной и покореженной оболочкой.
Бразеднович поднес к глазам электронный бинокль и нажал кнопку наводки на резкость. Бинокль остался как память об удачном набеге на Порт-Гаспин, на кожаном ремне еще остались пятна крови его прежнего владельца. Дав максимальное увеличение, Бразеднович смог разглядеть даже пятнышки ржавчины на корпусе шаттла. Вся обшивка была изборождена следами от снарядов и ракет. Судя по всему, шаттл прорывался к планете с боем. Даже перегрев в атмосфере не смог окончательно стереть с корпуса шаттла эмблему Дома Куриты - красно-черного дракона в круге. Ниже, там, где волны плескались об обшивку, виднелась громадная зияющая дыра. Вся обшивка была покрыта характерными кратерами и подтеками расплавленного и застывшего металла. Волны то скрывали, то снова обнажали какие-то металлические обломки, разбросанные на мелководье. Не было ни малейшего сомнения" что этот шаттл совсем недавно вышел из боя.
Вожак мятежников опустил бинокль, и тут на его лице появилось озадаченное выражение. Какого боя? Если шаттл Драконов был сбит, значит, в системе Норны находятся чужие боевые корабли. Дружественные корабли. Но чьи? У мятежников не было своих космических кораблей, равно как и АКИ. Так что сбитый шаттл явно не их рук дело. Но кто это сделал? И почему?
Бразеднович снова поднес бинокль к глазам. Ему показалось, что он заметил какое-то движение. Там, на берегу, несколько в стороне. Ага, вот они. Бразеднович различил несколько человек в мокрой одежде. Очевидно, это те, кому удалось пережить крушение шаттла. И что они делают сейчас?.. Бразеднович присмотрелся повнимательнее. Нет, не может быть. Они роют песок. Но для чего? Хоронят своих мертвых? Или устанавливают SOS-передатчик? Странно. Он продолжал следить за людьми с шаттла. И тут он увидел, как над кучкой этих людей начал подниматься черный дым.
Желваки заходили на лице Бразедновича, когда он крепко стиснул зубы. Армейский транспорт из Региса должен появиться с минуты на минуту, чтобы спасти свое добро. А тут им еще подают дымовые сигналы. Если нападать на шаттл, то прямо сейчас. Потом будет поздно.
Бразеднович махнул рукой, подавая знак своим людям. За его спиной послышался приглушенный лязг передергиваемых затворов. Отряд разбился на группки по четыре-пять человек, которые осторожно двинулись к берегу, каждая своим путем. Несколько человек исчезли в джунглях, чтобы предупредить водителей находящихся невдалеке вездеходов быть наготове.
Всего насчитывалось от пятидесяти до шестидесяти выживших. Разбившись на группы по нескольку человек, они таскали из шаттла на берег какие-то коробки и контейнеры. Часовых видно не было. Да и люди у шаттла не были вооружены. Бразеднович невольно усмехнулся. Тем лучше. Меньше будет хлопот.
Грейсон поднял взгляд, когда коммуникатор в ухе донес сдавленный шепот:
- Они идут, капитан. Рассредоточились вдоль кромки джунглей и наступают цепью. Расстояние - около сотни метров.
- Я их заметил. Лори. Будь наготове. Он выпрямился во весь рост, все еще чувствуя слабость в ногах. Давала себя знать посадка. Мартинес в самую последнюю секунду успела воспользоваться тормозными двигателями, так что можно было сказать, что сели они почти успешно, на самом берегу Лазурного моря.
Если бы не умение Мартинес, им бы несдобровать. После столкновения с АКИ она сумела-таки вновь обрести контроль над несущимся шаттлом. Тем не менее обшивка корабля накалилась настолько, что все наружные элементы главного двигателя частью расплавились, частью были сорваны. Хорошо, что хоть сохранились тормозные двигатели, которые и спасли шаттл в последний миг.
Сквозь многочисленные пробоины грузовые отсеки шаттла оказались сейчас наполовину затоплены морской водой. Впрочем, старый "Фобос" все-таки выдержал, несмотря на свой теперешний ужасающий внешний вид. Из команды шаттла никто не погиб, лишь пятеро были ранены. Также не пострадал и сам главный двигатель, если не считать наружных элементов. Грейсон был склонен считать случившееся чудом. Не исключено даже, что "Фобос" сможет снова летать, если только на этой планете можно будет провести ремонт и если останется время для ремонта.
Но при нынешнем положении дел успешный ремонт "Фобоса" представлялся еще одним чудом.
Впрочем, чтобы это чудо могло свершиться, требовалось еще одно, и требовалось немедленно. К шаттлу приближался отряд вооруженных людей. Видимо, это и есть те самые мятежники, о которых рассказывал Эрадайн. Следовательно, с ними надо наладить дружеские отношения, причем необходимо сделать это прямо сейчас, ибо времени было в обрез. Если с мятежниками договориться не удастся, на миссии можно ставить крест.
Сержант Рэмедж, стоя на коленях, вовсю орудовал землеройным устройством, поспешно готовя в песке углубление.
- Я смотрю, ты приготовил себе недурное гнездышко, Рэм,- сказал Грейсон сержанту.- Слушай, почему бы тебе не поручить это кому-нибудь из рядовых?
- Чертов агрегат! - откликнулся взмокший сержант, но послушался и передал инструмент Томплинсону, молодому теху, находящемуся рядом.
- Ты сегодня прекрасно выглядишь. Том,- сказал Грейсон теху. Как и Рэмедж, Томплинсон тоже был треллванцем. Невысокий, рыжеволосый, настоящий гений во всем, что касалось механизмов, Томплинсон был личным техом Грейсона. Обычно Том был весь в смазке, но сейчас с ног до головы его облепило мокрым песком.
- После такого можно хоть под начало Рэмеджа идти,- отозвался Томплинсон. Грейсон засмеялся. Рэмедж еще до отлета хвастался, что он покажет этим мятежникам на Верзанди, что такое настоящая армейская муштра по-треллвански. И немалую часть в муштре "а-ля Рэмедж" составляло рытье окопов и всевозможных укреплений.
Грейсон нарочито не спеша подошел к своим людям, занятым рытьем окопов или тасканием контейнеров с шаттла.
- Всем сохранять спокойствие,- проговорил он тихо.- Они идут. Будьте готовы... по моей команде...
Эрадайна он обнаружил возле дымящегося костра. Несколько коммандос навалили кучей сырые сучья и подожгли их из ручного лазера.
- Сюда идут ваши друзья. Вы уверены, что они поверят нам без пароля или какого-нибудь опознавательного сигнала?
Эрадайн покачал головой. Вид у него был несчастный.
- Мы как минимум в двухстах километрах от того места, где нас должны были встретить. Возможно, командир этих парней и слышал краем уха, что я веду на Верзанди помощь, но откуда ему знать, когда я должен появиться... Кроме того, он не ожидает меня здесь встретить. Естественно, что есть пароль, который я должен был передать по радио после посадки, чтобы дать понять, что мы друзья. Но я сомневаюсь, что кто-нибудь в здешнем отряде знает об этом.- Эрадайн кивнул в сторону шаттла.- Да и имперская эмблема на обшивке сильно осложняет дело.
- В вашей... армии есть хоть какая-то система связи? Эрадайн сплюнул на песок.
- Армия? Капитан, движение сопротивления состоит из восьмидесяти, а то и из ста отрядов, разбросанных по всему северному полушарию. Я думаю, что самый большой из здешних насчитывает около тысячи человек, но и они рассеяны на десятки мелких групп. Минимальная численность наших отрядов - один человек. Это бродяги, которые всегда не прочь перерезать глотку зазевавшемуся куритянину где-нибудь в темной аллее. Они...
В ухе у Грейсона запищал коммуникатор.
- Ладно,- сказал он Эрадайну,- об этом позже. Они идут.
Из джунглей в облаке сорванной листвы вылетел вездеход на воздушной подушке. Тотчас же из-за утесов и песчаных дюн поднялись какие-то оборванцы с ружьями в руках. Со стороны джунглей раздался треск автоматных очередей.
- Всем в укрытие! Быстро! - рявкнул Грейсон. И тотчас же все его люди залегли в окопы, на скорую руку выкопанные в мокром песке. Грейсон остался стоять один. Это была самая рискованная часть задуманного им плана, поскольку сейчас он представлял собой отличную мишень для атакующих. Вместе с тем и мятежников должен был смутить одинокий и безоружный человек на пустынном берегу. Драконы так бы себя не повели. Грейсон рассчитывал, что недоумение и любопытство заставят повстанцев прекратить огонь.
Одна пуля просвистела в нескольких дюймах над его головой, другая взбила фонтанчик песка возле его ног. Как раз в тот момент, когда Грейсон начал всерьез сомневаться в правильности своего плана, со стороны джунглей послышался голос, приказывающий прекратить огонь. Повстанцы подчинились и замерли, держа оружие на изготовку, опасаясь какой-нибудь ловушки.
- Прекратите огонь! - крикнул Грейсон. Вспомнился учитель боевых искусств Гриффит в отцовской роте.
Как давно все это было. Даже не верится, что с тех пор миновал всего лишь один стандартный год. Следи за своим голосом. Голос должен быть властным, но спокойным. Когда ты разговариваешь со своими людьми, они должны постоянно чувствовать, что ты. командир. Если ты обращаешься к незнакомцам, никогда не показывай своего страха, даже если ты их и в самом деле опасаешься.
- Мы друзья,- продолжал он. Грейсон поднял руки, показывая, что у него нет оружия.- Мы хотим говорить с вами.
- Это ловушка, полковник,- раздался голос. Говорящий залег на небольшой песчаной дюне. Послышался звук выстрела, и что-то горячее обожгло Грейсону руку.
- Прекратите огонь, ублюдки! - вновь рявкнул первый голос.- Добер, положи свою пукалку!
- Я капитан Грейсон Карлайл из Серого Легиона Смерти. Мы наемники,- продолжал Грейсон. Он прикладывал титанические усилия, чтобы голос не дрожал. Ноги стали ватными, колени подгибались. Он чувствовал, что сейчас упадет. Страшно хотелось лечь на песок, оказаться вне досягаемости ружей, но Грейсон понимал, что любое резкое движение с его стороны сейчас же вызовет в ответ ураганный огонь.- Мы здесь, чтобы помочь вам!
Со стороны повстанцев послышались оживленные переговоры. Спорило сразу несколько голосов,- Грейсон не мог разобрать слов. Наконец послышался второй голос:
- Как ты докажешь нам, что это не ловушка?
- Один из ваших находится здесь, с нами. Девик Эрадайн! Это он привел нас сюда, на эту планету. Поговорите с ним!
Ответа не последовало. Грейсон ногой толкнул Эрадайна, тот был рядом, изо всех сил вжимаясь в неглубокий окопчик.
- Давай, гражданин Эрадайн, поднимайся. Вставай... да не так быстро, помедленнее. Руки держи над головой, чтобы повстанцы их видели.
Теперь они стояли вдвоем с Эрадайном. Одна за другой протекали бесконечно долгие секунды.
Грейсон слышал дискуссию, которая велась в этот момент за дюнами. Эти чужаки вроде бы говорят правду. С другой стороны, Эрадайн вполне может быть подсадной уткой или пленником, прошедшим промывку мозгов. Это может быть ловушкой. Но даже если это не ловушка, настоящие Драконы могут нагрянуть в любой момент, и этот треклятый берег станет ловушкой для нас всех!
Грейсон знал, что теперь все зависит от того, как поведет себя командир повстанцев. Тот встал из укрытия. На нем была гражданская одежда, поверх которой он напялил бронежилет, снятый с вражеского солдата. В здоровенных ручищах повстанец держал тяжелую лазерную винтовку, ствол которой был направлен Грейсону в грудь. На голове у командира красовался черный берет.
- Ты хотел говорить,- сказал тот.- Ну так давай, говори!
Повстанцы отнюдь не были легковерны, но случилось так, что Толлен Бразеднович, полковник повстанцев, и в самом деле слышал, что кто-то из Революционного комитета отправился искать наемников.
- Но черт тебя подери,- произнес вожак повстанцев, переводя взгляд с Грейсона на его людей, залегших в песке.- А что, если вы и в самом деле Драконы? На вас ведь это не написано!
- Насколько я понимаю, куритяне не осмеливаются так глубоко соваться в джунгли. Бразеднович сплюнул на землю.
- Ты еще будешь меня учить? Они прекрасно знают, что ваш шаттл разбился или приземлился где-то здесь. Так что сейчас они уже направляются сюда.
Шаттл, даже разбитый,- это все-таки немалая ценность.
- У нас был план сесть в море вблизи от того места, где корабль можно было легко спрятать.
- По вашему виду не скажешь, что план удался. Если только вы не попытаетесь выдать эту посудину за скалу.
- Пожалуй,- согласился Грейсон.- Все же, как я понимаю. Драконам нужно какое-то время, чтобы организовать поиски и напасть на наш след.
- Может быть, и так. Но какая разница? Ну а все-таки, вдруг вы и в самом деле из Дома Куриты? Слушай, парень, вот тебе первый урок. Первое, что ты должен зарубить себе на носу: здесь, на Верзанди, нельзя верить никому и ничему.
Грейсон ухмыльнулся и потрогал коммуникатор у горла.
- Лори, давай-ка поднимайся, встречай наших гостей. Только осторожненько, чтобы их не напугать.
Одна из бесформенных металлических масс, лежащих на отмели между шаттлом и берегом, зашевелилась, а затем поднялась. Вода стекала с брони и сочленений ног. Десятиметровая машина поднялась во весь рост, увязая в песке отмели. Затем двинулась вперед и вышла на берег, сотрясая всю окрестность тяжким гулом поступи своих пятидесяти пяти тонн. Челюсть Бразедновича отвалилась, когда он посмотрел вверх... выше... и выше. Это был собственный "Беркут" Грейсона. Сейчас его вела Лори Калмар. Справа и слева от поднявшегося боевого робота из воды поднимались еще две боевые машины - "Волкодав" Делмара Клея и "Стрелец" Девиса Макколла.
- Ну, что,- бросил Грейсон Бразедновичу, который продолжал молча пялиться на бронированного монстра, что возвышался над ним,- ты был не так уж далек от истины. Нам и вправду не надо полностью доверять.
Теперь все решало время. Отряд Бразедновича состоял из пятидесяти человек и имел пять быстрых болотных вездеходов на воздушной подушке. Бразеднович взял их с собой в надежде погрузить на них груз с потерпевшего аварию шаттла. Грейсон разместил "Волкодава" и "Стрельца" на самом краю джунглей, радары осматривали окрестности, следя, не появятся ли противники, которые вот-вот должны были подойти. Лори поднялась на мостик "Беркута" с тем, чтобы, используя могучие руки и ноги боевой машины, помочь с разгрузкой.
С момента крушения и до момента появления людей Бразедновича у Серого Легиона Смерти было время разгрузить только часть отсеков. Четыре других боевых робота - "Страус" Лори Калмар, "Стингер" и два "Шершня",- похоже, уцелели в своих коконах, но все еще находились в грузовых отсеках. Кроме того, на шаттле находилась целая гора оружия, припасов и амуниции, которую следовало перенести на берег. По мнению повстанцев. Драконов следовало ожидать самое позднее через час. Верзанди-Альфа в силу своей массы вызывала здесь очень высокие приливы дважды в день. Впрочем, здесь, на 70-м градусе северной широты, приливы были меньше, нежели в экваториальных областях, но даже и такие заливали сотни метров низменного плоского побережья. Когда поднимется прилив, "Фобос" практически полностью окажется под водой.
Повстанцы и наемники работали как проклятые. Как только "Стингер" и один из "Шершней" были высвобождены из транспортных коконов, Хасан Халид и Питер Дебровский поднялись на их мостики и перегнали машины на берег. Теперь в их задачу входило освободить "Шершень" Йорулиса из кокона, в то время как повстанцы и наемники, выстроившись цепочкой и используя болотные вездеходы и плоты, переправляли на берег груз, который доставил "Фобос". Поскольку Лори пока стала водителем "Беркута", а времени было в обрез, было решено до поры оставить ее собственного "Страуса" на борту шаттла.
- Капитан! - В ухе Грейсона зазвучал голос Лори.- Приближаются... Воздушные цели!
- Что это?
- Выглядит как шаттл,- сказала Лори.- Идет под прикрытием двух АКИ.
- Сообщение подтверждено, капитан.- Второй голос принадлежал Мартинес, которая находилась сейчас на мостике "Фобоса", проверяя системы корабля, чтобы получить представление о повреждениях, полученных при посадке, -Сможет ли шаттл снова летать или нет, было неизвестно, но все равно, если Мартинес и ее техам не будет предоставлено хоть какое-то время, шансов на то, что "Фобос" полетит, не будет вообще.
- Мы видим их здесь на допплеровском радаре. Расстояние - восемьдесят километров. Будут через две минуты.
- Вас понял. Всем срочно покинуть корабль! Громадный корпус "Фобоса" представлял собой сейчас легкую цель при ударе с воздуха.
- Но, капитан, у нас есть дополнительные батареи для трех лазеров. Мы можем обеспечить защиту.
Грейсон напряженно думал. Он прикидывал, чего стоит три дополнительных лазера в предстоящей битве с врагом, атакующим с воздуха. Наконец он принял решение:
- О'кей. Принято. Выведите с шаттла весь незанятый персонал и будьте готовы уносить собственные задницы, если ваша броня начнет разлетаться на части.
Грейсон сомневался, конечно, что враг станет разносить "Фобос" на куски, ибо шаттл был слишком дорогой машиной. А вот попытаться обезвредить бортовые лазеры они вполне могут.
- И еще вот что, Илза. Открывать огонь будете по моей команде. Понятно? Не открывайте огня, пока не услышите мой сигнал.
- Вас поняла, шкипер!
Грейсон перевел свой коммуникатор на общую боевую частоту.
- А ну-ка, все подтянулись! Через две минуты у нас будут гости!
Контейнеры с грузом были оставлены на берегу. Люди попрыгали в болотные вездеходы, которые в тучах пыли и грязи скрылись в джунглях. Боевые роботы поднялись из воды и быстро зашагали к берегу. За ними тянулась цепочка огромных следов, отлично видимых с воздуха, выдавая их местоположение. Но с этим ничего нельзя было поделать. Грейсон в душе надеялся, что поднимающийся прилив сотрет эти следы, но, судя по всему, его надеждам не суждено сбыться. Драконы очень скоро поймут, что на борту полузатонувшего шаттла были боевые

Предыдущая страница 9 Следующая страница


Звезда наемников 10

роботы и что они покинули борт. Конечно, противники и так рано или поздно узнали бы об этом, но все же Грейсон в глубине души надеялся, что это случится немного позднее.
Он повернулся и помчался по берегу к кромке джунглей.
- Лори! - Он задыхался на бегу.- Возьми меня на борт.
Из джунглей появился "Беркут", ломая деревья, и двинулся навстречу Грейсону. Робот шел широким шагом, стремительно сокращая расстояние между собой и бегущим человеком. В броне корпуса "Беркута" отъехал люк, и вниз упала лестница. Грейсон вцепился в нее и стал карабкаться вверх, в то время как Лори осторожно развернула "Беркут" лицом к джунглям и медленным шагом пошла под укрытие.
На мостике "Беркута" было так тесно, что даже один водитель мог еле-еле повернуться среди нагромождения приборов и переплетения проводов, соединяющих водительский нейрошлем с рецепторами под потолком мостика. Когда лестница была втянута внутрь и люк закрыт, на мостике осталось лишь мизерное пространство сзади и слева от сиденья водителя. Грейсон втиснулся в эту щель. Со всех сторон его окружали приборы, над головой проходили трубы системы охлаждения и кабели электропитания. Если дела пойдут плохо, если "Беркута" собьют с ног или вынудят бежать, ему, Грейсону, не позавидуешь. Но все же теснота защищенного броней мостика была куда предпочтительнее открытого берега. Кроме того, отсюда он мог хоть как-то руководить ходом битвы.
Лори сидела в кресле, руки ее покоились на пульте управления, голова, осененная каскадом светлых волос, полностью была закрыта страшной черной маской нейрошлема. Внутри ограниченного пространства мостика было жарко, и Лори сняла с себя все, оставив только обувь, трусики и футболку, приготовившись к тому, что в скором времени здесь станет еще жарче. В то время как робот мерным аллюром шел вперед, Грейсон усилием воли заставил себя отвернуться от ее обнаженных ног, которые являли собой соблазнительное зрелище, и вместо этого сосредоточить все свое внимание на показаниях приборов.
В рубке потемнело. Они были под защитой деревьев.
- Как раз вовремя,- сказала Лори. Из-под шлема голос ее звучал глухо.
Грейсон безуспешно пытался определить, какие эмоции она вкладывала в свои слова. Он беспокоился, как она себя сейчас чувствует - ведь это был ее первый бой после Гремящего ущелья. Но это не являлось единственной причиной, почему он предпочитал быть сейчас с ней. Не (оставалось времени, чтобы освободить ее "Страуса", а ему необходимо было находиться на борту боевого робота для координации хода битвы.
- Если мы засекли их, то наверняка и они засекли нас,- сказал он.
- Но им придется попотеть, чтобы нас обнаружить. Деревья и вода будут сбивать с толку корабельные радары. Да и прилив поднимается довольно быстро. Если нам повезет, они даже не увидят нас...
- Не повезет,- перебил он ее. Снаружи по окрестностям раскатился гром, и пара длинных тонких черных АКИ низко пронеслась над джунглями и берегом, заходя на круг над потерпевшим крушение "Фобосом".
- Они нас обнаружили!

X

Грейсон перегнулся через плечо Лори и дотянулся до пульта связи.
- Макколл! Это Карлайл.
- Макколл слушает,- ответил каледонец.- Я засек этих зверюг, сэр.
- Не открывай огонь, пока не будешь уверен, что попадешь в цель. В твою задачу входит противовоздушная оборона.
- Ага, капитан. Понял.
"Стрелец" со своими сдвоенными тяжелыми лазерами и автопушкой, смонтированной на каждом плече, был спроектирован для наземного боя. Но при соответствующей переналадке его можно эффективно использовать для противовоздушной борьбы. Пропеллероподобные антенны следящей системы, смонтированные над кабиной сзади, обеспечивали быстрое обнаружение цели, что было особенно важно, когда имеешь дело с воздушным противником.
Грейсон заговорил снова:
- Всем боевым роботам! Говорит Карлайл. Не начинайте огонь! Будьте готовы... по моей команде...
Пара вражеских "Демонов" снова с ревом прошла над джунглями, не открывая огня. Ищут нас, подумал Грейсон. Но еще не знают, где мы! Он даже ощутил легкую гордость оттого, что в его отряде хорошая дисциплина и ни один из его водителей не открыл огонь во время первого прохода вражеских АКИ над их головами.
Он посмотрел на траектории полета АКИ на дисплее "Беркута". Если "Демоны" следят за эфиром, то они немедленно засекут передачу с робота, стоит ему отдать приказ. Если на истребителях установлены магнитометры или инфракрасные радары, то пилоты АКИ тоже вскоре обнаружат цель. Так или иначе, но надеяться на то, что можно будет отсидеться под покровом джунглей, не приходилось.
- Макколл! Идут на тебя!
"Демоны" резко развернулись, заложив крутой вираж, и пошли к... "Волкодаву".
- Клей! Не зевай!
"Демоны" плюнули огнем из автопушек, подняв целый взрыв листвы, оторванных сучьев. Джунгли содрогнулись, когда истребители прошли прямо над верхушками деревьев, сбросив небольшие цилиндры. Было видно, как они сверкают, падая. Страшный грохот был слышен даже здесь, на мостике. Джунгли превратились в огненный ад.
"Стрелец" Девиса Макколла вышел из-под укрытия деревьев вслед за "Демонами", уходящими в сторону открытого моря. Руки были уже подняты, автопушки плевались огнем, пустые гильзы из-под снарядов градом сыпались на песок. Корма одного из "Демонов" окуталась пламенем взрыва, заставив истребитель тяжело завалиться на сторону.
- "Фобос"! Огонь!
Разряды лазеров пропороли воздух. Во все стороны от уже поврежденного истребителя полетели брызги металла и куски обшивки. Второй "Демон" резко ушел в сторону, чтобы избежать огня неожиданного противника.
- Клей! Что у тебя?
- Я в порядке, капитан,- откликнулся Клей.- Бомбы легли рядом, но не слишком близко. Спасибо, что вовремя предупредили.
- К вашим услугам. Скажи спасибо Макколлу. В динамиках зазвучал голос Мартинес с мостика "Фобоса":
- Капитан! С востока идет шаттл. Расстояние - два километра.
- Вас понял. Внимание всем! Вы слышали? В нашей компании пополнение! Наверняка вскоре следует ждать и боевых роботов... С группами наземной поддержки. Как зовут вожака повстанцев?.. Толлен! Вы меня слышите?
- Вас слышу, Карлайл.
- Ваши люди прежде имели дело с боевыми роботами? Пауза.
- Люди против роботов? Что за чушь...
- Слушайте... Вам придется мне поверить. Я не прошу вас вставать лицом к лицу с вражескими машинами, но неплохо было бы, если бы вы образовали группы наземной поддержки.
- Слушайте, капитан. Вы чокнулись, вот что я вам скажу, если всерьез считаете, что мои люди собираются прямо сейчас дать бой всей армии Драконов...
- Не армии. Возможно, их там будет не больше роты, максимум двух. Мне нужны пехотинцы, чтобы не позволить им зайти нам в тыл. А мои люди еще не готовы.
Личное оружие Серого Легиона Смерти в настоящий момент лежало в контейнерах на берегу. Лишь сто с небольшим воинов из находящихся под его командой людей были вооружены. Этого было явно недостаточно.
Несколько мгновений Грейсон думал, затем решил положиться на своих новых союзников.
- Оружие вон там, на берегу. Если хотите, можете забрать его. Но знайте: мы нуждаемся в вашей помощи. Толлен угрюмо откликнулся:
- Ладно, согласен. Но мои люди будут подчиняться моим приказам, а не вашим.
- Вот и отлично. Рэмедж?
- Да, капитан.
- Сколько людей из наших пехотинцев вооружены?
- Десять или пятнадцать, капитан. Этого недостаточно.
- Не важно. Отведи невооруженный состав к вездеходам и отправь их отсюда подальше, в укрытия. Каждый, у кого есть оружие, пусть присоединяется к повстанцам и подчиняется приказам Толлена. Понятно?
- Да!
Грейсон обратился к Толлену:
- Полковник? Как насчет того, чтобы принять новых рекрутов?
Бразеднович несколько секунд молчал, обдумывая столь неожиданное благородство со стороны наемника.
- Очень хорошо!- Новая пауза, а затем:
- Эй, капитан! Удачной охоты!
"Волкодав" вышел из-под укрытия деревьев метрах в ста от машины Макколла и вел огонь из своей автопушки. Отлетавшая струя пустых гильз пересекалась двойной струей от "Стрельца". "Фобос" помогал залпами своих мощных лазерных установок. Поврежденный АКИ снова качнулся и задымился. Вспышка света показала, что пилот катапультировался, а затем "Демон" вошел в штопор и упал в джунгли к югу. От взрыва зашатались деревья.
Другой "Демон" уже возвращался, набирая высоту. "Стрелец" перевел огонь на него, используя лазерные установки, сберегая снаряды.
- Шаттл класса "Леопард",- сообщила Мартинес со своего наблюдательного пункта.- Садится к востоку от нас.
- Лори, давай посмотрим, что те другие ребята для нас приготовили.
- Хорошо, босс.
Сейчас ее депрессия уступила место спокойствию, даже легкому возбуждению, по мере того как разворачивался бой. Легким движением пальцев она заставила "Беркута" начать движение. Металлические руки робота раздвигали сучья, ноги попирали серый ковер мха. Оказавшись на опушке, они увидели четырех вражеских боевых роботов, спускающихся по пандусу шаттла и рассредоточивающихся по берегу.
На расстоянии двух километров было трудно их разглядеть. Лори на компьютере провела анализ радарного сканирования. На экране появились диаграммы, вслед за ними всплыли слова.
- Плохо,- сказал Грейсон.- "Мародер" и "Орион" - это из тяжелых машин. Плюс пара "Стингеров". Со "Стингерами" мы справимся, здесь нет проблем. Ну, а вот с тяжелыми...
С "Мародером" Грейсону приходилось встречаться и раньше. А если быть точным, он встречался с ним два раза. Оба - во время той последней битвы в Гремящем ущелье на Треллване. Это были тяжелые машины весом в 75 тонн. Руки отличались огромными размерами, и на них были смонтированы спаренные ПИИ и лазеры средней мощности. Помимо протоно-ионных излучателей и лазеров "Мародер" еще оборудован автоматической пушкой.
"Орион" был старой машиной, Грейсон никогда не видел их вблизи, хотя изучал устройство этого робота во время учебы. Масса "Ориона" была такая же, как у "Мародера", но его широкая угловатая фигура больше напоминала человеческую. На борту "Орион" нес крупнокалиберную автопушку и лазеры средней мощности.
- Халид!
- Слушаю, капитан.
- Я думаю, нам повезло. Против нас бросили взвод роботов, но без группы наземной поддержки. Возьми двух "Шершней" и укройся где-нибудь в джунглях. Следи, когда можно будет зайти им в тыл. А мы начнем завлекать. Тут у них есть парочка тяжелых машин, но все же мы имеем перевес. Если ваше появление станет для них сюрпризом, мы наверняка их одолеем.
- Да, командир,- сказал араб. Его голос был сипловат от возбуждения.- Аллах акбар!
- Отлично! Покажем, на что мы способны, а, Лори? - сказал Грейсон.- Я думаю, нам лучше подпустить их поближе. Пусть выйдут из-под прикрытия огневых установок "Леопарда".
"Беркут" вышел на открытую местность. При виде противника боевые роботы куритян ускорили шаг. С вражеского шаттла ударили ракеты и лазеры. "Леопард" пристреливался. В наземном бою перевес шаттла заключался в его способности создавать исключительно плотное огневое заграждение, а не в точности. Так что на таком расстоянии огонь с "Леопарда" не представлял особой опасности. Главное - не приближаться к нему.
Заговорили ракетные установки "Фобоса". Роботы с обеих сторон тоже открыли огонь, хотя на расстоянии в один километр это был просто способ уведомить противника о серьезности намерений. Все системы наведения на боевых роботах были как минимум столетней давности и обеспечивали приемлемую точность попаданий на расстоянии, не превышающем нескольких сотен метров. Машины Серого Легиона Смерти стояли на месте, тогда как роботы Дома Куриты все приближались. К этому моменту вражеские сканеры идентифицировали все три находящиеся на виду машины Легиона и выдали благоприятный прогноз для атакующих. Четыре вражеских боевых робота против трех. Сто девяносто тонн на сто семьдесят. Машины Драконов продолжали идти вперед. На расстоянии пятисот метров роботы сблизились для прицельного огня. Макколловский "Стрелец" открыл огонь, круша снарядами своей автопушки броню "Мародера". При каждом попадании снаряда во все стороны летели брызги металла.. Вскоре все пространство вокруг "Мародера" было усеяно дымящимися обломками. Лори присоединилась к Макколлу, и теперь они вдвоем поливали "Мародера" очередями из автопушек. Тем временем Делмар Клей на своем "Волкодаве" открыл огонь из автопушки и установок РБД по "Ориону".
Два вражеских легких боевых робота отошли назад, прикрывшись массивными корпусами тяжелых машин.
Гром канонады сотрясал окрестности. Драконы, видимо, были удивлены, что им смеют противостоять при столь неравном соотношении сил, подумал Грейсон. Ведь на Верзанди Дом Куриты держал множество своих боевых роботов. Кроме того, у них была налажена постоянная поставка запчастей и ремонтной техники из других миров, подчиненных Синдикату Драконов, в то время как каждый из роботов Легиона был в буквальном смысле слова бесценным, потому что запасные детали взять было практически неоткуда. "Волкодав" Делмара Клея пошатнулся и сделал шаг назад, когда снаряды автопушки противника ударили по широкой бронированной груди машины.
- Эй, вы там все, поосторожнее,- приказал Грейсон на боевой частоте.- До ближайшего ремонтного цеха здесь очень и очень далеко.
- Капитан! Говорит Макколл! Здесь становится слегка жарковато. Как насчет небольшого освежающего купания?
- Хорошо. Мы присоединимся к вам, возможно. Под непрерывными ударами снарядов и лазерным огнем температура на мостике "Беркута" начала стремительно расти. Грейсон вытер выступивший на лбу пот тыльной стороной ладони и тут же вынужден был схватиться за скобу, поскольку Лори резко дернула машину в ответ на лазерный импульс, ударивший в правый бок "Беркута". Ни о чем сейчас так не мечтал Грейсон, как о возможности стащить с себя бронежилет. Но здесь, на мостике, для этого не было возможности. Тем более что "Орион" наступал. Он был уже совсем рядом.
- Следи за ним! - предупредил Грейсон.- Если он окажется между нами, мы не сможем вести огонь. Мы попадем в своих.
"Стрелец" Макколла, стоя по пояс в воде из-за поднявшегося прилива, резко отклонил вбок торс своей машины, чтобы избежать залпа атакующего "Ориона". После чего выпрямился и дал ответную очередь. И в этот момент Лори, которая оказалась в выгодной позиции, открыла огонь из автопушки по могучей ноге вражеского боевого робота. Весь песок был усеян кратерами, мгновенно заполнившимися грязной водой. Одна из широких ступней "Ориона" попала в большой кратер. Робот потерял равновесие и рухнул в воду.
Лазеры машины Макколла прочертили мокрый песок возле упавшего "Ориона", окутав все паром. Лори тем временем подняла правую руку "Беркута" и лазерным огнем раскалила добела броню на спине "Ориона", где располагалась вся электроника. Тем временем вражеский "Стингер" взлетел на своих прыжковых ускорителях, а затем приземлился в облаке дыма и пара, держа в своей правой руке лазерную установку, как пистолет, он открыл огонь по "Беркуту", целя в кабину.
Грейсон успел вовремя отвести глаза. Если бы не защитный экран, лазерный импульс ослепил бы его, даже пройдя через многочисленные оптические фильтры "Беркута". Он почувствовал страшный жар, волной прошедший через весь мостик, а затем услышал грохот автопушки, смонтированной на плече у "Беркута". Длинная очередь в упор заставила легкий "Стингер" покачнуться, а затем завалиться на спину, в песок.
Снарядная очередь прошла через весь корпус "Мародера", который остановился возле упавшего "Ориона". Находящийся рядом с ним "Стингер" обменивался лазерным огнем со "Стрельцом", который сейчас выходил из моря. Динамики пульта связи "Беркута" донесли странные гортанные слова: Droch annailed sassanach! Oed an sluic!
- Макколл! - Каледонец был полностью поглощен своей битвой с роботами Дома Куриты.- Макколл! Сзади!
- Rach gus sluic!
"Стрелец", не обращая внимания ни на что, шел вперед. Автопушки его грохотали, стреляные гильзы с шипением падали в воду. А сзади, идя над самой поверхностью моря, макколловскую машину настигал "Демон". Его носовые лазеры и автопушки изрыгали огонь и снаряды.
Фонтаны воды поднялись по обе стороны от "Стрельца". Несколько снарядов ударили сзади в броню. Радарная антенна разлетелась на куски, а правая рука внезапно упала. Стволы автопушки с шипением ушли под воду.
Бортовые лазеры "Фобоса" нашли новую мишень, но сделали это слишком медленно. Лори перенесла огонь своего лазера и теперь посылала импульс за импульсом над головой "Стрельца" в стремительно несущуюся цель. Вокруг "Стрельца" теперь творился ад кромешный. Все заволокло непроницаемой стеной пара. Лори продолжала вести огонь в том направлении, где предположительно должна была быть цель. Прямо над "Беркутом" пронеслась черная тень, вслед за ней раскатился гром. Тут уж "Фобос" открыл огонь на полную мощь, наводя лазеры на удаляющийся истребитель.
На пульте у Лори замигали красные огоньки.
- Проклятье! - сказала она.- Этот гад сбил у нас автопушку.
Грейсон даже не ощутил попадания. Он изучал экран боевого дисплея. Истребитель шел на юг.
- Я думаю, ты подбила его. Лори. Ты или Илза. Теперь он где-нибудь рухнет.
"Стрелец" был повержен на колени и быстро покрывался приливом. Его падение послужило для вражеских роботов сигналом к общему наступлению.
"Волкодав" Делмара Клея выпустил соединенный залп из лазерных установок автопушки и установок РБД. Ракеты ударили в броню вражеских машин и в почву возле них, обдавая роботов грязью. Внезапно оказавшись вдвоем против четырех противников, "Волкодав" и "Беркут" сблизились. Теперь они стояли почти бок о бок, поливая своих противников ураганным огнем,
"Стингер" снова упал, и прежде чем Грейсон смог отреагировать на внезапный поворот событий, еще три боевых робота вышли на берег из джунглей в двухстах метрах в стороне от атакующих. Грейсон уже было хотел указать Лори на появление новых целей, но потом завопил от радости, сообразив, что это роботы Серого Легиона Смерти, которые вышли из засады. Хасан Халид на своем "Стингере" открыл ураганный огонь по "Мародеру" с тыла. Оба "Шершня" присоединились к "Волкодаву" Клея и теперь с трех сторон вели огонь по "Ориону".
Очевидно, водители куритских роботов не знали, что делать. Повернуть назад они не могли. Сзади находились три легкие вражеские машины.
- Халид! - крикнул Грейсон в передатчик.- Рассредоточьтесь! Клей! Следуй за нами!
Хлопнув Лори по плечу, он заставил ее двинуть "Беркута" вперед. Прикоснувшись к Лори, он ощутил, что ее футболка была мокрой от пота. И тут же Грейсону пришлось снова хвататься за скобу над головой. "Беркут" взлетел в воздух на своих прыжковых дюзах. Тяжелая машина с грохотом приземлилась возле упавшего вражеского "Стингера", обрела равновесие и продолжала двигаться на противника.
Оставшийся вражеский "Стингер" развернулся и стремительно двинулся вперед, столкнувшись лоб в лоб со "Стингером" Халида. Оба робота рухнули. "Орион" медленно, тяжело оседал на землю. Маслянистая зеленая жидкость охладительной системы текла по его левой ноге, подобно крови. Точно такая же жидкость вытекала из разбитого коленного сустава. Из пробоины в левом боку вился дымок.

Предыдущая страница 10 Следующая страница


11 Уильям Кейт

"Мародер" пока держался, выигрывая время, возможно, дожидаясь подкрепления. "Беркут" и "Волкодав" сосредоточили огонь на нем. В течение добрых тридцати секунд три робота поливали друг друга шквальным огнем. Мостик "Беркута" напоминал сейчас домну. Грейсон чувствовал, что еще немного, и он потеряет сознание. Пронзительно выли сигналы тревоги, указывающие на перегрев. На пульте перед Лори мигали красные огоньки. Четыре раза Грейсон замечал, как она с размаху хлопала рукой по большой кнопке, отключающей на время автоматику, когда бортовой компьютер вот-вот был готов катапультировать кресло водителя.
Лори повела перегретую машину в воду. Очевидно, она рассчитывала охладить ее. Совсем невдалеке боком по-крабьи двигался "Мародер". Все еще ведя огонь, он отходил к своему шаттлу.
Грейсон перевел взгляд на вражеский шаттл и не смог сдержать возгласа удивления. Теперь там был не один, а два имперских "Леопарда". Должно быть, второй приземлился, невидимый и неслышимый за шумом битвы. Под днищем второго корабля было заметно какое-то движение, но с этого расстояния Грейсон не мог рассмотреть, что именно там происходило.
- Дай-ка мне увеличенное изображение второго шаттла.- сказал он Лори, и та нажала комбинацию кнопок. Теперь на экране боевого дисплея появилось увеличенное изображение нижней части вновь приземлившегося "Леопарда".
"Галеоны"!
Грейсон знал кое-что о "Галеонах". Несколько лет назад ему рассказывали об этом на лекциях. Это был быстрый легкий гусеничный танк, предназначенный для поддержки боевых роботов и пехоты или тех и других. На башне у них был установлен лазер средней мощности, к которому добавлялась пара легких лазеров, смонтированных спереди, по обоим бокам, над гусеницами. "Галеоны" были быстрыми. Любой робот уступал им в скорости. Единственным недостатком таких машин была тонкая броня, но эти танки, относительно дешевые в производстве, имели к тому же небольшой вес. Многие боевые командиры не колеблясь жертвовали тремя или четырьмя "Галеонами", чтобы уничтожить одного робота.
Этот неожиданный поворот событий заставил Грейсона тихо выругаться. Вражеские боевые роботы повержены, но теперь Легиону противостояли по крайней мере шесть "Галеонов", идущих от шаттла. Вполне возможно, что танков было значительно больше. К врагу подоспела поддержка.
На мгновение Грейсон оказался в нерешительности. Его роботы долго не протянут. Одна из тяжелых машин подбита, а "Волкодав" и "Беркут" почти полностью расстреляли боезапас в попытках подавить врага огневой мощью. И что хуже всего, "Беркут" был на грани перегрева. Его срочно требовалось выводить из боя. Каждое очередное попадание лишь усугубляло ситуацию. Грейсон был уверен, что точно так же обстоят дела и с машиной Клея. Настало время отходить. Теперь, пока они еще могли отходить. Хотя очень не хотелось покидать поле боя таким образом, когда победа так близка...
"Галеоны" неслись по песчаному пляжу, поднимая за собой облако пыли. Лори вновь открыла огонь из лазерной установки. Но теперь она стреляла редко, тщательно прицеливаясь. Снова завыли сирены системы контроля за перегревом. Но Грейсон их не замечал. Другие мысли мучили его. Удастся ли им вообще уйти? "Галеоны" явно стремились отрезать их и от джунглей, и от моря. Кроме того, с их высокой скоростью и маневренностью они представляли собой дьявольски трудные цели.
Огненный цветок расцвел на броне халидовского "Стингера". Вспышка света проникла и сюда, на мостик "Беркута", заставив Грейсона закрыть глаза. Когда он снова их открыл, то увидел пляшущие пурпурные пятна, которые почти полностью заслоняли свет. На мгновение командира охватила паника. Но по мере того, как зрение прояснялось, страх отступил. Луч, который осветил мостик "Беркута", не был направлен прямо в бронестекло. Это просто был отраженный лазерный свет.
Лори привела в движение последнюю из смонтированных на голове "Беркута" установок РБД.
- Я не думаю, что мы сможем сдержать их, Грей!
Сразу после этого она выпустила ракеты.
Одна из них попала в танк. Пламя вырвалось из двигательного отсека и охватило всю машину. Танкисты, что пытались выбраться из горящего "Галеона", выглядели с этого расстояния муравьями.
Танки сбросили скорость и остановились. Их лазеры искали новые цели.
Поначалу Грейсон подумал, что столбы взрывов, поднявшиеся на берегу, были взрывами ракет, выпущенных с "Беркута", но это было что-то другое. Какие-то маленькие предметы, возможно стеклянные, вылетали из-за стены деревьев и разбивались о корпуса танков или падали в воду. Там, где они взрывались, тотчас же к небу вздымались столбы огня.
Болотные вездеходы вылетели из джунглей. Из них посыпались люди. У некоторых в руках были ружья, но большинство были заняты тем, что швыряли необычные емкости в "Галеоны", а затем, согнувшись, бежали назад к вездеходам за новыми.
Грейсон узнал это оружие. Это была стеклянная бутылка, наполненная смесью газолина и масла. Горлышко было заткнуто куском ткани, смоченным этой смесью. После того как ткань поджигали, брошенная бутылка действовала, как самая настоящая граната. Такое оружие успешно использовалось против танков на Терре еще задолго до того, как человек отправился к звездам.
- Вперед, Лори, вперед! Это наш шанс. Молодчики Бразедновича, укрывшись среди деревьев, вели непрерывный огонь по танкам, удерживая находящихся в "Галеонах" солдат внутри машин. Взад-вперед по берегу носились вездеходы. Вот еще один танк загорелся. Другие начали отходить. За исключением двух, которые увязли в мокром песке. Один пытался выбраться, двигатели его натужно выли. Другой был неподвижен. "Беркут" выпустил последнюю РБД. Ракета нашла цель. "Галеон" взорвался. Осколки брони разлетелись во все стороны далеко от танка.
Ведя огонь по отступающему врагу, "Шершень" Дебровского и "Волкодав" шли по воде вдоль берега.
- И это все роботы., которые у нас остались,- сказал Грейсон. В раскаленной тесной кабине его голос прозвучал необычайно громко.- И это все наши роботы. Прекратить погоню!
Джалег Йорулис запротестовал:
- Но, капитан! Мы же гоним их.
- Вы что, хотите с ними топать до самого шаттла? Отставить!
Усилием воли Грейсон подавил в себе возбуждение битвы. Победа Серого Легиона Смерти была полной. Если только это можно было назвать "полной" победой.
Грейсон отдал приказ отступать.

XI

Клей на своем "Волкодаве" уже помогал подняться "Стрельцу" Макколла на ноги. На глаза Грейсона навернулись слезы, когда он увидел, сколь тяжелые повреждения получил "Стрелец". И тотчас его мысли приняли новое направление. Сейчас он, кипя яростью, думал, что скажет Макколлу. Ведь он же приказал каледонцу отражать атаки с воздуха. А вместо этого Макколл так увлекся наземной битвой, что совершенно не заметил, как вражеский "Демон" атаковал его сзади. Эта ошибка могла стоить ему жизни либо полностью уничтожить самого тяжелого боевого робота Легиона.
С востока донесся глухой рев. Штурмовой отряд Дома Куриты отбывал. Оба шаттла оторвались от земли, повернули и ушли на юг. Взрыв и поднявшийся грибообразный столб дыма отметил место, где находилось снаряжение, выгруженное во время битвы, которое теперь было уничтожено, чтобы не попало в руки мятежников. Когда звук "Леопардов" затих вдали, берег огласился новыми звуками. Грейсону потребовалось несколько мгновений, чтобы сообразить, что это радостные вопли мужчин и женщин.
Карлайл нажал на кнопку, открывающую люк. Горячий и влажный воздух тропиков ворвался на мостик "Беркута". Грейсону и Лори он сейчас показался освежающим ветром, сухим и восхитительно прохладным по сравнению с чудовищной духотой, царившей внутри машины. Несколько мгновений Грейсон сидел с закрытыми глазами, вдыхая этот воздух, наслаждаясь его свежестью. Резкий запах обгоревшей брони вернул его к действительности. Обшивка "Беркута" потрескивала, медленно охлаждаясь.
Радостные вопли продолжали слышаться отовсюду. И повстанцы, и наемники выбежали из джунглей. Они радостно бегали по мелководью, поднимая тучи брызг. И тут и там завязывались оживленные споры касательно боя. Сержант Рэмедж и Толлен Бразеднович шли рядом во главе смешанного отряда из мятежников и наемников в направлении ближайшего увязшего танка. Танкисты уже выбирались наружу, неуклюже спрыгивая на песок с поднятыми руками.
Лори отстегнула нейрошлем, позволив Грейсону стянуть его с ее плеч. Ее волосы длинными мокрыми прядями прилипли к плечам и спине. Она встряхнула головой и вытерла пот со лба.
- Неплохо для того, кто был уверен, что проиграет,- сказал он ей мягко. На самом деле он совершенно забыл в пылу битвы об одолевавших Лори страхах. Да и действовала она как профессионал, хладнокровно. Лори ответила улыбкой, хотя глаза ее выражали усталость. Лори тоже, наверное, с минуту вдыхала с закрытыми глазами свежий воздух, проникавший на мостик через открытый люк. Только после этого она вытащила полотенце из ящичка, расположенного под ее сиденьем, и отерла им пот с лица и шеи. Когда она закончила, Грейсон тоже воспользовался этим полотенцем. Его одежда была насквозь пропитана потом, но, в отличие от Лори, Грейсон в тяжелом бронежилете чувствовал себя куда менее комфортно. Через какое-то время он обнаружил, что дрожит. Сказывалось перенапряжение боя. Море у ног боевой машины прямо-таки манило к себе, зовя окунуться.
Неподалеку Грейсон увидел Макколла и Клея, вылезающих через открытые люки своих машин. Водители легких роботов выглядели относительно бодрыми. Им не пришлось столь долго находиться в бою, сколько водителям тяжелых машин. Сейчас они стояли и настороженно смотрели, как из одного из двух поверженных "Стингеров" противника вылезает водитель. А другой "Стингер" лежал плашмя на спине. В головной части у него зияла дыра, из которой курился дымок. Там, где находился мостик, все выгорело.
Лори откинула влажные волосы с лица.
- Капитан, надеюсь, вы извините меня. Я хотела бы одеться.
Грейсон ухмыльнулся:
- Простите, что мешаю вашему туалету. Благодарю за поездку. Она была необычайно увлекательной.
Он протянул руку вверх и дернул за рычажок устройства, опускающего лестницу, после чего спустился на землю, стараясь не прикасаться к раскаленной броне боевого робота в тех местах, где в него угодил луч лазера или снаряд автопушки.
"Беркут" стоял на мелководье. Грейсон спустился и обнаружил, что вода ему доходила лишь до колен. Когда он набрал полную пригоршню воды и плеснул себе в лицо, ему показалось, что нет ничего более приятного на свете.
- Мой повелитель, способа доставить на Охотничий мыс большее число боевых роботов или танков не было. У нас под рукой имелось только два шаттла. К тому же самых маленьких.
Кевлавич стоял по стойке смирно в кабинете Нагумо в Регисе. Он смотрел прямо перед собой в зеленоватое небо за окном за спиной генерал-губернатора. Прежде чем продолжать, Кевлавич сглотнул.
- Мой повелитель, мы не ожидали, что они будут столь ожесточенно сопротивляться. Мы думали, что обнаружим только несколько изувеченных людей, чудом выживших после крушения шаттла. А вместо этого нам пришлось встретиться по крайней мере с двумя вражескими взводами роботов. Впрочем, я не исключаю, что их было больше. Кроме того, боевые роботы противника поддерживались большим хорошо организованным партизанским отрядом, с которым пришельцы, должно быть, успели установить контакт еще до нашего прибытия.
Лицо Нагумо казалось непроницаемым.
- Ясно. Что еще?
- С нашей стороны был один серьезный тактический и логический просчет, который привел к срыву операции и нашему поражению.
- Да?
- Шаттл "Субудай", прибывший туда почти через восемь минут после "Чжао", не был разгружен. Легкие танки были выведены на поле только после того, как мой взвод был вынужден отступить. Если бы я мог действовать вместе с танками, все было бы совершенно иначе.
- Возможно,- обронил Нагумо. Лицо его по-прежнему ничего не выражало. Соединенные действия боевых роботов и наземных подразделений всегда были камнем преткновения во время анализов операций с участием роботов. Некоторые полевые командиры клялись, что совместное использование легких танков и тяжелых шагающих роботов лишь снижает боевую эффективность последних. Другие возражали, что наземные подразделения для того и используются вместе с роботами, чтобы предоставлять им свободу действий. Нагумо был традиционалистом, который считал, что боевым роботам во время проведения операции следует действовать отдельно. Но он был человеком достаточно широких взглядов и позволял своим подчиненным, таким, как, скажем, Кевлавич, иметь свое собственное мнение. Но сейчас это не играло никакой роли, ибо позор поражения лежал целиком на совести генерал-губернатора.
- Возможно,-снова проговорил Нагумо,-тогда, наверное, и второй взвод роботов мог бы действовать более эффективно. Каковы наши потери?
Наступал самый щекотливый момент. В подразделениях боевых роботов машины ценились куда больше, чем водители. Людей можно заменить, а вот боевые машины в условиях цивилизации, где технология приходит в упадок, с каждым днем заменять становилось все труднее.
- Повелитель, потеряны оба легких робота. Один из них получил серьезное повреждение в области рубки. Мы должны признать, что встретились в поле с противником, не уступающим нам в мастерстве. Однако мне кажется маловероятным, что у мятежников имеется достаточная техническая база, чтобы произвести ремонт второго робота. Следует также заметить, что их "Стрелец", похоже, также выведен из игры.
- Не стройте иллюзий на этот счет, полковник,- отозвался Нагумо. Голос его был опасно спокойным.- В районах, контролируемых повстанцами, есть индустриальные комплексы. Есть центры по обслуживанию промышленной техники и агророботов. Особенно в районе плантаций. Мы ведь еще не все их обнаружили... пока?
- Д-да, мой повелитель. "Орион" серьезно поврежден, но сумел самостоятельно уйти с поля боя. Мой старший тех говорит, что семидесяти часов будет достаточно, чтобы снова вернуть его в строй. Все необходимые запчасти у нас есть. У моего "Мародера" особенно досталось броневой обшивке. Кроме того, у него сбит протонно-ионный излучатель с левой руки. Опять-таки, все это может быть восстановлено. Из двенадцати "Галеонов" четыре уничтожено.
- Вы забыли упомянуть один сбитый АКИ,- нетерпеливо прервал его Нагумо.- А что до второго, то он так поврежден, что вряд ли когда-нибудь будет снова летать.
Генерал-губернатора особенно беспокоили потери среди аэрокосмических сил. Сперва потеряно несколько истребителей в космосе, а теперь вот и этот...
- Враг вполне в состоянии восстановить по крайней мере один из этих танков, а может быть, и больше,- продолжал Нагумо. Сейчас он говорил, скорее обращаясь к самому себе.- В рапорте, поступившем от капитана "Чжао", говорится, что два "Галеона" просто увязли в мокром песке. Когда уровень воды спадет, ничто не помешает повстанцам вытащить их с помощью имеющихся у них теперь боевых роботов. Полковник, я боюсь, что это... Это позорное происшествие вряд ли украсит ваш послужной список.
- Вы правы, мой повелитель.
- На самом деле я уже подумываю, может быть, нам пора подыскать кого-нибудь... кого-нибудь более подходящего для того, чтобы возглавить ваш полк.
- Как... как моему повелителю будет угодно.- Нагумо, похоже, смягчился. Даже позволил себе улыбнуться. Вид обнажившихся в улыбке зубов генерал-губернатора отнюдь не способствовал улучшению настроения Кевлавича.
- Нет, полковник. Я думаю, что человек должен учиться на своих ошибках. Я предоставляю вам еще один шанс доказать, что вы способны обучаться.
- Благодарю вас, мой повелитель!
- Не стоит. Я приказываю взять вам столько людей, сколько сочтете нужным, и выследить этих чужаков. Я желаю, чтобы вражеские боевые роботы были уничтожены, полковник. Прежде, чем они смогут эффективно помочь мятежникам. И не тешьте себя иллюзиями насчет противника и его возможностей. Вы уже один раз недооценили его. Вам понятно?
- Да, мой повелитель.
- И помните, что мое терпение не бесконечно. Еще одного поражения с вашей стороны я не потерплю. Ясно?
- Так точно, мой повелитель!
- Тогда идите. План предстоящей операции представите мне завтра. Кроме того, я хотел бы получать от вас ежедневный отчет. Все. Свободны.
Илза Мартинес перегнулась через импровизированный стол, наспех сооруженный из куска брони, валяющейся на берегу, и двух поставленных на попа стальных барабанов, подобранных тут же. Свежий ветер, дующий со стороны моря, разметал ее волосы. Между ней и Грейсоном была расстелена карта. Илза выпрямилась и потрясла головой:
- Капитан, вы хоть представляете, о чем меня просите?
Грейсон скользнул взглядом по Бразедновичу, который водил пальцем по стволу своей лазерной винтовки, глядя в сторону. На лице у него было написано: мол, это ваш спор, вам его и решать, а меня это не касается.
- Капитан Мартинес,- начал Грейсон официальным голосом,- вы понимаете, что произойдет, если вы не сделаете этого? - Хотя они сейчас и не находились на борту корабля, Грейсон намеренно назвал ее капитаном, чтобы подчеркнуть возложенную на нее степень ответственности, о которой она и так знает.
- "Фобос" - это космический корабль, капитан,- сказала она,- и к тому же в настоящий момент он находится не в лучшем состоянии. Мы заделали пробоины, но...
- Если мы оставим "Фобос" здесь, Драконы вернутся. И на этот раз их будет куда больше. Сегодня нам повезло, просто повезло, поскольку враг действовал нескоординированно. Они вообще не ожидали встречи с нами, к тому же нам здорово помог Толлен со своими людьми. Если мы останемся здесь и примем новый бой, нас попросту сметут с лица земли. А если мы отправимся в глубь страны с этими людьми,- он показал на Бразедновича,- как вы думаете, сколько времени "Фобос" простоит нетронутым?
- Здесь ему штормы не страшны.
- Да не о штормах речь! Попробуйте взглянуть на шаттл, как на продукт развитых технологий распавшейся Звездной Лиги, как на целую сокровищницу запасных частей. Компьютеры - пожалуйста! Оружие - сколько угодно! Двигатель. Энергетический модуль, способный дать столько энергии, что ее хватит на целую армию боевых роботов. Электроника - да хоть завались! Драконы прекрасно знают, что шаттл потерпел аварию при посадке и что при этом он остался относительно целым. Настолько целым, что может сбивать аэрокосмические истребители! У Дома Куриты собственные шаттлы, есть топливо, есть армия. Думаете, много времени пройдет, прежде чем они появятся здесь вновь и в удесятеренном количестве? Сколько, по-вашему, у нас времени?
- Нагумо трясется над каждой высокотехнологической микросхемой,- заметил Бразеднович.- Даже наши агророботы разбираются до последнего винтика.
- Так что от "Фобоса" останется только обшивка, да и ту они с собой заберут,- сказал Грейсон.
- Да знаю я, знаю. И совершенно не хочу, чтобы добрый старый "Фобос" попал к этим ублюдкам в лапы...
- Тогда я вижу лишь один выход. Мы затопляем "Фобос" в Лазурном море. Где-нибудь, где Драконам до него не добраться.
- А насчет моей команды что? Я не могу сделать все это в одиночку.
- Операция, конечно, те исключает опасности. Но у вас будет амфибия, готовая снять людей с борта. Вы сможете покинуть корабль.
Она отвернулась и посмотрела на "Фобос". Начался отлив, и шаттл теперь возвышался над водой огромной металлической горой.
- Не думаю, что кто-нибудь прежде проделывал подобное.
- Это ничего не значит. Будем первыми. Она снова уставилась на карту. Карта была вычерчена от руки, и у Грейсона были определенные сомнения в ее точности. Карту дал Бразеднович, когда Грейсон осведомился о географии страны.
- Ну, ладно. Мы... где?
Корявый палец Бразедновича показал на участок берега к югу от мыса, глубоко выдающегося в море.

Предыдущая страница 11 Следующая страница


Звезда наемников 12

- Здесь. Это Охотничий мыс.
- И вы хотите, чтобы я провела шаттл по морю досюда?
Грейсон кивнул:
- Да, до Остафьорда. К устью реки Скрелингас. Там есть деревня Уэстли на противополжной стороне залива.
- Пятьсот километров!
- Больше, поскольку вам придется взять к югу вот от того острова.
- И вы хотите надрывать реактор, чтобы дотащить шаттл по морю до этой, как ее...
- До Уэстли. И почему "надрывать"? Смотрите...- Он достал комп-блокнот и стилос, включил его и начал набрасывать чертеж.- На "Фобосе" есть небольшой термоядерный реактор, в котором водород нагревается и сжимается до тех пор, пока в нем не начинается реакция термоядерного синтеза. Затем с помощью мощного магнитного поля продукты реакции направляются наружу, так?
- Реактор очень небольшой, и радиации почти нет. Но в общих чертах верно.
- Отлично. Но ведь эта же самая схема может позволить просто нагревать водород до сверхперегретого состояния и выбрасывать его наружу через сопла, как реактивную массу. На этом принципе было основано движение первых космических кораблей с ядерным двигателем. Вы отбрасываете реактивную массу назад, и ваш корабль движется вперед.
- Но это очень примитивно и намного менее эффективно, нежели термоядерная полевая пульсация.
- Согласен. Но нам здесь и не нужна эффективность.
- Предположим. А как насчет горючего? Наши водородные баки были повреждены при посадке. Даже немногих резервов горючего, что были на борту, больше нет. Так что, если вы хотите, чтобы "Фобос" был куда-то перемещен, нужно сперва решить вопрос с водородом.
- В том-то все и дело. Если мы переведем шаттл на простую реактивную тягу, водород нам будет не нужен.- Грейсон начал быстро набрасывать схему.- Вносим изменения здесь... здесь... и здесь и закачиваем сюда морскую воду. Помпы прогоняют воду через реактор, который сжигает часть водорода. Часть энергии отводится на питание корабельных систем и орудийных установок. Оставшаяся часть используется для дальнейшего нагревания пара, который затем выводится через дюзы. Корабль мы немного подзатопим...
- Подзатопим?
- Совсем чуть-чуть. Чтобы придать ему устойчивость и держать сопла под водой. Выбрасываемый под водой пар создает реактивную тягу, и вы можете двигаться в любом направлении, куда пожелаете.
Мартинес пожевала губы, глядя на грейсоновскую схему.
- Но тут возникает куча технических проблем. Грейсон постучал стилосом по комп-блокноту.
- Избавьте меня от технических проблем. У вас тут целая армия техов и офицеров. Вот пускай они и занимаются этими проблемами. А нет - так я дам им в руки винтовки и поставлю в строй. Мне лишние пехотинцы не помешают.
Илза наконец оторвала взгляд от схемы. Посмотрев на Грейсона, она прочла в его глазах вопрос.
- Черт возьми! Вы хотите переделать мой шаттл в пароход! - Она покачала головой, затем отодвинула комп-блокнот в сторону и снова принялась изучать карту Бразедновича.- Должно быть, я становлюсь столь же безумной, как и вы, капитан. Ну да, с кем поведешься...- Она вдруг замолчала, потом спросила: - Ладно, предположим, что нам это удастся. А как насчет наших друзей - Драконов? Когда такая махина, как "Фобос", потащится через море? Думаете, это не привлечет их внимания?
- Они знают, что "Фобос" находится здесь, на Охотничьем мысе. А вы срочно принимайтесь за работу... Все должно быть готово... к ночи.
- К ночи!
- Да, к ночи. Я не уверен, какую скорость сможем мы развить на нашем крейсере, но у вас в распоряжении термоядерный реактор и неограниченный запас горючего. Так что, на мой взгляд, предельная скорость будет определяться прочностью корпуса "Фобоса". В любом случае, я уверен, поплывем мы с ветерком. Нам все равно можно плыть только под покровом темноты. А если удастся уйти сегодня ночью, то и собирающиеся тучи будут нам только на руку. По крайней мере, облачный покров скроет нас от орбитальных спутников. К тому времени, когда Драконы снова здесь объявятся - не позднее чем завтра, я думаю,- мы будем уже далеко. Противник первым делом решит, что шаттл сорвало приливом или отнесло ветром. Но вряд ли им придет в голову, что он плывет в открытом море.
- Думаете; сработает?
- Если небо очистится, тогда, конечно, появляется вероятность, что нас заметят с орбиты. Но если повезет, мы спокойненько дойдем до фьорда, а противники тем временем будут искать нас на дне моря здесь, неподалеку от Охотничьего мыса.
- Слишком много требуется, чтобы этот план сработал.- Мартинес озабоченно посмотрела на массу "Фобоса", торчащую из воды.- Ладно, будь по-вашему,- сказала она наконец.- Хотя, убей меня Бог, не представляю, как можно плыть ночью.
- Мы не можем ждать до завтра. Драконы, по моим расчетам, должны объявиться здесь где-то в полдень. И вам лучше к этому времени быть километрах в ста от этого места, чтобы вас не накрыли с воздуха.
- Вы со своими людьми и с роботами пойдете сушей?
- Конечно.- Грейсон вспомнил о "Страусе", который все еще находился в грузовом отсеке шаттла в транспортном коконе.- Впрочем, я думаю, что вам имеет смысл взять с собой одного робота. Мало ли что вас ожидает, когда дойдете до назначенного места.
- Не стану возражать.
- Прекрасно. Теперь вопрос - какого? "Страус" мне будет нужен на суше.- Грейсон доверял инстинктам Лори в качестве разведчика. К тому же зачем держать в грузовом отсеке самый быстрый из боевых роботов Легиона.- Тяжелые роботы также останутся со мной... Вы можете взять Дебровского, Йорулиса или Халида. Я бы рекомендовал Халида. У него большой боевой опыт.
Мартинес снова пожевала губу.
- Хорошо. Халида так Халида. Грейсон кивнул:
- Я скажу ему.
- Тогда мне пора приступать к делу. Перекраивать шаттл в крейсер.
Грейсон проводил Мартинес взглядом, покачал головой, затем повернулся к Бразедновичу.
- Ну, а мы с вами что будем делать? - спросил он.- Девик Эрадайн собирался свести меня с Революционным комитетом.
- Я думаю, что сам могу отвести вас туда,- отозвался Бразеднович.- Но это будет довольно длинный марш. Причем всю дорогу - джунгли да болота, болота да джунгли.
- Роботы пройдут?
- Может, и пройдут. У нас есть несколько боевых роботов, знаете, но нет никого, кто мог бы управляться с ними в бою.
- Как это?
- Ну... у нас есть много парней, которые работали на агророботах, таких, знаете, четвероногих машинах, которые используются на раскорчевке леса и плантациях. Вождение агроробота в общем-то похоже на вождение этих штук.- Вразеднович кивнул на "Беркута", стоящего неподалеку.- Роботы у нас, значит, есть,- продолжал он,- остались еще со старых времен. Да и несколько парней, бывших синих, которым надоело подбирать дерьмо за Нагумо, тоже к нам прибились. Правда, почти ни черта не умеют. Особенно управляться с роботами в бою.- Бразеднович вздохнул и повел плечами.- Я это к чему говорю. К тому, что наши агророботы через эти болота да джунгли прошли бы. Боевые роботы наши вроде бы тоже проходили в свое время. Главное - с лесной дороги не сходить. А так вроде ничего - почва держит. О дорогах вообще отдельный разговор. Тут такие топи есть, что любую машину засасывает - глазом моргнуть не успеешь. Но если с нами пойдете, думаю, все обойдется.
- Ну так что, ведете нас? Бразеднович поскреб подбородок.
- Ну...
Грейсон скрестил руки на груди.
- Если речь идет об оплате, знайте, вряд ли мы сможем много предложить.
- Половина сегодняшней военной добычи нас вполне устроила бы. Я имею в виду танки. Кстати, как вы планируете их использовать в вашей армии?
Грейсон громко рассмеялся:
- Знаете, мне хватает забот и с нашей собственной техникой. Если мы можем рассчитаться с вами танками, валяйте, забирайте себе их все.
Бразеднович просиял:
- Ну, так мы о них позаботимся...
- Кстати, если хотите, я пришлю несколько наших техов помочь привести их в нормальное состояние. Командир повстанцев выглядел озадаченным.
- Что-то вы очень уж щедры для наемника.
- Но за предоставление техов я кое-что попрошу у вас, дружище. Как насчет объединения наших двух армий в одну?
Бразеднович призадумался. Насколько Грейсон мог судить, основное, что беспокоило бравого командира,- кто и как будет командовать объединенной армией. И тут лицо Бразедновича просветлело. Судя по всему, он решил, что не его это дело. Пусть об этом болит голова у Революционного комитета.
- Хорошо,- проговорил Бразеднович.- Я пошлю вперед несколько вездеходов. Отправлю с ними раненых и сообщение, что мы тащим с собой танки. Для вас, кстати, тоже нашлось бы место на одном из вездеходов.
- Нет, благодарю. Я пойду со своими людьми и с роботами.
- Ну что же. Было бы предложено. А вот Эрадайна, по-моему, надо отправить вперед. Пусть сообщит о вас. А то, знаете ли, люди из Ревкома ужасно нервные, когда дело доходит до нежданных гостей.
- Понимаю. Я уже заметил это, если судить по переполоху, который вызвало наше несколько неожиданное прибытие.
За спиной у Бразедновича Грейсон заметил высокую фигуру. Человек ждал, переминаясь с ноги на ногу.
- Прошу меня извинить,- сказал Грейсон Бразедновичу, но мне тут нужно переговорить кое с кем из моих людей.
Бразеднович кивнул и уже было собрался уходить, но вдруг остановился и повернулся к Грейсону:
- Да, вот еще что. Мы не собираемся тут долго торчать. Я планирую уйти в полночь.
- Все зависит от того, насколько быстро мы спустим на воду шаттл,- ответил Грейсон.- Но люди делают все, что в их силах. Если мы не уложимся к полуночи, оставьте нам проводника. Мы догоним вас позднее.
Во время разговора с Бразедновичем Грейсон не спускал глаз с Макколла, что топтался неподалеку. Ему нравился этот верзила каледонец, нравились его веселость, открытость. Но как бы то ни было, Макколл нарушил боевой приказ. Оставлять подобный проступок без внимания было никак нельзя.
- Макколл, на свете есть немало полевых командиров, которые расстреляли бы вас за то, что вы вытворяли утром.
- Да, сэр.
Глаза Макколла метались между Грейсоном и стоящим в отдалении "Стрельцом", вокруг которого хлопотали техи. С самого своего зачисления в Легион Макколл выделялся трогательной привязанностью к своему "Грому небесному". Вот и сейчас Грейсон видел, что Макколл прямо-таки изнывает от желания присутствовать при ремонте его ненаглядного робота.
- Я приказал вам заниматься отражением атак с воздуха,- продолжал Грейсон.- Если бы сброшенные тем "Демоном" бомбы легли в цель, мы не стояли бы здесь сейчас и не разговаривали бы.
- Так точно, сэр. Сэр, вы не вышвырнете меня из Легиона?
- Если под словом "вышвырнете" вы имеете в виду расторжение контракта, то нет, я вас не вышвырну.- Грейсон холодно смотрел на Макколла.- "Стрелец" - это ваша собственность, а мы нуждаемся в боевом роботе. Равно как я не собираюсь бросать вас одного на этой планете, оставив единственный выход - идти на поклон к генералу Нагумо. Честно говоря, мне вообще было бы жаль расставаться с вами, Девис. Вы хороший человек, а хороший человек - это куда большая ценность, чем боевой робот.
Радость затеплилась в глазах у Макколла.
- Благодарю вас, сэр!
- Не стоит. Лучше делайте в следующий раз то, что вам приказано... Ладно, хватит об этом! Доложите о повреждениях.
- Ой, сэр, бедная машина! Бедный мой "Гром небесный"! Все повреждено, все!
- Нельзя ли поточнее?
- Активаторы правой руки разрушены, антенну радара придется заменять. Капитан, "Грому небесному" нужен полный ремонт...
- Черт возьми! У нас здесь нет под рукой ремонтного цеха. У нас есть только то, что мы взяли с собой на "Фобос"! Сколько потребуется на минимальный ремонт?
- Ох, сэр, что же это за ремонт! Радарной антенны нет, активаторы как не работали, так и не работают... Десять часов, сэр.
- Придется вашей машине побегать малость покалеченной. Но как только мы доберемся до базы повстанцев, я обещаю, что выделю вам десять часов на ремонт вашего ненаглядного "Грома небесного". Кстати, может быть, там и активаторы сыщутся. Как я понимаю, на этой планете производятся агророботы. Может быть, нам удастся приспособить кое-какие из их узлов под наши машины.- Грейсон строго посмотрел на каледонца.- А теперь, Макколл, вот что. Я намерен оторвать вас от бронированного друга.
- Сэр! - Видно было, что Макколл не на шутку встревожился.
Грейсон покачал головой:
- Техи сделают все от них зависящее, чтобы "Гром небесный" смог добраться до повстанцев. Я пошлю Томплинсона, своего собственного теха, чтобы он помог поскорее подлатать вашу машину. Ну, а теперь ступайте на "Фобос". Там работы невпроворот. Нужно помочь закачать в двигатель морскую воду.
- Морскую воду, сэр?
- Да, морскую воду. Будете помогать учить "Фобос" плавать. И не забудьте про выполнение приказов.
Грейсон повернулся и направился к Бразедновичу, ожидающему в тени деревьев у кромки джунглей. Повсюду, куда ни погляди, кипела работа. Над берегом разносился рев дизельных двигателей танков. Повстанцы только диву давались, глядя, как вкалывают их неожиданные новые союзники. Сами повстанцы предпочитали нежиться в тени, коротая время за игрой в кости, разговаривали или просто дремали.
Каким-то образом Грейсону нужно сколотить из этих людей боеспособную армию. В противном случае Легиону никогда не вырваться с Верзанди.

XII

Вечером штормило, но весь остаток длинного дня на Верзанди люди Грейсона трудились над починкой поврежденных роботов, на разгрузке необходимых припасов и оборудования с "Фобоса", а также подготавливали сам шаттл к морскому путешествию.
Превращение выпотрошенного шаттла в огромное паровое и практически несокрушимое морское судно было достаточно рискованным делом, и Грейсон хотел разрешить все технические проблемы до того, как он предоставит "Фобос" милости волн Лазурного моря. Менее пяти часов потребовалось, чтобы наладить системы для закачки морской воды; задача весьма облегчалась помощью боевых роботов, которые были способны поднимать массу, сравнимую с их собственной. Намного больше времени заняла выгрузка вооружения и запасных частей роботов.
Через два часа после наступления темноты "Фобос" был готов к отправке. Начинался дождь; ветер поднял на поверхности залива волны, встряхивающие облегченный корпус шаттла. Качка на борту была неприятной. Наконец прилив снял шаттл с мели. Качка стала еще хуже оттого, что насосы с одного борта "Фобоса" забирали морскую воду, создавая дополнительный крен около двадцати градусов. Передвижение сделалось небезопасным.
Грейсон поднялся по мосткам. Мартинес сидела в кресле пилота пристегнувшись, чтобы уберечься от возрастающих усилий ветра и волн.
- Шторм, капитан.
- Точно, майор,- ответила она. Теперь, когда "Фобос" успешно стал кораблем в старинном смысле этого слова, звание Грейсона звучало менее иронично.- Может, это к удаче. Грейсон кивнул:
- Вряд ли Нагумо поднимет АКИ ночью и нас засекут со спутника. Кстати, их патрули не подберутся достаточно близко, чтобы засечь нас в инфракрасном диапазоне.
- Дьявол, а они не без оснований предполагают, что мы утонем или разобьемся! Пора бы подправить нашу удачу.
- Рад, что мысли капитана так настроены, потому что я не решился бы встретить эту стихию даже на "Мародере"!
Мартинес коснулась переключателя на ручке кресла, и засветившийся экран выдал компьютерную карту, созданную на основе карты Бразедновича. Она провела стилосом линию по заливу до реки.
- Скрелингас, река. Что там, знаете?
- Только со слов Бразедновича. Все это территория повстанцев. Можно будет добыть технику и пищу.
- Какое там есть укрытие? Облака уйдут, и мы будем видны на спутниковых сканерах, как жирный таракан в ложке!
- О, капитан, это если небо будет совсем ясным. Бразеднович сказал, что мы должны уложить "Фобос" вот здесь, где его не снимет приливом, хотя можно и повыше. Здесь, в Остафьорде, утесы, и мы можем надеть на шаттл столько маскировки, что она скроет даже тепло реактора, если его не напрягать.
- Не сомневаюсь. Просто я хочу знать, что это за место, поподробнее. А вдруг эти утесы слишком низки или рядом с ними имеются мели, не обозначенные на карте? Если мне не удастся подвести шаттл ближе? Если... а, к черту! Задумаюсь, когда начнутся проблемы.- Она посмотрела на Грейсона, и ее глаза улыбнулись. Забыв формальности, Мартинес прошептала:- Удачи тебе, Грейсон. Надеюсь, скоро свидимся.
- Будь осторожна, Илза. Увидимся.
- Я не за себя беспокоюсь, а за тебя, майор. Ты слишком доверяешь этим верзандийцам. Лучше тысячи миль открытого океана и шторм, чем эти загаженные Куритой джунгли!
Грейсон ухмыльнулся и протянул руку. Илза крепко ее пожала.
- Как только мы доберемся до нормальных ремонтных мастерских, мы сможем запустить "Фобос" обратно в космос.
- Пока что, майор, я буду счастлива, если пройдет успешно хотя бы его запуск в море!
Струи дождя лупцевали поверхность залива, капли жестоко стегали лицо Грейсона. Пробудились моторы шаттла, но звук вскоре пропал в плеске волн и шуме дождя. В дождливой мгле Грейсон не мог различить, как шаттл отчалил. Хорошо. Тем меньше глаз из джунглей могли увидеть то же самое.
Несколько минут спустя совместная колонна повстанцев и наемников отправилась в свое собственное путешествие. Дождь прекрасно скрыл их. Партизанам всегда угрожала опасность быть выслеженными со спутников. Хоть небо Верзанди зачастую устилали облака, а полог джунглей был густ над всем Сильванским бассейном, встречались и просветы. Даже небольшого участка голубого неба могло хватить спутнику, чтобы засечь партизанский отряд, а боевых роботов, прокладывающих себе просеки, не спрячешь так просто. Партизаны давным-давно научились передвигаться скрытно, по ночам, и использовать благословенное прикрытие зелени и облаков. Секретная база Верзандийского Революционного комитета находилась в джунглях на расстоянии четырех сотен миль, и, чтобы добраться туда, требовалась вся ночь.
Верзанди была аграрной планетой. Вся индустрия концентрировалась возле городов, нефтяных и рудных бассейнов. Добывались в основном соединения хрома и бокситы. Впрочем, основным источником благосостояния планеты служила плодородная земля.
Почва джунглей была невероятно бедной. В большинстве мест солнечный свет почти не попадал на землю, вследствие чего отсутствовали организмы, производящие перегной. Кроме того, под пологом джунглей часто простирались болота, заросшие мхом и тиной, за версту воняющие гнилью. Для фермерства эта земля оставалась непригодной.
Плодородные почвы находились в Сильванском бассейне, где гигантские метеориты, упавшие в незапамятные времена, образовали впадину. Эта зона занимала большую часть северного полушария. Правда, южный край впадины подвергался эрозии. На севере было получше. Земля там была влажной и плодородной. Там и сям поднимались более-менее сухие островки, где фермеры выращивали бобы, бананы, сахарный тростник, хлопок. В джунглях также расчищались территории под рис, гевею и джут. На склонах располагались

Предыдущая страница 12 Следующая страница


13 Уильям Кейт

плантации кофе и какао-бобов.
Несмотря на войну. Дом Куриты старался поддержать экспорт планеты. Марионеточное правительство Верзанди продолжало собирать налоги, и с северных прерий планеты, южнее Региса, взлетали шаттлы, загруженные резиной, джутом, бананами или бобами, направляясь к Т-кораблям. Впрочем, сейчас торговля и процветающая экономика были скорее иллюзией. По всей планете фермы приходили в упадок, и фермеры вели войну друг против друга. Как все революции, восстание на Верзанди походило скорее на междоусобицу, чем на борьбу против захватчика.
Из бесед с Эрадайном по пути с Галатеи Грейсон обо всем этом уже знал. Он еще больше получил информации во время ночного марша, переговариваясь с Толленом Бразедновичем по передатчику. Таким образом, кое к чему он был готов, когда партизаны привели легион в деревушку.
Лисий остров - большой и плодородный участок - находился у слияния двух рек, протекавших у подножия плато. Семья Эрикссонов владела этой плантацией более шестисот лет со времени колонизации Верзанди скандинавами. Гуннар Эрикссон в настоящее время являлся главой клана и владел аккуратной деревушкой на краю островка.
По прибытии наемники сразу же принялись за разгрузку и постройку склада и мастерских. На площадке в кроне дерева устроились двое верзандийцев в камуфляже с тяжелыми винтовками в руках. Эта мера предосторожности ни в коем случае не могла оказаться эффективной при авианалете, однако дисциплина есть дисциплина, да и военная рутина успокаивала. Эрадайн сообщил Грейсону, что эти партизаны сражались с войсками Дома Куриты и марионеточного правительства Верзанди почти десять лет, и те, кто выжил, стали действительно хорошими воинами.
Они пытались защитить свой мир от разграбления. Правительственные корабли увозили продукцию Верзанди на планеты Синдиката Драконов, а обратно привозили не машины и оборудование, а солдат и боевых роботов. Пропаганда гласила, что правительство страхуется на случай нападения Федеративного Содружества или бандитов, скрывающихся в лесах Сильванского бассейна.
Существование секретной базы поразило Грейсона. Он знал со слов Толлена, что орбитальная служба Дома Куриты регулярно сканирует весь сельскохозяйственный регион Верзанди и имеет информацию о каждом фермере. Получалось, что все эти крестьяне были солдатами революции! Когда небо было ясным, они занимались обычным трудом, а сборщики налогов не обнаруживали ничего подозрительного (вернее, до сих пор не обнаруживали).
Когда Грейсон резко остановил своего "Беркута" перед длинным и низким строением с верандой, партизаны вышли посмотреть на прибытие шестерки наемных роботов. Все еще шел дождь, хотя ветер и гром прекратились. Работы велись уже полным ходом. Повстанцы и прибывшие раньше техи наемников возводили новое здание с помощью "Шершня" и еще двух роботов. Повстанцы, как обычно, на сто процентов использовали время ненастья. Судя по скорости работ, к тому моменту, когда солнце заглянет в деревню, здание будет готово и хорошо закамуфлировано.
Члены Революционного комитета подошли к Грейсону. Девик Эрадайн тоже был здесь и выглядел куда лучше, чем Грейсон после бессонной ночи. В первый раз за все время знакомства Грейсон увидел, как Эрадайн широко и приветливо улыбается, представляя его сподвижникам.
По-видимому, Гуннар Эрикссон был лидером группы. Несмотря на отсутствие знаков различия, Грейсон ощутил, с каким уважением относятся к Гуннару товарищи. Гуннар, рано поседевший, выглядел аристократом. Как догадался Грейсон, львиную долю времени хозяину плантации приходилось проводить в облике лояльного землевладельца, содержащего собственную маленькую армию для собственной защиты. Его поместье стало на деле базой для самой большой и мощной группы партизан Верзанди. Пожатие его руки было твердым, а смех, которым Гуннар ответил на комплимент Грейсона о его известности, сердечным.
"Джим из джунглей" - Джеймс Торвальд - был типичным скандинавом. Его высокий рост, белокурая шевелюра и обаяние принесли ему пост в Совете академиков уже под властью Дома Куриты. Но он был уличен в агитации против нового порядка и бежал в джунгли. Когда войска Дома Куриты наводнили его родной Торвальдфест и отравили колодцы, он сделался генералом Торвальдом. Его отряд совершал набеги на лагеря Дома Куриты. Лисий остров служил ему запасной резиденцией и складом.
Высокая и очаровательная Карлотта Хельгамайер была молода и умудрялась сохранять свой аристократический облик, даже будучи облаченной в замызганную робу или камуфляж. Карлотта также принадлежала к Академии Региса и до сих пор продолжала преподавательскую деятельность. Она объяснила, что оккупанты стараются для лояльных граждан поддерживать иллюзию, будто на планете ничего не произошло, а повстанцы - всего-навсего бандиты; что общество всем довольно и лишь непримиримые одиночки портят всем жизнь. Хельгамайер поддерживала связь с партизанскими группами в городе. Она уверяла Грейсона, что в городе существуют сотни, возможно, тысячи храбрых мужчин и женщин, только и дожидающихся шанса соединиться с лесными партизанами, чтобы изгнать оккупантов Дома Куриты с Верзанди.
Доктор Карл Ольсен жил в отдаленной деревне на востоке и возглавлял одну из самых крупных и хорошо организованных групп повстанцев. Он почти ничего не сказал Трейсону, за исключением того, что в группе предназначенных для военного обучения людей находится его сын.
Грейсон уже много знал о Девике Эрадайне. Тот родился и вырос в городе Йорнесе в нескольких сотнях километров к западу от Региса, и с самого начала участвовал в Революционном комитете. Своим спокойствием и внешним интеллигентным обликом он напоминал университетского профессора, а не лидера повстанцев. Но именно он вызвался вывести с планеты шаттл под огнем войск Дома Куриты и сумел добраться до другого мира, чтобы найти и нанять войска. Именно Эрадайн выгодно продал ванадий, чтобы снабжать повстанцев; именно Эрадайн нашел наемников, способных создать армию против Синдиката Драконов.
Грейсон понял, что восхищается Эрадайном более, чем всеми остальными лидерами партизан вместе взятыми.
Сидя с пятью лидерами за великолепным верзандийским чаем в библиотеке Эрикссона, он понял, что революцию возглавляла местная аристократия. За исключением Эрадайна все лидеры были из "старых семей", как их окрестил Бразеднович. Эти семьи прибыли из Скандинавии около шестисот лет тому назад. Сама семья Бразедновича прибыла на два столетия позже, эмигрировав с планеты Внутренней Сферы в ходе войны. Между старыми семьями и семьями, прибывшими позже, было некоторое напряжение, и последние частенько именовались старыми семьями как "беженцы". Впрочем, мелкие разногласия во время восстания прекращались или замалчивались. Грейсону стало любопытно, как долго это положение дел продержится.
- Мы очень благодарны вам за то, что вы согласились помочь жителям Верзанди,- сказал Эрикссон.
Впрочем, беседа в библиотеке оставалась все равно довольно официальной. На белой скатерти, покрывавшей стол, лежала копия контракта между Ревкомитетом и Серым Легионом Смерти. Грейсона слегка насторожило, когда он заметил маленькую пластиковую коробочку, на которой горела маленькая лампочка индикатора - устройство для записи разговора.
"Так,- подумал он,- это чисто для порядка, на случай, если возникнет спор. Эти ребята осторожны".
- Мы долго думали, прежде чем пригласить внешнюю помощь,- продолжил Эрикссон, улыбнувшись.
- Сделаем то, что можем,- ответил Грейсон.- Наш контракт говорит, что мы должны сформировать группу обучения и натаскать ваших людей против боевых роботов. Вам также потребуются водители для вашей техники.
- Абсолютно точно,- ответила Хельгамайер.- У нас есть армия, оружие и поддержка большинства населения. Но без хорошей тренировки солдаты не способны воевать с роботами.
- Так что проблема заключается только в подготовке,- отметил Грейсон.
- Кое-что надо подчеркнуть,- произнес Ольсен слегка раздраженно. Его глаз застыли, на записывающем устройстве.
- Да?
- Даже несколько уточнений.
- Да?
- Во-первых, дело в командовании. Во-вторых, в вашем участии в боевых действиях.
- Проблем не должно быть,- мягко сказал Грейсон Карлайл.- Контракт предусматривает подчинение моей группы вашему комитету. По крайней мере пока ваши приказы не заставляют мою группу чрезмерно рисковать.
- Да,- сказала Карлотта.- Ваши действия при посадке были рискованны. А мы вас нанимали вовсе не для того, чтобы вы выиграли войну за нас.
- Гражданин Эрадайн, возможно, не объяснил вам особенности контракта, который мы с вами заключили,- сказал Эрикссон.- Если быть честным, то мы не можем платить за ваши боевые действия.
- Это я, разумеется, понимаю,- сказал Грейсон.- Мы должны защищать только себя.
- Когда появились Драконы,- заявил Ольсен,- вам надо было просто укрыться в джунглях. Коричневые редко туда забираются.
- Это хорошо для вас. У нас же было кое-какое оборудование, которое надо было разгрузить, включая боеприпасы,- те, что закуплены для вас. Кроме того, шаттл тоже нужно было сохранить.- Грейсон не добавил, что "Фобос" теперь направлялся к Остафьорду. Грейсон также заметил, что и Бразеднович не упоминал этого факта.- Мы не могли допустить того, чтобы все попало в лапы врага.
- Так что мы друг друга поняли, господин наемник. Если ваших людей убьют и вашу технику уничтожат, мы не будем возмещать убытки,- впервые заговорил Торвальд.
- Понятно,- сказал Грейсон, с трудом сохраняя безразличный тон,- это наша ответственность. Я надеюсь, что контракт подразумевает помещение для парковки техники и ремонтные услуги. Мы понесли повреждения на Охотничьем мысе.
- Вы думаете? - недоверчиво спросил Торвальд.
- Контракт подразумевает "текущую комплектацию" и ремонт.
- Текущую, капитан.- Хельгамайер переводила взгляд с одного лица на другое.- Мы понимаем вас, капитан Карлайл, и, безусловно, ремонт мы вам предоставим. Но с самого начала вам должно быть ясно, что мы наняли вас для обучения, а не для того, чтобы вы вместо нас сражались.
- Я это прекрасно понимаю, гражданка Хельгамайер.
Торвальд, казалось, смягчился, но неприязнь сохранялась на его лице.
- Мы не ждем, что чужеземцы поймут нашу борьбу. Мы сражаемся за свободу, а не за деньги.
- Я понимаю, генерал. Но я также должен внести ясность, для записи, что Серый Легион Смерти будет защищаться теми способами, которые я, как командир, сочту необходимыми. Если это подразумевает схватиться с целой куритской армией, мы это сделаем. Но, конечно, вы правы: вы себе не нанимали армию, чтобы она сделала революцию за вас. Полдюжины боевых роботов и меньше чем сотня специалистов может прекрасно потренировать ваши кадры, но было бы глупо из-за вас воевать с гарнизоном Синдиката Драконов. Я хоть и наемник... но никак не идиот!
На последнее замечание Торвальд никак не отреагировал, но остальные заулыбались и, казалось, чуть-чуть расслабились.
- Ну что ж, теперь, когда все выяснилось,- сказал Эрикссон,- позвольте предложить вам и вашим людям наше гостеприимство. Мы к вашим услугам.
- Спасибо, гражданин. Я должен проверить моих людей, а вы покажете мне, где припарковать роботов. Не думаю, чтобы вам хотелось, чтобы спутники Дома Куриты засекли мою технику в деревне.
- Абсолютно верно. Но бояться нечего. Мои люди отведут вас в пещеры.
- Пещеры? Он улыбнулся:
- На северном конце Лисьего острова. Вы, наверное, уже знаете, что впадина, которую мы называем Сильванский бассейн,- результат древней катастрофы, падения на нашу планету группы гигантских метеоритов сто тысяч лет назад. Столкновение создало огромный вал из расплавленной породы. Позднее, при остывании, камень начал трескаться. Некоторые из трещин послужили руслами для ручейков и подземных речек. Получились обширные пещерные системы, при этом одна из самых больших лежит под нашим островом. Пещеру обнаружила еще первая скандинавская колония на Верзанди, которая начала добывать в пещерах металлы. Метеориты, которые упали на поверхность планеты, были весьма богаты металлами. Мой дедушка основал самую крупную на Верзанди компанию, занимающуюся производством агророботов, и добывал металл в пещерах. Большая часть оборудования и цеха по сборке до сих пор находятся здесь. Основное промышленное производство теперь расположено в Регисе, но и цеха под островом обладают значительной производительностью. Разумеется, мы позаботились, чтобы документы о существовании старых цехов исчезли в огне, когда на нас напал Синдикат Драконов. Теперь здесь производят практически всю тяжелую технику повстанцев. Здесь расположены помещения, которые ваши люди могут использовать в качестве казарм, найдутся и помещения для боевых машин.
- Замечательно,- сказал Грейсон.
- Я не думаю, что мы смогли бы воевать, не имея пещер. Значительная концентрация металлов в окружающих скалах служит прекрасным экраном от спутникового сканирования.
- Ну что ж, раз так, то мне нужно теперь только одно.
- И что же?
- Около двадцати часов сна. Я оставался на ногах, или, если угодно, на ногах своего боевого робота, с момента приземления на Верзанди, а это было почти уже позавчера. Я даже не могу вспомнить, как мы прорвались через блокаду Дома Куриты. Нам всем надо хотя бы чуть-чуть отдохнуть.

XIII

На следующий день начались тренировки воинов-верзандийцев.
Эрикссон не преувеличивал размеры и сложность пещер Лисьего острова. Вход в них, подобный входу в собор, зиял на гладком сером утесе. Площадка перед входом была выровнена. Дорожки из феррокрета, ведущие к ней, проглядывали из-под мха и трав, а неподалеку от входа зеленый ковер скрывал пустые каменные здания. Отверстия пещер обрамляли зеленые лозы и лианы, так что даже очень хорошая спутниковая фотография, сделанная в безоблачный день, показала бы только лишь складку на теле скалы.
Стоило Грейсону попасть внутрь, как он был совершенно поражен. Потолок возвышался почти на пятьдесят метров над гладким, покрытым песком полом. Яркие лампы дневного света размещались повсюду и освещали многочисленные коридоры, ведущие в недра скалы. Тут и там трудились молчаливые мужчины и женщины.
В первой пещере был склад и цех по производству роботов: громоздкие аппараты для калибровки двигателей и сенсоров обратной связи, компьютеры для программирования вычислительных систем боевой техники и многое другое. Грейсон узнал серые приземистые симуляторы боевых роботов и ощутил ностальгию. Именно в таких симуляторах он обучался ведению боя. Поблизости в ремонтных лесах застыл "Стингер" повстанцев. Робот был распят на стреле передвижного крана, который поддерживал двухтонную пластину брони. Техи и помощники ковырялись во внутренностях машины. Томплинсон, тех Грейсона, уже убедил его, что им удастся исправить повреждение "Беркута", а также антенну "Стрельца". Здесь было все, что необходимо, для обслуживания и ремонта роботов.
Большая часть оборудования имела промышленную марку. Грейсон не удивился, узнав, что самой большой фабрикой на Верзанди была "Эрикссон Агро" производящая агророботов, использующихся на фермах и плантациях. Основал этот процветающий бизнес дедушка Гуннара Эрикссона Олаф. Скалы стен и потолка отбрасывали металлические отблески. Понятно, почему производство Эрикссона стало таким успешным.
На складе было четырнадцать собранных агророботов, снабженных автоматическими пушками, почти бесполезными против пехоты и легких танков. Из них восемь машин были очень большими четвероногими шестидесятитонками, которые Эрикссон называл логгерами. Эти монстры были предназначены для лесоразработок.
У повстанцев имелось целых два звена боевых роботов. "Стингер", пятидесятитонный "Дервиш", пара "Беркутов", потрепанный в сражениях семидесятитонный "Боевой молот", два "Шершня" и "Страус". На них были нанесены самые различные эмблемы и камуфляж. Эрикссон пояснил, что некоторые машины отбиты у Драконов, а остальные, включая "Боевой молот", были доставлены на планету милицией до войны. Генерал Торвальд был, кстати, водителем "Боевого молота".
Когда шесть из семи боевых роботов Серого Легиона Смерти встали в пещере, она стала казаться очень тесной.
- Ну что ж, мы можем собирать и хранить здесь все, что нужно для нашей маленькой армии. Компьютеры и станки исправны. И здесь достаточно пространства, чтобы прятать нашу технику.- Эрикссон остановился и многозначительно посмотрел на Грейсона.- Мы все это сделали сами, без внешней помощи. Но мы не умеем обращаться с боевыми роботами как следует. Мы должны освободиться от власти Дома Куриты. Вот поэтому нам потребуется ваша помощь.
Но военное обучение было сложней, чем Эрикссон мог себе представить. Сколько будет возни, Грейсон понял после того, как ему показали добровольцев. Как и все партизаны, они представляли из себя пеструю стаю. Здесь было несколько угрюмых ветеранов, большинство же являлись юными мальчиками и девочками не больше чем двенадцати или тринадцати лет. Хариману Ольсену, сыну члена комитета, было пятнадцать.
Грейсон же был сыном командира профессиональных наемников, и его самые первые воспоминания были заполнены боевыми роботами и удивительными мужчинами и женщинами, их водителями. В десять лет он уже начал учиться на водителя сам под руководством мастера Кая Гриффита и отца, шлифовавших его душу, тело и реакцию, формируя сплав, который был необходим для каждого водителя боевого робота. Он был всего-навсего новичком, когда уже воевал на Треллване, где убили его отца, а Грейсон сам чуть не погиб.
На некоторых планетах имелись военные академии, где учились от трех до шести стандартных лет. Правда, основные навыки, необходимые для маневрирования боевым роботом в сражениях, можно было освоить за несколько недель интенсивной подготовки. Подчас целая армия составлялась из молодых водителей, едва научившихся нажимать кнопки. Нет нужды говорить, что результаты боев с применением таких армий не впечатляли ничем, кроме внушительных списков потерь. А теперь Революционный комитет Верзанди хотел, чтобы Серый Легион Смерти подготовил как раз такую армию пушечного мяса.
Грейсон был связан контрактом. Здесь, в пещерах, он должен учить группы мальчишек и девчонок искусству битвы на боевых роботах. В первый раз он серьезно пожалел, что подписал этот контракт.
На море продолжался шторм, разбивая волны о борта "Фобоса". Дождь и ветер угрожали увеличить двадцатиградусный крен корабля. Илза Мартинес сидела у руля, наблюдая конвульсии сраженного морской болезнью теха на верхней палубе. В последний момент она отвела глаза, чтобы проверить давление пара, и грубо выругалась. Из-за пьяного шатания корабля, из-за смешанного запаха страха и рвоты ее собственный желудок выразил решительный протест.
Давление пара до сих пор держалось; тарахтящие помпы заглатывали морскую воду и вгоняли ее в реактор "Фобоса". Пар продолжал гнать шаттл. В это было трудно поверить, но они двигались. Пока длился шторм, они были в безопасности от нападения врага.
Илза что-то недовольно пробормотала.
- Мадам? - На нее смотрел больной тех, его лицо было бледным, руки судорожно держались за какую-то деталь, чтобы не так сильно качало.
- Ничего, Кратон.
- Извините.
- Напомни мне о всеобщей уборке, когда мы достигнем фьорда. Этот корабль так воняет, мы должны будем выскоблить его дочиста.
Кратон выглядел совершенно несчастным. Она посмотрела на экран, выдававший компьютерную карту Лазурного моря и точку, изображающую положение корабля.
- Помоги нам Бог,- добавила она, обращаясь больше к самой себе, чем к теху.- Я даже не знаю, кого ругать - то ли проклятого Карлайла за то, что он гений, то ли саму себя за то, что я в это ввязалась!
- Мне наплевать, что вам говорили и чему учили, но боевой робот уязвим!
Сержант Рэмедж прохаживался перед учениками. Они сидели на песчаном полу пещеры. За их спинами небо было облачным, но уже проглядывало солнце. Распорядок дня гласил, что в это время большинство народа должно скрываться. Над Рэмеджем возвышалась громада "Стингера". Сержант едва достигал макушкой середины коленного сочленения боевой машины.
Грейсон прислонился к влажному валуну у входа пещеры, скрестив руки и прислушиваясь к голосу Рэмеджа. Он в свое время сам тренировал сержанта, когда тот еще служил в милиции на Треллване, и Грейсон учил его тактике боя

Предыдущая страница 13 Следующая страница


Звезда наемников 14

вместе с другими треллванцами. Грейсон решил, что Рэмедж преподает правильно: он был хорошим инструктором, а его голос и жесты увлекали слушателей. Контакт с аудиторией был налажен.
Верзандийцы были храбры и сообразительны. Их организовали в звенья с легионером во главе каждого звена. Но это было только на время обучения, потому что верзандийцы должны были сражаться под командованием собственных офицеров. Новобранцы повстанцев обучались вместе с ветеранами.
Техам Серого Легиона Смерти также нашлась преподавательская работа. Сержант Кареллан руководил обучением верзандийских техов. По счастью, верзандийцы были хорошо подготовлены в технических науках.
Сам Карлайл готовил водителей боевых роботов. Их насчитывалось немного. Некоторые из них, как Колин Дейс и Ральф Мольтидо, были опытными воинами. Викки Трексен, Надин Чека, Олин Соноварро и Карлен Адаме только учились водить боевых роботов и никогда не участвовали в битве.
Рэмедж обучал группу наземной борьбы с боевыми роботами противника.
Занятия, которые Грейсон наблюдал, проводились с молодежью не старше девятнадцати стандартных лет. Утро застало их марширующими, карабкающимися, ползающими и бегающими через препятствия, устроенные Рэмеджем снаружи, за чем следовали земляные работы. После полуденной трапезы наступало время для специальных уроков. Рэмедж выбрал одну девушку и внезапно указал на нее пальцем:
- Ты! Ты одна, такая маленькая, можешь свалить здоровенную машину, девяносто тонн стали! Если все запомнишь, а иначе...- он кивнул в сторону "Стингера" за спиной,- он тебя сожжет или раздавит.
Рэмедж подошел к груде оборудования и боеприпасов, около которой стоял Грейсон. Он выбрал небольшую сумку и вернулся на свое место подле "Стингера". Сумка содержала в себе жесткие крючки из тонкой проволоки и кусок кабеля, увенчанный пластиковым цилиндром с кольцом и чекой на нем.
- Вот. Это направленный заряд. Он содержит четыре двухкилограммовых блока пластиковой взрывчатки, три детонатора и взрыватель, действующий с шестисекундной паузой. Теперь внимательнее, потому что я это покажу только один раз. Джалег, вперед! - скомандовал сержант Йорулису, сидящему в боевой машине.
"Стингер" сдвинулся и повернулся налево. Массивная правая нога оторвалась от грунта и пошла вперед.
Рэмедж орал, чтобы его услышали в скрежетании шарниров и грохоте мотора робота.
- Представьте, что я прячусь в лесу здесь! - Правая нога "Стингера" опустилась на землю. В воздух поднялась левая нога. Рэмедж прыгнул к правой ноге робота, неся заряд за лямку. Он выбрал момент, когда правая нога вновь пришла в движение, и зашвырнул бомбу в приоткрывшееся отверстие между пластинами коленной брони машины. Отверстие было мало, чтобы целиком принять такой большой предмет. Некоторые из крючков захватили движущиеся части сустава, запутавшись в них. Большая часть сумки теперь торчала из колена "Стингера". Рэмедж схватил кольцо, болтающееся на кабеле, и отпрыгнул. Кольцо осталось в его руке, а из шнура пошел дым. Рэмедж приземлился на песок, перекатился, вскочил на ноги и немедленно побежал прочь. Следом раздался резкий взрыв, и из отверстия в суставе ноги боевого робота пошел дымок.
"Стингер" замер. Секунду спустя верхний люк открылся, и Джалег Йорулис выбрался из тесной кабины.
- Я убит! - весело сказал он, а ученики рассмеялись и зааплодировали.
- Это,- сказал Рэмедж, отряхивая песок с колен,- называется подножка. Если бы это была настоящая взрывчатка, я гарантирую, что такая машина была бы повреждена очень серьезно. По меньшей мере она бы хромала. При удаче я оторвал бы ногу целиком, и боевой робот лег бы на землю бесполезной грудой железа. Если же заменить взрывчатку жидким топливом, можно зажечь корпус машины. Не так эффективно, как бомба, разумеется, но я обещаю, что у водителя начнутся очень большие проблемы с перегревом. И не думайте, что это просто! У каждой машины собственные слабые точки. Мой фокус не имел бы никакого эффекта на "Мародере". Их ноги слишком хорошо защищены. Но для некоторых машин со слабыми коленями - "Стингеров" и "Шершней", например,- это оружие может принести хорошие результаты. Особенно хорошо оно подходит для "Коммандос". У них такая дырка на колене, что вы можете засунуть туда весь заряд, не используя крюков! Вопросы?
Девушка, на которую сержант указывал раньше, встала и свела руки за спиной:
- Но как мы подберемся близко, сэр? Если прятаться в подлеске, разве нас не заметит водитель?
- Вы просто не знаете, как трудно вообще что-нибудь разглядеть с мостика. Иногда трудно разглядеть других роботов - не то что людей! Да, на машинах установлены инфракрасные сенсоры и круговые сканеры. У некоторых есть датчики движений и система компьютерного сканирования, но обычно водитель боевого робота ищет цели значительной величины. Он не обращает внимания на одиноких пехотинцев. Даже если он заметит кого-то прячущегося в кустах, девять случаев из десяти, что посчитает этот объект безвредным. Но все равно лучше работать в команде. Если машина двинулась за вами, вы бежите и отвлекаете водителя от вашего товарища, который в этот самый момент засовывает палки тому в колеса.
Зазвучал смех.
- О'кей, перерыв,- сказал Рэмедж. Он подошел к Грейсону.
- Вроде ты неплохо развлекаешься,- промолвил Грейсон.
Рэмедж был мрачен:
- Послушайте, капитан, можно я скажу по-простому?
- Разумеется.
- Все это собачье дерьмо. Вы-то это понимаете? Грейсон прикрыл глаза, он уже- несколько дней чувствовал, что такой вопрос будет задан.
- Ты о чем, сержант?
- Черт возьми, капитан, мы здесь готовим этих... сосунков к бойне! Как мы можем натаскать их за несколько дней против сил Дома Куриты?
- Сержант...
- В теории все можно объяснить. А в бою у них только пятки засверкают. Из них мало кто видел боевого робота в деле.
- Некоторые из них уже занимались этим. Кроме того, они добровольцы.
- Ну конечно, они добровольцы... Вслед за своими братьями и сестрами! Спаси меня Бог, они заглатывают все, что я им даю. Залезть на боевого робота с миной? Пожалуйста, запросто. Но они не знают, как часто водители видят кого-нибудь в подлеске и наступают ему на голову. Разумеется, любой может своротить робота при помощи голых рук и пары килограммов взрывчатки... Но черт возьми! Тот, кто делает это, как правило, идет по трупам своих же товарищей! Эти ребята просто не знают, что такое война! Мы забиваем им голову мечтами о славе, и они попробуют воплотить их в жизнь. Но для большинства из них это закончится смертью!
Грейсон посмотрел через плечо Рэмеджа на учеников, которые сгрудились у ноги "Стингера" и глазели, как водитель-мертвец вытаскивает отметки сумки из коленного сочленения, смеясь и перешучиваясь с ними.
За "Стингером" и учениками под светом люминесцентных ламп Грейсон увидел стройную фигуру Лори Калмар, крошечную на фоне чудовищного горба логгера. С этого расстояния он не мог расслышать ее голоса, но энергичные движения рук девушки говорили, что она в данный момент ругает верзандийского водителя. Еще дальше в пещере раздался грохот, возвещающий окончание тренировки рукопашного боя между двумя боевыми роботами - "Шершнем" Дебровского и местным "Стингером". "Стингер" валялся на полу.
- Ты прав,- сказал Грейсон.- Разумеется, ты прав. Я согласен с тобой, но не знаю, как ответить, я думаю над этим, но не знаю, что можно предпринять, чтобы предотвратить смерть всех этих новобранцев и одновременно удовлетворить клиентов.
- К черту клиентов!
- Рэмедж, ты думаешь, я ввязался ради денег? Это было вопросом нашего выживания.
Он оглянулся, посмотрев из отверстия пещеры на джунгли внизу. В джунглях слышалось только пение птиц. Он беспокоился, что еще нет вестей от капитана "Фобоса", хотя комитет заверил его, что связь у них налажена хорошо. Если шаттл добрался до гавани, то потребуются месяцы работы, чтобы корабль взлетел. А "Фобос" до сих пор оставался единственным билетом на обратный полет с Верзанди. Это был заколдованный круг, потому что шаттл восстановить невозможно, пока не закончится война.
- Если мы не найдем способов помочь этому народу в войне,- добавил Грейсон,- генерал Нагумо найдет нас, и мы все попрощаемся с жизнью.
- Что же, лучше пусть подыхают верзандийцы, чем мы?
- Нет! Ни они, ни мы! Но если мы срочно ничего не придумаем, Нагумо вот-вот упадет нам на спину, даже если ему придется вырвать эти джунгли по деревцу. Я до сих пор не знаю, что делать.
Рэмедж покачал головой:
- Я тоже читал контракт, капитан, и черт меня возьми, если знаю отходной путь. Может быть, удастся подготовить армию... Хорошо, я буду им давать уроки. Но лучше бы найти какой-нибудь способ удержать щенков от боя еще хотя бы год, потому что сейчас любой робот Дома Куриты перемешает их всех с дерьмом!

XIV

Генерал-губернатор Нагумо, слегка откинувшись назад, присел на угол стола, скрестил руки на груди и улыбнулся. Юная женщина села перед ним. Она осторожно и встревоженно осматривала спартанскую обстановку комнаты - деревянный письменный стол, заваленный грудой компьютерных распечаток, высокие, от пола до потолка, окна, выходящие на университетский городок Региса. Ее каштановые волосы были коротко подстрижены, лицо не выдавало эмоций.
- Ну что ж, мисс Клейн,- сказал Нагумо.- Вы не против, если я буду называть вас Сью Эллен? Замечательно! Как вы устроились в казарме?
- Прекрасно, мой господин,- ответила она и, нервно коснувшись рукава своего куритского форменного мундира, добавила: - Все... в порядке.
- Замечательно, просто замечательно.- С этими словами он махнул рукой в сторону стоявшего у стены столика, заставленного целой коллекцией бутылок и бокалов.- Не хотите ли выпить?
Она покачала головой. На ее лице проступило недоумение, близкое к тревоге.
- Нет, спасибо, господин.
- Как хотите. Итак, я полагаю, вы удивлены, что я захотел встретиться с вами.
Она кивнула, все еще не решаясь встретиться с его пристальным взглядом.
- У генерал-губернатора, по-моему, не должно быть обыкновения беседовать с каждым наемным пилотом подчиненных ему воздушно-космических сил. Или с каждым... узником.
- Значит, девочка, вы представляете собой уникальный случай. Вы должны это понимать, не правда ли?
Она вновь кивнула. Он продолжил:
- Вы прибыли с этим новым подразделением наемников. Помнится, вы называете его Серым Легионом Смерти? Когда вы прорывали нашу блокаду, то доблестно сражались, но почему-то были оставлены вашими друзьями.
Она немного откинулась назад в своем кресле. Ее пальцы казались белыми как мел на фоне черных резных деревянных ручек кресла.
- Это легко объяснить, господин. Если бы мои товарищи попытались подобрать меня, им пришлось бы сразиться с "Леопардом", который преследовал их по пятам. А у них не было достаточной огневой мощи, чтобы выиграть такой поединок. Они были вынуждены оставить меня и... и моего напарника, чтобы скрыться на Верзанди.- Боль с примесью страха исказила ее лицо.- Господин, я все это объясняла вашим следователям несколько недель назад.
- Ладно, ладно. Я ужасно виноват в том, через какие страдания вам пришлось пройти. Бедная девочка! Командир "Субудая" поступила абсолютно правильно, что подобрала вас, обнаружив на орбите Верзанди, но вот адмирал Кодо должен был бы проинформировать меня о том, что вы у него, а не передавать сразу своим следственным органам. Я лишь неделю назад узнал, что вы моя пленница, и эта неделя понадобилась, чтобы я узнал все, что случилось, и смог распорядиться насчет вашего освобождения. Конечно, вам сразу же должны были предоставить возможность перейти на нашу сторону, а не вынуждать терпеть на Верзанди-Альфе сомнительное гостеприимство этого глупца Кодо. Я обещаю вам, Сью Эллен, что причастные к этому лица будут привлечены к ответственности.
Она подняла голову, подбородок ее отвердел.
- Благодарю вас, господин, но я чувствую себя сейчас в полном порядке. А что касается причастных к этому офицеров, так я же была просто-напросто пленной. Я не жалуюсь на обращение со мной.
Он задумчиво посмотрел на нее:
- Вы замечательная юная леди, Сью Эллен. Я удивляюсь, что...- Какое-то мгновение он подбирал подходящее слово.- Я удивляюсь бессердечности вашего командира, тому, что вас оставили.- Он снова посмотрел прямо на нее и продолжил, развивая другую мысль.- А что касается вашего товарища, того, что умер. Я полагаю, он был дорог вам?
- Да,- промолвила она.
- Вы стреляли в кабину его "Молнии". Вы следовали в атмосфере за его истребителем, ведя по нему огонь, пока он не взорвался.
- Да,- еще тише сказала она. Лицо ее исказилось болью. Какое-то мгновение она изо всех сил старалась взять себя в руки.- Он... горел. Я слышала его по линии связи. Он не мог выброситься - он был ранен... совсем плох... и когда он вошел в плотные слои атмосферы, то стал гореть заживо. Я не могла... я не могла...
Она плакала безмолвно, едва сдерживая рыдания, сотрясавшие ее плечи. Лицо Эллен кривилось, горе и мука вырывались наружу. Нагумо соскочил со стола и, встав рядом с ней, положил свою руку ей на спину.
Сью Эллен не догадывалась, что Нагумо узнал о ее захвате менее чем через сутки после случившегося. Но об этом пленнице совершенно не надо знать. Сообщения допросивших ее офицеров ясно показывали, что Клейн была совершенно ошеломлена потерей своего возлюбленного. Она просто оцепенела от горя, и обычная процедура допроса не годилась. В любом случае ее шоковое состояние сделало бы, скорей всего, допрос бесполезным.
Приказ Нагумо был совершенно ясен: охранять ее, наблюдать за ней, расспрашивать, но ни при каких обстоятельствах не позволять пленнице причинять себе вред! Нагумо предчувствовал, что лейтенант Сью Эллен Клейн была весьма ценной добычей - возможно, даже ключом к уничтожению наемников, недавно появившихся на Верзанди.
Доктор Влад Янсон, один из специалистов-психиатров контрразведки Дома Куриты, был обязан следить за поведением Клейн. Именно Янсон пришел к выводу, что она достаточно окрепла к данному моменту, чтобы Нагумо приступил к беседе. Психиатр тщательно проинструктировал Нагумо, что говорить и делать при этой встрече.
- Это был мужественный поступок,- сказал Масаеси Нагумо.- Я понимаю, сколь трудно это было сделать. Но это показывает вашу особенную силу. Вы не смогли оставить товарища умирать в муках. Вы поступили так, чтобы избавить его от этого, взяв на себя страшную роль милосердия.
- Я... я не представляла, что делать.- Она пару раз глубоко вздохнула, подавляя спазмы в горле.- Не было никакого способа вызволить Джеффри. Никакого способа... Я ничего не могла поделать...
- Ваш товарищ сражался храбро. Я глубоко чту его память.
- С-спасибо.
- Я также уважаю и вас, лейтенант, за ваши благородные, героические действия. Я полагаю, вы сделали жертву более дорогую, чем отказ от собственной жизни.
- Н-нет. Не было ничего подобного, господин.- Слезы грозили вернуться.- Мой господин, я на самом деле... не могу говорить об этом...
- Я понимаю.- Он нежно погладил ее по спине.- Но хочу, чтобы вы знали: я уважаю ваше мужество. По этой причине я предлагаю вам поступить на службу в войска Красного Охотника. Мой командующий, герцог Хасид Ринол, высоко ценит воинскую храбрость. У нас есть подходящее место для вас, лейтенант. Присягните герцогу Ринолу - и вам откроются большие перспективы. Повышения по службе... Награды...
- Мой господин, пожалуйста, поймите меня... Я не хочу делать карьеру. Я всего лишь... Я всего лишь хочу забыть.
- Разумеется. Вы приняты, можете идти. До присяги выберите время познакомиться с новыми товарищами. Достаточно ли у вас денег? Нравится ли жилье? Хорошо. Я уверен, что вы обнаружите - не все так ужасно на службе Дому Куриты, как, возможно, убедила вас вражеская пропаганда. Наберитесь терпения. Постарайтесь узнать нас. Я хочу еще раз побеседовать с вами через неделю или около того, когда у вас уже будет время вжиться.
- Мой господин, вы очень добры.
- Не совсем, моя дорогая. Мне нужны, для моих дел люди, похожие на вас.
- Спасибо, мой господин.
Он посмотрел, как она вышла из кабинета, и, когда дверь за ней захлопнулась, выждал еще несколько минут. Затем нажал кнопку своего интеркома. На экране появилось мужское лицо - тощее, сухощавое, с острыми чертами. На застегнутом доверху воротнике виднелся красный кант контрразведки Дома Куриты.
- Итак, Влад, твое заключение?
- Она придет в себя, господин, но еще не готова.
- Комментарии?
- Мы получили прекрасные данные через электроды кресла. Минутку. Разрешите посмотреть...- Янсон взял рулон распечаток и ткнул в него пальцем.- Ваш намек на повышение, на награды... она совсем не отреагировала на эти стимулы, господин. Я даже не уверен, что она услышала их. Ее горе неподдельно. Ей потребуется время оправиться.
- Дальше.
- Так...- Он снова посмотрел на распечатку.- Наблюдаются отчетливо сильные отрицательные эмоции каждый раз, когда вы вели речь о ее бывшем командире, как он покинул ее с напарником, которого она называет Джеффри, и о смерти Джеффри. Мы не можем знать наверняка, но я чувствую, что Джеффри был ее возлюбленным. В противном случае трудно понять глубину и силу ее горя.
- Дальше.
- Мне особенно интересна ее реакция, когда вы коснулись ее спины. Судя по тому, что я знаю о ее характере, я ожидал или отрицательной реакции, или никакой. Тем не менее реакция оказалась положительной. Вполне положительной.
- Гмм! И как ты это объяснишь?
- Это одинокая, запуганная... в данный момент очень уязвимая юная женщина, господин. Она не осознает этого сама, но уверен, что она изголодалась по друзьям.
Нагумо фыркнул:
- Уж не предлагаешь ли ты мне закрутить с ней любовь, чтобы добыть необходимую информацию? Я несколько староват для таких игр, Влад!
- Господин, конечно, это вам решать. Я имею в виду... вы определенно не настолько стары.- Янсон умолк, смутившись и запутавшись.
- Не отвлекайся, доктор. Говори по делу.
- Итак, господин, я должен обратить ваше внимание, что реакция на ваше прикосновение не была однозначно реакцией на ваше прикосновение, а только на чувство близости, по сути дела, на эротическую стимуляцию. Обращаю ваше внимание, что она уже вступала в дружеские разговоры с одним из молодых людей, которого вы назначили в ее эскадрилью.
- Кто это?
- Капитан Винсент Миллз.
- А, ладно.
- Разумеется, он из ваших агентов.
- Как думаешь, она уже готова, чтобы начать ее допрашивать всерьез? Янсон нахмурился:
- Господин, нужно дать ей побольше времени, чтобы обрести умение держать себя, наладить взаимоотношения с Миллзом или какими-либо другими сильными личностями, которым она сможет довериться. Ей нужно осознать свое одиночество после смерти возлюбленного и нужно время для переосмысления того, что она может ощущать как предательство его памяти. Хотя временами ее горе может стать настолько большим, что она будет нуждаться в утешении, будет искать близости с кем-нибудь, кого она посчитает сильным защитником.
- Насколько это затянется?
- Неделя... две.- Доктор пожал плечами.- Трудно сказать. Это же только

Предыдущая страница 14 Следующая страница


15 Уильям Кейт

молодая, разбитая горем женщина, а не машина.
- М-м-м. А если я прикажу тебе использовать более традиционные методы допроса?
Янсон сделал паузу, облизал губы:
- Господин, конечно, мы могли бы прибегнуть к более прямым методам. Но при этом останется значительный риск. В ее теперешнем душевном состоянии боль при допросе может так глубоко погрузить ее в шок, что она никогда не сможет оправиться. Возможно, она станет душевнобольной, заболеет кататонией.
- И то, что мне захочется узнать, может быть навсегда потеряно. Или она умрет до того, как откроет это. Очень хорошо, доктор. У меня не много времени, но я могу подождать. Если мы подведем Клейн к сотрудничеству по ее собственному, добровольному желанию, то будет намного лучше.
- Да, господин.
- Свободен.
Нагумо еще некоторое время смотрел на опустевший экран, затем обратил свой взгляд через окно на пасмурное небо Верзанди. Психиатры так любят напоминать остальным, что сгустки надежд, мечтаний, страхов и горя, которые они изучают, присущи людям, а не машинам. Хорошо... возможно. Но Нагумо обычно поднимался над всем этим клубком эмоций - так же, как водитель боевого робота, например Кевлавич, держал под контролем своего "Мародера". Нагумо не нужно было призывать доктора Янсона с его скрытыми датчиками и компьютерными распечатками, чтобы осознать, что девочка Клейн откликнулась на его прикосновение. Он ощутил ее отклик, почувствовал ее одиночество в то самое мгновение, когда догадался, что она не будет отстраняться от него.
Клейн должна что-нибудь знать об этом Сером Легионе Смерти, который появился на Верзанди. Скоро он узнает это от нее, узнает, как использовать эти признания против ее бывших товарищей. А тем временем он позволит себе расслабиться, чтобы наблюдать и ожидать очередных действий повстанцев.
Генерал-губернатор Нагумо был совершенно уверен в хорошем результате.
Осыпаемый брызгами волн "Стингер" Хасана Халида высился на берегу вблизи расположенной у подножия горы рыбацкой деревушки Уэстли. Она тонула в сумраке, хотя до рассвета оставалось лишь несколько минут. Плохое время для разведки на предположительно вражеской территории, но выбора не было.
"Фобос" уже остановился во фьорде вблизи этой деревни. С восходом светила шаттл будет отчетливо -виден с суши. Если здесь окажутся враги, они должны быть обезврежены. Из сообщений Топлена Бразедновича следовало, что Уэстли - рыбацкая деревня, симпатизирующая повстанцам, и что редкие части лоялистов, появлявшиеся в деревне, никогда здесь не задерживались, но все же...
Халид изучал экраны выстроившихся в ряды приборов, плотно заполнявших кабину "Стингера". Инфракрасный сканер показал источник тепла на некотором расстоянии в том направлении. Что же это могло быть? Большими быстрыми шагами он двинул "Стингера" вверх по берегу, в сторону ветхих, потрепанных погодой домов.
Халид был сауриматом, ихваном "Быстрой смерти", и этот основополагающий факт никогда, ни при каких условиях нельзя было изменить, хотя его братья убили бы его, если бы они встретились сейчас лицом к лицу. Воспоминание об окончательном расставании с ними все еще представлялось очень мрачным. Как сауримата, его безжалостно тренировали, чтобы он мог командовать, принимать решения о жизни и смерти тех, кто возложил ответственность за успех миссии братства Сауримат на него лично. Мастера-сауриматы учили его, что такие решения лучше всего принимать в состоянии заледеневшей крови - фарир кальб - "пустого сердца". В этом самовнушаемом эмоциональном состоянии любовь и ненависть, страх и смелость отступали в область, где они не могли повлиять на разум воина, на его решения.
С того момента, как он подписал договор с Легионом, его обучал молодой командир Грейсон Карлайл. Страстность Карлайла, всплеск эмоций, постоянно бушевавших внутри него, было нетрудно увидеть. И все-таки идея приспособления подбитого шаттла для плавания по морю была впечатляющей. Рискованное предприятие должно было провалиться, но тем не менее корабль как-то не утонул. Даже ослепляемый чувствами, Карлайл владел даром руководства, чего в командире Халид не понимал до конца. Здесь можно было многому поучиться.
Противник!
Приближался боевой робот "Шершень-" со знаками Дома Куриты, едва видимый в предрассветном сумраке. Его водитель все еще не видел Халида, машина шла навстречу большими шагами.
Раздался трескучий пулеметный огонь, резкий и отрывистый в утренней тишине. На одном из массивных бронированных плеч сверкнула искра рикошета. "Шершень" остановился, его приземистая голова-турель завращалась, отыскивая источник атаки, массивная механическая рука подняла похожий на винтовку средний лазер.
Кто-то атаковал куритского робота ручным оружием. Хотя этот факт и говорил кое-что о политических симпатиях местного населения, но больше сообщал о рассудке тех же людей. Или кто-то там видел неожиданное появление Халида из моря и знал, что он должен быть из сил наемников, недавно прибывших на Верзанди? Если так, то атака была своевременной, предпринятая преднамеренно, чтобы предоставить ему удобный случай.
Иншалла! Он стал остужать свой разум и сердце, повторяя фразу, которая вводила его в тиски фарир кальб.
Сердце мое пусто, все тело - оружие, ум и тело - единое целое...
Он охватил ситуацию. Ум и тело - единое целое... "Стингер" прыгнул вперед, за двадцать быстрых шагов одолев расстояние до "Шершня". Он решил не открывать огонь, чтобы не рисковать пролить кровь своих новых союзников и не привлекать внимания других роботов Дома Куриты, которые могли быть поблизости. Одна из рук "Стингера" взметнулась в молниеносном ударе, который смял выдвинутый вперед лазер "Шершня". Правая нога сокрушила колено "Шершня", заставив вражескую машину накрениться в сторону.
Иншалла! Ум и тело - единое целое! Аллах акбар! Один из бронированных кулаков машины Халида стремительно опустился вниз, заостренные пальцы пропороли кабину в самом слабом месте. Вражеский робот зашатался, когда Халид вырвал руку "Стингера" из разбитой вдребезги головы. Только после этого Халид разрешил себе расслабиться.
Жители деревни, широко улыбаясь, с оружием в руках, стали появляться из своих укрытий. В гавани свет раннего солнца осветил корпус "Фобоса", засверкавший мокрыми золотистыми отблесками.

XV

Прошла неделя. Грейсон получил сообщение, что "Фобос" невредимым прибыл в Уэстли. Шторм и облачный покров служили прикрытием большей части морского перехода. Драконы его не засекли. Сейчас команда Мартинес находилась в безопасности на якорной стоянке, хорошо укрытой в тени массивных утесов.
В то же время повстанцы из деревни вместе с наемниками нанесли поражение немногочисленным войскам Дома Куриты и лоялистов в окрестностях. Успех, который в большей степени мог быть приписан действиям повстанцев, нежели прибытию поврежденного космического корабля наемников.
Илза послала сообщение от себя лично Грейсону:
"Вы правы. Проклинаю вас за то, что вы гений. Приступаем к ремонту. Илза".
Это известие ободрило Грейсона. Хотя положение Легиона все еще оставалось серьезным, сейчас появилась, по крайней мере, слабая возможность, что шаттл может быть отремонтирован - были бы время, материалы, усердная работа и приличное оборудование. Возможно, что однажды Легион сможет покинуть эту планету самостоятельно. Несмотря на хорошие известия о "Фобосе", прочие дела вызывали большую тревогу, чем обычно.
- Генерал, по моим оценкам, четырех недель попросту недостаточно,- высказал он как-то Торвальду.
- Капитан, это и так больше, чем я планировал. Мы не можем сидеть, ничего не делая и наблюдая за разорением нашей планеты. Армия должна быть готова к решительным действиям через три дня.
Грейсон ожидал и страшился этой беседы несколько недель. Его обязанность по превращению толпы, состоящей большей частью из подростков, в водителей боевых роботов и группу поддержки вызывала в нем мучительную борьбу - борьбу с самим собой так же, как и с командованием армии повстанцев. С одной стороны, его контракт обязывал его превратить эту толпу в солдат. Это означало, что чем дольше он занимается с ними, тем выше поднимаются их шансы на то, чтобы победить. С другой стороны, Грейсон чувствовал, что потребуются годы, чтобы создать из этой пестрой толпы солдат, готовых открыть огонь по страшным боевым машинам генерал-губернатора Нагумо.
Почти с самого дня прибытия на Лисий остров он занимался выявлением альтернативных возможностей, но без заметных успехов. Его принципиальное предложение заключалось в том, что надо сагитировать всех граждан Верзанди массой подняться против Куриты. Торвальд и Эрикссон уверяли его, что мирные люди никогда не сдвинутся, если им не продемонстрировать мощь и возможности профессиональной армии повстанцев. И этой армией была группа подростков, которую наемники пытались сейчас натаскать.
- Три дня? Генерал, некоторые из этих людей попросту детишки!
- Они должны быть готовы,- ответил Торвальд. Он нахмурил брови.- И они готовы! Я вчера сам наблюдал, как вы семимильными шагами превращаете их в воинов. Они хорошо смотрятся.
- И они до сих пор не произвели ни единого боевого выстрела. Бог с вами, генерал, вы посылаете этих детей против куритских роботов, но не хотите создать армию!
Торвальд неодобрительно посмотрел в глаза Грейсону:
- Так чего же им не хватает?
- Опыта! Опыта и, возможно, пяти-шести лет подготовки, чтобы уяснить разницу между ПИ-излучателем и охотничьим ружьем.
- Некоторые из них, постарше, имеют достаточно опыта, капитан.
- Уверен, что это была стрельба из укрытий по милицейским часовым и похищение банок с консервами! Но большая часть повстанцев, особенно дети, никогда не находилась под огнем. Генерал, вы знаете, что это означает?
- Многие из этих... из этих детишек сражались с коричневыми. Ваши люди недооценивают кг организованность и патриотизм. Пришло время показать им свое умение на поле боя.
- Разве я не являюсь одним из тех, кто оценивает, когда они готовы?
- Нет, сэр. Я видел, что они могут. Для этой операции им не нужны изощренные приемы, например, вывод из строя вражеских боевых роботов ранцевыми зарядами. Все, что им нужно знать,- это организация сражения, дисциплина и уверенность - все то, что вы им дали, капитан! Я сам видел это!
Грейсон яростно потряс головой:
- Уверенности недостаточно перед лицом ПИ-излучателя и лазерного огня! Им нужен опыт!
- Что вы предлагаете в качестве опыта?
- Когда они будут готовы, я полагаю, что мы сможем совершить налет на какой-нибудь склад государственной милиции, что-нибудь легко охраняемое.
Торвальд откинулся, схватил стилос со стола и стал крутить его между пальцев. Спустя мгновение он как будто принял решение.
- Капитан, я могу пообещать вам, что у них появится опыт. Через три дня мы начинаем наступление против Нагумо. Если оно будет успешным, то не будет необходимости ни в каких налетах или вообще в тренировках на боевых роботах. Одно сражение - и кампания будет выиграна!
Грейсон усмехнулся скептически:
- Одно сражение, генерал? А предположим, что наступление не окажется успешным?
- Капитан, я не собирался посвящать вас в детали операции. Вам нет необходимости их знать. Всегда существует вероятность, что один из вас будет захвачен и допрошен. Или даже то, что информация может Сыть... продана.
Грейсон безмолвно стиснул губы и кулаки, но промолчал.
- Мне нужно ваше сотрудничество,- сказал Торвальд.- Конечно, ваши силы не будут участвовать в операции, но нам необходима ваша помощь в подготовке нападения, в своевременном выводе войск и наладке боевых роботов. Понятно?
- Да.
- Нужно заметить, что это все в высшей степени секретно.
- Я дал вам свое слово так же, как и обязательства, генерал. Что еще я могу дать вам?
Торвальд вздохнул, открыл выдвижной ящик стола и извлек карту, которую расстелил перед Грейсоном.
- Вот джунгли. Лисий остров. Голубое плато. И наконец, столица планеты, Регис, вот здесь, примерно в сотне километров отсюда.
Генерал расстелил другую большую карту, заполненную лабиринтом улиц и кварталов:
- Это Регис. К северу от него - университет. Вы должны понять, капитан, что Реганский университет здесь, на Верзанди, всегда был центром культуры, управления и даже торговли. Изрядная часть студентов и преподавателей живет внутри и вблизи от университетского городка. Эти толстые стены остались в наследие от гражданской войны, бывшей на нашей планете четыреста лет назад, но они делают университет крепостью в истинном значении этого слова. Захватчики из Синдиката Драконов сразу это поняли. Это место легко защитить. Вы также должны знать о том, что существует традиция свободы мысли и свободы выступлений в университете Верзанди. Достаточно сказать, что каждый выдающийся в области искусств или наук верзандиец, все наши гражданские и религиозные лидеры обучались здесь. Наш руководящий орган называется Советом академиков. Каждый выпускник университета раньше проходил специальные курсы обучения при правительстве. Дом Куриты позволил университету продолжить свою деятельность. Поступить по-другому было равносильно открытому геноциду. Они хотели проглотить нас по-тихому. С давно установившимся на Верзанди свободомыслием это было нелегко. Сам Нагумо разместил свой штаб внутри университета, где-то в центральном здании, и значительная часть его войск расположена там же. Нагумо, разместив в университете свою штаб-квартиру, намеревался установить контроль над населением. Теперь наш план. С одной стороны - войска Нагумо и присоединившиеся к ним лоялисты, имеющие свою милицию, с другой стороны - наши повстанческие армии. Подавляющее большинство населения Верзанди не относится к лоялистам и не является повстанцами. Они всего-навсего люди, которым не особенно нравится присутствие Драконов на нашей планете, но которые слишком запуганы или дезорганизованы, чтобы как-то выступить против них.
- Так и бывает в большинстве войн, генерал.
- Bepнo! Мы думаем, капитан, что университет является ключом к контролю за ситуацией. Если наша армия, включая обученных вами рейнджеров, сможет захватить и удержать университет хотя бы на несколько часов, мы уверены, что все население Региса в конце концов поднимется против Драконов. У нас будет весь город... и вскоре население всей планеты поддержит нас. Драконы не смогут... они скоро решат, что слишком трудно пытаться удержаться на Верзанди.
- Итак, вы хотите, чтобы рейнджеры взяли университет? Вот этот самый? - Грейсон представил, как выглядят в натуре стены, изображенные на карте,- несколько метров толщины, десятки метров высоты, оборудованные на стенах огневые точки.- Они просто подойдут и сорвут парадные ворота?
Торвальд рассмеялся:
- Что касается этого аспекта операции, то у нас будет неоценимая помощь гражданина Эрикссона. Его семейство владеет большой фабрикой по производству сельскохозяйственных машин вот здесь, рядом с университетом. Между фабрикой и университетом существуют подземные ходы. Некоторые из них достаточно велики, чтобы по ним прошли боевые роботы. Семья Эрикссона всегда тесно сотрудничала с университетом и поставляла туда электронику. Туннели были построены там, чтобы упростить перемещение машин и оборудования на фабрику и обратно.
План таков. Ночью вся армия партизан двинется различными дорогами к Голубому плато и затем продолжит свой путь на юг, к городу. Другие группы повстанцев, уже находящиеся в Регисе, будут готовы соединиться с нами. Рейнджеры последуют этим маршрутом вот здесь, скрываясь от наблюдателей из города в этом овраге. Они быстро пересекут саванну под покровом темноты и вот здесь войдут на фабрику сельхозмашин. Эрикссон и местные повстанцы встретят их и проведут в университет. Мы рассчитаем время так, чтобы оказаться около этой точки в час ночи. В это время группа повстанцев произведет диверсию внутри города, подожжет пакгауз на южной стороне. Огонь отвлечет внимание Драконов от северного периметра и послужит также для ослепления инфракрасных сканеров разведывательных спутников, если погода будет ясной. Кодовые сигналы по радио оговорены таким образом, чтобы мы могли предупредить своих людей в городе о любой задержке и чтобы они могли отправить кодовую фразу, когда огонь разгорится.
Атака произойдет одновременно на милицию и объекты Синдиката по всей территории Региса точно в один час сорок пять минут. Университетский гарнизон обезвредят боевые роботы, которые внезапно появятся внутри стен. После этого университет станет крепостью повстанцев, и куритские подразделения, отступающие сюда в поисках укрытия, попадут в ловушку и будут разбиты. Появление наших сил явится сигналом для всеобщего восстания всех верзандийцев, которые так долго не решались присоединиться к нам. Карлотта Хельгамайер вступила в контакт с каждым из повстанческих командиров внутри города и все вопросы оговорила. Нагумо, если останется жив, обнаружит, что оказался перед лицом армии не из сотен, а тысяч человек. Никакое подразделение драконских роботов не сможет поддерживать контроль над нашей планетой против такого количества восставших.
- Таков план? - спросил Грейсон, когда генерал закончил.
Торвальд кивнул.
- Вы спрашиваете мое мнение? Генерал снова кивнул.
- Во-первых, как, по вашему мнению, ваши рейнджеры найдут путь через саванну в темноте?
- Что вы имеете в виду? Вы же тренировали их для ночных переходов.
- Да, тренировал. Но тренировка и опыт - две совершенно разные вещи. И никто из наемников не одолеет этот путь днем, а тем более ночью! Рейнджеры понесут потери, едва выступят к Регису. Во-вторых, я никогда еще не слышал, чтобы операция, в которой участвуют не до конца подготовленные войска, началась вовремя. Предположим, что ваши люди задержались и не могут использовать преимущества диверсии в Регисе. Конечно, вы договорились о кодовых сообщениях, но что, если партизаны в городе перепутают коды или если враг захватит их и выбьет из них шифры под пытками? И наконец, генерал, мне кажется, что вы насчитали слишком много жителей Региса, которые поддержат восстание.
Ладони Торвальда резко стукнули по столу.
- Довольно, сэр! Это наш мир и наш народ. Я думаю, мы знаем здешнюю обстановку и свои способности лучше, чем какой-то посторонний наемник! Хочу, чтобы вы знали, что Гуннар Эрикссон был популярнейшим академиком до того, как Синдикат Драконов взял верх. Люди его любят, и появление знаменитого человека во главе повстанческой армии внутри университетских стен послужит детонатором для восстания, равного которому не видела история.
Грейсон остался неубежденным.
- Сэр, вам нужно нечто большее, чем популярный лидер.
- А вы, Карлайл, становитесь обструкционистом!
- Примите мои извинения, генерал. Я стараюсь быть реалистом.
- Так будьте реалистом и выполняйте ваши контрактные обязательства, капитан. Атака на Регис начнется после захода солнца через три дня. Рейнджеры Верзанди сыграют решающую роль в этой операции. На своих плечах они принесут успех революции! Посмотрите, чтобы они были проинформированы и подготовлены. Я надеюсь, капитан,- добавил Торвальд с кривой усмешкой,- что вы устроите им до выступления дополнительные ночные маневры.
- А во время самой атаки? Где вы хотите видеть моих людей?
- Ваш Серый Легион останется в лагере здесь, на Лисьем острове. Я не вижу причин рисковать вашими людьми и машинами во время операции. Вы уже знаете, капитан Карлайл, что мы не можем позволить вам участвовать в бою. Штурм Региса будет делом только верзандийцев.
- Что ж, все понятно.

XVI

Предыдущая страница 15 Следующая страница


Звезда наемников 16

- Двигайте его, бестолочи, да двигайте же! - Генерал Торвальд заскрежетал зубами, со злобой стукнув кулаком по рукоятке управления в кабине своего "Боевого молота".
В наушниках прозвучал ответ:
- Мы не можем его сдвинуть, генерал!
- Освободите дорогу! Иду туда к вам!
"Боевой молот" пробрался по обочине мимо "Стингера" и "Феникса" и быстро двинулся вверх по мощенной гравием дороге. Их все еще окружали джунгли, но выше по холму сквозь разрывы в кронах деревьев уже проглядывали звезды. Они почти достигли гребня, окружавшего Сильванский бассейн, когда все это произошло.
Один из неуклюжих логгеров стоял на своих передних коленях. Задняя часть четырехногой машины висела в воздухе в неуклюжей и рискованной позиции. Темнота спровоцировала водителя на неосторожный шаг. Правая передняя нога робота, поехав по грязи, соскочила с дороги. Робот упал на колени. Попытки водителя поднять машину на одной левой ноге приводили только к еще большему крену. Логгер неуклюже опирался левым плечом на насыпь, лишившись способности двигаться и полностью перекрыв дорогу.
Торвальд прочитал цифры на боку застрявшей машины:
- Адаме!
- Да, сэр! - Голос Адамса дрожал, выдавая страх.- Мне выбираться, сэр?
- Нет, нет! Не вылезай. Все будет в порядке. Только успокойся.
- Да, сэр! Вы... вы не собираетесь столкнуть меня с дороги, не правда ли, сэр?
- Нет, Адаме, мы собираемся вытащить тебя оттуда. Не волнуйся. Ничего не трогай.
- Да, сэр!
Торвальд задумался над задачей. Было еще достаточно времени, чтобы достичь Региса до того, как их городские союзники начнут запланированную диверсию, и он хотел доставить всех роботов неповрежденными. Потеря здесь сейчас одного из них послужит подтверждением, что командир наемников был прав, а Торвальд до сих пор таил тихо кипящее чувство обиды на этого человека. Генерал с самого начала противился поиску помощи от профессионалов-иностранцев, будучи убежден, что достаточно большие силы повстанцев могут занять университет и вызвать предусмотренное планом общее восстание. Так задумано этим безрассудным Эрикссоном, который предложил свои агророботы и навел на мысль о подземных туннелях от своей фабрики.
Торвальд заблокировал ноги "Боевого молота" и отсоединил нейрошлем. Набросив китель для защиты от холодного ночного воздуха, он открыл люк и соскользнул по лестнице-цепочке на дорогу. Логгер смутно маячил прямо перед ним. Он поднялся, зашел под брюхо робота, изучая землю в том месте, где нога сошла с обочины. Три других робота - второй логгер, "Дервиш" и "Страус" - стояли в ряд впереди машины Адамса и ожидали продолжения движения.
Торвальд потянулся к переговорному устройству, закрепленному на кителе.
- Адаме? Это генерал. Отсоедини свою приводную цепь и дай ей выпасть, ясно?
- Да, сэр.
Вверху раздался резкий скрежет, затем лязг и глухой стук. когда цепь из углеродного сплава, образованная пятидесятикилограммовыми звеньями, вывалилась на дорогу между передних ног логгера. Торвальд дал сигнал переднему логгеру:
- Гундерссон, подгони сюда свою машину. Мы используем тебя для вытягивания Адамса. Мольтидо, нам нужен твой "Дервиш", чтобы поднять цепь к буксировочному кольцу Гундерссона.
Какое-то время в темноте раздавалось слепое шарканье.
- Генерал? Здесь Мольтидо. Как мне ухватиться за эту цепь?
- О Боже правый! Да просто подними!
- Но, сэр, у моего "Дервиша" нет рук. Торвальд закрыл глаза и прислонился к дереву. Вокруг собирались солдаты и рейнджеры посмотреть, что случилось. Торвальд в самом деле забыл о том, что предплечья "Дервиша" кончались спаренным лазерным излучателем и устройством для пуска ракет ближнего действия. Ну почему он не поставил одного из "Фениксов" впереди?
- Ладно, Мольтидо. Посторонись.- Торвальд задумался, потирая глаза обеими руками. Ему был нужен робот с руками, чтобы поднять массивную цепь с земли, где она лежала между коленями логгера Адамса, и подсоединить ее к буксировочному кольцу на животе логгера Гундерссона. Все его снабженные руками роботы находились сзади, а застрявшая машина Адамса перегораживала дорогу.
Был очевидный вариант - "Феникс", "Шершень" или "Стингер" включает прыжковые двигатели и перелетает через мешающий логгер вперед. Все они были приспособлены для прыжков, у всех были руки. Осложнение представляло то обстоятельство, что прыжок был рискованным трюком, к которому даже тренированный водитель прибегал в крайнем случае. Неопытный водитель мог неправильно приземлиться и покалечить машину, а не то и сам разбиться.
Второй вариант заключался в том, чтобы пустить заднего робота в обход. Да, склон был крут, а джунгли состояли из довольно мощных деревьев, но "Шершни" и "Стингеры" обладали маневренностью. Любой из них был способен пройти по лесу, взобраться на холм и занять позицию для подсоединения цепи. Водителем одного из "Стингеров" была Надин Чека, молодая девушка, настоящий мастер в управлении своим роботом.
Генерал Торвальд поднес переговорное устройство к губам и начал отдавать необходимые приказы.
Грейсон, Рэмедж, Макколл и Лори вышли на освещенное пространство пещеры. Роботы Легиона, стоящие в глубине, поблескивали своей броней. Когда наемники подошли к парковочной площадке, путь им преградил юный верзандиец.
- Стой! - скомандовал он, неловко наставляя охотничье ружье.
- Привет, сынок! - ответил Рэмедж.- Расслабься.
- Ох... добрый вечер, сержант. Ой, капитан Карлайл! - Паренек прищелкнул каблуками, отдавая честь.- Добрый вечер, сэр!
Грейсон улыбнулся ему и кивнул:
- Виллок, верно?
- Да, сэр!
- Нам надо проверить свои машины, Виллок. Грейсон двинулся вперед, но Виллок нерешительно остановил его.
- Капитан, боюсь, что не могу вам это позволить.
- Да-а?
- Полковник Бразеднович отдал приказ, сэр. Сказал, что снимет с меня шкуру, есть кто-нибудь подойдет к этим боевым роботам.
- Полковник не имел в виду нас...
- Ой... он сказал, если именно вы... сэр! Грейсон нахмурился. Хотя он и ожидал встретить часового на парковочной площадке, но все еще не решил, как правильнее поступить с пареньком.
- Твои друзья могут оказаться в беде. Мы собираемся помочь им.
- Но данный мне приказ, сэр...- Он едва не отступил в сторону, в его глазах появилось сомнение.
Пока Грейсон беседовал с юношей, Рэмедж передвинулся так, что оказался сбоку от часового. Жесткая ладонь его руки опустилась, и Макколл шагнул вперед как раз вовремя, чтобы подхватить часового и уложить его на землю.
- Лучше всего так,- заявил Рэмедж, отвечая на непроизнесенный вопрос Грейсона.- Если бы он позволил нам пройти, то какой-нибудь дрянной командиришка распорядился бы расстрелять парня за невыполнение приказа. Он хороший мальчик, и я не хочу для него неприятностей.
- Поэтому ты оглушил его. Верная мысль. Суматошное движение заставило Грейсона обернуться. Из туннеля, тяжело дыша, появились Клей, Йорулис и Дебровский.
- Нам нужно было обхитрить нескольких повстанцев-часовых,- сказал Йорулис,- и мы с этим справились. Грейсон по очереди посмотрел каждому в лицо:
- Вы все согласны на это?
- Кэп,- сказал Макколл.- Мы говорили много раз. Остальные согласно кивнули.
- Даже если их план поначалу удастся,- тихо сказал Клей,- это все еще может кончиться поражением. Если мы будем там, может, нам удастся предотвратить это.
- По крайней мере мы не будем чувствовать, что отправили их делать то, что можем лучше сделать сами,- добавил Клей.
Грейсону не удалось убедить Торвальда или Эрикссона в безрассудстве нападения на Регис. Не удалось убедить Совет повстанцев позволить Серому Легиону Смерти принять участие в операции. Верзандийцы настаивали на том, что наемники стоили слишком дорого, чтобы рисковать ими в открытом сражении, и должны оставаться в безопасности, пока Регис не будет взят. После этого помощь Легиона будет радушно принята для восстановления порядка в городе и охраны куритских пленников.
Торвальд мучился с этой проблемой большую часть прошедших трех дней. Когда Легион начинал подготовку рейнджеров, ученики были им еще чужими. Грейсон, Рэмедж и все остальные заботились о подготовке подростков, отправляемых на битву, но это было еще от ума, а не от сердца.
Сейчас, спустя шесть недель, легионеры полюбили своих учеников и чувствовали ответственность за их судьбу. Грейсон не мог просто стоять в стороне и наблюдать за рейнджерами перед лицом ситуации, к которой те не были полностью подготовлены. Помимо подписанного Серым Легионом Смерти с повстанцами Верзанди контракта были еще вопросы чести и личной ответственности.
- Рэм, увидимся, когда вернемся. А пока ты остаешься за старшего.
- Счастливо, капитан.
Шестеро воинов заторопились в глубь пещеры к ожидающим их боевым роботам.
Было уже 2.10 ночи. Отряд роботов рейнджеров Верзанди двигался по широкому оврагу с максимальной скоростью, которая казалась до обидного малой. Легкие роботы без труда могли бы покрыть это расстояние гораздо быстрее, чем громоздкие агророботы, особенно лесозаготовительные машины, которые не были столь скоростными и маневренными. Это особенно раздражало еще и потому, что дно оврага оказалось не таким ровным, как рассчитывал Торвальд. Они шли по широкому извилистому руслу, прорытому водой во время сезонов сильных дождей. В такое время это и сотни других русел, пронизывающих Голубое плато, наполнялись быстротекущей грязной водой, которая гремящими потоками скатывалась в болота и реки. Все остальное время года овраги оставались сухими. Выбранный овраг предоставлял совершенно скрытый от инфракрасных и прочих приборов ночного видения путь для приближения к городу.
Но этот путь устилали выступающие камни, не считая глубоких ям. Порой он расширялся и становился достаточно ровным, но идущие впереди должны были все время высматривать трудные участки. Роботы с устройствами инфракрасного обзора видели, как правило, достаточно хорошо, хотя интерпретация увиденного бывала порой далека от истины. Однако большинство агромашин шли вслепую. Они были связаны маломощными микроволновыми передатчиками с их более зрячими товарищами, чтобы получать предупреждения о приближении к неровным участкам, где необходимо снижать скорость.
Двигались медленно, а время уходило. Потребовалось около часа, чтобы высвободить логгер Адамса из кювета. "Стингер" Надин Чеки застрял на склоне и потерял равновесие. Ее попытки выбраться чуть совсем не свалили и ее, и Адамса. Для выхода из этого положения пришлось "Дервишу" вытягивать "Стингера" канатом, а уже потом машина Надин вытянула логгер.
В 00.45 Торвальд передал закодированное сообщение в далекий город: "Атака задерживается. Отложите диверсию до 02.00. Атака начнется в 02.45.
Он выждал минуту или две в ожидании подтверждения, но ничего не услышал. Это вызвало беспокойство, но Торвальд не позволил ему овладеть собой. Возможно, мешали радиопомехи. Он не мог стоять в ожидании ответа и не мог надеяться услышать направленную микроволновую передачу, когда его робот спустится в овраг. Он решил, что наилучшим выходом будет продолжить движение до точки сосредоточения вне города. В два часа ночи он должен будет услышать кодовую фразу, которая подтвердит, что диверсия перенесена на новое время. Если он и тогда не услышит кодовой фразы, ему придется рассмотреть вариант с отменой нападения. Торвальд чувствовал, что было бы глупо отказываться от действий из-за столь незначительного факта, как задержка на несколько минут для подтверждения приема передачи.
После этого путешествие продолжалось относительно гладко, по крайней мере до того, как Викки Трексен не проглядела, что показывает инфракрасный экран, и не поставила ногу своего "Страуса" в яму, отчего машину с треском бросило вперед. Трексен осталась невредимой, но приводной кулачок в левой лодыжке ее "Страуса" погнулся, а также разорвало трубку охлаждения, расположенную прямо над ним. Ее боевой робот мог, прихрамывая, ходить, но скорость передвижения упала на три четверти, и ей пришлось отключить поток охладителя во всей левой ноге робота. И теперь маневрирование с поврежденной ногой приводило к подъему внутренней температуры.
Торвальд отправил хромающую Трексен в тыл, но перед этим пришлось потерять еще десять минут, чтобы посмотреть, могут ли повреждения быть исправлены.
Торвальд в пятидесятый раз посмотрел на цифровой хронометр, расположенный на главной консоли. Времени было впритык, но они еще могли успеть.
Нагумо со сложенными за спиной руками наблюдал за исчезающим на юго-востоке неба свечением. Пламя в пакгаузе было упрямым и свирепым, взрывы вспыхивали между баков хранившейся там смолы. Подразделение третьего ударного полка боевых роботов в конце концов использовали ракеты ближнего действия, снабженные пенными бомбами. Зона пожара ограничилась пакгаузом и зданиями, стоявшими вплотную. В целом происшествие казалось ничем не примечательным, и Нагумо даже не вытащили бы из постели, если бы...
Агенты безопасности, окружившие квартал, обнаружили двух людей, убегающих оттуда. Когда командир приказал их преследовать, эта парочка открыла огонь из ручного оружия. В скоротечной перестрелке один из диверсантов был, убит, а второй загнан в угол и схвачен. В столкновении были ранены два агента безопасности.
Итак, пожар был устроен преднамеренно. Это не было чем-то необычным, так как выступления против Синдиката Драконов на Регисе за последние год-два нарастали. Интерес Нагумо возбудило то, что агенты обнаружили у арестованного маленький личный передатчик иностранного производства. И это не представляло собой ничего необычного. Высокотехничные изделия, такие, как передатчики и переговорные устройства, были обычным предметом космической торговли, потому что они были малогабаритными и сулили высокую прибыль. Интерес Нагумо возбудила торговая марка на этом радио. Она показывала, что передатчик был изготовлен на Галатее, планете, которую некоторые называли Землей Наемников. Это происшествие, вкупе с тем фактом, что эмиссары повстанцев с Верзанди недавно вербовали наемников на Галатее, вызывало тревогу. Случившееся означало, что повстанцы, орудующие в Регисе, имели связи с повстанцами в джунглях. Это также означало, что партизаны подожгли пакгауз с целью провокации или... сигнала. По чьему приказу? Откуда? Из города? Или из джунглей? И сигнала кому?
Загадка стала серьезней после тщательного осмотра, показавшего, что галатейское радио не работало. Микропайка в блоке питания была некачественной. Быть может, радио предназначалось только для разовой передачи кому-то еще сообщения о том, что задание выполнено? Или же повстанцы попросту не побеспокоились проверить свою технику перед выходом на задание?
В чем заключалось задание? Зачем уничтожен склад, заполненный легковоспламеняющейся смолой, в юго-восточном конце города? Эта маслянистая смола не имела никакого военного значения. Владельцы склада не имели особенных отношений с Домом Куриты, поэтому месть или террор были маловероятны. Что же тогда? Этот вопрос заставил потерявшего сон Нагумо прийти в кабинет, разбудить доктора Янсона и остальных членов его бригады следователей, так что они смогли начать допрос диверсанта настолько быстро, насколько это было возможно.
Настольный коммутатор перед Нагумо защебетал. Когда Нагумо нажал кнопку приема, на экране появился доктор Янсон. На лицо психиатра попали капельки крови, рукава его белого рабочего халата были тоже обильно запятнаны. Доктор, должно быть, принимал прямое участие в допросе.
- Ну?
- Мой господин, все обстоит так, как вы думали. Диверсант действовал по приказу командира партизан, базирующихся в джунглях. Это женщина, известная ему как Карлотта.
- Где база повстанцев?
- Он не знает, господин.
- Уверены в этом?
- Мой господин, диверсант полностью раскололся. Он ничего не утаил от нас. Однако то, что он знал, намного важнее. Пожар был сигналом для нападения повстанцев. Атака должна произойти сегодня ночью. Фактически прямо сейчас, около двух часов ночи.
- Сейчас?
- Он был уверен во времени, мой господин. Он удивлялся, что повстанческие боевые роботы еще не атакуют. Диверсия была запланирована на час ночи, атака - на один час сорок пять минут.
- Повстанческие боевые роботы?
- Да, господин. Он не знал, в каком количестве или где они должны атаковать. Он знал только, что подразделение роботов, называемое "рейнджеры Верзанди", должно выдвигаться на позиции в то время, когда пожар в пакгаузе отвлечет наши части в Регисе и кратковременно ослепит инфракрасные сканеры наших спутников.
Нагумо вопросительно поднял брови:
- Нет никаких признаков вражеской активности.
- Возможно, бунтовщики отменили атаку, но люди, которым поручили устроить поджог, не получили сообщения.
- Не исключено,- сказал Нагумо.- Неисправное радио, возможно, показывает на это. Кстати, это значит, что они не могли предупредить друзей, что сами попались.
- За этим могли наблюдать другие агенты повстанцев.
- Да.- Нагумо, задумавшись, провел пальцем по своим седеющим усам.
- И еще кое-что, мой господин. Существует кодовая фраза, которую. диверсант должен был передать сразу, как только задание будет выполнено.
- Какая?
- Слова "ложный рассвет". Он назвал частоту микроволн. Очевидно, они не смогли ее передать.
Нагумо кивнул, его глаза приобрели стальной блеск.
- Хорошо сделано, доктор. Заканчивайте там - и отсыпайтесь.
Янсон кивнул:
- Спасибо, мой господин.
Генерал-губернатор выключил связь.
Атака отменена или перенесена на другое время из-за неисправностей в связи? Возможности были заманчивы. Он включил другую линию связи:
- Дайте мне дежурного.
Несколькими секундами позже на экране появился офицер в черной форме:
- Дежурный офицер-наблюдатель, майор Ральстон. Слушаю, господин генерал!
- У меня есть основания полагать, что вражеские боевые роботы подготавливают сегодня ночью нападение на Регис. Возможно, они уже выходят на позиции. Удвойте внешнюю охрану и организуйте дополнительные передвижные патрули за городом.
- Вражеские роботы, мой господин? Но... так точно, мой господин. Сейчас же, сэр!
- Есть ли сегодня ночью полное спутниковое прикрытие района Региса?
- Частичное прикрытие, господин. Облачный покров есть, но с разрывами.
- Уделите особенное внимание данным спутниковой разведки всего района Региса за последние два часа. Если нужно, переведите спутник на более низкую орбиту, но получите результат. Могло случиться так, что поджог пакгауза в Регисе был учинен для создания слепых пятен на наших инфракрасных картинках. Я хочу знать, что такое они не хотели нам показать.
- Сейчас же, господин генерал!
Мгновением позже Нагумо услыхал ослабленный расстоянием сигнал тревоги, по которому Драконы поднимались по тревоге. Улыбнувшись, генерал-губернатор уселся в свое кресло, положил обутые ноги на стол и стал ждать.

XVII

Предыдущая страница 16 Следующая страница


17 Уильям Кейт

Торвальд сердито, с нарастающим беспокойством, смотрел на рацию "Боевого молота". Был принят подтверждающий сигнал: "Ложный рассвет".
Но почему сейчас? До двух оставалось еще десять минут, и он не ожидал сигнала по крайней мере еще десять-пятнадцать минут. Так, значит, городские подчиняются его приказам.
Остальные боевые роботы тоже поднялись из оврага, который оказался совсем мелким вблизи окраин Региса. Университетские здания, темные на фоне более светлого неба, с искорками света там и сям, были отсюда отчетливо видны. Пониже неясно вырисовывалась стена. Они не видели никаких признаков пожара, но, возможно, потому, что он должен полыхать на другом краю Региса.
Рядом виднелись многочисленные безмолвные фигуры пехотинцев. Здесь собрались части повстанческой армии, ожидая прибытия боевых роботов и не ропща на их опоздание. Торвальд проклинал необходимость радиомолчания. Но все равно казалось, что положение не безнадежно. Несмотря на то, что они прибыли с часовым опозданием, они могли еще успешно провести атаку, если поджигатели-диверсанты выполнят свое задание по отвлечению противника.
Торвальд повернул "Боевого молота" в сторону города и увидел сигнальный огонь, который расположили так, чтобы армия, ожидающая в темноте к северу от города, могла его видеть, но никто не мог наблюдать его из города. Синий огонь мигнул один раз... дважды... потом трижды и повторился в этом ритме.
Сигнал возвещал, что атаку можно начинать. Генерал отдал короткий сигнал по рации.
Безмолвная армия повстанцев потекла к Регису.
- Мой господин, мы их нашли!
Нагумо пониже наклонился к экрану связи на столе, изучая переданную со спутника картину. Она была отвратительно нечеткой, искаженной из-за высоко расположенного слоя облаков, которые целый вечер мешали получению ясных снимков. Город был виден достаточно хорошо, включая неровный белый рубец на юго-востоке, где дотлевали остатки подожженного пакгауза. А на севере виднелся узор тепловых источников, желтые точки на зеленом фоне.
- Мы все еще анализируем передачу, господин генерал,- продолжил голос дежурного,- но уверены, что видим следы тепловых выхлопов по крайней мере двенадцати боевых роботов, и с ними находится очень большое количество людей. Есть также несколько небольших машин, возможно, легких танков "Галеон".
- Хорошо.
- Мгновение назад наш орбитальный сканер обнаружил замаскированные световые сигналы в городе. После этого видно продвижение войск с северной стороны к Регису.
- Где они?
- В пяти километрах к северу от университета, мой господин.
- Наши войска заняли позиции?
- Да, господин. У нас в резерве есть пехота и две полных группы боевых роботов, наблюдающих за возможным выступлением мятежных сил в Регисе. Еще две группы будут противостоять нападению извне, а остальные - на Мэлле в сорока километрах от Региса. Мы развернули также четыре дополнительные группы - третий батальон третьего ударного полка - вблизи Региса на востоке и западе. Если вы не возражаете, мой господин, мы планируем позволить им продвинуться вперед, затем окружим со всех сторон и загоним в ловушку.
- План одобряю. Но...
- Да, мой господин?
- Возьмите пленных. Эта операция может разбить армию мятежников раз и навсегда, но мне все-таки нужны пленные! Очень много неизвестно о подразделении наемников, затерянном в джунглях.
- Понял, господин генерал. Я передам приказ командирам групп.
- Превосходно, майор, держите меня в курсе.
По лицу Нагумо расплылась улыбка. Это была возможность, которую он так ждал. Долгие годы генерал-губернатор сражался с тенями, которые нападали в самых неожиданных местах, а потом, подобно привидениям, исчезали в джунглях. Сейчас мятежники обнаглели настолько, что решили штурмовать столицу Верзанди. Здесь проблема будет решена раз и навсегда. При удаче - хотя Нагумо не очень-то считался с этой неуловимой богиней,- возможно. Драконы сумеют также захватить боевых роботов наемников. Это уничтожило бы любую угрозу Синдикату Драконов на этой планете раз и навсегда.
Герцог Хасид Ринол будет доволен.
Шесть боевых роботов Серого Легиона Смерти спешили сквозь мрак, двигаясь по неровной, усеянной валунами поверхности оврага, уже изрытой механизированным отрядом партизанской армии верзандийцев, который прошел здесь несколькими часами раньше. Они встретились со "Страусом" Викки Трексен, ковыляющим навстречу, и узнали причину задержки нападения. С такой скоростью соединение Торвальда должно было только сейчас приближаться к стенам университета.
Лори, успокоенная объятиями кресла "Страуса", двигающегося плавными стелющимися шагами, отдалась своим мыслям. Она вспомнила настойчивость Грейсона Карлайла, как он звал их с собой, страстность его убежденности в необходимости последовать за колонной повстанцев. Они прорвались в пещеру, где находились их боевые роботы, и обезоружили находящихся там часовых. Техи поспешно снарядили и заправили их машины.
Что случилось с Грейсоном, что побудило его к этому? Все они разделяли его заботу о подростках, брошенных в битву, но он выглядел просто одержимым. Был ли он убежден в том, что первое сражение сломает их, или хотел быть там, чтобы собрать обломки?
Возможно, было немного и того и другого. Лори вспомнила участие, проявленное к ней, когда она пыталась после Гремящего ущелья соединить в одно целое частицы собственного воинского духа. Он помог ей собрать эти кусочки, хотя, вероятно, не сознавал еще этого. Стычка на Охотничьем мысе была так остра и быстротечна, что закончилась до того, как она вспомнила об испуге. Тот факт, что она прошла через стычку без страха, дал ей уверенность, убедил ее, что она может еще принимать участие в сражениях. Ужас, который овладел ею в Гремящем ущелье, еще остался, напоминал о себе ночными кошмарами. Но Лори поняла, что может жить с ними и оставаться воином, несмотря на это.
Присутствие Грейсона в тесной кабине ее робота на Охотничьем мысе помогло ей, дало уверенность в том, что он заботится о ней. Мысль о Грейсоне наполнила ее приятным теплом, но Лори отогнала свои досужие мысли и сосредоточилась на предстоящем задании.
Времени оставалось немного. Выбирая с помощью инфракрасных датчиков дорогу между камней. Серый Легион Смерти безудержно спешил к Регису.
Когда армия Торвальда приближалась к своей цели, все было окутано мраком, кроме немногих окон в университетских зданиях. Люди и неровная цепь боевой техники пробирались полями к ряду низких складских зданий менее чем в километре от них. Шелестящая трава саванны наконец-то уступила место автомобильной дороге и аккуратным полям местных фермеров с их голубоватыми хлебными злаками.
Поначалу все выглядело спокойным. Но вдруг небо осветилось вспышками, такими яркими, что оказалось, будто ночь внезапно превратилась в день. Повстанцы замерли на месте, щурясь на огни множества осветительных ракет. Крики переполнили линию командирской связи Торвальда, потому что водители агророботов, лишенные фильтров на стеклах кабин, ослепли в огнях искусственного дня. Не успел Торвальд отдать хоть какой-нибудь приказ, как лазерные лучи и снаряды обрушились на войска повстанцев.
Огонь велся с трех позиций: от университета и из мрака слева и справа.
Торвальд повернул своего "Боевого молота" и пронзил темноту неровными зелено-голубыми лучами из сдвоенного ПИ-излучателя. Ни визуально, ни по прибору ночного видения, ни по радару невозможно было определить, где именно противник. В его наушниках раздались чьи-то пронзительные вопли. Неподалеку один логгер припал на свои передние колени, его широкая, но плохо бронированная спина была разорвана в клочья и сверкала языками огня от зажигательных снарядов. Внутренний взрыв прорвал брюхо робота, раскидывая по сторонам куски брони и разбитого двигателя. Потом и кабину машины охватили языки пламени. Ночь, полная огня и дыма, пронзенная лучами прожекторов, освещающими бойню, напоминала своим ужасом настоящий ад. Пулеметный огонь со стен не давал поднять головы пехотинцам, залегшим между обломков разрушенной техники и в воронках. Внезапно, как смертоносный красный цветок, над полем вырос огненный шар от взрыва повстанческого обоза с боеприпасами.
В первые же десять секунд Торвальд понял, что никакой надежды прорваться к намеченным объектам нет и что весь план проникновения в цитадель университета провалился. Следующие пять секунд его единственной заботой было, как вывести свой отряд из челюстей засады, которые сжимались и справа и слева. Вскоре в освещении ракет и прожекторов появились боевые роботы Драконов. Они все теснее сжимали партизан в кольцо и готовы были захлопнуть ловушку.
- Всем подразделениям! - скомандовал Торвальд по командирской связи.- Всем подразделениям! Это рейнджер "один"! Отступаем! Повторяю: отступаем! Полный назад! Перестраиваемся!
И тут обнаружилась неуправляемость его войска в трудном бою. Роботы и пехотинцы, потеряв ориентацию, метались по полю и гибли, гибли, гибли... И второй логгер уже горел. Третий сидел на бесполезных, поврежденных снарядами задних ногах, упираясь передними в землю, и без всякого толку разрывал темноту огнем из своих пулеметов. Пули со звоном выбивали искры из брони приближающихся боевых роботов Дома Куриты.
Торвальд направил огонь ПИ-излучателя на вражеского "Мародера", вышедшего из тени прямо на него. И разглядел еще по крайней мере трех семидесятипятитонных чудовищ, приближающихся, чтобы убивать.
Торвальд попал в цель. Огонь вырвался из бока "Мародера". Тот остановился и открыл сокрушительный огонь по "Боевому молоту".
Сигналы в наушниках предупреждали о повышении температуры и перегрузке цепей. Несколько бесконечных секунд две боевые машины стояли, разделенные сотней метров, поливая друг друга огнем. И "Мародер", не выдержав, отступил, попутно уничтожив партизанского агроробота, и скрылся в темноте. Торвальд выругался, включил прожектор на левом плече своего робота и, забыв об общем командовании, принялся преследовать врага. Поток белого света поймал "Мародера", который разил разбегающихся пехотинцев лучами своих средних лазеров. Торвальд ударил по цели залпом ракет ближнего действия, затем добавил заряды из ПИ-излучателя. "Мародер" споткнулся, как будто задумавшись, и припал на поврежденную ногу. Торвальд громыхал в своем "Боевом молоте" к покалеченному врагу.
Но тут что-то ударило его машину сзади с такой силой, что Торвальд чуть не разбил себе голову о приборную панель. Его накрыло мощным огнем с университетской стены, снаряды автоматических пушек взрывались в сгустках дыма, огня и свистящих осколков металла, которые барабанили по корпусу "Боевого молота". Торвальд обнаружил, что его ПИ-излучатель, да и все прочее оружие уже не действует, механизмы подачи энергии и приводы вывалились, как черные спагетти, из прорех в броне.
Кое-как он поставил "Боевой молот" на ноги. Вспыхивающие красные и янтарные огоньки индикаторов состояния систем говорили, что почти ничто уже не действует...

XVIII

Боевые роботы Серого Легиона Смерти были еще в десяти километрах, но Грейсон уже мог видеть сражение на юге, перед университетом. Небо над краями русла высохшей реки было заполнено жемчужно-серебристым светом. Мелькали яркие полосы ракет.
- Опаздываем,- произнесла Лори в переговорное устройство, когда они остановились и прислушались, заглушив моторы. Битва была слышна только как глухой грохот, подобно летнему грому на расстоянии.- Они начали без нас, командир.
Грейсон сверился со своим хронометром:
- И у них не было времени выйти на позиции внутри университета. Произошла какая-то очень серьезная неприятность.
По линии связи прозвучал голос Клея:
- Значит, засада?
- Очевидно. Повстанцы в беде.
- Мы должны поспешить,- заявила Лори.
- Что скажут остальные? - Грейсон находился в замешательстве. Он хотел прорываться вперед, помогать рейнджерам, которые, должно быть, сейчас бьются за свои жизни. Но силы - противника там наверняка превосходят их собственные.
- Мы не можем оставить их там одних,- настаивала Лори.
- Давайте двигаться вперед, сэр,- предложил Макколл.
- По-моему, Макколл высказался за всех нас,- сказал Клей.
- Тогда вперед,- скомандовал Грейсон. Он чувствовал страшный холод.
"Страус" Лори шел впереди. Она предупреждала остальных о сложных участках пути. Тяжелая поступь их многотонных машин сотрясала камни в высохшем русле, вызывая миниатюрные камнепады.
- Включить приемники,- приказал Грейсон.- Они будут на полосе частот семь.
В нарисованной компьютером на дисплее картине машина Лори светилась яркой зеленой точкой. Боевые роботы все быстрее передвигались по полю боя.
Лори первой разглядела впереди смутный силуэт машины и на всякий случай коротко ударила ее лазером. Грейсон тоже навел свой лазер в ту же точку, но удержался от выстрела. Компьютер схематически изобразил, что это был "Шершень", и засветил зеленый огонек внутри контурной рамки водителя.
- Опознан! - вскрикнул Грейсон. Правая рука "Шершня" взметнулась вверх, его лазер вспыхнул бело-голубым. Луч ушел куда-то в небо поверх грейсоновского "Беркута".
- Прекратить огонь! Здесь капитан Карлайл. "Шершень" остановился.
- Это же Олин Соноварро,- узнал машину Грейсон.- Быстро доложить обстановку!
Голос Соноварро запричитал в наушниках.
- С-сэр... все развалилось! Они нас поджидали! Поджидали в темноте и... и...
- Возьми себя в руки, рядовой. Твой "Шершень" поврежден?
- Нет. Нет... сэр.
- Прекрасно. За нами!
- Мне достаточно...
- Мы собираемся туда, чтобы вызволить из беды всех рейнджеров, и ты пойдешь с нами. Клей, Макколл, поставьте его между собой.
"Шершень" Соноварро помимо его желания оказался в середине строя. Потом они встретили еще двух механизированных рейнджеров Верзанди - большого логгера с поврежденной боковой броней от попадания ракеты и юркого сборщика фруктов с длинными суставчатыми руками, украшенными специально установленными пулеметами. Появление группы наемников и спокойные приказы Грейсона заставили этих роботов тоже развернуться и еще раз двинуться в бой.
От этих водителей Грейсон узнал всю ситуацию. Драконские роботы устроили засаду близ города и разгромили партизан при поддержке орудий с городских стен. Хотя многие боевые роботы повстанцев еще продолжали сопротивляться. Многим пехотинцам удалось бежать. Им было это сделать легче, чем рейнджерам.
- Хорошо, мальчики и девочки. Мы выйдем противнику в тыл и позволим верзандийцам спастись. Готовы? Цельтесь точнее!
Соединение боевых роботов Грейсона выкарабкалось из лощины под свет сражения. Прожектора с университетской стены разбрасывали лучи во все стороны, освещая картину разгрома. Ближайший подраненный агроробот увидел подмогу и устремился навстречу.
И вдруг впереди показался робот Драконов. Грейсон сразу определил, что это "Мародер", в рубцах и сильно избитый, но все еще яростно испускающий вспышки ПИ-излучателей из обеих рук. Грейсон навел свой лазер на цель и надавил на кнопку огня. Белый луч, как копье, пронзил более тяжелого противника, броня которого на левом боку закипела. Справа от Грейсона в ту же сторону ударила вспышка другого лазера - маленький "Страус" Лори быстро помчался на "Мародера".
"Мародер" повернулся в сторону, его левая рука повисла. Грейсон хладнокровно проследил за целью, подводя перекрестье прицела автоматической пушки на поврежденную руку вражеского робота, и оружие разрядилось крещендо раздирающих слух выстрелов. Рассыпая искры, левая рука "Мародера", крутясь, полетела во тьму. Трещащие вспышки коротких замыканий электрических цепей осветили зеленую охлаждающую жидкость, брызнувшую из раскаленной докрасна раны.
Справа появилась цель, атакующая Лори. Компьютер Грейсона определил ее как "Центурион", пятидесятитонный боевой робот с тяжелой автоматической пушкой в правой руке, а также с ракетами и лазерами. Автоматическая пушка "Центуриона" непрерывно стреляла. Вспышки на конце дула освещали угловатую броню его корпуса. Грейсон в ответ открыл огонь из своей автоматической пушки, цепочка разрывов снарядов прокатилась по броне торса вражеского робота, поражая пусковую установку ракет дальнего действия.
Снаряды "Центуриона" ударили "Беркута" Грейсона в левую ногу и руку. Удар заставил его пошатнуться, но не нарушил меткости. Луч, вылетевший из вытянутой руки робота, попал в плоскую голову "Центуриона". Пока водитель на мгновение ослеп, Грейсон погнал "Беркута" вперед. Автоматическая пушка "Центуриона" не успела изменить прицел. "Беркут" врезался в более легкого противника. Лязг от столкновения прозвенел в кабине Грейсона подобно чудовищному колоколу. Оба робота полетели на землю, сцепившись руками и ногами.
При таком положении робот легионера, как более тяжелый, фактически уступал "Центуриону". У "Центуриона" была пара средних лазеров, встроенных в торс. Пока бойцы боролись, враг в упор выстрелил из них по броне "Беркута", стремительно подняв его внутреннюю температуру до пятидесяти градусов.
Единственный способ, которым Грейсон мог дать сдачи, была рукопашная. Он поднял левую руку своего "Беркута" и с силой ударил в правую сторону головы "Центуриона". Броне, поглощавшей обычно миллионы джоулей лазерной энергии, оказалось трудно отразить механическую энергию такого удара, она прогнулась. Грейсон наносил удары снова и снова, пока не пробил заостренными концами пальцев кабину. Сверхпрочный пластик разбился вдребезги, и струйка маслянистого дыма потянулась из разбитой головы робота после того, как Грейсон вытащил стальные пальцы "Беркута" из останков человека и металла. А вокруг вовсю кипело сражение.
Прибытие Серого Легиона Смерти на поле боя дало ощутимое подкрепление верзандийцам, приведя воинов Дома Куриты в полную растерянность. Когда Грейсон поднял свою машину, неподалеку уже пылал куритский "Орион". Тот был пойман перекрестным огнем со стороны "Стрельца" Макколла и "Волкодава" Клея. Стержни твердого топлива для ракет, размещенные в левом боку большого робота, воспламенились.
Грейсон быстро осмотрел поле битвы. Компьютер Грейсона раскрасил на дисплее в разные цвета машины партизан, наемников и Драконов, также отметив уже подбитых роботов.
Несколько рейнджеров Верзанди еще отстреливались. Серый Легион Смерти уже смешал тылы атакующих врагов. Джалег Йорулис поразил вражеского "Шершня" в спину лазерным огнем. Первый выстрел пробил броню робота и сокрушил его двигатели для прыжков. Второй привел к взрыву, который швырнул куритского "Шершня" вперед и вниз, разбрасывая горящие обломки.
"Шершень" Дебровского в связке со "Страусом" Лори вели дуэль со странно горбатым "Вулканом". Сорокатонный "Вулкан", обычно равный противник для двух меньших роботов, был уже поврежден и припадал на одну ногу. Его два противника четко увертывались от лазера и автоматической пушки. Лори вела очень точный лазерный огонь по бакам с топливом на правой руке врага. "Вулкан" уже огрызался короткими языками пламени из огнемета, но два ловких робота легионеров каждый раз ускользали в сторону. Он поднял правую руку для очередного выстрела по Лори, но луч "Страуса" попал в топливный бак, и рука взорвалась оранжевым пламенем, которое рванулось в небо. "Вулкан" тут же упал на колени, наполовину охваченный столбом огня, и через мгновение взорвался.
Для попавших в ловушку боевых роботов рейнджеров в этот момент открылся путь к спасению. Единственной проблемой было то, как сообщить им, что явились союзники, а не новые враги. Лазерный луч с одного из роботов партизан вонзился в Лори, а затем рванулся по опаленной огнем земле к "Беркуту" Грейсона. Но тому удалось увернуться. Карлайл оказался в луче прожектора и демонстративно напал на куритского "Феникса", ковылявшего ему навстречу. Он трижды без перерыва выстрелил, попав в левый бок и центр корпуса "Феникса", надеясь этим показать растерявшимся юным рейнджерам, что он свой.

Предыдущая страница 17 Следующая страница


Звезда наемников 18

Грейсон сообщил в открытом эфире:
- Это Карлайл! Мы пришли, чтобы вывести вас! Где генерал Торвальд?
- Здесь.- раздался ответ.
Дисплей красной стрелкой обозначил местоположение собеседника. "Боевой молот" Торвальд а лежал на боку в сотне метров от Грейсона. Выбоины на его броне еще светились красным светом, когда Грейсон увеличил изображение на одном из экранов своего сканера и включил личный канал.
- Генерал, ваша машина не может двигаться? Вы сами ранены?
- Ничего, пустяки,- ответил Торвальд. Но Грейсон уже понял, что "Боевой молот" с его разбитыми ножными двигателями и приводами никогда больше не двинется. Вражеский огонь со стены продолжал добивать упавшую машину генерала.
- Генерал, мы приняли решение вам помочь.
- Ты нарушитель контракта, не так ли? - сказал Торвальд, но в его голосе не было гнева.- Я рад, что ты здесь.
- Надо срочно отступать, сэр. Мы можем прикрыть отход.
- Совершенно верно. Я... я передаю командование вам, капитан.- Раздалось щелкание и шипение, когда Торвальд переключался обратно на общую частоту.- Всем рейнджерам, это рейнджер "один"! Капитан Карлайл принял командование операцией! Выполнять все его приказы и начать отступление. И... и не поливайте огнем сами себя.- Его голос прервался.- Все это было... моей ошибкой.
Грейсон осмотрел местность по инфракрасному сканеру. Вблизи в этот момент не было никаких вражеских роботов. Появление Легиона, по-видимому, привело Драконов в такое смятение, что они рассеялись и оттянулись назад, хотя огонь легкой артиллерии с университетских стен продолжался.
- Генерал, вокруг вас пусто. Выбирайтесь, и я вас подберу.
- Нет, капитан.
- Но, генерал...
- Я сказал - нет!
На расстоянии пятисот метров появился "Мародер", приближавшийся в освещении огней сражения. "Боевой молот" Торвальда приподнял сам себя повыше на своей искалеченной левой руке, навел ПИ-излучатель правой руки на цель и открыл огонь. Импульсы голубого света протрещали над полем, поразив "Мародера" в ноги. "Мародер" дважды ответил ПИ-излучателем, а затем присел, то ли поврежденный, то ли проявляя предусмотрительность. Артиллерийский огонь поднимал фонтаны грязи и осколков рядом с роботом Торвальда.
- Уходите,- продолжил Торвальд, как будто и не отвлекался.- Вам нужен кто-нибудь, чтобы прикрыть отступление, и это буду я!
- Мы можем захватить вас, генерал. Не...
- Выполняйте ваш контракт, делайте, что я говорю! - В этих словах слышалась боль, и Грейсон понял, что Торвальд, должно быть. ранен. Было трудно понять, как этот человек может еще говорить и стрелять - настолько искалечен был его робот.- Ты не можешь помочь мне... но я постараюсь дать вам немного времени.
- Хорошо,- сказал Грейсон. А затем объявил: - Всем подразделениям! Слушать приказ!
Он продиктовал распоряжение. Основная часть рейнджеровских машин немедленно начнет движение на северо-восток за Лори, которая будет проводником. Все обязаны выполнять команды Грейсона Карлайла.
Делмар Клей, Девис Макколл и Грейсон будут позади отступающей колонны, ведя заградительный огонь ракетами, лазерами и ПИ-излучателями.
Упавший "Боевой молот" Торвальда продолжал отстреливаться, когда вражеские боевые роботы начали новую атаку. Более важным, нежели огонь Торвальда, было то обстоятельство, что враги, не сразу обнаружив отступление, накинутся на него, как волки на упавшего лося. Чем дольше они будут этим заниматься, тем больше времени будет у Грейсона на спасение рейнджеров и Легиона.
Потребовалось почти пятнадцать минут, чтобы организовать движение рейнджеров.
Юные верзандийцы были растеряны и деморализованы. Несколько роботов были еще в состоянии, подлежащем ремонту, и товарищам нужно было их тянуть на буксире. С пешими солдатами-повстанцами была иная проблема. Большая часть их уже рассеялась в джунглях, когда началась схватка боевых машин. Повсюду в темноте собирались отдельные группы людей и неистово размахивали руками, прося о помощи окружающих их гигантов. Но не было никакой возможности вывезти их. Грейсон мог только по рации продиктовать приказ, чтобы они отступали за ними.
Колонна отступающих была как раз сформирована, когда началась заключительная вражеская атака. Вблизи роботов падали снаряды, ударяя осколками по бронированным корпусам. Неожиданно слева появились куритские "Гермес" и мощный "Ассасин", паля из темноты по машинам пехоты и легким роботам. Ракеты дальнего действия "Ассасина" поразили легкий танк "Галеон", один из тех, которые были захвачены у врага в день приземления Серого Легиона Смерти на Верзанди. Танк взорвался оранжевой вспышкой. Осколки со свистом полетели во все стороны. "Страус" Лори выдвинулся вперед, ведя огонь длинными равномерными вспышками лазера по более тяжелому "Ассасину", причем весьма удачно.
Когда "Гермес" приблизился к "Страусу", неистово стреляя из вмонтированной в корпус автоматической пушки, Грейсон открыл по нему огонь из своего лазера. Он знал, что "Гермес", помимо автоматической пушки, вооружен лазером и огнеметом, и именно огнемет беспокоил его особенно.
Он удобнее уселся в кресле, держа руки на рычагах. Хотя Лори уже проверила сама себя в сражении здесь, на Верзанди, а до этого на Треллване, у нее была серьезная слабость - страх смерти от огня. Если "Гермес" наведет огнемет на нее...
Грейсон согнул ноги своего робота, включил прыжковые ускорители и прыгнул. Толчок от расположенных сзади двигателей перенес его в низком скачке на девяносто метров. Он приземлился с резким скрежетом и снова прыгнул. На этот раз он приземлился в трехстах метрах от "Гермеса" и выпустил пять ракет дальнего действия. Грейсон включил перезарядку и еще раз выстрелил пятью ракетами. Ракеты прочертили огненные следы до спины "Гермеса". Многочисленные разрывы опрокинули машину врага на землю. Несколькими секундами позже новые ракеты ударили в распростертую фигуру. Не было возможности оценить, насколько серьезны были повреждения. По крайней мере на некоторое время один из куритских боевых роботов был выведен из борьбы. "Гермес" лежал спокойно, не делая никаких попыток двинуться или встать.
Тем временем "Ассасин" был встречен плотным огнем "Страуса" и нескольких отступающих агророботов. На его левой руке и на броне туловища были явные повреждения. Пулеметный огонь повстанческих войск тоже молотил по вражескому роботу. При меткой стрельбе иногда даже пулеметный огонь мог пробить броню. Под этим шквальным огнем сорокатонный "Ассасин" торопливо отступил, оставив лежать своего компаньона на земле.
- Отходи, Лори! - приказал Грейсон.- Мы их здесь задержим!
Лори откликнулась, голос ее по радио был спокоен. Она снова возглавила колонну. Грейсон вернулся в хвост, где стояли "Стрелец" и "Волкодав", стреляя в ночную тьму. Он поставил "Беркута" между ними, нацелившись на приближавшегося уже поврежденного "Мародера", и открыл огонь. Троица не подпускала противника. Дуло автоматической пушки Грейсона раскалилось добела, когда из нее вылетел последний снаряд. Орудие смолкло, и он продолжал стрелять из лазера и ракетами дальнего действия. Смонтированная на голове робота установка ракет ближнего действия опустела за несколько минут до этого.
Пот заливал лицо, руки и тело Карлайла. Его легкая сетчатая рубашка совсем промокла, сиденье под ним стало влажным и скользким. Снаряды автоматических пушек визжали и гремели. Лазеры наносили удары, упорно прогрызая броню. Проносились ракеты с огненными хвостами. Большая часть их попадала в изрытую землю и взрывалась с глухим звуком, разбрызгивая грязь и куски горячего металла, безвредные для бронированных тел боевых роботов. Только несколько ракет попало в цель, но с серьезными последствиями. Автоматическая пушка "Волкодава" была разбита попавшей в нее ракетой дальнего действия, но Клей продолжал стрельбу из лазерной турели, вмонтированной в верхнюю часть корпуса его робота. Воздух над "Волкодавом" клубился и мерцал от потоков тепла, отводимого из специальных раструбов машины.
Число куритских боевых роботов увеличивалось. Они готовились к заключительной атаке.
Неожиданно голос Торвальда ворвался в наушники Грейсона:
- Быстрее отступайте, Карлайл!
ПИ-излучатель "Боевого молота" продолжал извергать молнии. Вражеский "Орион" ожесточенно стрелял из автоматической пушки. Грейсон перевел свой прицел на "Орион", посылая туда одну голубоватую вспышку лазера за другой. Плотный огонь, обрушившийся на его "Беркута" со стены и со стороны куритских роботов, был сейчас так силен, что компьютер угрожал прекращением работы из-за критической температуры в отсеках.
Грейсон знал, что ничего больше не может сделать для Торвальда. Он отвечал сейчас за всех остальных.
- Начинайте отходить! - скомандовал он Макколлу и Клею.- Я за вами.
"Беркут" постоял еще немного, стреляя по "Ориону" с полукилометрового расстояния. Тот захромал из-за сильного повреждения левого бока, ноги и руки, но тем не менее продолжал движение к поверженному "Боевому молоту", находясь сейчас в нескольких десятках метров от него. Грейсон с ужасом увидел, что после прямого попадания из огнемета пламя охватило голову и тело "Боевого молота". Но тем не менее тот снова выстрелил из ПИИ... и снова... и снова...
Вражеский "Мародер" остановился между Грейсоном и "Орионом", в которого он целился, выпуская из автоматической пушки снаряд за снарядом в машину Грейсона.
Тогда Грейсон включил прыжковые двигатели "Беркута", далеко перенесшие пятидесятитонную машину по воздуху. Температура в кабине подскочила на двадцать градусов, и красный предупредительный огонек замигал, предупреждая о скором отключении мощностей из-за перегрузки. Он шлепнул по запасному переключателю и выключил ослабевший привод из цепи управления мощностью в правой ноге "Беркута". Робот приземлился с противным хрустом коленных сочленений, и Грейсон испытал чувство головокружения, пока старался восстановить равновесие робота через нейрошлем. Затем он побежал в ночную мглу, а ракеты дальнего действия продолжали падать слева и справа от него.
За его спиной раздался взрыв. Пламя, охватившее "Боевого молота" Торвальда, осветило ночное небо.

* ЧАСТЬ ВТОРАЯ *

XIX

С документами в руке Нагумо прошелся до полковника Кевлавича, стоявшего по стойке "смирно", и вернулся обратно.
- Шесть боевых роботов потеряны безвозвратно,- сказал генерал-губернатор, придав голосу нотки язвительности.- "Центурион", "Вулкан", "Шершень", "Гермес" и два "Ориона"... Они уничтожены! Сражение проиграно. Больше десяти боевых роботов получили повреждения, в том числе и два наших "Мародера"! Старший тех заявил, что его команде понадобится больше тысячи часов работы, чтобы их отремонтировать. Вы отдаете себе отчет, что наши роботы превратились в железный лом исключительно по вашей вине? Вы проиграли это сражение!
Кевлавич стоически молчал, его глаза были прикованы к маленькому белому облачку на зеленом небе за спиной Нагумо. Нагумо все-таки любил своего старшего офицера, ценил его полководческий талант, хотя в последнее время напрасно. Пальцы рук генерал-губернатора нервно забарабанили по столу. Наконец Нагумо продолжил:
- Вам нечего сказать в свое оправдание?
- Нет, мой повелитель.
- Вы трус!
Лицо полковника побледнело, что было особенно заметно над стоячим черным воротником мундира.
- Нет, мой повелитель.
- Эти бандиты уже были в ваших руках! В ваших руках! Ваша некомпетентность стоила нам четырех воинов. Ваши действия свели на нет наши усилия, вы покрыли стыдом всю армию Драконов! Почему вы не преследовали весь этот сброд и не добили его? Они были в ловушке, но вы позволили им сбежать!
- Я не трус, мой господин! Ни я, ни мои люди!- Глаза Нагумо сузились.
- Я готов выслушать ваши объяснения. Что же произошло?
- Мы... Я не ожидал, что у партизан есть еще и резервные боевые роботы. Они атаковали с тыла, а мы к тому моменту уже были изрядно потрепаны их первой группой.
- Вы не ждали...- В голосе Нагумо слышался откровенный сарказм.- Интересно, а когда враг делает именно то, что от него ждут? Вы не забыли о том, что случилось на Охотничьем мысе?
- Я... Это полностью на моей совести.- Лицо Кевлавича снова стало мертвенно-бледным.
- Ладно, полковник,- неожиданно мягко сказал Нагумо,- все мы, в конце концов, виноваты. Недооценили этот сброд. Я могу уничтожить вас сегодня. А завтра герцог Ринол уничтожит меня. А Ринола...
- Партизаны обнаружили неожиданные тактические способности,- сказал Кевлавич, обрадованный смягчившимся тоном Нагумо.- Они послали сначала одну группу, состоящую почти целиком из сельскохозяйственных машин, при поддержке танков. Она попала в западню. Затем попали в ловушку мы сами. Повстанцы неожиданно напали на нас с тыла. У них были настоящие боевые роботы, мой господин. Кроме того, они абсолютно точно рассчитали время, когда было необходимо бросить свежих роботов в драку.
- Вам известно, каковы их потери?
- Четыре логгера, три легких агроробота, вспомогательные машины и механизмы. И один тяжелый робот - "Боевой молот".
- Семь агророботов, один тяжелый против наших двух тяжелых, трех средних и одного легкого робота. Не очень хорошо, не так ли? Счет не в нашу пользу?
- Да, мой повелитель.
- Меня интересуют потери живой силы противника. Что вы о них знаете?
- Кроме восьми водителей боевых роботов партизаны потеряли тридцать восемь солдат убитыми. Мы захватили пленных, двенадцать человек.
- Их допросили?
- Конечно, мой повелитель.
- Вам удалось повредить отступивших боевых роботов противника?
- Да. Один тяжелый и два средних вражеских робота прикрывали отступление прочих. Я уверен, что мы их серьезно потрепали. Не думаю, что партизаны могут организовать ремонт такой сложной техники в полевых условиях. Да и остальные их роботы тоже требуют починки.
- Ну что ж, не все так плохо,- сказал Нагумо, выжидательно глядя на полковника. Тот ел глазами начальство и даже потел от усердия.
- Я дам вам новое задание. Я дам вам шанс реабилитироваться. Вы опытный командир, я всегда так считал. Но вы обманули мои надежды на Охотничьем мысе, вы подвели меня сейчас... Надеюсь, что вы не разочаруете меня в третий раз, полковник?
- Нет, мой повелитель! Я приложу все усилия, сделаю все возможное и невозможное. Приказывайте мне!
- Вам нужно их выследить и уничтожить. Очень простое задание. Если роботы мятежников настолько повреждены, если они потеряли столько солдат, если я могу доверять вашим донесениям,- Нагумо хлопнул рукой по стопке бумаг на столе,- это будет нетрудно. Найдите и уничтожьте. Что может быть проще?
Кевлавич судорожно сглотнул:
- Да, мой повелитель.
- Еще одна деталь. У вас есть только четыре недели на выполнение этого задания. Мы ждем визитеров, очень важных визитеров.
- Да?
- Скоро прибывает герцог Хасид Ринол. Он будет инспектировать вверенные ему планеты. Я хочу доложить ему лично, что самая большая на Верзанди группировка партизан уничтожена.
- Герцог...
- Да, полковник. Он самый. И помните, что если вы не справитесь с заданием, если вы плохо выполните мой приказ, если мятеж не будет подавлен, вы сами подпишете себе приговор. Я достаточно ясно выразил свою мысль, полковник? Вы все поняли?
- Так точно, мой повелитель.
- Прекрасно. Я рад, что мы поняли друг друга. Ваш позор означает и мой позор, смыть его я могу только кровью. Но прежде, чем что-то случится со мной, я прослежу, чтобы слетела и ваша голова. Я не хочу отвечать за все один и не буду! Учтите это!
- Я понял, мой господин. Я найду и ликвидирую этот сброд, всех до последнего повстанца.
- В вашем распоряжении двадцать восемь дней. Идите!
Нагумо подождал, пока Кевлавич отдал ему честь и вышел из кабинета. Затем скомкал донесения полковника. Сцепив руки за спиной, он подошел к окну и остановился. Кевлавич - хороший, грамотный военный и постарается выполнить приказ любыми средствами. Но Нагумо не мог доверить свою жизнь и карьеру одному человеку, это было не в его правилах. "Хорошо бы подстраховать Кевлавича, а заодно и себя самого",- подумал Нагумо, глядя на удаляющегося полковника.
Он нажал на кнопку радиофона внутренней связи.
- Мне нужен капитан Миллз из моей личной охраны.
Ломая деревья, с трудом продираясь сквозь джунгли, отряд повстанцев возвращался на Лисий остров. Грейсон спешно приказал укрыть боевых роботов в пещере. Два робота были оставлены по дороге под охраной своих водителей. Эти машины - "Стингер" и "Дервиш" - были тщательно спрятаны под брезентом и укрыты ветками. Они нуждались в починке двигателей прямо на месте, чтобы потом привести их на базу своим ходом и уже на базе отремонтировать основательнее.
Еще долго в лагерь подтягивались отставшие люди и техника. Санитары спешно принялись выгружать раненых из бронетранспортеров и оттаскивать их в госпиталь. Немногочисленные врачи повстанцев теперь были завалены работой по горло. Это же относилось и к техам, поскольку не было ни одной неповрежденной машины. Уцелевшие участники сражения были смертельно усталыми и малоразговорчивыми. Да и встречавшие не донимали их вопросами. И так было ясно, что хорошего мало. Они потерпели поражение.
Для Грейсона самой тяжелой частью любого сражения была последняя - подсчитать убитых, организовать помощь раненым и попытаться оценить объем ремонтных работ для восстановления разбитой техники.
Ошибки тактики и потери врагов могли и подождать. Такого же мнения придерживались и руководители повстанцев. Они хотели знать абсолютно точно, что он планирует делать дальше, но у Грейсона не было ни одной подходящей идеи. Пока не было.
Все члены Революционного комитета стояли, ожидая Грейсона. Они молча смотрели, как качается, останавливаясь, его робот, как Грейсон устало слезает на землю. Вместе с ними стоял и полковник Бразеднович. Угрюмые и мрачные лица встречавших сказали Грейсону, что полковник уже доложил им о последнем сражении под стенами Региса.
Карлотта отбросила рукой волосы со лба. Грейсон отметил, что они у нее очень красивые - белые и блестящие. Судя по ее усталому лицу и воспаленным глазам, он понял, что Карлотта не спала. Грейсон кожей чувствовал растущее напряжение и взаимную враждебность.
- Толлен уже сообщил нам, что произошло,- сказала она.
Грейсон отметил взгляд, которым обменялись Карлотта и Бразеднович. О чем это они сговорились?
Эрикссон жестом показал на раненых, которых несли санитары.
- Я говорил Торвальду, что его план не сработает. Наша армия разбита наголову!
- Вы сказали ему? - спросил Ольсен.- Вы? Насколько я знаю, это вы предложили использовать тоннель, это ваш план!
- Только потому, что глупец предлагал штурмовать главные ворота!
- Сограждане! - Карлотта прервала словесную перепалку, грозившую превратиться если не в драку, то в посмешище для солдат.- Прекратите!
Бразеднович внимательно посмотрел на Грейсона:
- Что будем делать дальше?
Грейсон стоял, прислонившись к ноге своего "Беркута" и прикрыв глаза. После боя можно было позволить себе расслабиться. Он устал так же, как если бы бежал десять километров по джунглям, не останавливаясь ни на секунду. Но день еще не кончился, еще нужно многое успеть сделать, прежде чем можно

Предыдущая страница 18 Следующая страница


19 Уильям Кейт

будет наконец лечь и уснуть.
- Я не знаю, полковник. Конечно, нас связывает контракт, но он не поможет определить, что будет лучше для вас и для нас в этой ситуации. Ваша армия разбита. Нужно время, чтобы восстановить моральный и боевой дух.
Толлен огляделся по сторонам, точно что-то высматривал. Оранжевые лучи солнца пробивались сквозь листву, создавая причудливое сине-зеленое кружево.
- Некоторые из нас беспокоятся: а не перейдете ли вы на сторону Куриты?
- Это трудно себе представить,- сказал Грейсон, устало качая головой.
- Насколько мне известно, вы нанялись обучить наших людей военному делу, например, приемам борьбы с боевыми роботами. Но на сегодняшний день армии практически нет, те, что не сбежали, деморализованы и думают больше о доме, чем о войне. Должно пройти время, чтобы они вернулись в строй.
- Говорите прямо,- сказал Эрикссон,- можем ли мы доверять вам? Ваши деньги в надежном месте, вне нашей планеты. У нас нет больше денег, если вы потребуете увеличить оплату. А ведь коричневые значительно богаче нас...
Бразеднович горько улыбнулся:
- Комитет поставил на карту все, чтобы купить вашу поддержку, которая нам так нужна! У ваших людей есть возможность бросить повстанцев и заключить сделку с коричневыми.
- Может быть,- сказал Грейсон, намеренно удлиняя паузу и словно обдумывая предложение. Почему они решили, что наемников можно перекупить? Почему партизаны думают, что легионеры клюнут на большие деньги? - Может быть, у нас есть такая возможность, один слабенький шанс, если Синдикату Драконов нужны наемники. Но что вы думаете о наших шансах, когда Легиону понадобится работа в следующий раз? - Он потряс головой.- Люди воображают, что наемники только продают свою силу и знания, что их можно перекупить, заплатив больше и соблазнив более выгодным контрактом, но это далеко не так. Если мы разорвем сейчас контракт с вами, то не просто потеряем связь с Галатеей. Ком-Стар расценит это как предательство, и мы уже нигде не сможем найти себе работу.
- Да, я знаю, но...- Эрикссон замолчал и тяжело взглянул на Грейсона.- Может быть, мы беспокоимся только о размерах вашей ставки в нашей войне.
- У вас нет причин ненавидеть Синдикат Драконов,- добавил Толлен.- По крайней мере нам об этом ничего не известно.
Дрожь пробежала по телу Грейсона, в желудке похолодело. Нет причин? Он помнил своего отца, убитого со своим "Фениксом" в космопорту на Треллване. Он помнил "Мародера", принадлежавшего Синдикату Драконов, который виновен в его смерти. Эта память о Треллване управляла им сейчас. Сильнее, чем он хотел бы.
Его рука сжалась в кулак.
- Далее наемники могут иметь свои причины для борьбы, кроме... денег. Верьте мне.
- Возможно,- не глядя на Грейсона, сказал Бразеднович. Его взгляд снова блуждал по джунглям, нигде особенно не задерживаясь.- Вы можете это доказать. Вы поможете нам, но, конечно, не бескорыстно. Нам необходима ваша помощь.
- Что это значит? - спросил подошедший Рэмедж. Его лицо выражало беспокойство, взгляд перебегал с одного лидера партизан на другого.- Что с ними?
- Они беспокоятся, что мы предадим их,- сообщил Грейсон.
- Но все-таки, расскажите об этом сражении,- попросил Рэмедж Карлайла, когда они отошли в сторону.- Мы немногое сумели понять по рации, кроме того, что вам удалось дойти до города.
Грейсон только махнул рукой:
- Полный провал.
Рэмедж сокрушенно потряс головой.
- Командование еще принимает донесения. Рейнджеры потеряли где-то сорок-пятьдесят человек убитыми и ранеными. А что Торвальд?
- Убит.
- Не слушайте их, капитан,- сказал Рэмедж.- Люди глупы.
Грейсон внимательно посмотрел на сержанта. Тот был настоящим другом.
- Вы сделали больше, чем могли, капитан.
- Возможно. Но сейчас мы должны решить, что будем делать дальше. Я думаю, все наши согласны, что у нас нет причин покидать верзандийскую армию повстанцев?
Подошли двое молодых мужчин. Лампы над их головами сейчас светили тускло, и оба казались похожими, как братья. Это были Ферьегард, старший тех повстанцев, и сержант Кареллан, старший тех Серого Легиона Смерти. И так было ясно, что они собирались сказать. Все боевые машины получили повреждения. Для того, чтобы отремонтировать их, требовались гора запасных частей и специальная ремонтная техника, которых у революционеров просто не было.
- Начинайте чинить что возможно прямо сейчас,- сказал Грейсон, кивком головы отвечая на приветствия двух техов.- Нам нельзя откладывать.
Еще не наступил вечер, когда наконец ему удалось собрать свою команду. Они расселись вокруг костра, разведенного чьей-то заботливой рукой возле пещеры. Место было тщательно выбрано, над костром нависал большой скалистый утес, закрывающий огонь и от вражеских орбитальных спутников-разведчиков, и от случайных соглядатаев. Джунгли вокруг пещеры и костра казались черными, как деготь, тусклый свет излучал только открытый колпак ближайшего боевого робота. Звуки работы ремонтников мешались с пронзительными криками ночных птиц. Все водители боевых машин Серого Легиона Смерти, а также Рэмедж и Кареллан ждали, что скажет Грейсон.
Грейсон, засунув руки за ремень, стоял перед товарищами. Десять человек, сидевших вокруг костра, выглядели грязными и оборванными. Они провели последнюю ночь на марше к Регису, сражались и потом шли обратно. Они не спали уже очень давно. Напряжение висело в воздухе, атмосфера была взрывоопасной.
- Спасибо, что пришли,- сказал Грейсон, подходя ближе к свету.- Прежде, чем случится что-нибудь, я думаю, будет лучше, если мы решим, что нам делать.
Лори горько засмеялась:
- У нас есть выбор?
- Вы думаете, что мы должны продолжать помогать этим обезьянам? - спросил Клей. Он нервно передернул плечами.- Их генерал, если его можно так назвать, убит... и слава Богу!
Грейсон присел около костра и поглядел на головешки. Он чувствовал, что доверие к нему так же гаснет, как эти угли. Красные искры поднимались в небо яркими точками и исчезали. Оставалась только зола.
- Я знаю, что мы должны делать,- сказал он, не обращая внимания на слова Клея.- По-моему, альтернативы нет. В конце концов, мы вынуждены оставаться здесь, пока капитан Тор не вернется за нами. Вы думаете, ему будет легко забрать нас на свой шаттл, если мы будем заблокированы войском Дома Куриты?
Некоторые недовольно заворчали. Лори сидела, уставившись на пламя. Тонкие морщинки вокруг ее глаз были хорошо заметны, веки подрагивали, подбородок тоже. Грейсон хорошо знал Лори, ее молчание говорило ему, что он остался один, у него нет поддержки даже от Лори. У Грейсона возникло ощущение пустоты и тщетности всех усилий. Для того, чтобы вести себя иначе, требовались энергия и силы, а их оставалось очень мало.
- Все, что мы можем сделать,- это бороться,- сказал он.- Бороться и выиграть.
- Выиграть? - Клей пошевелил веткой в костре.- Один Бог знает, сколько войск и боевых роботов у Синдиката Драконов по всей этой дурацкой планете. А у нас? Что есть у нас? Несколько наших, несколько сильно поврежденных партизанских боевых роботов и машины для огородников.
- Делмар.- Грейсон попытался улыбнуться. Его мечта, взмахнув ранеными крыльями, вновь набирала высоту. Если каждый из Легиона подчинится, он сможет полностью выполнить контракт и обязательства, взятые на себя лично, но только если подчинятся все, буквально каждый солдат, каждый офицер. Учеба в военной школе и война продолжатся.
Теперь он почему-то был уверен, что Лори останется с ним. И Рэмедж, и другие, кто поддерживал его на Треллване. Хотя он не знал Макколла так же хорошо, как остальных, но решил, что Мак не бросит его, не уйдет.
- Все, что нам нужно, это только начать все заново, но я бы соврал, если бы стал утверждать, что это окажется простым делом.
Клей бросил ветку в костер и поморщился. На его лице было написано неодобрение.
- Мы можем победить,- сказал Грейсон.- У нас есть оружие, есть армия, но они рассеяны по всей планете. Если бы только их объединить под нашим командованием... Альтернативы нет, поскольку контракт подписан. Действительно нет. С нашими роботами, солдатами, мы все вместе можем повернуть колесо Фортуны и победить.
- Как?
- Мы будем бить Драконов там, где они слабее, и тогда, когда они слабее нас. Мы будем вести жестокую партизанскую войну. Мы не станем воевать на условиях врага. Нам нужны хорошие, надежные связи с горожанами и селянами, они будут источником наших сил и материальной поддержки.
- Зачем нам гражданские штафирки? - спросил Клей.- Нам нужна помощь, но военная.
- Дорогуша! - воскликнул Макколл.- Если у Драконов уже есть армия и вооружение, то нам нужны резервы и время, чтобы организовать все это!
Клей фыркнул, но Грейсон одобрительно кивнул:
- Абсолютно верно. Мы будем захватывать склады боеприпасов. В городе можно организовать подпольное производство. Только нужно все рассчитать заранее, обдумав каждый вариант, каждый поворот событий.
Джалег Йорулис поднял руку.
- Есть другой выход,- сказал он.- Мы можем перейти на сторону Дома Куриты.
Наступило молчание. Джалег с тревогой переводил взгляд с одного на другого.
- Почему бы и нет? Что мы будем иметь, если продолжим борьбу с Драконами? - настаивал Йорулис.
- Очень много,- медленно ответила Лори. Кажется, она преодолела свое отчаяние.- Они здесь были и будут чужими,- сказала она.- А мы нет. Нам помогает Верзанди. А им нет.
- Они схватят нас и...
- Джалег,- прервал его Грейсон.- Ты хочешь разорвать свой контракт с Легионом?
- Я? Конечно нет! Я только... Грейсон пошевелил палкой в костре. Искры загорались, поднимались в небо и гасли.
- Наш Легион никогда не будет служить Синдикату Драконов. Пока я командую Легионом, никто не сможет назвать нас продажными шкурами.- Грейсон поднял глаза от костра и грозно посмотрел на Йорулиса.- Ты хочешь оспорить мое право командовать?
- Я? Конечно нет, капитан! Но я считаю, что просто нелепо думать, что мы можем выиграть эту войну. Мне кажется, что наш контракт с повстанцами закончился. Мы можем выйти из игры.
- Мы не можем выйти из игры,- сказал Грейсон.- Просто потому, что мы уже здесь или еще здесь, как угодно. Мы научим верзандийцев и организуем их армию, превратим ее в мобильное и мощное оружие. А ты можешь и разорвать свой контракт с ними, и выкупить свои обязательства перед нами.
- Вам известны мои связи на Галатее.
- Да, я знаю. Но я тебя должен предупредить, что, выкупив свой контракт, ты все равно вынужден будешь остаться здесь. Мы не можем взлететь на "Фобосе". Капитан Тор не может послать за нами шаттл, пока мы не победим. Вот такая картинка! Выбор за тобой, воин! Бороться с нами или оставаться здесь и ждать, пока мы не проделаем всю работу и не решим, что нам делать с тобой.
Йорулис сказал что-то невнятно и тихо.
- Что? Повтори!
- Я сказал, что не хочу участвовать в ваших самоубийственных замыслах. Это безумие!
Грейсон вздохнул. Он включил свой компьютер, вмонтированный в наручные часы, щелкнул ногтем по циферблату, загорелось слово "Протокол" - маленькие зеленые буковки на темном табло. Он протянул руку Йорулису:
- Водитель боевого робота Джалег Йорулис, вы разрываете официальный контракт между вами и соединением наемников, известным вам под названием Серый Легион Смерти?
- Что? Я не...
Грейсон выключил компьютер.
- Сынок, если мы будем вынуждены драться, то должны знать, можем ли мы рассчитывать на тебя! Люди, которые нас наняли, должны быть уверены, что мы не переметнемся на сторону врага при первой же возможности. Это значит, что наша обязанность - делать все открыто, абсолютно легально, строго придерживаясь духа и буквы контракта. В противном случае они снимут с нас наши скальпы и предъявят их Ком-Стару как вещественные доказательства. Итак, если ты хочешь выйти из игры, ты должен сказать об этом прямо, здесь и сейчас. Наказывать тебя никто не будет. Если все против нас, мы подождем месяц или два и захватим грузовой корабль Дома Куриты, который переправит нас в Т-точку на встречу с "Индивидуумом". Или ты продолжаешь работать, или сидишь и ждешь, чем все закончится. Третьего не дано. Итак, твое решение, Йорулис. Я жду.
- Что будет с моим роботом?
Серые глаза Грейсона превратились в льдинки.
- Это не ваш робот, если вы не работаете с нами. Вы можете забрать с собой только то, что принадлежит лично вам по условиям контракта. "Стингер" принадлежит Легиону.
Йорулис уставился в огонь.
- Я потерплю. Я остаюсь с Легионом,- сказал он.
"Но можем ли мы рассчитывать на него? - беспокойно думал Грейсон.- Может быть, будет лучше для него и остальных, если он останется сзади? У нас не будет возможности следить за ним во время боя".
Он посмотрел на своих офицеров. Что думают остальные?
- Если у кого есть сомнения, если кто-то хочет уйти, сейчас настало время сказать об этом. Девис?
Девис Макколл усмехнулся и поднял большой палец.
Грейсон перевел взгляд на Клея.
- А ты, Делмар?
Клей кивнул, но добавил:
- Я считаю это самоубийством, но не вижу другого выхода.
Грейсон задержал взгляд на Питере Дебровском. Он и Йорулис были двумя неизвестными в его уравнении. Их военный опыт ограничивался только боями на Охотничьем мысе и около Региса. Они хорошо сражались, но...
- Питер?
- Я с вами. Капитан, мы не можем уйти сейчас.
- Вы правы,- сказал Грейсон, глядя на черные джунгли, казалось, стремившиеся проглотить огонь, пещеру, людей, технику...- Да поможет нам Бог!

XX

Толлен Бразеднович поправил винтовку на своем плече. Он шел, низко сгибаясь, вместе с группой Грейсона вдоль дороги, обсаженной кустарником.
- Они уже пришли,- сказал он, имея в виду группу, которая должна была двигаться с другой стороны дороги.
- Я слышу,- сказал Грейсон, вооруженный ручным пулеметом. Он вставил стозарядный магазин, прислушался, оглядывая лес. Механический шум начинал перекрывать шум ветра и пронзительные крики птиц, доносившиеся из джунглей.- Пора дать сигнал.
Объединенный отряд партизан и наемников готовился к боевой операции. В пешем строю Грейсон Карлайл, конечно, подчинялся рыжебородому полковнику. Повстанцы находились в состоянии войны с Домом Куриты уже десять лет. Чему мог научить их чужеземец? Чего они не знали о своей войне?
Бразеднович кивнул и включил ручной передатчик, повернул тумблер и очень быстро три раза нажал кнопку. Радисты врага могли засечь короткий сигнал, но его можно было принять и за естественную атмосферную помеху. Для отряда повстанцев и наемников, прятавшегося в джунглях, сигнал означал, что они собрались и готовы, к бою.
Громкий лязг металлических ног роботов был теперь хорошо слышен, он перекрывал пронзительный вой флайеров. Грейсон взял электронный бинокль, висевший на шее, и поднес его к глазам. Дорога хорошо просматривалась. Драконы казались еще далеко. Партизанская засада была прекрасно замаскирована. На дороге не было заметно никаких следов. Но впереди колонны шел не робот, а двухместный легкий танк-разведчик, снабженный магнитным миноискателем и локаторами. Сантиметр за сантиметром чувствительные датчики проверяли дорогу, тестируя грунт на содержание металла и анализируя воздух в поисках химической взрывчатки. На безопасной для себя дистанции миноискатель мог обнаружить мину, спрятанную на дороге. Мина отмечалась и взрывалась заранее. Сзади, через добрые сто метров, за танком двигались другие танки и боевые роботы. Первыми шли "Стингер" и тридцатипятитонный "Дженнер". Затем двигались танки и бронетранспортеры с солдатами. Замыкали шествие два тяжелых робота "Требучет" и "Центурион", оба весом в пятьдесят тонн.
Миноискатель замедлил ход, подойдя к позиции партизан. Неужели детектор обнаружил взрывчатку? Может быть, он учуял тяжелый запах человеческого пота, ведь повстанцы совершили длинный марш-бросок?
Грейсон надеялся, что мер, принятых для их укрытия, хватит. Вся операция была задумана им, поэтому командование Бразедновича было чисто формальным.
"Дервиш" Мольтидо, оставшийся в джунглях еще со времени возвращения после битвы у Региса, служил хорошей приманкой. Закрытый маскировочной сеткой и ветками, он был совсем не виден с воздуха. Его не смогли обнаружить спутники-шпионы Дома Куриты до тех пор, пока в одно ясное и безоблачное утро Грейсон не приказал снять маскировку на несколько часов. Хотя повстанцы не знали точно, когда спутники пролетают над ними, но было точно известно, что разведка тщательно прочесывает лес между границей бассейна и морем. Изуродованный "Дервиш" и вспышки карманных фонариков, которые держали в руках техи, должны быть хорошо видны с любого спутника-шпиона, проносившегося на высоте нескольких сотен километров.
Через два часа разведка повстанцев донесла, что вражеская колонна движется на приманку. Партизаны быстро разобрали оружие и отправились на заранее подготовленные позиции.
Сейчас войско Дома Куриты приближалось к искалеченному "Дервишу". Грейсон предупредил всех, что успех не гарантирован. Враги могут догадаться, что "Дервиш" - это приманка, и попробовать обнаружить засаду.
Танк с миноискателем загудел, выбрасывая тучи пыли. Грейсон снова посмотрел в электронный бинокль, пытаясь рассмотреть землю позади кабины. Он не увидел ничего подозрительного, но вдруг враги их все-таки засекли? Когда танк отправился дальше, Грейсон облегченно вздохнул. У Бразедновича тоже вырвался вздох.
Пока все шло по плану. Оба командира снова застыли в напряженном ожидании, поскольку приближались "Дженнер" и "Стингер", ломая кустарник и лозы дикого винограда, царапающиеся и цепляющиеся за обшивку. Там, где они шли, на дороге появлялись глубокие следы. Грейсон замер. Он сидел на выступе скалы, и кабины роботов были на уровне его глаз, ему даже показалось, что он поймал взгляд одного водителя. Враги явно были настороже, ожидая внезапного нападения.
Главные силы повстанцев сосредоточились в джунглях. Было достаточно только одного паникера, одного случайного выстрела или ошибочного приказа, чтобы все пошло прахом. Грейсон повторял миллион раз, объясняя каждому солдату, что и когда он должен делать, но ему всегда казалось, что найдется по крайней мере один дурак, до которого он не смог достучаться. Два первых робота продолжали движение, неожиданностей не предвиделось, три транспортера сползали вниз по склону, поднимая над дорогой раскаленную пыль. Солдаты регулярной армии Дома Куриты сидели на открытых скамейках бронетранспортеров, форма их была оранжево-коричневой, поверх формы солдаты надели бронежилеты темно-коричневого цвета. Некоторые имели огнеметы, другие держали в руках лазеры. Все были сосредоточенны и внимательны.
Транспортеры медленно двигались, жалобно взвизгивали колеса и лязгали орудия, они представляли собой хорошую мишень для любой атаки. "Не стреляйте,- мысленно умолял Грейсон,- только не стреляйте".
Транспортеры оккупантов продолжали с грохотом ползти вниз по дороге, и

Предыдущая страница 19 Следующая страница


Звезда наемников 20

ни один солдат армии повстанцев ничем себя не выдал. Хотя напряжение нарастало, сердца повстанцев и наемников бились как тяжелые молоты. "Центурион" следовал за "Требучетом". Медленно, сантиметр за сантиметром ощупывая почву и анализируя воздух детекторами, войско Дома Куриты ползло по дороге.
Грейсон встретился взглядом с Толленом Бразедновичем. Оба командира в этом бою, казалось, готовы были понимать друг друга без слов. Враги не обнаружили засады.
Когда "Центурион" пересек отмеченное поломанной веткой место на дороге, Грейсон кивнул Бразедновичу, и тот скомандовал в микрофон рации:
- К бою!
Сидящие в засаде партизаны через наушники в шлемах услышали команду. Шестеро мужчин рванули тонкий, но прочный нейлоновый шнур и быстро побежали в укрытие. Этот шнур соединялся с деревянными и пластиковыми раструбами вдоль дороги. Заложенная в них взрывчатка, сработав, обрушила на дорогу тучи грязи, обломков деревьев и осколков вражеской техники. Тремя секундами позже взорвались следующие мины, обрушив стволы толстых деревьев прямо поперек дороги. Загорелись кусты и стоящие близко к дороге деревья.
Химические индикаторы и миноискатели могли бы обнаружить спрятанные мины, даже если корпуса сделаны из неметаллических материалов. Однако те были поставлены в таких местах, где обычный миноискатель их обнаружить не мог. Если только не обнаружить тонкий нейлоновый шнур, аккуратно присыпанный несколькими сантиментами дорожной пыли, жертва была обречена. К счастью, этого не произошло, и Грейсон был доволен.
Мелкие свинцовые шарики из мины вонзились в металлический сустав "Требучета", оставляя дымный светящийся след в металле. Сустав ноги лопнул. Тремя секундами позже сработали химические детонаторы, подняв тучи дорожной пыли и столбы огня вокруг боевого робота.
Осколки, словно бритвой, прошлись по придорожным кустам, рубя обшивку машин и поджигая деревья в радиусе двадцати метров. Четыре следующие мины взорвались почти в тот же момент, поднимая вверх землю и все, что на ней. Впечатление архитектурного сооружения, возникшего на миг на лесной дороге, усиливалось тем, что взрывы взмыли в небо симметрично относительно друг друга. Дорога напоминала грязно-коричневое призрачное здание, медленно оседавшее вниз. Горевшие деревья добавляли фантасмагорическому замку дополнительную эффектность. Однако боевые роботы Драконов были еще на ходу, хотя и пострадали. Больше побило вражеских солдат. "Центурион", сильно накренившись вправо, медленно двигался, продираясь через завалы из веток и камней. "Требучет", поврежденный значительно сильнее, дымился, и зеленая смазка медленно вытекала из правой ноги. Робот дернулся и застыл, наклонившись вправо. Грейсон сказал по рации:
- Рэмедж, посмотри, чем можно угостить эти двуногие машины!
Тут же партизаны, одетые в защитные комбинезоны, выскочили из засады и, точно муравьи, накинулись на стальные чудовища. Среди пестрой команды атакующих не было ни Одного, у которого не висел бы на спине специальный ранец. Подбежав к роботу, они срывали ранцы со спины и швыряли их в уязвимые места машин, падая на землю, чтобы не задели осколки.
- Может быть, нам здесь наконец повезет,- сказал Грейсон Бразедновичу.
- У танков и флайеров есть пушки,- ответил Толлен, пытаясь через бинокль рассмотреть, куда скрылась передовая группа с двумя роботами.- Они могут вернуться в любой момент, если только не сработал наш трюк.
С той стороны послышался короткий, похожий на автоматную очередь, треск, а за ним протяжный глухой стон падающих деревьев. С того места, где находились Грейсон и Бразеднович, они могли заметить только дрожь, пробежавшую по верхушкам деревьев, а затем все снова скрыла завеса дорожной пыли.
В наушниках Грейсона раздался голос Лори:
- Деревья упали, они в ловушке!
- Не выпускайте их,- ответил Грейсон,- следите за роботами.
С обеих сторон дороги стучали пулеметы и вылетали гранаты, поражая оставшихся в живых вражеских солдат. Один танк пытался вырваться из-под рухнувших деревьев, но так и не смог и был подожжен.
Как и ожидалось, там впереди два первых робота сразу остановились при первых же взрывах. "Стингер" наконец начал использовать свои руки, он старался разгрести завал и освободить проход. Безрукий "Дженнер" мог только стоять и стрелять по сторонам лазерами и РБД. "Стингер" разгреб завал и освободил один из танков. Но тот уже горел. Повсюду в самых немыслимых позах лежали мертвые вояки Синдиката Драконов.
И вновь в рации Грейсона зазвучал голос Лори:
- Командир, я думаю, все идет, как надо. Роботы уже выходят на свободную дорогу.
- О'кей. Ты знаешь, что делать дальше. Исполняй.
- Слушаюсь.
Для Грейсона было довольно обидно, что он вынужден был оставаться на своей позиции и руководить всем по рации. Но такова роль полководцев во все времена.
Между тем отряд Лори загонял вражеских роботов все дальше и дальше в джунгли, а здесь команда сержанта Рэмеджа заканчивала свои дела. Оба пятидесятитонных робота были повреждены. "Требучет" не мог двигаться, его правое колено было разбито. "Центурион" мог двигаться, но с головы и плеча был сорван огромный кусок бронированной обшивки. Качаясь из стороны в сторону, он начал стрелять во все стороны наугад. Пули пропахивали землю, откалывали куски коры, срубали ветки и срезали листву, свистели над головами Грейсона и Бразедновича, но не причинили им никакого вреда. Действия водителя "Центуриона" были похожи на истерику. Возможно, он и в самом деле рехнулся от испуга.
На дороге послышался грохот. Грейсон и Бразеднович увидели, что на их позицию движутся солдаты. Это были уцелевшие воины врага на мотоциклах.
Штурмовая винтовка Грейсона стреляла короткими очередями. В качестве первой мишени Грейсон выбрал человека, чьи голубые офицерские нашивки и погоны резко выделялись на коричнево-зеленой форме. Поскольку солдаты армии Дома Куриты носили бронежилеты, Грейсон тщательно прицелился в голову.
Он нажал на спусковой крючок, и раздался выстрел. Четыре первые очереди были неудачны, они не достигли цели. Последний выстрел снес офицеру голову и разбил дерево позади, ярко-алые капли крови рассыпались по сине-зеленой листве, создавая жуткую картину.
Пятимиллиметровая лазерная винтовка Бразедновича деловито жужжала слева от Грейсона, и ее невидимый луч убивал солдат Куриты, прожигая их насквозь. Бразеднович целился и в придорожные кусты, куда пытались скрыться Драконы, и убежать от него. не сумел ни один.
Уцелевшие враги снова откуда-то появлялись. Грейсон и Бразеднович стреляли без перерыва, и положение их могло стать критическим, но неожиданно им на помощь пришел вражеский "Центурион".
Детекторы робота обнаружили стреляющих среди деревьев на холме позади машины и приняли их за партизан. "Центурион" открыл огонь из своих мощных лазерных установок и накрыл кусты, где прятались солдаты Дома Куриты.
Грейсон схватил Бразедновича за локоть:
- Пронесло!
Карлайл отдал приказ по рации приступить к завершающей части операции.
Во время Первой атаки "Стрелец" Макколла и "Волкодав" Клея, спрятанные около дороги, вышли из укрытия. Сейчас два железных чудовища уже продирались сквозь кусты и лианы, прицельно стреляя из огнеметов. Дополнительный огонь вели прибывшие с другой стороны "Стингер" и "Шершень", которые остановили два легких робота Дома Куриты.
"Центурион" развернулся и двинулся по дороге назад. Макколл поправил лазер, настроил прицел и пустил заряд ему в спину.
"Требучет" стоял на дороге. Его кабина открылась. Показался пилот, его покрасневшее лицо вспотело, а руки были подняты. Солдаты в оранжево-коричневой форме, выловленные в лесу партизанами, тоже выходили на дорогу подняв руки. Лори сообщила, что вражеский "Стингер" тоже сдался, а быстроходный "Дженнер" направляется в джунгли, пытаясь скрыться.
Грейсон почувствовал огромное облегчение и усталость. Бразеднович улыбался, не выпуская из рук винтовку.
- Победа, капитан,- сказал он.- Посмотрите, мы можем научиться у вас военному искусству.
- Да, мы сделали это наконец, и сделали вместе. И как только Грейсон начал спускаться по склону на дорогу, солдаты - повстанцы и наемники - громкими криками приветствовали своего командира.

XXI

Взошла луна. Ущербная, она висела на необычно безоблачном небе, подобно объеденному апельсину. Только лучи Верзанди-Альфы, проникая сквозь окно, освещали комнату тускло и призрачно. В комнате были двое - мужчина и женщина. Они лежали в темноте, пребывая еще в легком дурмане любви. Пальцы мужчины гладили бедро женщины, легко касались живота, потом поднялись наверх, нащупав маленькую упругую грудь. Эллен Клейн тихо застонала.
- Обними меня, Винсент,- прошептала она,- пожалуйста, обними покрепче.
Он внимательно посмотрел на нее:
- Что случилось, Эллен?
- Ничего,- Ее лицо было мокрым. Слезы блестели в лунном свете.- Вы... все вы... были так добры ко мне.
- А почему должно быть по-другому? Едва ли мы похожи на чудовищ.
- О, я знаю. Но только... Винсент! Я убила его! Он крепко держал ее, сцепив руки у нее за спиной. Разжав руки, Винсент принялся нежно гладить по голове и плечам, пока не прекратились всхлипы.
- Дорогая, это не так! Ты знаешь это. Джеффри был убит Карлайлом, этим ублюдком. Он бросил его. Эллен, ты спасла его. Ты уберегла его от ужасной смерти! Разве это не так? Сделал бы он тоже самое для тебя?
- Но это так ужасно. Я видела сон...
- О Джеффри?
- И о нем тоже. Я вижу себя в самолете, Карлайл напротив меня. С ним Джеффри, он защищается, но Карлайл душит его и только смеется. Или что я одна, зацепилась за острый выступ скалы над обрывом и пытаюсь не упасть, а внизу чернота, все вокруг меня черное, я теряю силы и отпускаю руки...- Она дрожала, прижав голову к его плечу.- Я знаю, что сплю, но не хочу просыпаться, потому что пытаюсь узнать, что там в темноте.
- Я много раз слышал, как ты стонешь во сне.- Она прижалась к Винсенту, разметав по подушке свои блестящие черные волосы.
- Винсент, я думала, что сошла с ума... Я знаю это, я чувствую... Я не могла жить с такими мыслями до тех пор, пока не встретила тебя. Я тебе очень благодарна.
Он ее поцеловал.
- Я люблю тебя,- сказал он, когда их губы разомкнулись.- Ты знаешь, я счастлив только... слушай. Если есть еще что-то, что беспокоит тебя, если ты хочешь облегчить душу...- Он закрыл глаза и улыбнулся.- У тебя очень красивая грудь.
В ответ она прижалась к нему еще теснее.
- Я знаю некоторые военные секреты Легиона, я могу облегчить душу,- сказала она через некоторое время.- Что-то я знаю, что поможет вам победить Карлайла.
Он снова поцеловал ее.
- Может быть, если поймать его, исчезнет твой сон? Тогда говори.
Она глубоко вздохнула.
- Я была на собрании. Конечно, они не говорили обо всем важном. Я знала, где они собирались высадиться, но это бесполезно сейчас.
- Военные тайны действительно имеют значение, только если узнаешь их вовремя,- согласился Винсент Миллз.
- Я говорила уже на допросах, что мне известны силы Легиона, сколько у них боевых роботов и другого оружия, но им об этом уже все известно.
- Было бы полезнее узнать, где найти Карлайла.
- Все, что я знаю,- он должен войти в контакт с членами Революционного комитета. И главный в этом деле из верзандийцев - Эрадайн.
- Может быть, нам поможет имя Эрадайна. У губернатора есть большой список имен жителей Верзанди, подозреваемых в связях с партизанами. Какие-нибудь другие имена ты помнишь?
- Верзандийцев?
- Да. Я думаю, что все, что тебе удастся вспомнить - имена, места встреч,- все может помочь.
Она вздохнула и сделала движение рукой, точно отмахиваясь от всех обязательств перед Легионом.
- Да, я помню, что поинтересовалась, как Эрадайн собирается переправлять боевых роботов через топь, и он сказал, что есть хороший путь и одно сухое местечко, где будет база. У человека по фамилии Эрикссон.
Миллз резко встал, это выглядело даже невежливо. И принялся торопливо одеваться.
- Любимая, может быть, сейчас ты вспомнила самое важное, это очень ценная для нас информация.
- Но...
- Ты спи, моя любовь. Я должен как можно быстрее сообщить об этом!
Генерал-губернатор Нагумо узнал об Эрикссоне даже раньше, чем капитан Миллз успел одеться. Он не сказал Миллзу, что в спальне есть микрофон. Доктор Янсон и другие очень беспокоились, что капитан забудет что-нибудь важное из бесед со своей подругой. Их ночи любви транслировались прямо в штаб Нагумо. Обычно дежурный майор решал, что важно из их разговоров, а что нет. И представлял информацию утром. Но сегодня Нагумо был еще на работе, принимая донесения о разгроме своей группы на лесной дороге.
В то время, когда Миллз бежал через центральную площадь университета Региса, техи компьютерной службы уже принесли Нагумо досье на Эрикссона.
Нагумо начал отдавать приказы. Он послал двух человек из своей личной охраны на квартиру капитана Миллза за Эллен Клейн. Девчонка выполнила свою задачу, но доверять ей нельзя. Лучше, если она посидит в менее комфортной тюрьме под надежной охраной.
Нагумо забыл об Эллен Клейн сразу, как только отдал приказ о ее переводе в другую тюрьму. Он уже работал на компьютере у себя в кабинете.
Компьютер быстро вычислил нужное место. Лисий остров...
А на Лисьем острове, за околицей поселения, было еще одно любовное свидание. Свет оранжевой луны, как острый нож, разрезал пополам полянку, оставляя в чернильной тени лес и двух влюбленных. Они лежали на мшистом холмике под утесом.
Их беседа тоже вертелась вокруг имени Грейсона Карлайла.
- Почему ты не доверяешь ему? - спросила женщина, приподняв голову и нежно погладив плечо своего спутника.
Карлотта Хельгамайер часто встречалась со своим любимым именно здесь. Были очень веские причины, причем политические, по которым они должны были скрывать свою любовь.
- Мне трудно его понять,- ответил Толлен. Он замолчал, в тишине было слышно, как мужчина скрипнул зубами.- Я доверяю ему, но я... его не понимаю.
- Что именно тебе непонятно?
- Он... он ведет себя не так, как обычный наемник.
- Ты имеешь в виду, что прежде ты таких наемников не встречал?
- Да. Он сражается так... с такой энергией. Вряд ли его рвение обусловлено только деньгами. Должна быть другая причина. Я думаю, он разделяет нашу ненависть к Драконам.
- Это плохо?
- Я так не говорил. Конечно, это хорошо, но... Вероятно, лучше бы сначала узнать о человеке больше, а потом его нанимать.
- Большинство из нас в комитете было против этой идеи, ты помнишь? Толлен засмеялся:
- Это была идея Эрадайна, не так ли, Карлотта?
- Торвальд думал, что ему и дальше удастся гнуть свою линию на ведение борьбы с оккупантами только собственными силами и сохранение власти Первых Семей. Однако старый Гуннар Эрикссон неожиданно встал на сторону Девика Эрадайна. Это потрясло Торвальда.
Он крепко обнял ее.
- Я думаю, что ваши Первые Семьи сейчас поняли, что иметь Легион на своей стороне - это огромная сила.
- Да.
- Эта засада, это сражение на лесной дороге сблизило солдат и наемников, я только сейчас понял, как умен Карлайл и как искусны его люди.
Она отметила искренность, с которой Толлен произнес эти слова, затем решила сменить тему разговора:
- Наши солдаты, как и наемники, прекрасно справились со своей задачей, правда?
- Да.
Он вспомнил бой, и зубы снова заскрипели. Он завидовал Грейсону. По любым меркам засада и последующий бой были великолепны. Они захватили четыре вражеских боевых робота, армия Дома Куриты потеряла двадцать два человека убитыми, тридцать шесть пленными. А сами партизаны потеряли только двоих, еще пять солдат были ранены.
Они отправили "Стингер" и пленных на Лисий остров. Техи наемников и повстанцев остались на месте в срочном порядке ремонтировать "Требучет" и три транспортера. Им понадобилось несколько часов на ремонт двигателя, чтобы "Требучет" мог передвигаться сам.
- Я должен отметить,- сказал Толлен,- что Грейсон больше меня понимает в военном деле. Я не знаю, как он расценивает эту битву - как удачу или как естественное проявление своего полководческого гения.
- Так или иначе, все в нашу пользу. У нас не было таких удач за все десять лет этой войны.
- Да, но она становится его войной. Правильно ли это - позволять ему выиграть ее для нас? Что будет дальше? Как мы сумеем избавиться от него?
- Ты доверяешь ему?
- Я не знаю, что об этом думать. Идея о локальном нажиме на оккупантов повсюду и вовлечении широких масс в войну - его идея.- Снова послышался скрежет зубов Толлена.- Карлайл сказал, что врага нужно бить постоянно, снова и снова, он настаивает, что люди должны добровольно бороться против захватчиков. Наша прежняя стратегия захвата городов была неверна...
- Мы завтра уходим,- сказал он, немного помолчав.
- Я слышала.
- Мы идем на запад. В налет на Скандихайм. Там расположен гарнизон Дома Куриты.
Карлотта нежно провела рукой по груди Толлена. Он знал, что ей понятны его мысли, его тревоги.
- Возвращайся скорее, милый,- сказала она.
- Карлотта, моя любимая Карлотта,- прошептал он. Волосы Карлотты пахли цветами и еще чем-то, что напоминало ему дом, мир и солнечный ясный летний день.- Солдатам Дома Куриты не под силу убить меня, ты мне верь...
Этой ночью Лори тоже думала о Карлайле, но ее мысли были далеко не такими приятными. В холодном поту она проснулась от ночного кошмара. Лори посмотрела в окно, лунный свет показался ей зловещим, она села, стараясь собраться с мыслями.
Лори решила перекрасить "Страуса". Было очень неприятно сознавать, что ее страхи и неуверенность растут, подобно гидре, у которой вместо одной отрубленной головы немедленно вырастают две новые.
Отряд Грейсона шел походным маршем уже час, солнце только вставало. Солдаты-повстанцы шагали по тропинке вместе с наемниками. Их боевые роботы, заправленные и приготовленные к бою, были тщательно отремонтированы. Техи работали весь вечер и всю ночь. Десантная группа двигалась вдоль леса, держа курс на запад. В нее входили двадцать два робота. Возглавлял колонну Мольтидо на своем полностью отремонтированном "Дервише".
Роботы, которых не удалось починить после вчерашнего боя, находились в пещере на Лисьем острове. Отряд упорно шел к цели, двигаясь по петляющим тропинкам через джунгли. Вслед за роботами шли пешие верзандийские партизаны во главе с Бразедновичем. Имелось также несколько танков и вездеходов. Всего в отряде было около пятисот человек, из них только одна женщина.
Джалег Йорулис и его "Стингер" остались на Лисьем острове.

XXII

Деревья росли группами, они походили на заплатки посреди сине-зеленых лугов и возделанных полей. Дорога постоянно поднималась. Отряд Грейсона шел

Предыдущая страница 20 Следующая страница


21 Уильям Кейт

на запад. Станция наблюдения армии Дома Куриты располагалась на самом краю джунглей, местечко называлось Перес-пойнт около деревни Скандихайм. Край Сильванского бассейна здесь был относительно невысок - поросший лесом гребень. Этот район, часть Голубого плато, был зажат между лесом Сильванского бассейна и горами Упсала. Деревни, рассыпанные повсюду, чередовались с хлебными полями и плантациями.
Обыкновенно Драконы строили станции наблюдения в густонаселенных местах для контроля либо для вербовки в лоялистскую милицию. На Перес-пойнте была довольно крупная станция, державшая в страхе окрестное население деревень, часть которых была сожжена во время карательных акций. На ней служило шестьдесят солдат.
Отряд наемников и повстанцев напал внезапно, когда Драконы завтракали. Эта внезапность сделала свое дело. Меньше чем за две минуты робот Грейсона разбил всю ограду, и четыре робота оккупантов - "Волкодав", "Феникс", "Пантера" и "Шершень" - попали в руки повстанцев. А вместе с ними радио- и электрооборудование, оружие и запасные части - бесценное сокровище для маленькой и нищей армии.
Грейсону очень хотелось, чтобы и следующая операция была столь же быстрой и бескровной для своих, как эта. Партизаны и наемники уже готовились в путь, когда на станцию пришла делегация местных жителей. Грейсон заметил ее издалека, спускаясь из своей боевой машины на землю. Она состояла из старосты Скандихайма, пятидесятилетнего седого человека с беспокойными глазами, который назвался Йоргенсоном, и двух сопровождающих. Грейсон в это время беседовал с Лори и Бразедновичем. Он улыбнулся и протянул седому руку, но тот проигнорировал дружеский жест и резко бросил на походный стол пакет. Грейсон открыл его, оттуда выпали фотографии-голограммы. Он внимательно всмотрелся в них. Каждая голограмма детально изображала ужасы войны. Сотни мертвых тел в черных лужах крови. Лес, охваченный оранжевым огнем. Силуэт "Мародера" на фоне горящих развалин, в которые он только что превратил жилые дома. Тоненькая фигурка человека, уцепившаяся за одну из железных ног грозного боевого робота. Грейсон поднял глаза от фотографий, его брови нахмурились.
- Что это значит?
Староста сжал губы, лицо его побледнело.
- Это был город Маунтин-Виста. Мы сочли необходимым показать вам это.
- Да? - Грейсон старался казаться спокойным, но уже догадывался, что будет дальше.
- Город был разгромлен полковником Кевлавичем,- сказал один из сопровождающих. У него были пышные усы, похожие на маленькие елочки. Его интонация тоже была враждебной.- Он совсем недалеко от Скандихайма. Некоторые из наших юнцов были там. Их убили. Один боевой робот, только один, практически уничтожил город.
- Я вас не совсем понял,- солгал Грейсон, чтобы выяснить для себя, чьи интересы поддерживают эти люди.- На чьей вы стороне?
Староста сдвинул брови.
- Мы ни на чьей стороне! Атакуя эту базу, вы поставили под угрозу Скандихайм и все остальные селения этого района. Вам известно, что генерал-губернатор сделает с нами, когда узнает о нападении?
Грейсон взглянул на Бразедновича. Лидер повстанцев стоял сгорбившись, его лицо было непроницаемо.
- Я бы сказал, что у них появится прекрасный повод разрушить и ваш поселок,- ответил Грейсон.- Вопрос, по-моему, стоит так: а что вы собираетесь делать в таком случае?
Третий визитер посмотрел на своего начальника и произнес:
- Мы должны будем умолять о пощаде.
- Умолять о пощаде? - Грейсон вернул фотографии.- Вы верите в милосердие Куриты? Или его справедливость?
- Вы бросите нас без поддержки, иноземцы,- сказал староста.- Вы даже не сообщили нам о том, что собираетесь напасть на станцию, вы не посоветовались с нами.
Грейсон вообще-то считал правильным, даже само собой разумеющимся, ставить в известность местное население перед нападением.
- Я прошу прощения за то, что не посоветовался с вами,- сказал он,- но у нас просто не было для этого времени. И боюсь, что у нас его нет и сейчас, мы не станем ждать, пока Нагумо ответит на наш удар.-Он повернулся к Лори.- Посмотри, как идет погрузка, мы должны выступить не позже чем через час.
Слова Грейсона произвели должный эффект.
- Что? Вы не можете бросить нас!
Лицо Грейсона сохраняло внешнюю невозмутимость.
- Почему же? Раз вы планируете сотрудничать с Нагумо и дальше, просить его о милосердии... Вы считаете, что мы останемся и будем ждать Нагумо?
- Вы неверно нас поняли,- сказал Йоргенсон.- Мы ненавидим Синдикат Драконов так же, как и вы. Это наша земля, они ее захватили. Но у нас нет шанса выстоять в сражении с ними против боевых роботов. Останьтесь и защитите нас. Вы спровоцировали их нападение на нас. Бросить нас сейчас - это... бесчеловечно!
- Господа, я хотел бы остаться и помочь вам, но это просто невозможно. У меня очень маленькая армия. Здесь, в открытом поле, войско Нагумо разобьет нас полностью. Мы не защитим вас и погибнем сами. Мы должны сохранять мобильность.
- Но что мы должны делать? - В голосе Йоргенсона послышались жалобные нотки.- Они убьют нас!
Палец Йоргенсона уперся в последний снимок, где был изображен юноша, прижавшийся к ноге робота.
- Моментом позже робот раздавил несчастного, как муху, попавшую под кузнечный молот!
- Вы можете оставить поселок...
- У нас много стариков, женщин и детей...
- Вы можете... бороться!
- Воевать? Как?
Грейсон обратился к Толлену:
- Полковник, мы захватили много оружия, нам столько просто не унести. Найдите сержанта Рэмеджа.
Раздайте оружие местным жителям, тем, кто собирается бороться. Научите их, как пользоваться оружием. Но только быстро! У нас нет времени.
- Хорошо.
- Вы не имеете права! - заявил усатый.- Как вы уйдете...
- Молча,- перебил его Грейсон.- Это все, что мы можем для вас сделать. Мы даем вам оружия и боеприпасов больше, чем вам необходимо.
- Вы даете нам оружие. Зачем? - возмущенно спросил Йоргенсон, передернув плечами.- Как мы будем с ручным оружием бороться против боевых роботов?
- Да, это непросто,- сказал Грейсон.- Но, возможно, вам придется бороться с пехотинцами. У Нагумо нет столько роботов, чтобы посылать их против каждой деревушки на Верзанди. Он ищет нас.
- Но наша деревня...
- Будь я проклят, поговорите с соседями! Уговорите другие деревни помочь вам! Округ Врайесхавен готов восстать. Объединитесь с ними. Соедините ваши силы. Господи, да у вас есть все! Двести тысяч людей на этой планете против сотни роботов и нескольких тысяч солдат Нагумо! У вас нет другого способа освободить свою землю, если вы не объедините свои усилия!
Слова Грейсона ошеломили старосту.
- Но вы... вы поможете нам?- Грейсон кивнул:
- Я вернусь. Мы научим вас, мы поможем местным жителям организовать армию. Мы научим вас приемам борьбы с боевыми роботами, и не только вас, но и всех, кто захочет.
- Вы подлец! - озлобленно заявил третий сопровождающий.- Вы играете на нашем горе! Мы для вас только пешки в вашей войне!
- Это ваша война,- сказал Грейсон.- Меня наняли, чтобы помочь вам. Но если вы хотите выжить, вам лучше начать воевать самим!
Староста собрал фотографии и сложил их в конверт.
- Когда Нагумо нападет на нас?
- Я не знаю. Это может зависеть от погоды или от того, как быстро он разберется, что эта станция захвачена нами. У вас есть время подготовиться получше, пока никто из врагов не забеспокоился о том, почему молчит эта станция.
- Я должен поговорить со своими жителями и с людьми из соседних деревень, узнать, как они настроены, будут ли они бороться вместе с нами.
Грейсон внимательно посмотрел на старосту. Во взгляде Йоргенсона, кроме беспокойства, светилось что-то новое. Он уже не выглядел таким подавленным и отчаявшимся.
- Я помогу вам,- сказал Грейсон. Он проводил делегацию до ворот военной базы. Бразеднович следил за погрузкой захваченного военного снаряжения.
- Толлен, мне надо поговорить с вами.
Когда они отошли в сторону, Грейсон быстро сказал:
- Они собираются воевать.
Бразеднович бросил скептический взгляд на троицу скандихаймцев, не спешивших уйти.
- Да?
- Я хотел детально обсудить это с вами. Останьтесь с ними, помогите им организовать боевой отряд. Нагумо может напасть на них через несколько дней. Чтобы проучить их, деревне нужен опытный военный; нужно подготовиться к битве. Помогите им.
- Вы подумали об этом только сейчас, когда втянули их в эту войну?
- Толлен, что вы хотите этим сказать?
- Простите, капитан.- Он снова посмотрел на Йоргенсона.- Это очень трудно. Это мои соплеменники...
- Я знаю. Но если ваши соплеменники сами не начнут бороться, я не сумею ничем им помочь! Бразеднович уставился в землю.
- Вы не понимаете,- сказал он.- Я родился и вырос здесь, в Скандихайме. Я прожил здесь всю свою сознательную жизнь. И мы воюем друг с другом. Идет не только война с оккупантами, идет гражданская война.
- Извините, я не знал.
- Что это меняет? В любом случае вы правы. Но вы должны понять, что, хотя не все на Верзанди думают одинаково, народ расколот. Например, даже моя семья.
- Ваша семья?
- Моя мать погибла от рук карателей. Это было примерно год спустя после прихода Синдиката Драконов. В то время я был уже в отряде. Но узнал об этом только через два года. Как и о том, что мои отец и брат ушли к лоялистам. Вы должны еще понять, что многие из нас рассматривают эту войну как шанс для победы над Первыми Семьями, так здесь называют те скандинавские семьи, что владеют большинством земель и держат в руках власть на Верзанди.
Грейсон не знал, что ему ответить. Ему были неизвестны эти особенности местной гражданской войны.
Бразеднович пожал плечами.
- Мне сообщили, что мой отец погиб. Его казнили повстанцы год назад. Я думаю, что мой брат сейчас продолжает воевать за синих. Он уже немолодой человек. Я не знаю, где он.- Бразеднович был сильно взволнован.- Как вы полагаете, капитан, двух сотен партизан будет достаточно? Мы останемся здесь. Я сомневаюсь, однако, что мы удержим эту деревню, если только мне не удастся собрать вместе жителей и научить их чему-нибудь.
Грейсон кивнул и положил руку на плечо Бразедновичу.
- Я рассчитываю на вас. Йоргенсон, по-моему, тоже неглупый и смелый человек. Я отдаю вам "Волкодава" и "Шершня". Постарайтесь обучить и кого-нибудь из местных управлять роботами. На всякий случай.
Бразеднович снова оглянулся на Йоргенсона и его спутников.
- Боюсь, что пока они все - неважные бойцы. Но мы сделаем все, что сможем. В конце концов, надо же когда-то начинать бороться за свободу всем вместе. Ладно. Удачи вам.
- И вам тоже.
Шаттл "Чжао" перешел на низкую орбиту... Несколько дней назад "Чжао" перебросил с Верзанди-Альфы в Регис два взвода пехоты. Сейчас он повторял свой маршрут, переправляя спецотряд дестовцев.
Команды ДЕСТ были элитным подразделением драконских войск. Туда отбирались только опытные военные, прошедшие через частое сито физических и психологических тестов, уже имевшие за плечами опыт военных действий. Каждый дестовец умел пользоваться любым оружием, от бластеров до метательных ножей. Они могли опускаться на парашютах с высоты двадцати километров, плавать под водой с аквалангами, взбираться по отвесным склонам со специальным альпинистским снаряжением и проникать в любую строго охраняемую зону, мастерски обходя все посты и преграды. Большинство умело управлять боевыми роботами, было способно починить или вывести из строя любую машину.
Отряд сейчас получил специальное задание.
"Чжао" реял в стратосфере Верзанди, как огненный ангел, теряя скорость и оставляя за собой шлейф раскаленного воздуха. Через тридцать секунд от корабля отделилось сферическое десантное судно и повисло в воздухе. Оттуда попарно стали прыгать солдаты, кувыркаясь в воздушных вихрях зелено-голубыми точками камуфляжных комбинезонов. Они пытались управлять своим полетом, изгибая тело, раскидываясь или группируясь снова. Над их головами пилот "Чжао" вновь привел корабль в движение.
Во время свободного падения команда пользовалась особыми инфракрасными биноклями, соединенными с компьютерами для того, чтобы обнаружить и засечь цель, которая была скрыта от них в темноте. Их маленькие компьютеры собирали и передавали информацию на спутники, а оттуда корректировали их движение. Лазерные лучи спутников, невидимые невооруженным глазом, хорошо просматривались через визоры как добела раскаленные пятна на темном фоне джунглей.
Солдаты, управляя свободным полетом, устремились на цель.
На высоте пятисот метров от земли с тихим хлопком раскрылись парашюты, и воины начали плавно снижаться в знойном воздухе над Лисьим островом. Поселок Эрикссона не встревожился, это хорошо было видно в инфракрасном свете: работающие техи, часовые и влюбленные парочки, скрывающиеся в ночной темноте.
Солдаты ринулись к заранее намеченным жертвам. Вскоре первый часовой, стоящий под деревом, упал с ножом в горле. Тех, работающий в ангаре, услышал глухой металлический звук, обернулся, не успел ничего понять и застыл, пронзенный четырьмя дротиками. Каждый дротик содержал нейротоксин, парализовавший жертву.
Гарн Добер, заместитель Бразедновича, стоял на веранде дома, вглядываясь в темноту. Ему показалось, что он что-то услышал - свист или шорох шагов. Его глаза еще не привыкли к темноте, и он ничего не увидел, кроме зелено-черного неба и силуэта джунглей.
Внезапно кто-то прыгнул на него. Добер вскрикнул, но руки в черных перчатках зажали ему рот, и в спину его вонзился нож. Он упал на колени, пытаясь разжать мертвую хватку врага, но быстро терял силы. Из глубокой раны пульсирующим потоком текла кровь.
Тень перешагнула через лежащее ничком тело. Дверь веранды была открыта. Десантник вытащил из кармана брюк пакет взрывчатки, выдернул чеку и швырнул пакет в открытую дверь, а сам метнулся в сторону. Секундой позже из дверей рванулось пламя, здание потряс удар, рассыпав яркими мелкими звездочками осколки оконного стекла. Послышались пронзительные крики мужчин и женщин, полуодетыми выскакивающих на веранду. Их сонные глаза не видели ни тела Добера, ни дестовца, прятавшегося в густой темноте. Лазерные лучи проходили сквозь незащищенные тела так же легко, как и пронизывали воздух. Крики и стоны заживо горевших людей перекрывались пулеметными очередями. Затем прогремел еще один взрыв.
С каждой секундой десантников становилось все больше, они приземлялись на крыши домиков, рассыпались повсюду как смертоносная саранча, держа оружие наготове. Несколько десантников стремительно подбежали к дверям большого особняка. Неслышно переговариваясь по шлемофонам, десантники взломали дверь и ворвались внутрь. Послышались крики, мольбы о пощаде.
Вскоре их начальник уже принимал донесения по рации. Один из его разведчиков сообщал, что обнаружил пещеру естественного происхождения, где были спрятаны боевые роботы. Второй сообщил, что захвачена радиостанция, охрана обезврежена, а аппаратура разбита. Третий информировал, что захвачено много пленных, среди них есть члены так называемого Революционного комитета.
- Удалось установить, кто из них Эрикссон? - спросил начальник.
- Да,- последовала небольшая пауза.- Он был убит при попытке к бегству.
Начальник усмехнулся. Гуннар Эрикссон был очень известным человеком среди повстанцев и признанным лидером. Содержание его под стражей могло привести к нежелательным политическим осложнениям. Других лидеров повстанцев, менее популярных, чем Эрикссон, можно было склонить к переговорам.
Он нажал на кнопку дальнего транслятора, который висел на руке. Сквозь помехи послышался устойчивый сигнал.
- Первый - Второму,- сказал он. Его слова попали на спутник, затем на антенну боевого робота.
- Второй слушает,- прозвучал ответ,- доложите обстановку.
Начальник улыбнулся, обнажив ряд ослепительно белых зубов.
- Первая фаза штурма закончена, повторяю, закончена. Эффект неожиданности полностью оправдал себя.
- Прекрасно! Есть сопротивление?
Начальник посмотрел вниз и дотронулся носком ботинка до тела, лежащего под его ногами. Это была молодая полуодетая женщина.
- Нет, полковник, сопротивления не было.
- Есть ли боевые роботы?
- Имею честь доложить, что наши разведчики обнаружили пещеру. Там находились роботы бандитов. Теперь они в наших руках. Все другие цели взяты, обезврежены или уничтожены.
- Вас понял. Мы на дороге. Все идет по плану. Будем у вас через три часа. Повторяю, через три часа. Конец связи.
Три часа. Это значит, что отряд под командованием полковника Кевлавича идет по дороге и уже прошел место, где было сражение два дня назад.
Кто-то закричал, но двойной лазерный удар опрокинул кричавшего навзничь. Минуту спустя раздался грохот, от которого земля задрожала под ногами начальника - взорвался склад горючего.

XXIII

Ночью колонна повстанцев шла медленно. Даже учитывая то, что движение проходило по широким тропам в джунглях или по дорогам через фермерские поля, поход был очень труден. Грейсон отдал приказ остановиться, чтобы оглядеться и отдохнуть. Солдаты расставили палатки, некоторые улеглись на открытом воздухе.
Усталый Грейсон грел воду для кофе в медном котелке, сидя в кабине своего "Беркута".
Локаторы "Беркута" внимательно отслеживали все ночные звуки, но ничего подозрительного не наблюдалось. Однажды приемник уловил всплеск радиоволн, но он мог объясняться чем угодно - метеором, пронзившим атмосферу, сигналом с шаттла на орбите или случайным возмущением в магнитном поле Верзанди. Немного позже локатор засек кодированную радиопередачу. Карлайл ни с кем не выходил на связь. Это была вынужденная мера предосторожности - движение отряда не должно быть засечено врагами.
Что делал Нагумо? Что на уме у губернатора? Грейсон хорошо знал, что его собственные успешные действия за последние два дня - результат удачи и счастливых обстоятельств и что необходимо очень быстро действовать, чтобы развить этот успех. Преимущество было временным и иллюзорным. Нагумо достаточно только один раз атаковать, чтобы заставить Грейсона отступить и выбить у него из рук инициативу, возможно, очень и очень надолго. Враги были так сильны, имели большую и мобильную армию, которая оккупировала всю планету, а что было у него? Разницу мог заметить даже ребенок. Даже если Грейсон сумеет выиграть единичный бой, как он удержит победу, как остановит пламя гражданской войны в террора?
Однажды во время своего ночного бодрствования Грейсону показалось, что он увидел далекое зарево, отблеск огня в облаках на востоке. Когда свет померк, Грейсон решил, что это результат его воспаленного воображения.
Перед рассветом отряд позавтракал консервами и концентратами: ничего лишнего, ровно столько, сколько необходимо, чтобы восстановить силы. Солдаты снова сели на транспортеры-вездеходы. Грейсон надеялся достичь Лисьего острова к девяти утра. Там они отдохнут и приготовятся к следующему набегу на другую базу - на краю Сильванского бассейна. После чего, возможно, они

Предыдущая страница 21 Следующая страница


Звезда наемников 22

опять смогут отдохнуть.
Но очень недолго. Успех прямо зависел от быстроты передвижения отряда и внезапности нападения. Эффект неожиданности помогал преодолеть недостаток в живой силе и боевой технике маленькой армии Грейсона. Остановка означала только одно - враг может опомниться, собрать силы в кулак и ударить. Ударить настолько сильно, что оправиться после такого удара будет очень сложно, если вообще возможно.
Он торопил уставших партизан. Лори шла первой на быстроногом "Страусе". Они прошли пять километров, когда в наушниках послышался ее голос:
- Командир, приборы показывают: что-то движется нам навстречу.
Грейсон недоуменно поднял брови. Он набрал скорость на "Беркуте" и вскоре оказался рядом со "Страусом". Его собственные приборы тоже засекли движение. Вскоре на обочине дороги показался человек, который пошатываясь шел через кусты.
Менее чем в десяти метрах от обоих роботов человек остановился и упал, уткнувшись лицом в мягкую землю. Лори и Грейсон первыми подбежали к нему. Врач отряда присоединился к ним секундой позже, он взял руку упавшего, пытаясь нащупать пульс. Лори вытерла кровь и грязь с лица раненого, и Грейсон узнал -Джалега Йорулиса.
Глаза Йорулиса приоткрылись, шумное дыхание участилось.
- Не ходите... назад,- из груди Джалега послышался свист,- они... там.
- Кто? Где?
- Драконы...
Грейсона прошиб холодный пот.
- Джалег! Что случилось? Расскажи!
- Десантники. Парашютисты. Они свалились прямо нам на голову. Никто не понял, как они туда попали. Роботы пришли позже.
- Роботы? Боевые роботы Дома Куриты? Джалег кивнул. Он истекал кровью, на глазах теряя силы.
- Они еще там... ждут... вас.
Врач ощупал руками тело Йорулиса:
- Где они ранили тебя, воин,? Йорулис только закашлялся, плюясь кровью. Грейсон сжал зубы. Он понимал, что у Джалега не было шансов остаться в живых, они не успеют доставить его в госпиталь, даже если бы и могли это сделать. Врач обнажил рану на груди Йорулиса и постарался залепить ее пластырем. Рана пузырилась при выдохе.
- Сколько у них роботов? - спросил Грейсон. Медик глянул на Грейсона, взглядом попросив его прекратить вопросы, но Грейсон снова повторил вопрос:
- Сколько роботов, Джалег?
- Не знаю. Батальон, может быть, больше.- Ему было очень трудно дышать.- Не ходите туда. Уходите... как можно быстрее. Они захватили все спрятанные нами боевые машины. И техов.
Полная картина разгрома только сейчас дотла до сознания Грейсона. Нет больше базы, нет техов...
- У нас нет шансов,- продолжал раненый.- Они захватили и Ревкомитет, капитан. Захватили и увели. Никто не знает, что с ними случилось.
- А Эрикссон?
- Не знаю. Не видел. Я... пытался бежать, но "Феникс" догнал меня и открыл огонь. Я думаю, что они сочли меня убитым и прекратили стрелять, когда я упал в третий раз.- Он снова начал кашлять, кровь потекла быстрее, промочив пластырь.- Я... надеюсь, что они были правы.
- Ты легко отделался,- сказал Грейсон, стараясь скрыть фальшь, звучавшую в его голосе.- Мы перевяжем тебя и...
Но Йорулис все кашлял, дыхание его оставалось хриплым и свистящим. Его глаза закрылись.
- Никто не знает, где они...
Джалег умер.
Грейсон встал, у него кружилась голова. Кровь раненого, попавшая на руки капитана, была теплой и липкой. Врач гневно посмотрел на него.
"Он считает, что это я добил его. Может быть, он прав. Но я должен знать, что случилось".
- Что же делать. Грей? - спросила Лори.- Мы будем атаковать их на Лисьем острове?
Губы капитана сжались в тонкую линию. Он потряс головой:
- Нет. Они ждут нас, и они готовы к встрече.
- Что же мы будем делать? Куда пойдем?
- У нас не так много шансов, не так ли? Только джунгли смогут помочь нам. Мы найдем место для новой базы, оснастим ее захваченным оборудованием, затем попробуем договориться с местным населением.- Он закрыл глаза.- Возможно, Уэстли и Остафьорд. Оккупанты не обнаружили еще "Фобос". Но сначала мы должны все выяснить здесь.
Забравшись в свой "Беркут", Грейсон открыл кабину и громко объявил всему отряду, что враги захватили Лисий остров и отряд должен повернуть на север.
- Но, господин капитан! - послышался чей-то юношеский голос, когда он закончил.- Все-таки, что с комитетом? Им не удалось бежать?
Грейсон узнал говорившего. Это был Хариман Ольсен, водитель логгера и сын Карла Ольсена, члена Революционного комитета.
- Я прошу меня простить, Хариман. Я не знаю о судьбе вашего отца. Это все, что мы можем сделать сейчас.
- Мы должны выручить их!
- Нет, ведь враги ждут нас там. Только Бог знает, сколько у них боевых роботов.
- Нет!
- Подчиняйтесь, Ольсен! - коротко и резко приказал Грейсон.- Самое худшее, что мы можем сделать, это подставить свои головы под огонь бластеров. Мечте о свободе Верзанди тогда придет конец.
Многие разделяли чувства Ольсена. У некоторых техов, водителей и пехотинцев группы Грейсона были семьи, друзья или любимые среди оставшихся на Лисьем острове. Грейсон ощущал потерю техов Легиона как удар лично по нему. Что случилось с Томпинсоном, светловолосым мальчиком, его личным техом?
Хариман Ольсен не посмел ослушаться командира, но Грейсон чувствовал, как атмосфера накаляется.
Выбора не было, надо было продолжать. Они торопливо похоронили Йорулиса. Ли Цзин, член отряда Бразедновича, знал этот район достаточно хорошо и вызвался быть проводником, чтобы провести войско в обход болот и Остафьорду. Ли заявил, что дорога начинается не более чем в километре отсюда, но это означало, что придется приблизиться к базе. Грейсон подумал и согласился. Он приказал двигаться как можно тише и сохранять порядок движения.
Вскоре- они обнаружили тропу и повернули на север. Тропа разветвлялась, разведчик отправился вперед определить нужное направление. Джунгли были неправдоподобно тихими, звук моторов вездеходов и тяжелые шаги боевых роботов разносились далеко. Облака были высокими, наступал день - яркий и ясный. Свет солнца золотил верхушки деревьев. Грейсон беспокоился о том, что спутники Дома Куриты могут их обнаружить.
Не один раз Грейсон поторапливал свой отряд, приказывая двигаться быстрее. Когда один разбитый агроробот окончательно сломался, Грейсон приказал водителю оставить свою машину и пересесть в вездеход.
Отряд Драконов ждал повстанцев на Лисьем острове, выслав разведчиков по окрестностям. Был полдень, когда их обнаружили.
Грейсон пропустил отряд вперед, для того чтобы подогнать двух отставших роботов. Это были логгеры, неповоротливые и неуклюжие. Они отстали примерно на сотню метров от основного отряда, и Грейсон беспокоился, что воины потеряются. Тропа разветвлялась, и отставшие могли выбрать неверный путь. Одного из двух воинов звали Хариманом Ольсеном, а вторым была молоденькая девушка по имени Дженни Викна.
- Не задумали ли вы сбежать? - спросил Грейсон, но голос капитана был мягким.- Догоняйте.
Он ожидал услышать объяснения Ольсена, но молодой человек молчал. Грейсон вгляделся в глаза Викны. У нее тоже остались друзья на Лисьем острове. Он вспомнил, что часто видел ее с молодым помощником своего теха.
- Мы найдем другой путь помочь им,- сказал он им.- Мы должны пройти еще двадцать километров и тогда попытаемся отдохнуть.
В этот момент боевые роботы Дома Куриты атаковали.

XXIV

Внезапное появление роботов противника застало Грейсона врасплох. По дороге шагал "Мародер", выкрашенный в зелено-коричневые камуфляжные цвета джунглей. В верхней части корпуса ярко выделялся алый дракон на черном фоне. Грейсон сразу узнал маркировку "Мародера". Этой машиной управлял полковник Кевлавич, палач Верзанди.
"Мародер" сопровождали тридцатипятитонная "Пантера" и "Феникс". Тяжелый грохот говорил, что сзади идут другие машины.
Грейсон поднял автоматическую пушку "Беркута". Разрывы снарядов искрами рассыпались по прочной броне "Мародера". Вражеский робот упрямо шел вперед, не стреляя. Грейсон нажал на спуск лазера. Невыносимо яркая точка вспыхнула на корпусе "Мародера" рядом с бронированной кабиной. В это время лазерные лучи и ПИИ с "Феникса" и "Пантеры" уже разрывали тонкие корпуса логгеров.
- Драконы! - закричал Грейсон по командной связи.- Драконы в хвосте колонны! К бою!
Затем он дал ракетный залп. Ракеты со свистом устремились в чащу джунглей, срывая листья, круша стволы. "Пантера", пораженная в корпус, накренилась за секунду до того, как ее правая пушка дала ответный залп.
Грейсон врубил мотор и свечкой взмыл в небо. Ветки и листья ломались о корпус его машины, когда она ввинчивалась в воздух с риском опрокинуться. Грейсону удалось выпрямиться и направить "Беркута" на ненадежную посадочную площадку. Отставший логгер поливал огнем приближающийся "Мародер".
Грейсон сказал в микрофон рации:
- Ольсен! Пулеметы не годятся против него! Отходи!
- Я смогу удерживать его! - рявкнул в ответ Ольсен. Казалось, "Мародер" просто отмахивается от пуль. Огромный яйцевидный торс раскачивался, два громадных манипулятора вытянулись в сторону хрупкого логгера. ПИИ "Мародера" извергли рукотворную молнию - корпус четвероногого агроробота раскололся от двойного удара. Голубые молнии стекающего разряда зазмеились между машиной и землей. Лазеры "Мародера" добавили свою ярость к этому торжеству разрушения. Огонь и дым повалили от уничтоженного логгера.
Логгер Дженни Викны приблизился к "Беркуту", готовый сразиться с врагом, Грейсон поднял манипулятор своей машины.
- Отходи, Дженни! Это приказ!
- Но Хариман в опасности...
- Убирайся! Черт побери, мы ничем не можем ему помочь! - прокричал Грейсон, закрывая логгер корпусом своей машины. Ведя непрерывный прицельный огонь ракетами и лазером, он поразил сначала одного робота, затем другого, третьего... Из корпуса "Пантеры" повалил дым. Уродливая рваная рана образовалась на броне тридцатипятитонного гиганта.
К трем боевым машинам Дома Куриты присоединился "Лучник". Кожухи с его массивных обтекателей РБД были уже сорваны, а сам он напоминал огромное зловещее насекомое. С "Мародером" впереди и "Фениксом" с тыла все четыре машины Драконов, обойдя горящего Ольсена, двинулись навстречу Грейсону.
Тот был уверен, что Хариман Ольсен уже выбыл из игры, но искалеченный логгер словно собрал себя из обломков. Разворачиваясь, Ольсен нанес внезапный удар по "Лучнику", когда вражеские машины уже миновали его. Видимо, водитель "Лучника" что-то прокричал по радиосвязи, потому что "Мародер" и "Феникс" резко повернули назад. "Пантера" осталась вереди.
Повернувшись к Грейсону тыловой частью, "Феникс" дoпycтил серьезную ошибку, потому что броня там была довольно тонка. Грейсон направил лазер в спину вражеской машины. Пульсирующий лазерный луч ударил между сгибами крыловидных пластин брони. Внешний звуковой локатор уловил треск пулеметов поблизости - Дженни Викна присоединилась к нему огнем своего робота.
От "Феникса" полетели осколки брони, обнажая провода и зеркально гладкую поверхность топливного бака. Грейсон снова выстрелил и увидел, как плавится проводка. Вспыхнула бело-голубая дуга короткого замыкания - вражеский водитель опрометчиво попытался включить дополнительные двигатели. Грейсону были известны последствия такой ситуации, и он непроизвольно передернулся.
Взрыв превратил "Феникс" в огненную сферу, которая вознеслась над деревьями, сжигая на своем пути голубовато-зеленые листья и опаляя кору. Грохот быстро стих.
Огонь заслонил от Грейсона машину Ольсена, но он также отрезал "Мародера" от своих. Грейсон направил прицел автоматической пушки в хрупкое соединение корпуса с ногами - как раз под пару турбореактивных двигателей, и трижды выстрелил. В воздух полетели осколки металла - казалось, "Мародер" присел на левую ногу, повернувшись лицом к нападавшему. Полыхнула одна из пушек ПИИ... Мимо! Грейсон нанес лазерный удар по манипулятору более тяжелой вражеской машины. Но в это время выстрелила вторая пушка "Мародера". Грейсон почувствовал, что его робот накренился, тепловой удар ожег ногу и оплавил броню. Загорелись красные предупреждающие индикаторы: машина перегрелась - и от ударов вражеского оружия, и от собственного непрерывного огня.
Грейсон выстрелил еще раз, послав последнюю порцию РБД в корпус "Мародера", а вслед за ней луч, проникший в пробоину. "Мародер" какое-то время еще, казалось, колебался, затем все же развернулся и нырнул в затухающий огонь на обломках обугленного "Феникса". Две другие машины уже отступали по тропе, и их лидер заковылял вслед за ними.
Грейсон четко приказывал:
- Обращаюсь ко всем! Ко всему соединению! Продолжаем прежнее движение! Не знаю, нападут ли они снова. Но мы не станем торчать здесь, чтобы узнать их планы.
Колонна повстанцев двинулась в глубь джунглей, направляясь на север. Позади остались два памятника их стычки с силами Дома Куриты - обугленные останки "Феникса" и разбитый корпус логгера Ольсена. Молодой человек погиб.
Эту стычку трудно было назвать победой. Им удалось оторваться, но ценою жизни Харимана, которому.. было всего пятнадцать лет.
Губернатор Нагумо изучал отчет, его взгляд был угрюмее обычного. Полковник Кевлавич стоял по стойке "смирно", безупречный мундир полковника был перепачкан смазочным маслом - после небольшого, но неотложного ремонта "Мародера".
- Кевлавич, похоже, подобное становится вашей привычкой. И притом опасной привычкой. Они снова ушли от вас!
- Так точно! - Кевлавич не пытался оправдываться.- Мой повелитель, я официально прошу вас снять меня... и предать военно-полевому суду!
Такая просьба не могла не удивить Нагумо, но он лишь слегка оторвал взгляд от бумаг.
- Военно-полевому суду? Так уж сразу?
- Генерал, я просто не знаю, что я еще смог бы сделать. У меня были ограниченные сведения. Я не знал, сколько машин у противника. У меня было всего четыре машины, остальные охраняли подходы к Лисьему острову. Мы уже решили захватить их, когда, по данным спутниковой разведки, стало ясно, что они идут не к острову, а, наоборот, направляются на север, в глубь джунглей. Я решил провести разведку, но мы нарвались на сильный арьергард - что было совершенно неожиданно. Может быть,- полковник пожал плечами и замялся,- это были просто повстанцы, но мне кажется, что я столкнулся с самим командиром наемников Грейсоном Карлайлом. Без сомнения, это был "Беркут" - мы знаем только одну машину такого класса у повстанцев. Мой повелитель, у них было численное превосходство. Когда мы подбили их логгер, я подумал, что нам удастся по крайней мере захватить их лидера, но сопротивление оказалось неожиданно сильным. Один из моих роботов был подбит, а другой получил серьезные повреждения, и я понял, что мы в опасности - нас могли окружить с флангов машины, которых мы не видели. И тогда я приказал отступить. Генерал, я признаю свою ответственность за поражение и за свои действия. Но клянусь... небесами, адом, всеми силами космоса, что принял наиболее разумное решение. Окажись я снова в той же ситуации, поступил бы так же...
Нагумо склонился над столом, разглядывая собственные пальцы.
- Я склонен согласиться с вами, полковник.
- Да?
- Если бы вы прорвались дальше в джунгли, не зная, что там, и погубили бы всю команду, я приказал бы расстрелять вас без военно-полевого суда! Ну, а теперь давайте извлечем пользу из данной ситуации. Ваше прошение о военно-полевом суде отклоняется! Не беспокойтесь.
- Благодарю вас, мой повелитель!
- Благодарить еще рано! Нам еще надо придумать, как реабилитироваться до приезда герцога!
- У нас мало времени.
- У нас совсем нет времени! Нет даже на то, чтобы прочесать джунгли в поисках повстанцев и их друзей-наемников. Необходимо определить, где они собираются сделать вылазку.
Нагумо устремил взор на цветную карту, которая занимала всю стену его кабинета напротив окна. Это была комбинированная карта, скомпонованная из нескольких тысяч спутниковых фотографий Лазурного моря и джунглей, сделанных в разное время, чтобы получить изображение без облаков. Карта содержала важнейшие подробности, но все же с ее помощью невозможно было проникнуть взглядом сквозь сине-зеленые заросли джунглей.
На карту была нанесена сетка пунктирных линий, которая соответствовала известным и предполагаемым лесным тропам. О них рассказали и карты, захваченные на Лисьем острове. Контрразведчики Нагумо все еще копались в горах документов и компьютерных файлах, попавших к ним в руки в результате набега. Столь же усердно доктор Янсон и его подручные изучали пленников, взятых на острове. В течение следующих недель или даже дней могут стать известными другие дороги и потайные базы. Невозможно предсказать, какие еще сведения даст расследование. Но пока что джунгли оставались непроницаемыми.
- Там тысячи гектаров джунглей, способных без следа поглотить армию боевых машин.- Глаза Нагумо сузились.- Наемники - наша самая страшная угроза.
- С их приходом армия повстанцев заметно усилилась.
- Более того, их объединяет общая идея. Вот интересно...
- Да, мой повелитель?
- Какова судьба их корабля - того самого, который прорвал блокаду и привез наемников в Верзанди?
- Он разбился во время шторма.
- Вы уверены? Наш воздушный патруль сообщил о каких-то обломках на берегу, но они вряд ли остались от такого крупного судна, как шаттл.
- Наша спутниковая разведка сообщила бы о попытках взлета любого корабля, даже в шторм. Но за пределы атмосферы никто не выходил.
- Знаю.- Нагумо закрыл глаза, вздохнул. Он устал.- Думаю, наш удар по Лисьему острову должен покончить с ними. Ни одна команда боевых машин не может существовать без технического обслуживания. Техи, ремонтная аппаратура, запасные части - без всего этого роботы развалятся в считанные дни. После первой же стычки они останутся без боеприпасов. Без драгоценного для них Лисьего острова врагу конец! Но все же интересно, уцелел ли шаттл?
- Но где же он? Он не взлетал, и его нет на Охотничьем мысу.
- Ищите, полковник. Если шаттл уцелел, то у него хватит оборудования, чтобы возместить потерю Лисьего острова. Но мятежники не смогут заменить техов и квалифицированных специалистов, которых мы захватили, не смогут пополнить припасов. Более того, схватив членов Революционного комитета, мы сломали хребет восстания. Все, что осталось,- разрозненные банды, прячущиеся в джунглях.
- Каковы будут приказы, повелитель?
- Будем продолжать поиски их корабля. На всякий случай. Если корабль уцелел, то именно к нему должны стремиться наемники. Если корабль разбился, то их дела совсем плохи. Им не останется ничего другого, как только напасть на нас, и тогда мы сможем захватить их.
- Неужели они окажутся настолько глупы, чтобы атаковать нас после потери своей базы?
- У них могут быть и другие базы,- резко сказал Нагумо.- У меня они были бы. Важно то, что они должны будут атаковать, либо восстанию конец. Разрозненные банды полуголодных и плохо вооруженных подонков - это не повстанческая армия! Особенно если учесть то, что мы уже держим под контролем все города, космопорты, фермы, заводы - все, что имеет хоть какое-то значение на Верзанди!
- Что ж, тогда мы усилим наши воздушные патрули над морем, установим

Предыдущая страница 22 Следующая страница


23 Уильям Кейт

усиленное спутниковое наблюдение над джунглями между Регисом и Лазурным морем. Когда герцог Ринол приедет сюда, мы либо объявим о полной безопасности на Верзанди, либо... Мы все равно разобьем их!

XXV

Уэстли - рыбацкая деревушка, лежащая на берегу бескрайнего моря. Глинобитные домики в беспорядке теснились, образуя извилистые улочки. С высоты подернутое дымкой море казалось особенно живописным, когда оно внезапно озарялось красно-золотыми лучами Норны, прорывающимися сквозь облака. Скалистые утесы возвышались над дальним краем бухты. Отвесные стены рассекала глубокая трещина, которая и была входом в Остафьорд. Дальше в открытом море, полускрытый серым туманом, лежал скалистый островок. Он отбрасывал на запад остроконечные тени.
Совсем крохотный на фоне скалистых массивов фьорда, незаметный в тумане "Фобос" отдыхал в тени скалы, на мелководье, накрытый маскировочной тканью и камуфляжной сеткой. В деревне нес стражу одинокий "Стингер". Ответив на радиопароль, "Беркут" Грейсона вышел из джунглей.
Длинный переход завершился. Колонна повстанцев шла весь день после стычки возле Лисьего острова, останавливаясь лишь на короткие привалы для отдыха и ремонта нескольких агророботов, а затем снова углублялась в ночные джунгли. Ночной переход был необходим, так как Грейсон знал, что их единственное спасение заключается в том, чтобы максимально оторваться от противника.
Расстояние от Лисьего острова до Уэстли по прямой составляло примерно шестьсот километров, но из-за петляющей дороги пройденный повстанцами путь перевалил уже за тысячу. Ковыляющая поступь тяжелых агророботов ограничивала скорость колонны всего шестьюдесятью километрами в час. Кроме того, приходилось часто останавливаться для устранения мелких неполадок или для того, чтобы дать возможность остыть перегретым системам охлаждения.
Люди - участники колонны, сотворенные из плоти и крови,- оказались даже более уязвимыми, чем машины. Четверо молодых водителей потеряли сознание из-за недостаточного охлаждения, и пришлось потратить немало времени, чтобы привести их в чувство. Два логгера вообще не смогли преодолеть пути, три танка пришлось просто бросить, когда их турбовентиляторы отказались работать. В результате оставшиеся транспортные средства были невыносимо переполнены. И даже четырнадцатичасовая верзандийская ночь не дала возможности закончить переход в темноте. Они пришли в Уэстли через четыре часа после рассвета, грязные и уставшие, почти лишенные каких-либо сил.
- Ну и что же, черт побери, будем делать? - спросила Илза Мартинес на совещании, которое Грейсон созвал по прибытии на место. Разумеется, этот вопрос волновал всех, и Грейсон был рад, что кто-то решился задать его вслух. Они сидели в салоне "Фобоса" и приготовились обсуждать именно эту проблему.
Водители всех боевых роботов, за исключением Джалега Йорулиса, были в сборе. Еще вчера они похоронили молодого воина в джунглях в безымянной могиле. Присутствовал также сержант Рэмедж. Кроме того, Грейсон пригласил двух рейнджеров Верзанди, Ральфа Мольтидо и Колина Дейса.
- Будем продолжать,- ответил Грейсон на реплику Мартинес.- Соберем все, что у нас осталось, и будем продолжать.
Все, что осталось. Единственное, что не дало превратить захват Лисьего острова в полную катастрофу,- это то, что роботы и большая часть армии повстанцев ускользнули. И все же слишком многое было потеряно. Все средства поддержки, все оборудование, за исключением того, что смог увезти "Фобос". Пятнадцать техов из Легиона погибли или оказались в плену. И среди них были Томплинсон и Кареллан - двое самых лучших. Армия Верзанди лишилась всех техов. И, конечно же, каждый потерял друзей или родственников.
Революционный комитет прекратил свое существование. В свое время именно он пригласил Серый Легион Смерти на Верзанди.
Грейсон откинулся в кресле, прикрыв глаза ладонями. Он переоделся в мундир - кровь и пот насквозь пропитали шорты и рубашку, в которые он был одет прежде. И хотя Грейсон успел принять душ перед совещанием, он все еще чувствовал на себе вонь и грязь джунглей.
- Каково состояние корабля? - спросил он Илзу. Клей в зелено-коричневом мундире выглядел безупречно, но остальные участники совещания выглядели грязными и измотанными. Лори была все еще в тех же шортах и майке, которые были на ней в походе, хотя она и успела искупаться в море. Сказывалось утомление прошедшей ночи - в выражениях усталых лиц, в темных кругах вокруг глаз. Все успели немного перекусить и пару часов поспать, но этого было слишком мало для того, чтобы снять напряжение. Халид, Мартинес и другие, остававшиеся на корабле, выглядели куда более свежими.
- Корабль,- спокойно произнесла Мартинес,- никуда не двинется, пока не будет отремонтирован до конца. Третий трубопровод пробит, теплообменники первого контура прострелены. Топливный реактор требует выравнивания, магнитные сверхпроводники в плазменных горелках необходимо заменить. А они горячие, еще очень горячие. Сейчас мы просто переделали его в пароход. И он не скоро сможет подняться в космос.
- Вы проверили все, что есть в Уэстли? - спросил на всякий случай Грейсон, хотя знал, что опытный пилот корабля проверит все возможные источники ресурсов и запасных частей.
Илза ответила с кислым выражением лица:
- Мы сможем выполнить ремонт, достаточный для того, чтобы достигнуть Т-точки системы Норны, только при условии, что у нас будут все средства ремонтной базы космопорта Региса. И то - может быть.
- Тогда мы здесь застряли надолго,- сказал Дебровский. Порт находился в десяти километрах от Региса и имел сильный гарнизон, так как являлся единственной наземной связью с линиями снабжения Дома Куриты.- Мы не сможем встретиться с капитаном Тором в назначенное время.
- Это мы знали и раньше,- заметил Грейсон. Его ум лихорадочно работал. На всем пути через джунгли он продумывал возможные варианты. Был только единственный шанс спастись - просто бежать, отказавшись ото всех обязательств перед Верзанди. Просто бежать...
- "Индивидуум" должен вернуться в систему в течение ближайших ста двадцати космических часов, это четыре местных дня,- продолжал Грейсон.- Наш единственный шанс - захватить корабль Дома Куриты и прорвать блокаду.
Клей прищурился:
- А мы сможем?
Молчание в салоне всех нервировало, пока Грейсон обдумывал ответ.
- Да, мы сможем,- сказал он наконец.- Нагумо не знает, когда наш звездолет должен вернуться в систему. Он даже не знает, что такое вообще должно произойти. Мы можем спланировать налет, напасть на космопорт Региса, захватить шаттл и взлететь, пока они сообразят, что к чему. Я считаю, это нам по силам.
На покрытом грязью лице Макколла появилась улыбка.
- А хорошо ли, ежели мы оставим этих туземцев в полной заднице?
Грейсон взглянул на Мольтидо и Дейса. Слово "туземец" в большинстве миров считалось уничижительным, даже оскорбительным, но оба верзандийца пропустили его мимо ушей. Возможно, они решили, что Макколл устал и не вполне соображает, что говорит. А может быть, просто не поняли из-за акцента.
- Хотелось бы знать, что об этом сказано в нашем контракте? - спросила Лори.- Мы подписали соглашение с Революционным комитетом. У меня складывается такое впечатление, что у нас нет больше нанимателя.
Мольтидо шевельнулся:
- Можно сказать, капитан?
- Конечно. Для этого вас сюда и пригласили. Мольтидо взглянул на Дейса, затем опустил глаза.
- Я думаю, что говорю от имени... тех, кто остался из рейнджеров Верзанди... Вы нужны нам. Больше, чем когда-либо нужны.
- Бог знает, сможем ли мы расплатиться с вами,- добавил Дейс.
- И это верно. Если... если хотите покинуть планету... мы поможем вам захватить шаттл, но для нас это конец. Сами сражаться мы не можем. По крайней мере не теперь.
Грейсон медленно покачал головой.
- В мире существуют и другие вещи, не только деньги,- сказал он. Просто удивительно, как стройно выстраиваются его мысли, когда он обсуждает их с другими. Как же покинуть их в такой момент? - Мысль об угоне шаттла кажется соблазнительной, но надо жить в согласии с, самим собой...
Дебровский нахмурился:
- Но, капитан, мы не можем надеяться побить...
- Почему бы и нет?
- Но взгляните реально, капитан! Мы и повстанцы против целых полков боевых роботов Бог знает какого количества войск! Мы не можем надеяться разбить целую армию!
Грейсон по очереди посмотрел на каждого.
- Военное подразделение не может управляться на демократических началах. И все же все вы имеете право голоса для принятия решения.- Он посмотрел на Мольтидо и Дейса.- Господа, не будете ли вы столь любезны, чтобы оставить нас на некоторое время?
Когда верзандийцы вышли из комнаты, Грейсон продолжил:
- Думаю, достаточно поднять руку. Кто хочет остаться и помочь этим людям?
Над столом вскинулись руки. Лори и Макколл подняли сразу же, Халид на несколько мгновений позднее. Клей взглянул на этих троих, пожал плечами и тоже поднял руку. Сержант Рэмедж выглядел встревоженным.
- Капитан, мне трудно говорить от имени всех моих людей. Но я знаю, что многие из Легиона рады унести ноги отсюда.
- Осмелюсь заметить, сержант, мы все были бы рады.
- Но я также знаю, что многие сроднились с повстанцами и не захотят, чтобы их перерезали нагумовские ублюдки.- И Рэмедж тоже поднял руку.
Мартинес сделала то же самое.
- Мне нет дела до туземцев,- сказала она,- но я не могу бросить беднягу "Фобоса", особенно после всех усилий и мучений.
Оставался один Дебровский. Чувствовалось, в нем идет борьба, но в результате он все же присоединился к остальным.
- Присоединяю свой голос. Джалег был моим другом. Не хочу просто оставить его здесь, будто все это было напрасно.
- Итак, мы знаем, что хотим сделать,- подытожила Мартинес.- Вопрос только - как? Я имею в виду, каким образом мы собираемся выиграть войну?
Грейсон сложил ладони, выставил указательные пальцы и принялся рассматривать их. Несмотря на душ, они были черны от въевшейся грязи. "Интересно,- подумалось ему,- смогу ли я когда-нибудь смыть кровь?"
- Нам не выиграть длинный забег,- сказал он наконец.- Конечно, можно провести в этих джунглях годы, нападая на склады и военные базы Дома Куриты. Но Синдикат Драконов собирается и дальше усердно перекачивать людей, боевых роботов и припасы в Регис, и роботы Нагумо будут продолжать охотиться за нами. Рано или поздно им повезет.
Клей нахмурился:
- Что же делать?
- Начнем с того, что будем продолжать делать то, что и раньше, только в несколько расширенном масштабе. Будем наносить удары по Драконам при каждом удобном случае, чтобы напоминать им о восстании. Построим тренировочный лагерь в джунглях, организуем подготовку кадров, сделаем все, чтобы вооружить и обучить местные силы везде, где есть люди, готовые сражаться. У нас достаточно большая армия, чтобы воевать с Домом Куриты... надо только мобилизовать ее.
- Но многие из них лоялисты,- напомнила Мартинес.
- Большинство держится нейтрально, не примыкая ни к кому. Так всегда бывает. Но нам нужно найти способы привлечь их. Уверен, что многие лоялисты присоединятся к нам, если у них появится такая возможность. Но первое, что мы должны сделать,- это составить сообщение, которое мы пошлем на "Индивидуум". Мы попросим помощи у капитана Тора.
- Какую? - поинтересовалась Лори,- Еще несколько роботов или наемников?
- Нет... То, в чем свободная Верзанди нуждается больше, чем в целом полку боевых роботов.
- И что же это?
- Международное признание.

XXVI

Сержант Рэмедж сжал зубы, намотал еще один виток капроновой веревки на руку в перчатке и уперся ногами в железобетонную стену. Его ботинки слабо поскрипывали, пока он подтягивался вверх по скальной стене.
Из долины, расположенной за дальним концом здания, донесся звук канонады. Всего минуту назад Рэмедж лежал, скорчившись за камнями на гребне, следя за рейнджерами, которые взбирались вверх по склону, но сейчас он уже ничего не видел. Но знал, что пока атака шла нормально. Огонь лазерных и автоматических пушек врезался в рассеянные ряды легких вражеских роботов, захваченных врасплох на краю плато.
Его рука нащупала край стены. Рэмедж подтянулся и вылез на крышу. Невдалеке он увидел двух часовых, которые стояли к нему спиной, приклеившись к окулярам своих электронных биноклей. Часовые или техи из здания. У них. имелись тяжелые пистолеты в низко висящих кобурах, но винтовок не было. Они не знали, что механизированная атака повстанцев носила отвлекающий характер.
Предполагалось, что база должна быть одним из звеньев в цепи военных форпостов Верзанди. Флаг, который развевался над паутиной стоек, проводов и массивной антенной слежения за дальним пространством, был зелено-красно-золотым стягом Верзанди... лоялистской Верзанди, которая плясала под дудку далекого Куриты. И все же двое людей, наблюдавших за битвой, облачились в строгие черные мундиры офицеров вражеской армии.
Значит, это советники. Или охранники. "Интересно,- подумал Рэмедж,- насколько Нагумо доверяет местной власти, находящейся под его началом?"
Никто не заметил, как Рэмедж тихо вытащил из кобуры под мышкой ультразвуковой станнер, беззвучно снял с предохранителя и прицелился.
Станнер издал короткий щебечущий звук. Оба офицера Дома Куриты беззвучно рухнули на крышу. Рэмедж перелез через парапет. Он увидел деревянную дверцу, ведущую в освещенную комнату внизу, но никаких солдат, офицеров или часовых не обнаружил. Обернувшись к товарищам, которые с нетерпением ждали его внизу под стеной, он подал знак.
Когда десятеро рейнджеров влезли на стену вслед за ним, Рэмедж осмотрел тела офицеров. Оба были без сознания и, наверное, останутся таковыми еще несколько часов. Рискнув заглянуть за стену, он увидел прямо перед собой корпус неподвижной "Пантеры". Боевой робот Дома Куриты охранял станцию дальней связи - привлекательную мишень для повстанцев. Разрушение станции послужило бы серьезной помехой действиям космического флота Дома Куриты, заменить ее будет трудно.
Рэмедж бросил взгляд на поле боя. Солнце низко стояло над горизонтом, на юго-западе, стены станции были уже в тени. Сгущающиеся сумерки время от времени прорезались вспышками автоматических пушек. Лоялистский "Шершень" догорал, как погребальный костер. На поле боя находилось не менее дюжины лоялистских роботов - гораздо больше, чем обнаружила разведка,- и множество других машин. Атака шла хорошо. Пять повстанческих роботов врезались в центр лоялистских сил. Рэмедж сразу узнал среди них крупного "Дервиша", которого вел Мольтидо. Тем временем три самых тяжелых робота Легиона - "Беркут", "Стрелец" и "Волкодав" - стояли на краю утеса, поливая огнем разбегающихся защитников станции.
Услышав сзади негромкий шум, Рэмедж резко обернулся, его станнер был наготове. Но это были свои: Гундберг и Уиллокс. Они перелезли через стену, за ними - Чаплей, Соверсон и еще шестеро партизан. На их лицах явно читалось облегчение оттого, что "Пантера" не заглянула за угол здания.
Десять верзандийцев поднялись по веревке на крышу и скинули с плеч автоматы. Уиллокс отдал свой Рэмеджу. Сержант лез первым и поэтому не взял с собой другого оружия, кроме станнера.
Рэмедж подавал своим людям команды жестами и кивками. Теперь надо было проникнуть в здание. Он убрал станнер в кобуру и двинулся к открытой двери, держа автомат в боевой готовности.
Как только Рэмедж вошел в дверь, навстречу ему попался поднимающийся по лестнице молоденький офицер Дома Куриты. Он носил на воротнике нашивки младшего лейтенанта. В руках офицер держал три полные кружки кофе.
Рэмедж снял палец со спускового крючка и ударил прикладом автомата. Удар в грудь отбросил офицера с кружками вниз по лестнице. Рэмедж помчался следом, перепрыгивая через ступени. Рискуя переломать себе ноги, он приземлился рядом с лейтенантом.
В комнате находились еще три офицера, внимательно разглядывающие коммуникационные консоли, опоясывающие бетонные стены. Автомат Рэмеджа дернулся трижды, точно поймав фигуры в черных мундирах, отбросив их к стене. Крик молодого лейтенанта прервался, когда дымящееся дуло ткнулось ему в нос.
- Ну ты,- рявкнул Рэмедж.- Где остальные?
- В-в-внизу...
Пятеро повстанцев спускались по лестнице, держа наготове оружие. Рэмедж указал им на дверь, ведущую вниз, но дверь распахнулась сама. Узкие помещения верхнего этажа заполнились треском автоматных очередей и одиночных выстрелов. Два вооруженных вражеских солдата показались в проеме двери. Чаплей упал, схватившись за живот. Трое рейнджеров быстро захлопнули дверь и прижали ее столом, пятый караулил пленника. Рэмедж перекинул автомат за плечо и поспешил к пульту космической связи.
Пульт был таким же, к какому он привык на "Индивидууме" и "Фобосе". Похожий пульт был у него и на Треллване. Все было включено, антенна была нацелена в зенит системы Норны.
Рэмедж начал рассчитывать. Если капитан Тор выполнит свое обещание вернуться через 900 часов, то он должен вынырнуть в системе во второй половине дня, примерно через три часа. Появление "Индивидуума" в точке прыжка вызовет электромагнитный импульс, распространяющийся со скоростью света. Примерно через одиннадцать минут луч достигнет Верзанди. Грейсон выдвинул предположение, что все антенны слежения на Верзанди и ее естественном спутнике немедленно реагируют на появление пришельцев, посылая свои запросы и выслушивая ответы.
И он был прав. Экран компьютера у правой руки Рэмеджа показывал, что уже известно о пришельце. Это был грузовой корабль, его код был кодом свободного торговца. Расчетная масса - восемьдесят тысяч тонн. Солнечный парус развернут, связи пока нет.
Рэмедж улыбнулся. Это может быть только "Индивидуум" - как раз по расписанию.
Он нашел другой канал связи и настроился. Держа микрофон у рта, он нажал ключ передачи.
- "Скайтокер", "Скайтокер", я "Клаймер"-один... Прием...
Ответил голос Лори Калмар:
- "Клаймер", я "Скайтокер"... Слышу тебя хорошо.
- Джекрот! Повторяю... Джекрот! Я готов к передаче информации.
- Отлично, "Клаймер". Канал открыт.
Грейсон назначил Лори нести драгоценную кассету с записью сообщения. "Беркут" вел бой с лоялистами, и один удар мог вывести его собственную антенну из строя. Рэмедж не мог взять с собой кассету, подвергая ее риску при атаке. Кроме того, никто не знал, какое оборудование окажется в пункте связи, предположительно принадлежащем лоялистскому правительству, но скорее всего находящемуся под контролем техов Дома Куриты. Если бы диверсанты несли с собой все необходимое для воспроизведения кассеты, это сильно затруднило бы их передвижение.
Хотя Грейсон наверняка прослушивал эфир, именно Лори в ее "Страусе" везла кассету и приняла сигнал Рэмеджа. По сигналу Рэмеджа Лори передала сообщение ему по рации, Рэмедж подал его на трансляторы станции. Преобразовав сообщение, сократив его до пятидесятой доли секунды, Рэмедж нажал на кнопку, послав сообщение в зенит со скоростью света.
Рэмедж оторвал взгляд от пульта. Раздались удары в дверь, полетели щепки. Четыре бледных лица смотрели на сержанта.
Рэмедж пожал плечами:
- Вряд ли мы выйдем тем же путем, ребята. Как бы подтверждая его слова,

Предыдущая страница 23 Следующая страница


Звезда наемников 24

сверху раздался взрыв, полыхнул яркий свет, по ступеням низвергся каскад пыли и дыма. Трое из пяти коммандос, оставленных Рэмеджем наверху, ввалились в комнату. Их лица были в пыли, побелевшие пальцы сжимали оружие.
"Пантера" наконец заметила их.
Рэмедж послал несколько дублирующих сообщений. Через одиннадцать минут первый сигнал достигнет "Индивидуума", еще через одиннадцать минут, возможно, придет ответ. Но вряд ли они продержатся двадцать две минуты.
Северная стена содрогнулась. От тяжелых ударов звенело в ушах, пыль летела из железобетонных блоков. Снова громыхнуло; партизаны затравленно озирались. Неужели "Пантера", чтобы достать налетчиков, разрушит станцию, которую должна защищать? Снова раздался грохот взрыва. Стена метровой толщины заметно дрогнула. Да, кажется, так и будет.
- "Клаймер", я "Лидер".- Голос Грейсона был едва слышен сквозь звон в ушах. Но все равно Рэмедж был рад слышать его.
- Я "Клаймер". Сигнал послан.
- Вас понял, "Клаймер". Как у вас?- Комната снова затряслась.
- Не очень. Соседи лезут поиграть. Мы застряли на третьем этаже... назад пути нет.
- Держись, "Клаймер". Мы тут увязли и пока не можем прорваться к вам.
- Вас понял... Попробуем продержаться.- Больше сказать было нечего. Диверсанты знали, что риск очень велик. Когда планировали операцию, Грейсон предлагал другие кандидатуры, но Рэмедж настаивал - вполне логично,- что он единственный, кто может это сделать. Он был упрям, и Грейсон уступил.
Для передачи кодированного сообщения на "Индивидуум" нужен был передатчик на дальнее расстояние. На "Фобосе" он был, но они боялись его использовать. Это показало бы противнику, что корабль существует, и дало бы возможность запеленговать его местонахождение. Единственная альтернатива - "позаимствовать", как сказал Грейсон, передатчик у Дома Куриты.
Диверсанты молча смотрели друг на друга - кто следующий? Обломки засыпали комнату. Гундберг упал, обливаясь кровью. Он умер, еще не коснувшись пола.
Рэмедж выругался и направил свой автомат на запертую дверь. Автомат заговорил на полную мощность, щепки и пыль полетели во все стороны. Кто-то за дверью закричал. Эта дуэль вслепую через дверь продолжалась еще секунд десять. Потом затихла. В двери образовалось несколько дыр, размером с голову. "А дальше-то что,- подумал Рэмедж,- гранаты или газ?" Пригибаясь, он метнулся к стене рядом с забаррикадированной дверью. Отсюда он увидит того, кто подойдет с гранатой. Тогда он что-нибудь придумает.
Снаружи раздался шутя, похожий на звук посадки десантного шаттла. Затем погас свет. Когда в комнате стало совсем темно, на головы защитников с потолка посыпались куски звукоизоляционной обшивки, балка полуметровой толщины застонала и треснула, наверху стали крошиться бетонные блоки. Двадцатикилограммовый обломок рухнул на пульт, крута стекло и пластик. На мгновение все вокруг осветилось искрами. Больше они не услышат передачи. Но это их уже не волновало. Посмотрев наверх, они замерли от ужаса:
"Пантера" впрыгнула на крышу и стояла прямо над ними!
Еще один удар, пыль и битый камень - и вот вдоль лестницы протянулась метровой толщины рука с растопыренными пальцами, словно лапа адского чудовища. Гигантские металлические пальцы сжимались и разжимались. Рэмедж и остальные в ужасе отшатнулись, когда изуродованное тело пленного офицера Дома Куриты мокрым пятном шлепнулось на пол. Чудовищные пальцы снова раскрылись, шевелясь в поисках новой жертвы.
Рука дернулась назад, выбив еще несколько кусков потолка. Снаружи донесся грохот автоматической пушки, треск беглого огня, гром взрыва. Звук падения боевого робота на землю рядом со зданием невозможно было ни с чем перепутать. Стены станции ощутимо сотряслись. Потом стало тихо.
Лестница была разрушена. Единственный выход оставался через дверь. Подождав несколько минут и ничего не услышав, Рэмедж и его помощники оттащили стол и вышибли остатки двери. В комнате остались три мертвеца. Снизу поднимался дым. Держа оружие наготове, диверсанты двинулись вниз по лестнице. Двое поддерживали раненого.
Второй этаж был пуст, путь по следующей лестнице свободен. Еще один этаж пройден. Внизу целая стена была разрушена. "Беркут" стоял рядом с обезглавленными останками "Пантеры".
Транспортный флайер с воем остановился у разбитой стены.
- Запрыгивайте,- громко произнес голос Грейсона по связи.- Поехали домой.
На поле боя роботы повстанцев уже отступали, оставляя после себя столбы дыма и огня там, где лежали обугленные останки трех вражеских роботов и полдюжины машин сопровождения. Другой лоялистский робот замер на месте. Его кабина была раскрыта - водитель предпочел спастись бегством.
Рэмедж усмехнулся и махнул рукой своим людям:
- Слышали? Пора домой.
Чаплей умер по дороге в джунгли.

XXVII

Дверь лифта открылась на нижнем подвальном этаже. Нагумо вышел. Свет люстр играл на переплетающихся кольцах драконов на воротнике и манжетах его мундира. Генерал-губернатора сопровождали два солдата с застывшими лицами. Их руки лежали на автоматах.
Этот уровень когда-то занимала библиотека университета Региса, но когда к власти пришли Драконы, то книги и папки складировали в другом месте. Несколько подвальных комнат стали кабинетами того учреждения, что называли Специальным отделом. Это место, со стенами метровой толщины, сложенными из мощных каменных блоков, идеально подходило для поставленных задач. Вопли клиентов Специального отдела никогда не проникали в верхние этажи здания.
Нагумо был утомлен и встревожен. За последние недели активность повстанцев росла, кульминацией явилось нападение на станцию связи как раз накануне. После разгрома Лисьего острова восстание отнюдь не пошло на убыль, а, наоборот, стало разрастаться, как раковая опухоль, поражая районы, деревни: и целые области, которые уже давно считались смирными.
На столе Нагумо лежали рапорты об атаках повстанцев на форпосты лоялистов и Дома Куриты в Блюсварде и Врайесхавене, и даже далеко на западе, в Кандихайме. Потери только за эту неделю составили десять выведенных из строя роботов. Если так пойдет и дальше, то через шесть дней герцог Ринол найдет здесь только жалкие остатки армии. Остается шесть дней!
Нападение на станцию связи задело особенно. Перед нападением следящая космическая система на Верзан-ди-Альфе засекла прибытие Т-корабля в зенитную Т-точку прыжка, а позже - послание туда с планеты, которое криминально-аналитическому отделу контрразведки не удалось расшифровать. По мнению Нагумо, это была просьба о помощи, о подкреплении наемниками.
Наемники могли и не знать, что Нагумо информирован об их появлении тайным агентом на Галатее. Нагумо немедленно поднял по тревоге всю разведывательную сеть, чтобы выяснить, не возвращается ли грузовой корабль "Индивидуум" на Галатею. Где еще поблизости они смогут пополнить подразделение наемников? Тайная сеть на Галатее получила от Нагумо полномочия сделать все возможное, чтобы воспрепятствовать этой миссии.
И все же Нагумо не мог рассчитывать на успех, он допускал, что подкрепление могло и появиться. Между тем его хватка на Верзанди явно ослабевала. Нападения повстанцев заставили воинов Дома Куриты и лоялистов не покидать гарнизоны без крайней надобности, передвигаться лишь боевыми группами, но никак не в одиночку - даже если путешествие ограничивалось привокзальной площадью. Или вот совсем недавно, в самом центре Региса - массовые волнения. Бунт! Все началось с демонстрации, студенты скандировали хором: "Смерть Драконам!" Кто-то выстрелил и убил правительственного охранника, и тогда взвод милиции начал стрелять в толпу. В результате - шесть трупов на городской площади. Бунт успокоили, но надолго ли?
Так что же ему рассказывать герцогу?
Охранники, стоящие у двери в комнату, четко отдали честь, прижав кулаки к груди. Нагумо кивнул в ответ. Он приказал своим адъютантам оставаться снаружи, сам же перешагнул через порог массивной двери, которую распахнул для него один из охранников.
Доктор Влад Янсон и два его ассистента стояли к нему спиной, склонясь над стальным столом. Услышав стук двери, Влад повернулся и широко заулыбался:
- Мой повелитель, спасибо, что посетили нас.
- Что ты хочешь, Влад? Зачем ты позвал меня? У него не было времени наблюдать развлечения Ян-сона в его "веселом" подземном доме - доме, где лилась кровь, где буйствовало насилие. Под безупречно чистыми ботинками Нагумо похрустывала кора грязи.
- Мой господин...
- Не тяни,- оборвал его Нагумо,- у меня много дел.
- Конечно, мой господин. Я не хотел вас беспокоить. Как видите, допрос в разгаре... Но я наткнулся на несколько любопытнейших фактов. Думаю, вам интересно их будет узнать прямо сейчас, не дожидаясь моих рапортов.
- Ну, я слушаю.
Хозяин комнаты пыток указал на длинный и широкий стол. Там лежала очередная гостья Янсона, растянутая и связанная веревками за запястья и лодыжки.
- Ну, моя дорогая,- ласково произнес доктор,- не хочешь ли ты повторить генерал-губернатору то, что рассказывала мне?
Голова женщины металась из стороны в сторону, глаза были плотно закрыты, лицо блестело от пота и слез. Она заговорила низким грудным голосом, задыхаясь, будто бы ей не хватало воздуха:
- Пожалуйста, не делайте мне больно... Пожалуйста, не делайте мне больно... Пожалуйста, не делайте мне больно...
Янсон посмотрел на Нагумо.
- Это Карлотта Хельгамайер, мой господин. Она член Революционного комитета, который захватили на Лисьем острове.
- Это мне известно, Влад. Я видел ее досье.
- Тогда вы знаете, что она также является уважаемым профессором университета. И именно она назвала мне все имена. Не так ли, Карлотта?
- Пожалуйста, не делайте мне больно... Да... Да... Я все скажу. Только, пожалуйста, не делайте мне больно. Нагумо в удивлении широко раскрыл глаза:
- Как вам удалось так легко сломать ее? Я не вижу никаких следов пыток на ней.
- О, мы знакомы с ней уже неделю. Мы впервые опробовали психологический метод, основанный на изучении и использовании реакций подопечных во время допросов. Карлотта призналась нам, что не выносит боли. Да, Карлотта?
Нагумо скрестил руки:
- Ну, и как это происходит?
- О, весьма любопытно.- Янсон взял инструмент, внешне очень похожий на рапиру, но с более массивной рукояткой - это был так называемый нервный кнут. Он настроил контроль на рукоятке, послышался тихий щелкающий звук. Глаза женщины раскрылись еще шире, она завизжала:
- Пожалуйста... нет... нет... нет!
Янсон слегка кольнул концом нервного кнута бедро женщины, она содрогнулась и громко вскрикнула. Потом Янсон прикоснулся клинком к собственной руке, показывая, что сила тока совсем невелика.
- С помощью этого метода я способен добиться многого и при этом могу взять на себя ответственность, что мой подопечный останется в хорошем физическом состоянии. Вот посмотрите еще.- Он вновь опустил клинок, теперь уже к животу женщины. Раздался крик.- Проблема Карлотты заключается в том, что она заранее боится нервного кнута вне зависимости от того, коснется он ее слегка... вот так... или принесет ей смерть. В подобных случаях ожидание так же страшно, как и реальная боль. Она ответит на любые вопросы. И ответит правдиво. Не так ли, моя дорогая? Мы с тобой очень мило общаемся.
- И чего же вы добились? - Нагумо внезапно почувствовал резкую неприязнь к Янсону, к его слащавому тону и фамильярности. Однако результат налицо.
- Мы узнали, что имеется большое количество сторонников повстанцев прямо здесь, в университете. Студенты распространяют листовки, в которых сообщается о новых партизанских акциях по всей территории Региса. Листовки открыто призывают вступать в ряды повстанцев и пройти военную подготовку в джунглях под руководством наемников. Как вы знаете, вчерашний бунт начался со студенческой демонстрации, но его видимая стихийность была тщательно продумана и организована.
- И эта женщина - одна из организаторов?
- О, Карлотта развила здесь бурную деятельность. Хотя она много времени проводила в джунглях, с ее друзьями-повстанцами, у нее было достаточно помощников: университетские преподаватели, даже несколько уважаемых людей из Совета академиков, которые организовывали митинги, призывали к мятежу.
- Она назвала много имен?
- О да. Она была связана со многими. Значительное число людей принимало участие в заговоре. Не так ли, Карлотта? Известнейшие люди, облеченные доверием правительства...
- Разве это новость? - резко прервал Нагумо доктора, но затем задумался. Он знал о странной связи университета и верзандийского правительства. Верзандийцы гордились тем, что их правительство специально обучается в университете, что под руководством профессоров они овладевают логикой и другими необходимыми для них науками. И вот эти "яйцеголовые" показали, что они не только образованны, но и смелы. Раньше Нагумо думал, что его враги - это лишь повстанческая армия и наемники, прибывшие к ним на помощь. Сейчас же пламя восстания широко распространилось. Теперь даже невооруженные студенты и горожане способны на демонстративные акции. Они уже ничего не боятся.
Нужно расправиться с бунтовщиками как можно быстрее, хорошо бы уже на этой неделе, тогда можно будет спокойно дожидаться появления герцога Ринола. В конце концов, всегда лучше покончить с болезнью решительной операцией, чем глотать таблетки слабенького действия.
Нагумо повернулся, взял стул и придвинул его поближе к металлическому столу. Достав платок, он тщательно вытер с сиденья пыль и следы от брызг чего-то коричневого, затем сел.
- Отлично. Ну что ж, давайте еще раз послушаем, что она скажет.
Сон начался как всегда.
Лори находилась в тесной кабине своего "Страуса", руки - на пульте управления, тело покачивалось в такт с шагами робота. Ей было страшно - бешено стучало сердце, звенело в ушах. Вокруг простиралась безжизненная равнина. Это был Сигурд - царство замерзших морей и ледников. Ее родина.
В ее памяти Сигурд всегда ассоциировался с холодом. Но сейчас, в "Страусе", она чувствовала не холод, а жар. На груди и лице выступила испарина - жар был сильнее, чем обычно в бою. Через окно кабины Лори могла видеть пламя, полыхавшее неподалеку.
Огонь!
Она остановила боевую машину, вышла наружу. Приземистые толстостенные дома из глины и кирпичей растворялись в огне, подобно сахару в горячем чае. Горел ее родной дом.
Солдаты пришли ночью. И вот деревня подожжена, полыхает ее дом. Лори слышала взывающие о помощи голоса родителей и братьев, ощущала руки соседа, который схватил ее за плечи, когда она попыталась броситься назад, в этот ад огня и боли. Нет... нет никаких рук. Это вонзаются ремни безопасности на сиденье.
Отец!
Она рвалась туда, ведь ее отец в огне, она должна спасти его. Но кто-то встал у нее на пути. Высокий худощавый мужчина - он стоял к ней спиной, заслоняя горящий дом, и держал на плече огнемет.
Когда он повернулся, Лори поняла, что это был Грейсон Карлайл. Он был таким же, каким она его увидела впервые на Треллване. Тогда они были по разные стороны баррикад - она была на службе Дома Куриты, он руководил отчаянной обороной народного ополчения.
Оторвавшись от созерцания горящего ада, Грейсон повернул оружие в ее сторону. Его рот искривился в хорошо знакомой ей усмешке. Он нажал на спусковой крючок...
Лори резко вскочила в постели, внезапно проснувшись. Простыни были мокрыми, хоть выжимай, спутанные пряди волос в беспорядке разметались по лицу и обнаженным плечам. Какое-то время она сидела, тяжело дыша, еще не полностью освободившаяся от мрачных видений, но вокруг были лишь знакомые очертания предметов ее каюты на шаттле - небольшой компьютер на столе, запертый шкафчик, ночной столик у кровати. Лори скрестила руки на груди, все еще дрожа. Это был только сон. Только сон.
Он не стрелял... нет! Она напомнила себе, что же тогда случилось наяву. Он просто поймал ее "Страус" в ловушку. Но он не убил ее, хотя легко мог это сделать. Но почему же в ее сне он сделал это?!
Лори нащупала в темноте световую панель на ночном столике. Зажегся свет, она смахнула волосы со своих глаз. Часы показывали время Верзанди - 02.10. Она знала, что ей не скоро удастся поспать в следующий раз.
Лори встала, прошла в душ и стояла под прохладной водой, пока та не смыла с нее остатки кошмарного сновидения. Натянув шорты, блузку и ботинки, она вышла из каюты.
Ей никто не встретился по пути, пока она шла по длинному коридору, пока поднималась на лифте на рабочую палубу. Все, кроме часовых, спали, безмолвие коридоров нарушалось лишь тихим рокотом кондиционеров да шарканьем по металлической палубе ее собственных ног.
Лори остановилась у командной рубки. Там, за столом, перед кипой бумаг сидел Грейсон.
- Грей.- Он было приподнялся, но она остановила его.- Нет, нет, не вставай. Можно посидеть с тобой?
- Конечно.
Карлайл всегда вставал, когда Лори входила в комнату. На собраниях и на поле битвы он, казалось, не был способен думать о Лори как о женщине, он видел в ней только подчиненного офицера. В другой же обстановке Грейсон часто демонстрировал эту, порой раздражающую ее, галантность. Она считала подобные манеры старомодными, уместными разве что при дворе Дома Куриты. Интересно... Похоже, он много времени провел во Внутренней Сфере, раз приобрел такие привычки. Грейсон, улыбаясь, предложил ей стул. Лори вздрогнула. Это была именно та кривая усмешка из ее сна.
- Я помещала?
- Нет. Видишь, сколько рапортов.- И снова эта улыбка.- Я не смог уснуть. Днем не найти времени для занятий подобными вещами.
- Мне тоже не спится.
- Могу я тебе что-нибудь предложить? Может быть, кофе?
Она покачала головой. Грейсон продолжил просматривать рапорты - Лори молча наблюдала за ним, раздумывая, с чего бы начать разговор.
- Ну? - спросила она наконец.- Какие новости? Плохие или хорошие? Он нахмурился:
- Приводящие в замешательство, я бы сказал. Я не могу руководить восстанием, которое пошло путем, столь далеким от наших планов.
- Но без нашей помощи их борьба затянется еще на десятилетия.
- К движению примыкает множество людей. Они услышали о нас, услышали, что мы иногда побеждаем. Они поверили, что оккупанты не всесильны, в начинают вооруженное сопротивление.
- Но этого и следовало ожидать, не так ли? Разве не этого ты добивался? Он снова нахмурился:
- Да, я предполагал это. Но как координировать действия всех в такой обстановке? Можем ли мы... Вот посмотри.- Он протянул ей несколько листков.- Три дня назад группа фермеров атаковала лоялистский конвой в местечке Джанкшен и теперь просит нашей поддержки. А я не могу даже на карте отыскать этот самый Джанкшен! Или вот в Регисе прошлой ночью. Несколько сотен студентов и преподавателей митинговали против правительства марионеток Дома Куриты.
- Ну и что тут плохого?
- Ничего, если бы только они там не открыли стрельбу. Если Нагумо теперь решится на крайние меры... Что там будет - и представить страшно! Думаю, половина боевых роботов Драконов сейчас в Регисе.- Грейсон сжал кулаки.- Люди ждут от нас помощи. Они верят в наше всесилие и отчаянно рискуют. А что мы можем?..
Лори чувствовала его боль. Ей хотелось прикоснуться к нему, но останавливал внутренний страх. Ей нравился Грейсон. Он был добр и нежен. Она восхищалась его быстрым умом и его способностью вызывать в людях, которыми командовал, уважение, восхищение и доверие. Она наблюдала за ним с той самой кровавой кампании на Треллване. Начав буквально с нуля, он создал целую

Предыдущая страница 24 Следующая страница


25 Уильям Кейт

армию, успешно противостоящую коварному Ринолу. Буквально за один месяц он превратил повстанцев в грозную силу, способную достойно встретиться лицом к лицу с Красным Охотником и победить.
Но почему же во сне она постоянно видит Грейсона - разрушителя, Грейсона, прицеливающегося в ее лицо? Это пугало, и она злилась на себя за этот страх.
В ту, первую встречу с Грейсоном Лори управляла "Страусом" на незнакомой для нее планете, воюя за хозяев, которых она не знала. Он стоял перед ней одинокий, с огнеметом на плече. Он приказал ей выйти из робота и сдаться, он не стрелял... Он позже объяснил ей, что и не собирался стрелять.
Позже, в Гремящем ущелье, когда ее "Страус" загорелся, она звала на помощь Карлайла. Он все-таки пришел на помощь. Ужас всепоглощающего огня, чувство брошенности остались в глубине души Лори. Она только сейчас поняла это.
Страх огня был для Лори тем, с чем она боролась постоянно: в сражениях, в которых она участвовала наяву, и в ночных кошмарах. Бодрствуя, она доверяла Грейсону, он был ее командиром. Но в глубине сознания - что обнаруживалось только во снах - он был для нее источником страха и паники. Она боялась его. И хотя Лори знала, что Грейсон не причастен к гибели ее родителей, не имеет никакого отношения к ее страхам, хотя она восхищалась им и даже постоянно хотела быть рядом, ночью приходили сны - с огнем и смертью, с улыбкой Грейсона, держащего в руке оружие, несущее смерть от огня, прозванное "дьяволом".
Она любила его. Но как это можно было совместить с тем, что она не способна доверять ему полностью?
Лори внезапно захотелось рассказать обо всем Грейсону. Да, да, ее страхи ложные и беспричинные - она начинает понимать это. Она взглянула на Грейсона и ощутила волну непреодолимого желания, что было для нее совершенно неожиданным.
- Грей...
Он взглянул на нее, усталый вид командира поразил девушку.
- Я...- Она смолкла, взволнованная и смущенная.- Чем я могу тебе помочь? - спросила она запинаясь.
- Ты поможешь мне, лейтенант, если вернешься в постель и уснешь. Утром нас ждет небольшой поход. Я хочу, чтобы ты была свежей.
Чтобы скрыть свое разочарование. Лори опустила голову. Лейтенант? Возможно, он никогда не думает о ней иначе, чем как о своей подчиненной.
Возможно, это и к лучшему.
Лори встала и направилась к двери. На пороге она остановилась. Ей в голову пришла мысль, надежда - вдруг он окликнет ее, спросит, что ее беспокоит, предложит поговорить. Или... Он может проследовать за ней в каюту? Лори охватило волнение. Что же ему сказать? Она поняла, что ей очень хочется, чтобы он пошел за ней.
Но Грейсон по-прежнему сидел за столом - потирая лоб и читая очередную депешу. Казалось, он совершенно забыл о Лори.
Конечно же, лейтенант! Она в смятении вышла из комнаты.
Центр Региса был в огне.
Из окна кабинета Нагумо казалось, что огонь охватил весь город. Нагумо сжал руки за спиной и, подняв подбородок, скривил губы. Карлотта Хельгамайер назвала немало своих коллег, профессоров, преподавателей и даже академиков из Совета. Всего на листе, который она продиктовала было сто семнадцать имен. Этой ночью каждый из указанных на листе был арестован, и уже на рассвете на университетском дворе начались казни. Первым был казнен глава Совета академиков Харалдсен.
Но яростная реакция жителей Региса застала Нагумо врасплох. А он был человеком, не любившим сюрпризы. Город, находящийся более десятка лет под оккупацией, вместо того чтобы спокойно пережить расстрел горстки диссидентов, перешел к открытому восстанию. Началось все со студентов. Вооруженные плакатами и знаменами, выкрикивая слова протеста, они заполонили университетский двор. Они требовали свободы для тех, кто был арестован ночью. Такого бунта еще никогда не было.
Солдаты, приводящие приговор в исполнение, повернули свои ружья и направили их на толпу. И теперь уже двадцать студентов лежали мертвыми во дворе. В ответ жители Региса достали свои собственные ружья, а кто их не имел - камни и бутылки с зажигательной смесью.
Город поднялся подобно разбуженному исполину. Нагумо послал против толпы восставших два батальона легкой пехоты и на всякий случай изолировал милицию Региса. Оккупанты вытеснили толпу со двора за университетские ворота. И тогда Нагумо отдал приказ пустить в ход боевых роботов.
Как и два дня назад, толпа бросилась врассыпную. Но воины Нагумо получили приказ не сдерживаться. Подобно дьяволам, роботы преследовали разбегающихся людей, сея смерть и разрушения. Все это напоминало настоящий Апокалипсис. К двадцати смертям прибавилось еще более двух сотен - роботы разили горожан ракетами, снарядами и лазерными молниями.
Чуть позже в одном из конференц-залов университета собрали "для безопасности" - так сформулировал это Нагумо - оставшихся в живых академиков, профессоров и преподавателей, всего двести двенадцать человек. В это же самое время безо всяких инцидентов были разоружены бойцы лоялистской милиции. Их заперли в товарном складе, что находился за университетом. Нагумо еще не решил, как же с ними поступить.
Казалось, ситуация вновь стала контролируемой, но Нагумо не был рад. Он явно недооценил силу ненависти верзандийцев. А ведь был личный приказ герцога Ринола о неприкосновенности университета. Ему казалось, такое поведение оккупантов создаст полную иллюзию, что жизнь, культура и правительство верзандийцев с приходом власти Дома Куриты не изменятся.
И вот в одну несчастную ночь Нагумо уничтожил все, что осталось от правительства. Университетский кампус был переполнен мертвыми телами и пленниками, безжалостно освещенными лучами прожекторов.
Хорошо, пусть будет то, что будет. Герцог его или отстранит от командования, или похвалит за проведение удачной акции. Нагумо в таких случаях был фаталистом. События чуть было не вышли из-под контроля, он просто действовал так, как считал нужным. Восстание было слишком бурным, чтобы один человек был способен принять все решения абсолютно верные. Но когда приедет герцог Ринол, в этом городе настанет спокойствие.
Беспечные дни остались позади. Тайный агент прогуливался невдалеке от посадочной полосы, изредка поглядывая в небо. На нем был плащ из мягкой гладкой ткани местного производства - одежда, привлекающая внимание не больше, чем его прежний мундир лейтенанта.
Несколько дней назад на Галатею пришел зашифрованный сигнал, принятый сверхчувствительной антенной, скрывающейся среди множества антенн жителей среднего класса на доме близ Галапорта. После расшифровки это оказалось секретным приказом командования, который и привел сюда тайного агента.
Что-то заблестело в глубокой синеве безоблачного неба, тайный агент поднес к глазам электронный бинокль. Через какое-то время блеск стал устойчивым - пульсирующая струя белого пламени поддерживала в воздухе шаттл. Тайный агент, прищурившись, прочитал надпись: "Деймос", шаттл Т-корабля "Индивидуум".
Тайный агент улыбнулся сам себе, когда "Деймос" медленно приземлился в облаке пыли и дыма. Пока все шло по плану.

XXVIII

Ренфорду Тору с трудом удавалось приноравливать свою походку к широким шагам длинноногого человека. Штайнер-Риз заставлял его ощущать себя неуклюжим даже на улицах Галапорта. Посол, как всегда, был затянут в ало-черный мундир. Его абсолютно бессмысленная в сухом климате Галатеи короткая накидка тем не менее была безупречно чиста. Человек был высок, мощно сложен и небрежно-аристократичен. Его двойная фамилия явно свидетельствовала о родстве по меньшей мере с Архонтом Федеративного Содружества.
Со своей стороны Тор выглядел именно как капитан свободного торговца, и на его засаленном кителе не красовалось ни нашивки чина, ни названия корабля.
- Я полагаю, Тор, что вы не совсем понимаете,- говорил посол.- В это дело Федеративное Содружество просто не в состоянии вмешаться!
- Вы правы, ваша светлость, я именно не понимаю, но Джери сказала мне, что вы непременно меня выслушаете.
- Между прочим, именно этим я и занимаюсь весь последний час. Чего вы хотите,- чтобы Дом Штайнера ввязался в открытую войну с Домом Куриты... ради чего? Горстки идеалистов-повстанцев на планете, отданной на милость Драконам десять лет назад? Бог мой, да чего же вы от меня ждете?
Тор затруднялся с ответом.
У него была знакомая в правительственном здании Федеративного Содружества. Девушку звали Джери, и Тор торопился повидать ее всякий раз, когда оказывался на Галатее. Она была милой и непосредственной. Более того, она знала всех нужных людей на этом звездном перекрестке, каким являлась Галатея.
Она познакомила его со своим "старым другом" в посольстве. Галатея, как член Федеративного Содружества, тем не менее состояла в дипломатических отношениях с немногими. Но без посла Дома Штайнера было не обойтись, и Штайнер-Риз представлял тут сразу несколько планет. Если у Тора и была какая-то надежда получить поддержку для Грейсона и Легиона, то Штайнер-Риз был именно тем человеком, с которым ему следовало бы связаться.
Но оказалось, что этот человек вовсе не собирается ему помогать.
- Ваша светлость, вы только посмотрите.- Тор потряс чемоданчиком, который держал в правой руке.- Неужели вас это совсем не интересует?
Тор предусмотрительно получил свою долю металла из депозита Ком-Стара. Он полагал, что один вид блестящего серого металла сможет возбудить воображение посла и сделает для него слово "Верзанди" чем-то большим, чем просто незнакомое название.
- Честно говоря, нет. Ванадий - достаточно распространенный элемент. Вероятно, это не относится к Галатее, но зато на многих известных мне планетах дело обстоит именно так. В состав Федеративного Содружества входят сотни миров, и большинство из них имеют достаточные запасы этого металла.
- Согласно -сообщению моего человека на Верзанди, ваша светлость, Драконы организовали большую промышленную добычу полезных ископаемых в южной пустыне. Планета прежде имела аграрный характер, до того, как пришли Драконы. Теперь они сотнями хватают местных жителей и посылают их работать в шахты. Почему?
- Но точно не из-за ванадия.
- Нет, ваша светлость, именно из-за ванадия. Но возможно... и чего-нибудь другого.
- Например?
- Ну, не знаю...
- Думаю, хватит, капитан.
- Пожалуйста, выслушайте меня! В своем послании ко мне капитан Карлайл рассказал кое-что из того, что ему удалось узнать об истории Верзанди. Много тысячелетий тому назад произошло столкновение планеты с потоком метеоритов. От удара образовался огромный кратер, теперь заполненный джунглями. Поток должен был разбросать расплавленные куски твердого вещества на тысячи километров в южной пустыне.
- Поэтому?
- Ваша светлость, там очень много ванадия. А если там много ванадия, то почему бы там не быть и другим металлам? Хром, титан, ниобий, вольфрам, осмий. Возможно, они находятся там в изобилии. Возможно даже, что они находятся в слоях грунта, близко расположенных к поверхности планеты, и роботы-шахтеры могут легко добывать оттуда металлы, необходимые в индустрии любой из планет Федеративного Содружества.
- И вы хотите, чтобы я поверил, что аборигены этого мира буквально сидят на этом... этом богатстве и занимаются фермерством?
- Ну почему же? Они тоже извлекают из всего этого пользу. В сообщении Грейсона говорится о местном заводе по производству агророботов, который был построен в пещере на краю кратера, образовавшегося от того взрыва. Между прочим, первыми колонистами на планете были фермеры. Они развивали промышленность ровно настолько, насколько это было необходимо для их собственных нужд, но никогда не обременяли себя серьезной разработкой недр планеты. Им это было просто не нужно.
- Без сомнения, капитан, это очень интересные сведения, но даже они не могут заставить меня поддержать идею нападения на Дом Куриты там!
- А я и не говорил, что вам будет необходимо совершать нападение на них! Вероятнее всего, можно будет ограничиться простыми маневрами космического флота...
- Вы не представляете себе, о чем говорите, милейший.- Штайнер-Риз с каждым мгновением становился все менее дипломатичным, и Ренфорд Тор понял, что в своей миссии он потерпел неудачу.
Трое мужчин, сопровождавших Тора и посла, ни разу не приблизились к ним на расстояние, достаточное, чтобы услышать их разговор или увидеть отчаяние на лице Тора. Им вполне хватало того, что Арвид был готов заплатить по пять тысяч кредиток каждому за убийство капитана Ренфорда Тора. Присутствие рядом с ним посла было для них как нельзя более кстати. Его смерть заставит рассматривать это двойное убийство как работу политических террористов.
Вожак кивнул остальным, и каждый из них достал тонкий черный автоматический пистолет марки "Калавери" из-под полы плаща. Три резких щелчка - убийцы передернули затворы и стали приближаться к своим ничего не подозревающим жертвам.
- Мне кажется, что в таком случае я только зря занимал ваше время,- вздохнув, развел руками Тор.
- Вовсе нет, вовсе нет,- торопливо заверил его посол.- Я разделяю ваше беспокойство и очень сожалею, что не могу вам помочь. Однако не стесняйтесь обратиться ко мне по какому-нибудь...
Он осекся - звук шагов за спиной заставил его обернуться. Трое мужчин бегом пересекали улицу, нацеливая свои пистолеты в них.
- Нет! - закричал посол, но первые два выстрела поглотили его крик. Тор выставил свой чемоданчик перед собой подобно щиту, но две десятимиллиметровые пули легко пробили хрупкий пластик, отбросив капитана спиной на побеленную стену. Три следующих выстрела прозвучали, когда Тор сполз на мостовую; после каждого попадания в грудь он вздрагивал.
- Что вы делаете? - закричал посол. В этот момент три ствола уставились на него. И прогрохотали один за другим пять выстрелов. Штайнер-Риз инстинктивно упал на землю, прикрывая голову руками, и тут же с удивлением понял, что жив и даже не ранен.
Все трое покушавшихся повалились в конвульсиях агонии на феррокретовую мостовую. Один из них держался за живот и истошно кричал. Раздался шестой выстрел, и крик перешел в булькающие звуки, а потом затих.
Капитан Тор медленно поднялся, все еще сжимая в руках свой дымящийся десятимиллиметровый автоматический пистолет.
- Капитан Тор! Но каким образом...- воскликнул посол и все понял.
Тор щелкнул Предохранителем своего пистолета и убрал его. Когда он нагнулся, подбирая разбросанные вокруг брусочки металлических образцов из разбитого чемоданчика, Штайнер-Риз успел разглядеть под разодранным пулями кителем Тора бронежилет.
- Ванадий не такой уж и плотный,- пояснил Тор,- но зато легкий.
Все произошло настолько стремительно, что сердце Штайнера-Риза до сих пор продолжало бешено колотиться.
- Боже мой, капитан, они, должно быть, покушались на меня. Мне следует принести вам свои извинения.
Тор выглядел задумчивым.
- Мне так не кажется, ваше высочество.- Он сложил брусочки на уцелевшую крышку чемоданчика и, прижав ее к животу, торопливо пошел с послом в сторону правительственного здания Федеративного Содружества.- Если бы те люди были политическими террористами, то они сначала стреляли бы в вас. Никоим образом они не могли спутать вас со мной. Нет, ваша светлость, они пытались пристрелить в первую очередь именно меня.
- Почему?
- Вы спрашиваете, почему? Вероятнее всего, кто-то очень боится того, что Федеративное Содружество узнает, насколько ценной является планета Верзанди. Кроме того, они, по-видимому, опасаются, что мне удастся заручиться вашей поддержкой.- Эти мысли пришли в голову Тора внезапно, словно озарение.
Посол кивнул:
- Я начинаю верить вам, Ренфорд. Вы проводите меня обратно в посольство?
- Конечно, сэр.
Полиция Галатеи, вероятнее всего, вскоре окажется здесь, чтобы выяснить причину перестрелки, хотя последние достаточно часты в этих районах Галапорта. У Тора не было ни малейшего желания быть задержанным для допроса.
- Похоже, мне придется купить новый чемоданчик для образцов,- сказал он...
Грейсон изучал экран электронного прибора размером с ладонь, который держал в руке.
- Я не вижу никаких подслушивающих устройств,- сказал он.
Сержант Рэмедж кивнул:
- А у меня целая маленькая армия саперов прочесывает эти пещеры на предмет мин. Забавно. Они, само собой разумеется, забрали с собой все оборудование, но после этого почему-то не взорвали пещеры.
- Возможно, они рассчитывали, что когда-нибудь смогут воспользоваться ими.
Серый Легион Смерти с повстанцами и роботами вернулся на Лисий остров. Большинство ожидало во временном лагере, расположенном в джунглях в нескольких километрах от него, пока передовой отряд саперов проверял пещеры и их окрестности.
Оккупанты до основания сожгли особняк Эрикссона и сровняли с землей большинство складов, ангаров и других зданий. Они забрали с собой все электронное оборудование, механизмы, запчасти к ним, компьютеры, пару симуляторов, предназначенных для тренировок водителей боевых роботов,- одним словом, все, что можно унести, а остальное они просто уничтожили. Драконы лишили базу всего. Всего, за исключением одной вещи, в которой наемники и повстанцы нуждались больше всего.
Скрытое место для лагеря.
Грейсон ожидал, что электроника и механизмы будут уничтожены, но он боялся, что пещеры будут взорваны, весь остров будет лишен растительности, а земля сожжена. Скорее всего, просто торопились. Из докладов, которые он получал, ему было ясно, что силы Нагумо были уже недостаточны, чтобы сдержать восстание по всей планете. Подразделениям, которые участвовали в этом набеге, пришлось вернуться в Регис, как только они узнали, что там начались волнения.
Все здесь было заминировано, но тоже в спешке. Команда саперов легко обнаруживала спрятанные смертоносные ловушки.
От особняка к ним подошел Халид.
- Мы нашли их,- сказал он.
- В доме?
Водитель боевого робота кивнул:
- Опознать их будет очень трудно.
Грейсон отвернулся, стараясь, чтобы выражение его лица не заметили окружающие. Согласно спискам личного состава, восемнадцать его людей были на Лисьем острове, когда нападавшие нанесли по нему удар. Некоторые из них, по-видимому, были взяты в плен. Йорулис был ранен и добрался до дороги. Кроме них, здесь находились еще шестьдесят пять повстанцев. Сколько из них осталось в живых? Подсчет сожженных тел, найденных в особняке, представлял собой мучительную процедуру.
- Мы похороним их,- сказал он тихо.- Но у Нагумо перед нами будет очень большой долг. Халид кивнул. Грейсон повернулся к Рэмеджу:
- Хорошо. Теперь слушайте мой приказ. Когда твои люди тщательно проверят везде, надо составить карту расположения мин и довести ее до каждого. Мины в лагере следует, конечно, обезвредить, а вот мины против боевых роботов на подступах к Лисьему острову надо оставить.
Глаза Халида засверкали от догадки.
- Вы хотите, чтобы их патрули подумали, что мы не вернулись? - сказал он.
- Правильно. Рэмедж усмехнулся:
- Это должно удивить их... если только у Драконов наготове не будет миноискателей.

Предыдущая страница 25 Следующая страница


Звезда наемников 26

- Я надеюсь, что не будет. Надо устроить маленький лагерь, всего несколько палаток и навесов.- Он указал рукой на руины механической мастерской:- Давайте расставим их здесь. Создадим вид, будто на Лисьем острове снова кто-то живет.
- Понятно. Когда боевые роботы Нагумо подойдут для того, чтобы проверить, кто поселился здесь снова...
- Они подойдут к своим собственным минам. Правильно. Отбери добровольцев, которые согласны поработать приманкой.
Рэмедж кивнул:
- Но надо также срочно начинать ремонт пещер. Здесь снова будет наша база обслуживания роботов.
- Да, разумное решение, капитан.
- Жаль только, у нас мало техов.
- Большинство из них были здесь, когда Драконы...
- Двое рейнджеров очень хорошие техи. Олин Соноварро и Викки Трексен - оба имели дело с разными механизмами и электроникой, прежде чем пришли к повстанцам. Девис Макколл, вероятно, гораздо лучший механик, чем водитель боевого робота. Это просто удивительно, что он не стал техом. И деньги зарабатывал бы гораздо большие.
- Если бы он сошел с ума и подписал контракт с Легионом,- усмехнулся Рэмедж.
- Ну, ладно... В любом случае я могу перевести их в технический взвод до тех пор, пока нам не удастся заполучить кого-нибудь еще.
Рэмедж раскачивался на каблуках, просунув большие пальцы за ремень. Он замер; казалось, что он нюхает воздух, прежде чем еще что-то сказать.
- Нам чертовски скоро понадобятся все наши воины, капитан.
- Я знаю, Рэм. Но вначале нам все-таки нужны техи. Макколл говорил мне прошлой ночью, что устройство заново пары ремонтных цехов в этих пещерах не займет много времени. Некоторые из кронштейнов и блоков до сих пор остались на своих местах.
- Правда? Это очень хорошая новость.
- Это значит, что мы окажемся способны перевооружать и обслуживать наших роботов прямо здесь, а не возвращать их для этого в Уэстли. Макколл полагает, что здесь будет возможно делать и ремонт наших роботов.
- Если только мы сможем достать необходимые запасные части,- заметил Рэмедж.
- Об этом не беспокойся, мы их достанем,- сказал Грейсон.- Генерал Нагумо снабдит нас всеми необходимыми деталями. Я рассчитываю, что кроме этого он снабдит нас и несколькими новыми боевыми роботами.
Рэмедж от удивления поднял бровь.
- Становясь старше, делаешься задиристей, а, капитан?
- Вовсе нет. Просто я все больше устаю от всей этой возни с Нагумо. Когда база будет вновь восстановлена, то мы сможем нанести ему ответный удар посильнее тех, что были.
Сержант Родни Паллонби наклонил голову своего "Феникса", сделав панораму обзора местности шире.
Здесь, на северо-востоке от Региса, куда ни глянь были низкие и пологие холмы, склоны которых покрывали редкие леса. Хоть это и не джунгли, но и здесь было достаточно мест, отлично подходящих для устройства засад. Не то чтобы следовало ожидать нападения именно на этот конвой, но дерзость повстанцев за последнее время очень возросла. Следовательно, нападения нельзя исключить и на этот раз.
Он повернул голову "Феникса" для того. чтобы проверить колонну пленников. Их было пятьдесят, все они были женщинами, оборванными и грязными, выстроенными в одну шеренгу с помощью веревок, соединявших их шеи по всей длине колонны. Солдаты - одни, одетые в черную форму, другие - в темно-оранжевую с коричневым форму конвойного полка,- шли по бокам колонны.
Колонна женщин безмолвно брела вперед. Головы пленниц были склонены, а запястья связаны за спинами. Паллонби решил, что события последних двадцати часов, вероятно, лишили их остатков каких бы то ни было эмоций. После сражения в университете Региса остались сотни убитых, еще больше людей оказались в плену на заваленном щебнем университетском дворе. Большую часть дня, наступившего после сражения, контрразведка занималась выявлением зачинщиков заговора, возникшего в либеральном правительстве Верзанди. Выстрелы гремели весь день и продолжались в течение почти всей ночи, оставив на улицах, окружающих университет, горы трупов.
Все оставшиеся в живых мужчины и большинство женщин были скованы вместе и выведены из города еще этим утром. Мужчины будут работать в шахтах, расположенных на краю пустыни. А этих женщин Нагумо отобрал лично, сказав, что они будут вывезены с планеты на грузовом корабле и доставлены на одну из планет Синдиката Драконов в качестве заложниц, чья жизнь будет зависеть от поведения мужчин, оставшихся в шахтах. Паллонби был бы удивлен, если бы в конце концов эти женщины не оказались в каких-либо увеселительных заведениях на Лютеции или еще где-нибудь. За них наверняка можно получить хорошую цену, надо только найти соответствующего покупателя. Можно было не сомневаться, что человек, подобный Нагумо, имеет нужные связи...
Паллонби насторожился. Детектор магнитных аномалий издавал предупреждающие звуки. Показания на индикаторе говорили, что такой силы возмущение магнитного поля мог вызвать только быстро движущийся боевой робот.
- Деник,- включил он переговорное устройство,- Филлипс, Хокстеттер! Парни, как ведут себя ваши ДМА? Есть ли у вас сигнал на ноль-семь-пять градусов или где-то рядом?
Три остальные робота, охранявшие колонну, замерли, антенны их радаров пришли в движение. Паллонби нервно сжимал рукоятки управления своего "Феникса". Если только здесь окажутся роботы повстанцев, то может произойти тяжелая битва. Его отряд состоял из двух машин класса "Феникс", одного "Шершня" и одного "Стингера". Их огневой мощи было более чем достаточно для того, чтобы держать в отдалении наземные силы легковооруженных партизан, если те вздумают освободить узников, но при столкновении с несколькими боевыми роботами этого может оказаться недостаточно.
В приказе, отданном ему, рекомендовалось остерегаться засад, устроенных повстанцами, хотя вместе с тем в них выражалось официальное мнение, что теперь группы противника не рискнут устраивать их. Кроме всего прочего, если повстанческие роботы и рискнут напасть на их колонну, то пятьдесят беспомощных пленных женщин будут выставлены вперед. Веревки, накинутые на их шеи, не позволят им разбежаться и спрятаться. В этой ситуации ни один из партизан не станет рисковать.
- Я обнаружил движение на один-ноль-три,- доложил Филлипс. Этот новичок в их подразделении, Филлипс, уже стал отчаянным асом. Сейчас он разворачивал свою машину, ее лазеры были нацелены на вершины холмов справа от него. Паллонби тоже развернулся. Низкая редкая растительность покрывала склоны холма, расположенного на расстоянии в полкилометра от них.
- Деник,- приказал Паллонби,- проверь их.
- Выполняю! - Второй "Феникс" начал продвигаться в сторону склона, держа наготове тяжелый лазер.
Казалось, что "Беркут" внезапно появился ниоткуда, вдруг материализовавшись среди деревьев в нескольких метрах сбоку от машины Деника. Тот не успел развернуться и выстрелить. Противник шагнул к нему. Броневой щит, укрепленный сверху на левом плече "Беркута", ударился в более легкую машину, а левая рука метнулась вперед и сжалась на большом лазере "Феникса".
Паллонби навел свой большой лазер, собираясь выстрелить в неприятеля, но робот Деника и напавшая машина теперь сплелись слишком тесно. Он привел своего "Феникса" в движение, ринувшись вперед и ожидая, когда появится возможность для прицельного выстрела.
Лазерный луч поразил "Феникса" неожиданно, попав в спину, в правую нижнюю часть его туловища. Этот единственный выстрел пробил относительно тонкую в этом месте броню, разорвав связки проходивших под ней энергетических кабелей и разукрасив приборную доску угрожающими красными глазками. Второй выстрел, сделанный мгновением позже, ударил в левую ногу, разметав дымящимися дугами куски покрывавшей ее брони. Паллонби развернулся, ища своего противника. Всего в пятидесяти метрах от него застыли "Стингер" и "Страус". "Стингер" выстрелил, и лазерная молния ударила в грудь робота Паллонби, сжигая металл и заставляя пузыриться краску. "Страус" слегка нагнулся и выплюнул пучок когерентного света из своего среднего лазера, укрепленного под плоской кабиной водителя. Паллонби потребовалось мгновение для того, чтобы понять, что этот выстрел направлен не в него, а в "Стингера" Хокстеттера.
В течение нескольких секунд Паллонби был в оцепенении, думая, в какую из целей направить свой собственный удар, эти секунды чуть было не стоили ему жизни: еще один лазерный луч поразил его "Феникс" прямо в незащищенный участок спины, раскурочив уже прожженную в тонкой броне дыру. Вспыхнуло еще больше красных огней на панели. Прыжковые двигатели его машины были уничтожены, по крайней мере так утверждали индикаторы приборной доски. Паллонби решил не проверять правильности их показаний, вместо этого, шатаясь, бросился прочь в поисках укрытия.
- База Регис! - проорал он в радиопередатчик.- Это конвой Два-четыре! Мы подверглись нападению в пяти километрах от города. Регис, вы слышите меня? Мы...
Второй робот повстанцев класса "Стингер", дожидавшийся колонны с другой стороны, появился неожиданно в сопровождении полдюжины машин на воздушной подушке, относительно слабо защищенных, но зато имеющих лазеры и автоматические пушки. Затрещавшая пушка выпустила два десятка снарядов в спину "Шершня" Филлипса, отчего легкий робот зашатался и рухнул, раскинув руки.
Паллонби переключил передатчик на частоту для связи со своим подразделением. Он не мог знать, слышали или нет его сообщение в Регисе. В настоящее время у него были более неотложные дела.
- Хокстеттер! Следи за своим тылом! Филлипс упал!
Машина Хокстеттера вертелась, беспорядочно паля изо всех орудий, так что выстрелы не задевали целей. Паллонби оглянулся на колонну заключенных. На том месте, где она, по его мнению, должна была быть, он ничего не увидел, кроме высокой травы. Очевидно, женщины упали на землю, когда началась стрельба. Теперь только Паллонби понял, что вражеский "Беркут" специально увел его роботов от колонны с заключенными, чтобы последние оказались вне поля боя.
Лазерные лучи прошли рядом с головой его машины, он быстро открыл ответный огонь. Вездеходы были теперь ближе, и их огонь сосредоточился на его "Фениксе" и "Стингере" Хокстеттера. Краешком глаза Паллонби заметил повстанцев, которые уже развязывали узниц. Пехотинцы Дома Куриты улепетывали прочь. Автоматный огонь из "Стингера" повстанцев и быстро приближающихся парящих в воздухе машин срезал их.
На склоне холма "Феникс" Деника был повержен своим более тяжелым противником. Имея один крупнокалиберный лазер и пару средних лазеров Хармона, "Феникс" должен быть сильнее "Беркута" в ближнем бою, так как орудия последнего - автоматические пушки и ракетные установки дальнего действия - были эффективны только на довольно большом расстоянии. У него имелись только один средний лазер и пара пусковых установок для ракет ближнего боя. Этот же робот сумел обратить свой недостаток в преимущество, вступив в схватку с "Фениксом" на таком близком расстоянии, что тот не смог воспользоваться своими лазерами, закрепленными на руках. Размозжив своим стальным кулаком голову "Фениксу" Деника, "Беркут" повернулся и направил автоматическую пушку и установку РДД на "Феникса" Паллонби.

XXIX

"Беркут" Грейсона переступил через поверженное тело своего противника и большими шагами пошел вниз по склону навстречу второму неприятельскому "Фениксу", который стоял с неуклюже поднятыми руками, означавшими капитуляцию. Дым, выходивший из двух зазубренных пробоин, проделанных Лори и Надин Чека в его спине, окутывал машину. Халид на своем "Стингере" приближался из дальнего конца неглубокой лощины. Приземлился флайер, чтобы подобрать освобожденных узниц.
- Похоже, что никто из них не пострадал,- сказал Рэмедж на частоте Грейсона.- Никаких потерь среди женщин!
- Отлично,- сказал Грейсон, расслабившись. Они планировали свое нападение так, чтобы отвести роботов из конвоя Драконов от пленников, которых они охраняли, подальше. Правда, оставалась опасность, что пленницами, как щитом, могут воспользоваться пешие конвоиры. Ключевыми моментами успеха атаки явились как скорость, так и неожиданность.
- А что с нашими людьми?
- Пара раненых в перестрелке с конвоирами. Нам повезло.
- Не стану с этим спорить.- Грейсон вновь перенес свое внимание на боевых роботов неприятеля.
"Шершень" был выведен из боя, но тем не менее не выглядел сильно поврежденным. "Стингер" оккупантов тоже остановился и поднял руки вверх, когда командирский "Феникс" объявил, что сдается. Пехотинцы Рэмеджа окружили двух двадцатитонников Дома Куриты. Кабины обоих открылись, и водители вышли наружу.
Грейсон включил передатчик и объявил:
- Группа "два", говорит ваш командир. Операция Закончена.
В его наушниках раздался ответ:
- Командир, говорит "второй". Наша цель позвала на помощь, как вы и предполагали. Только что они спешно вылетели из города.
Грейсон повернул своего "Беркута" и посмотрел на юг. Отсюда Регис выглядел растянувшейся на горизонте узкой полоской зданий и башен на фоне покрытого облаками серо-зеленого неба. Два с половиной километра - это около девяноста секунд для робота, двигающегося на полной скорости.. Здесь же партизаны еще вылавливали солдат Дома Куриты и рассаживали женщин по флайерам. Следовало еще подумать и о захваченных роботах.
- Я понял, "второй". Что они из себя представляют? Ты можешь сосчитать их?
Клей доложил с невозмутимым спокойствием:
- Два подразделения, капитан. Я насчитал "Феникса", пару "Беркутов", двух "Шершней", "Лучника", еще, по-моему, "Центурион" и "Молот".
Дело принимало плохой оборот. Силы второй группы состояли из обоих тяжеловесов, имевшихся в распоряжении Грейсона,- "Стрельца" и "Волкодава", плюс большая часть роботов повстанцев. Пятидесятипятитонный "Дервиш" Мольтидо, конечно, усиливал подразделение, но основную массу его машин составляли роботы класса "Стингер" и "Шершень". Грейсон сам настоял, чтобы на этот раз обошлись без агророботов. Подразделения противников состояли в основном из легких роботов, но "Лучник" и "Молот" были семидесятитонными машинами и по своей мощи далеко превосходили возможности техники легионеров и повстанцев. Кроме того, существовала опасность, что враги могут нанести удар и с шаттла Синдиката Драконов, стоящего на космодроме в нескольких километрах к северо-востоку.
Его раздумья прервал раздавшийся в наушниках голос Макколла:
- Капитан, если мы не сможем справиться с ними здесь и сейчас, то нам всем лучше будет поискать себе другую профессию.
"Если, конечно, они не перехватили нашу болтовню по радио",- добавил про себя Грейсон. Они пользовались направленными микроволновыми антеннами, нацеленными на приемник, находившийся в окрестностях бухты, который затем передавал их сообщения с помощью коротковолновой связи. Тем не менее, приложив определенные усилия, противник сумел бы перехватить их.
- Бог в помощь, ребята,- сказал Грейсон.
Войско повстанцев потеряло два "Стингера", один из которых был разорван на куски совместными выстрелами неприятельского "Молота" и "Лучника", когда пытался сменить позицию, а другой был разбит "Центурионом". Оба водителя не успели катапультироваться. Относительно малый урон был нанесен отряду Драконов, пришедшему на помощь атакованному партизанами конвою: "Волкодав" Клея справился с "Шершнем", "Стрелец" Макколла искрошил в куски "Феникса" и одного из "Беркутов" врага - но сам был подбит в ногу, когда отступал.
Однако значение этой битвы определялось не соотношением потерь с той или другой стороны. Исход имел куда более важные последствия. Отряд, пришедший на помощь конвою, сражался с уступающим ему в силе отрядом повстанцев в течение, как минимум, двадцати минут, прежде чем решил, что, пожалуй, не сможет отбить назад пленников. Кто знает, чего еще можно ожидать в этих лесистых холмах к северу от Региса? Драконы решили, что разумнее будет позаботиться о собственной безопасности, и отступили под защиту стен города. Обломки двух роботов повстанцев и двух роботов Драконов остались на поле боя. Существовала очень большая опасность, что внезапная атака захватит врасплох техов, пытающихся разобрать трофейные и свои машины.
И все-таки повстанцы захватили практически неповрежденными "Стингера" и "Феникса" противника и, кроме этого, оказались в состоянии утащить с собой разбитого "Феникса" и "Шершня". "Шершень" был настоящим подарком: удачный выстрел прервал связи с главным двигателем робота, проходившие в плохо защищенной спине, и нарушил энергоснабжение ног и рук, но эти повреждения было очень легко устранить. "Фениксу" требовалась новая кабина.
В общем, это была очень удачная вылазка. Пятьдесят верзандиек были избавлены от угрозы рабства на далеких планетах.
Вскоре после того, как они достигли своего лагеря на Лисьем острове. Лори сообщила Грейсону поразительную новость: одной из пленниц оказалась Сью Эл-лен Клейн.
Спасенные и спасители снова встретились после битвы в пещерах Лисьего острова после того, как отряд агророботов повстанцев был отправлен на север, ведя за собой пленных. Эта внезапная атака на некоторое время должна была отсрочить нападение на Лисий остров. Грейсон знал, что противник все равно посетит их остров,- и произойдет это очень скоро. Но чем дальше они смогут отодвинуть этот визит, тем лучше сумеют к нему подготовиться.
Что же касается Сью Эллен, то Грейсон с трудом смог узнать ее. Она стала чрезвычайно худой, изможденной, с тусклыми потухшими глазами, выражение которых заставило Грейсона вздрогнуть. Он обнаружил ее сидящей на бревне перед дымящимся костром, ее взгляд замер на языках пламени.
- Сью Эллен? Это я, капитан Карлайл. С вами все в порядке?
Она отвела свой взгляд. Он протянул ей руку:
- Может быть, вы чего-нибудь хотите? Кофе? Нет? Вы не ранены? Не больны?
Прошло несколько минут, прежде чем она смогла заговорить. Ее голос звучал настолько отрешенно и был таким тихим, что Грейсону пришлось наклониться поближе, чтобы ее расслышать.
- Как вы спаслись? - спросила она.
- Что вы имеете в виду?
- Я... я хотела, чтобы вы умерли. И, кажется, я сказала им кое-что против вас. Что-то... о человеке, которого звали... Эрикссон.
- Вы рассказали им об Эрикссоне? Она кивнула:
- Я предала вас.
Разве он мог обвинять ее? Грейсон помнил последние слова, которые она сказала ему, когда "Фобос" снижался над Верзанди: "До встречи в аду, ублюдок".
Грейсон, конечно, понимал, что с момента их последней встречи на ее долю выпало немало испытаний.
Ее рассказ в конце концов объяснил и нападение на Лисий остров, и засаду на них в джунглях. Им просто крупно повезло, что Легиона и основной части армии повстанцев в тот момент не было в лагере. Хотя возможно, что враг специально дождался, когда основные силы покинут его, чтобы лагерь повстанцев стал более беззащитным.
- Они использовали меня,- продолжала она, как будто бы не слыша его.- Они обольстили меня надеждой и сделали меня одной из них и... они использовали меня! Как инструмент... как вещь! И когда они получили то, что им было нужно...
Она заплакала. Грейсон осторожно дотянулся до ее плеча и притянул ее к себе. Они долгое время сидели так рядом у костра. Сью Эллен, как понял Грейсон, буквально говоря, была вырвана из постели человека, который лаской заставил ее давать показания, и брошена в тюремную камеру. Они пообещали ей безопасность, возможность отомстить и даже любовь для того, чтобы получить от нее ту информацию, которая была им нужна. Даже после этого они продолжали время от времени допрашивать ее. Она показала Грейсону шрамы на руках и ногах.
После этого он сидел, обняв ее, и долго еще никто из них не произносил ни слова.
Лори возникла из темноты:

Предыдущая страница 26 Следующая страница


27 Уильям Кейт

- Капитан?
Он поднял голову и кивнул. Сью Эллен спала, на ее щеках остались следы высохших слез. На лице Лори возникло отражение какого-то нового для нее чувства, когда она увидела их двоих, сидящих вместе.
- Я поговорила с некоторыми из тех, кого мы сегодня освободили,- сказала она тихим голосом.- Там есть еще люди, с которыми ты захочешь встретиться.
С помощью Лори Грейсон уложил Сью Эллен поудобнее и, оставив их вдвоем, пошел на встречу со следующей освобожденной пленницей."
Лори со смешанным чувством смотрела, как он уходит. Внезапно возникшая ревность удивила ее. "Почему мне будет неприятно, если он... если он полюбит кого-то еще? Я ведь, похоже, даже не привлекаю его внимания..."
Глядя на спящую женщину, Лори подавила в себе желание рассмеяться. "Неужели моя ревность значит, что я люблю этого парня?"
Каким бы ни был ответ, одно она знала точно - это то, что Сью Эллен Клейн нужны друзья. И в своем сердце Лори была рада за каждого, кому посчастливилось иметь среди своих друзей Грейсона.
Ее звали Дженис Тейлор, и она ждала его у другого костра. Он протянул ей чашку кофе, сваренного на воде, вскипяченной в котелке, висящем над костром, из пакета быстрорастворимых кристаллов неизвестного состава.
- Я не уверен, что по вкусу это будет похоже на ваш верзандийский кофе...- сказал Грейсон.
Она приняла чашку обеими руками и улыбнулась.
- По крайней мере, он горячий,- сказала она, делая маленький глоток из кружки.- Будем считать, что это кофе.
Грейсон сел подле нее. Шумы джунглей, окружавшие их, звучали громче, чем приглушенный звон и визг механизмов в пещере, где происходил ремонт роботов.
- Так вы преподавали в университете,- сказал Карлайл, уже зная, кто она.
- Да. На кафедре истории.
- Расскажите, что же произошло в Регисе?
- Всех подробностей я не знаю. Я не принимала участия в тайной организации. Кто-то выдал руководителей, начались аресты. Студенты и преподаватели вышли на демонстрацию протеста. В них стали стрелять. Тогда жители Региса взялись за оружие. Правда, что это за оружие против боевых роботов и профессиональных солдат...
- Так значит, практически с голыми руками против Нагумо. Они что, полагали, что он просто тихо соберет вещи и уберется?
- На Верзанди длинная история демократии,- сказала Тейлор.- Она была придушена с тех пор, как прибыли войска Дома Куриты, но это не значит, что она умерла.
Женщина улыбнулась.
- Запретить верзандийцам свободно выражать свое мнение - это... ну, это все равно что приказать Норне прекратить светить.
- Здесь демократия не поможет, милая,- сказал Грейсон.- У Драконов есть масса способов заставить вас выстроиться в шеренги.
- Они воспользовались своими способами.- Ее улыбка погасла.- Мой брат, и мать, и отец... должно быть, сейчас они работают в одной из шахт в пустыне... если, конечно, еще вообще живы. Они тоже были арестованы, и я слышала, как один солдат говорил о том, что должно произойти с ними.
- Вы можете показать на карте, где расположены эти шахты?
Она кивнула, и в ее глазах мелькнула искорка надежды.
- Вы думаете, что сможете освободить их?
- Я не даю -никаких обещаний,- сказал Грейсон, стараясь, чтобы его слова звучали как можно мягче,- но не могу придумать лучшего способа доказать всем жителям Верзанди наши дружественные намерения.
- Едва ли в этом есть необходимость. С тех пор, как вы начали так активно нападать на Нагумо, в партизаны стал, записываться и стар и млад. А вы, наемники, стали легендой. На протяжении десяти лет армия повстанцев сумела всего лишь разграбить несколько складов коричневых и подбить пять или шесть боевых роботов Дома Куриты. Но с тех пор, как прибыли вы, чужеземцы, стало казаться, что Нагумо сидит на горячей сковородке.
- Выло бы здорово, если бы это оказалось правдой. Тем не менее мне кажется, что все это будет для нас не так-то просто. А если серьезно... Как вам кажется, ре-ганцы до сих пор готовы сражаться с Нагумо? Или то, что случилось прошлой ночью, выбило из них весь боевой дух?
- Я сама хотела бы это знать.- Она пожала плечами.
- Все началось с того, что несколько пожилых академиков были арестованы и расстреляны. Эта жестокость поразила меня. То же самое можно сказать и о студентах, преподавателях и о людях, никоим образом не связанных с университетом или правительством,- все они вышли на улицы. Многие из них были убиты, а большинство из оставшихся были схвачены и уведены на юг. Те же, кто остался... они напуганы. Они могут присоединиться к вам, если только у них появится малейшая возможность для этого. Кажется, что у многих из них теперь появилась надежда, когда они узнали, что Драконы не так уж непобедимы. Я наверняка знаю, что люди, работающие в шахтах, присоединятся к вам. Они уже сражались с Нагумо... и до нас доходят рассказы о том, что происходит в тех шахтах...- Она передернула плечами, сжимая в руках пустую кружку.
- Вы хотите, чтобы мы попытались освободить тех людей?
- Да.
- Но вы понимаете весь риск подобного мероприятия?
- К тому же коричневые могут использовать наших как заложников или живой щит. Грейсон, чуть помедлив, кивнул:
- Я старался устроить сегодня все таким образом, чтобы ваша колонна оказалась вне линии огня,- ради этого нам пришлось поторопиться. Но, действительно, опасность существовала, это правда. Мы знали, что они собираются вывезти вас с планеты. Если бы это случилось, то у нас уже никогда не появилось бы возможности вернуть вас обратно. И погибни вы под нашим огнем - в обоих случаях проклятья свалились бы на нашу голову... Нам всем повезло.
Она положила ладонь на его руку.
- Капитан, вы сделали правильный выбор. Когда прозвучали первые выстрелы и, взглянув наверх, я увидела, как, эти железные горы сталкиваются надо мной, то решила, что мне пришел конец - прямо там. Я упала лицом вниз, но не могла ничего сделать, так как мои руки были связаны... Никогда в жизни я еще не была так напугана. Но затем один из ваших солдат помог мне встать на ноги и перерезал связывавшие меня веревки. Прошла пара минут, прежде чем я наконец поняла, что теперь я действительно свободна. Солдаты,- я имею в виду солдат Дома Куриты,- они говорили о том, что должно случиться с нами. Вы знаете, куда они собирались забрать нас? Им нравилось это... они смеялись над нами... Капитан, если бы вы лично пристрелили меня сегодня, вы все равно сделали бы мне одолжение. Одним способом или другим, но я все равно была бы освобождена.
- Но можете ли вы разрешить мне поступить таким образом по отношению к вашим родителям... вашему брату?
- Я не хочу, чтобы они погибли, капитан. Но даже если половина из того, что я слышала,- правда, то они в любом случае скоро умрут, если никто не придет им на помощь.
- Я не могу вам даже обещать, что мы совершим нападение на ту шахту, в которой они находятся. Шахты в Сковди - самые большие, но помимо них есть еще и другие, а у нас не хватит сил, чтобы нанести удар по всем.
- Если вы даже не освободите моих родителей, то вы все равно освободите еще чьих-то родителей, мужей или детей. А я обещаю, что за вами пойдет целая армия, чтобы помочь освободить остальную часть планеты.
Грейсон кивнул, глядя на тлеющие угли костра:
- Это, мисс Тейлор, именно то, на что я и рассчитываю.

* ЧАСТЬ ТРЕТЬЯ *

XXX

- Говоря прямо, генерал Нагумо,- промолвил герцог Хасид Ринол,- я нахожусь в нерешительности - оставлять вас в качестве командующего или нет. Я приказал вам утихомирить эту планету, но за последние несколько месяцев ситуация сильно ухудшилась, не так ли?
Нагумо выдержал долгую паузу, решив, что честный разговор - его единственный шанс.
- Действительно, ваша светлость.
- У вас есть какие-нибудь оправдания?
- Нет оправданий, ваша светлость.
- Ну что ж, хорошо. По крайней мере это что-то новое. Кажется, неудачи неизбежно порождают оправдания, а я презираю их. Офицер либо выполняет то, что ему приказано, либо терпит неудачу. Правильно? - Герцог Ринол был высоким и крепко сложенным человеком, с черной бородой, подстриженной квадратом. Он носил разукрашенный красный мундир, отделанный черным, золотым и серебряным. Кроме этого он носил еще длинный плащ с высоким жестким воротником и плетеными серебряными шнурками по моде Внутренней Сферы.
- В-верно, ваша светлость.
- Ваша информация о местонахождении повстанцев оставляет желать лучшего. Адмирал Кодо в своем докладе заявил, что пойманный им наемник указал расположение базы повстанцев. Он говорит, что вы напали и разрушили ее, но не смогли удержать победу.
- Это правда, ваша светлость. Это... Вы должны меня понять, ваша светлость. Это из-за джунглей.- Глаза Красного Охотника сузились.
- В чем же дело?
- Повстанцы полностью контролируют джунгли. Мы уже потеряли там несколько патрулей и боевых роботов. В последнее время становится трудно заставить водителей роботов вывести свои машины в джунгли. К тому же это и неэффективно.
- Почему?
- Повстанцы там чувствуют себя как дома. Могут передвигаться маленькими группами, выслеживая наших роботов и уничтожая их. Они редко подставляются, своих роботов используют тогда, когда у них численный перевес. Кроме того, еще этот полк наемников, называющийся Серый Легион Смерти. Кажется, что их очень немного, но они действуют дьявольски эффективно при сражениях в джунглях. Похоже, они убедили и моего старшего полкового офицера в том, что джунгли - это не место для сражений с использованием роботов.
Глаза Ринола вспыхнули злобой.
- Тогда, вероятно, вам следует найти более решительного командира полка!
- Полковник Кевлавич - мой лучший офицер, ваша светлость. Он командует третьим ударным полком. Это хорошее подразделение.
- Подождите... Вы сказали - Серый Легион Смерти?- Нагумо кивнул:
- У нас есть точная информация об этом. От пленника, о котором упоминал Кодо. В действительности это была молодая женщина, которая служила там и была... была убеждена перейти на нашу сторону.
- Я понял. В таком случае имя их командира - Карлайл.
Глаза Нагумо расширились.
- Грейсон Карлайл. Так точно, ваша светлость. Как вы узнали?
- Мы уже встречались раньше.- Ринол поднял руку и небрежно махнул пальцами.- Это не важно. Какой план вы приготовили для того, чтобы разбить его?
- Ваша светлость... Я предпринимаю все возможное для того, чтобы удерживать те районы, которые уже находятся под нашим контролем. - Он показал на карту Верзанди, висящую на стене, тыкая в соответствующие места указательным пальцем,- Посмотрите! Передатчик для связи с глубоким космосом находится здесь. Шахты Сковди - четыреста километров южнее. Патрули стоят здесь и здесь. Недавно произошли новые нападения повстанцев, вот здесь, на Голубом плато. И они распространяются подобно чуме.
- Грейсон Карлайл - это один человек,- сказал герцог.- Тех, кто находится с ним, никак не может быть больше, чем несколько сотен. Но он превратил этот сброд в боевое подразделение. Я думаю, что если вам удастся разбить его, то вы справитесь со всем восстанием. Настойчивей преследуйте повстанцев в джунглях. Если ваш полковник не хочет делать этого, то расстреляйте его и назначьте кого-нибудь, кто будет подчиняться приказам!
Нагумо печально покачал головой, глядя на темно-зеленое пятно, означающее район джунглей Верзанди.
- Карлайл - это проклятый призрак... Если только слухи не приукрашивают его, то он способен буквально растворяться в воздухе.
- Черт возьми, Нагумо! У него должны быть базы! Источники для пополнения запасов!
- Он похищает боеприпасы и запчасти у нас, а остальное ему, должно быть, дают сочувствующие фермеры. Мы разрушили основную базу повстанцев по ремонту и обслуживанию роботов на Лисьем острове. Чтобы не ожидать там нападения со всех сторон, мне показалось более разумным заминировать все и отступить в безопасный Регис. Мы не смогли обнаружить другую базу повстанцев.
- А вы проверяли Лисий остров снова?
- Но, ваша светлость... Но эта база была разрушена и заминирована, как я уже вам сказал.
- Грейсон Карлайл очень изобретателен. Но даже самый изобретательный должен иметь техническую базу для роботов. И если вы исключили из своих поисков это место только на основании того, что один раз уже были там, тогда я советую вам проверить его еще раз и думаю, что именно там вы и обнаружите наемников.
- Возможно...- Нагумо задумался.- Возможно! Там есть пещеры. Полковник Кевлавич доложил о существовании пещер на Лисьем острове. Пещеры использовались повстанцами в качестве цехов и механических мастерских для обслуживания своих боевых роботов. Но мы уже уничтожили все тяжелые станки, а все остальное забрали с собой.
- Генерал, я уверяю вас, что они сумели откуда-то подучить необходимое им оборудование, в противном случае восстание уже давно было бы подавлено. Черт побери, генерал! Каким образом, вы полагаете, они ремонтируют и перевооружают свои боевые роботы? Возможно, им удалось спасти даже тот шаттл, о котором Кодо доложил как об уничтоженном.
- Я... Это... Ваша светлость, обломки шаттла были разметаны штормом. Я предположил...
- Генерал, я ненавижу предположения даже больше, чем оправдания!
- Так точно, ваша светлость!
- Я пробуду на Верзанди еще несколько дней. Мне необходимо вернуться на Лютецию через два месяца, но еще остается некоторое время для того, чтобы убедиться в том, что дела здесь... идут хотя бы удовлетворительно. Я посмотрю на эффективность всех ваших военных подразделений. Те из них, которые не соответствуют здешним условиям, будут заменены. Я понятно выражаюсь?
- Абсолютно, ваша светлость.
- Хорошо. А теперь я хочу вас спросить: неужели никто не удивился тому, что Карлайл появился здесь? Когда я в последний раз видел его, то это было на расстоянии бессчетного количества световых лет отсюда, где-то на Периферии.
- Да, ваша светлость. Моя разведка докладывала мне, что повстанцы пригласили наемников затем, чтобы они занялись подготовкой их солдат. Этот Карлайл, кажется, обладает очень хорошими полководческими и педагогическими способностями. Верзандийские партизаны стали теперь воевать не как дилетанты, а как профессионалы.
- Он талантливый воин.
- Кроме того, он постоянно нарушает традиционные правила сражений. Боевые роботы царят на поле боя, и так было всегда! А у Карлайла бывает, что и пешие солдаты одолевают наших роботов.
- Пехота участвовала в сражениях еще задолго до того, как появились роботы, губернатор! Хорошо бы вам запомнить это,- сказал герцог.- Мы просто должны найти свой способ победить Грейсона Карлайла, это позволит нам справиться со всеми повстанцами.
- Но как?
- Не бывает непогрешимых людей. У каждого из нас есть свое слабое место. Если вы сумеете найти его у Карлайла, то победите его.
- Я, ваша светлость?
- Вы остаетесь командующим - по крайней мере пока. Идите соберите свой штаб и к этому же времени завтрашнего дня представьте мне план внезапного нападения на Лисий остров.
- Слушаюсь, ваша светлость.
- И не вздумайте подвести меня еще раз, Нагумо.- Герцог Ринол вытянул руку ладонью вверх и медленно сжал пальцы в кулак.- Я хочу получить Грейсона Карлайла. Я хочу получить Карлайла сильнее, чем сохранить эту планету для Дома Куриты. Мне нужен Карлайл. И вы, генерал, должны будете доставить мне его.

XXXI

Грейсон приложил руку к боковой стороне своего нейрошлема, прижимая динамик к уху. Голос Рэмеджа, прошедший через пять передающих станций, звучал очень глухо, но все слова были понятны.
- Наконец-то они идут, капитан,- сказал он.- Они продвигаются по огибающей дороге под прикрытием пехоты и низколетящих истребителей.
- Я надеюсь, истребители не доставили вам хлопот?
- Пока еще нет. Они прошли низко над опушкой, где была плантация, но пока еще не смогли обнаружить нас.
- Через какое время колонна достигнет вас?
- Полчаса. Может быть, меньше.
- Хорошо. Действуйте согласно плану. Мы будем держать вас в курсе того, как у нас идут дела.
- Отлично.- Рэмедж окончил связь.
Грейсон переключил передатчик на боевую частоту своего подразделения. По команде роботы стали занимать свои позиции по ущелью.
В тени под деревьями мелькали маленькие группы верзандийских повстанцев, некоторые сидели, облокотясь о борта закамуфлированных вездеходов и флайеров. "Страус" Лори стоял неподалеку, его угловатые очертания отчетливо виднелись на фоне оранжевого солнца. Небо было ясным, что существенно затрудняло передвижения по открытой местности. Но если враг направлялся в сторону Лисьего острова, то воздушная разведка Дома Куриты будет нацелена на джунгли, а не сюда, на плато.
Плантация Ли находилась в нескольких километрах позади них, так как Грейсон не хотел, чтобы роботы повстанцев располагалась близко к постройкам Ли Ву. Вместо этого он выбрал этот надежно укрытый овраг, в котором их войско могло собраться и подготовиться к атаке без риска быть замеченным спутником или аэрокосмическим истребителем.
Он надеялся, что его действия не навлекут гнев оккупантов на семью Ли. И старый Ли Ву, и его сын. Ли Цзин, оба уже не раз оказывали восставшим неоценимую помощь. Это именно Цзин провел их сквозь джунгли в Уэстли после того, как был захвачен Лисий остров, а Ву сообщил, что враги, вероятнее всего, готовятся нанести внезапный удар. И это было именно то, чего и дожидался Грейсон. Внезапная атака означала, что Нагумо придется использовать все три своих аэрокосмических истребителя для обеспечения прикрытия с воздуха, и это давало Грейсону великолепное преимущество. Как только поступило сообщение о том, что Драконы находятся на марше, он собрал войско повстанцев близ фермы Ли.
Он нажал кнопку передатчика:
- Всем подразделениям! Приказываю начать движение!
Колонна повстанцев вышла из ущелья на гребень. Регис выглядел отсюда далекой серой полоской.
- Сколько у нас в запасе времени? - прозвучал в динамике недовольный голос Толлена.
Грейсон вспомнил реакцию повстанцев на захват им Скандихайма. Теперь Толлен Бразеднович казался человеком, который умеет хорошо контролировать свои эмоции, но только внешне. Доверие между ними исчезло, будто его никогда и не было.
- Полчаса до тех пор, пока на Лисьем острове станет по-настоящему жарко,- ответил Грейсон.- Примерно десять, может, пятнадцать минут спустя наступит время сделать нам ход.
Шесть боевых роботов, пятнадцать летательных машин и две дюжины

Предыдущая страница 27 Следующая страница


Звезда наемников 28

вездеходов несли на себе в общей сложности около двухсот воинов. Роботы шагали неторопливой степенной поступью. Несмотря на то, что, оберегая двигатели от перегрева, они двигались с гораздо меньшей скоростью, чем та, на которую были способны, все равно машины приближались к цели пятиметровыми шагами. Грейсон знал, что в космопорте Региса совершили посадку вновь прибывшие шаттлы Дома Куриты, но не мог тратить время на более тщательную разведку. Его план требовал, чтобы они покрыли сорок километров - расстояние, отделяющее плантацию Ли от Региса,- как молено быстрее.
Была надежда на то, что враги не успеют заметить их приближение. Валуны размером с дома и маленькие рощицы покрывали большую часть этого района плато, обеспечивая великолепные укрытия. Вероятность того, что спутник будет в данный момент наблюдать этот район равнины, была относительно невелика.
Услышав сквозь внешние микрофоны нарастающий отдаленный шум, Грейсон взглянул в направлении, указанном приборами.
- Ну вот, они пришли, мальчики и девочки,- сказал он.- Всем прекратить движение! Макколл! Будь наготове!
Колонна мгновенно остановилась, замерев среди валунов и редких деревьев. "Стрелец" Макколла принял боевую стойку, направив все четыре ствола своих орудий в небо.
Три черные точки пронеслись по небу в северном направлении, почти скрывшись за горизонтом. Они двигались очень быстро, за три секунды преодолев расстояние от Региса до линии леса, означающей начало Сильванского бассейна. Робот Макколла поворачивался вместе с орудиями, следящими за целью.
- Эти истребители не заметили нас,- сказал каледонец.
Точки исчезли за горизонтом. Грейсон подумал о Рэмедже и об остальных, ожидающих удара войск Дома Куриты под навесом джунглей.
- Все вперед! Надо как можно скорее оказаться на месте! - По мере того как все меньше оставалось до города километров, панорама Региса занимала все больше места на экранах машин.
Взлетное поле находилось точно там, где и указал Ли Цзин - за северо-восточными стенами университета. Аэрокосмические истребители Дома Куриты улетели, чтобы создать поддержку с воздуха при атаке на Лисий остров. На поле возле шаттлов и у складов суетились техи.
Поле представляло собой полосы едва выровненной бульдозерами земли. Тяжелые строительные бульдозеры все еще стояли в тени университетской стены. "Викинг" ходил как часовой. Кроме него, там были и другие солдаты в траншеях, вырытых перед замаскированными складами с горючим и боеприпасами. Позади взлетного поля находились открытые ворота под главной университетской башней. Маленькие машины разъезжали между воротами и недавно построенными казармами для военных, расположенными сбоку от взлетной полосы, а взвод милиции Региса, маршируя, выходил из города.
Все выглядело так, будто никто еще не заметил подошедшего к городу войска повстанцев и наемников.
Грейсон использовал руки своего робота, чтобы жестами отдать приказания, так как опасался, что его радиопередачи могут быть перехвачены находящимися рядом приемниками врага. Его отряд быстро рассредоточивался в высоких зарослях. Пока роботы неуклюже вставали на четвереньки, прячась в скрывающей их растительности, пехотинцы покидали свои машины. Теперь они находились менее чем в двух километрах от Региса. Грейсон, естественно, понимал - надеяться на то, что они долго будут оставаться незамеченными, нельзя. Стоит хоть кому-нибудь обозреть местность с высоких стен, как он увидит большие серые тела роботов, лежащих почти у него под ногами.
Как только Грейсон положил своего робота, то сразу же переключил связь на прием. Все, что он мог сейчас,- это вслушиваться в эфир, ожидая сигнала. И он поступил спустя менее чем пять минут.
- Ударные силы! Ударные силы! Небо и лужайки чисты! - Сообщение прозвучало три раза, и через определенные интервалы оно будет повторяться снова. Когда Грейсон переключил свой передатчик обратно на частоты подразделения, то ожидание боя уже полностью заполнило его сознание. Голова прояснилась, руки перестали подрагивать, сердце забилось учащенно.
- Готовься!
Три точки, внезапно появившиеся в северной части неба, направлялись почти прямо на них. Ближайшая из точек постепенно приобрела облик "Тайфуна", который приближался к взлетно-посадочной полосе с выпущенными шасси. Два сопровождающих его дельтообразных "Убийцы" пролетели над полем по направлению к городу, разойдясь над ним вправо и влево, чтобы самим выполнить посадочные маневры. Грейсон внимательно наблюдал за ними. Однако не существовало никаких признаков, по которым он смог бы определить, сколько еще топлива или боеприпасов осталось у них на борту. Нападение не могло начаться до тех пор, пока все три истребителя не сядут на землю.
Когда "Тайфун" остановился, техи и их помощники уже собрались вокруг, проверяя состояние истребителя. Кто-то приставил лестницу к боковой стороне кабины пилота. В это время начал нарастать вой двигателей двух "Убийц", тоже заходивших на посадку.
Внимание Грейсона было приковано к взлетно-посадочной полосе. Затем...
- Пошли! - резко скомандовал он.
Шесть боевых роботов встали из зарослей одновременно и устремились к взлетной полосе. Расстояние до нее внезапно стало казаться гораздо большим, чем представлялось за мгновение до этого. Каждый метр, на который они приближались к стенам университета, увеличивал вероятность быть обнаруженными. Сейчас расстояние, которое им надо было преодолеть, казалось бесконечным.
Наземная обслуживающая команда продолжала свою возню с истребителями. "Викинг" стоял лицом к взлетному полю. Даже часовые на стенах крепости были отвлечены наблюдением за их работой.
Когда их наконец заметили, они преодолели уже половину пути. Техи кинулись врассыпную. Грейсон увидел разворачивающегося "Викинга", поднимающего свои руки, вооруженные лазерами и пусковыми установками ракет дальнего действия. "Викинг" находился на расстоянии трехсот метров, что как раз годилось для действия оружия "Беркута", в то время как ближайший из истребителей находился еще слишком далеко для прицельной стрельбы.
- Всем продолжать движение! - прокричал Грейсон в микрофон.- Я займусь часовым.
Робот армии Дома Куриты был намного тяжелее его собственного, но Грейсон собирался действовать решительно.
Пять дальнобойных ракет, окутанных белыми клубами дыма, вырвались из пусковых установок, расположенных в правой половине корпуса робота. Он увидел сначала один сильный взрыв, затем еще и еще, поразившие "Викинга" в верхнюю часть. Пронзительно завизжала сирена радара, предупреждая о приближающихся ракетах неприятеля, и Грейсон быстро отклонил свою машину влево. Взрывы только осыпали корпус его робота землей. Он ответил на ракетный огонь частыми залпами лазерных орудий, а затем пустил робота в петляющий бег, приближаясь к противнику. Тут что-то ударило в правую нижнюю часть корпуса его машины, но Грейсону удалось удержать робота на ходу и не дать ему упасть. Следующие взрывы подняли землю вокруг него. Он выстрелил из лазера вслепую. И добавил ракетами. Их грохот чуть не оглушил его. Дым в этот раз был настолько густой, что Грейсон потерял своего противника из виду. Изменив направление движения, он уклонился влево. Потом дым рассеялся, и картину боя стало хорошо видно.
Грейсон находился рядом с окончанием взлетной полосы, над ним возвышались стены университета. Вспышки на стенах показывали места, в которых обороняющиеся пытались остановить их, открыв огонь из автоматов и карабинов, а пули, отскакивающие от брони его робота, вызывали резонанс внутри.
"Стрелец" Макколла уже преодолел расстояние, отделяющее его от взлетной полосы, громя и сжигая своими спаренными автоматическими пушками и лазерами корпус "Тайфуна", находившегося всего в пятидесяти метрах от него. Через секунду истребитель взорвался. В сотне метров впереди вспыхнул один из "Убийц", подожженный смертельным лазерным огнем "Волкодава" Клея. Техи и их помощники разбегались перед надвигающимися повстанцами. И только некоторые из них, наиболее храбрые или, может быть, наоборот, глупые, остановились и поливали приближающихся роботов огнем из винтовок и ручных лазеров, впрочем, безо всякого эффекта.
- Чертово отродье! - Грейсон услышал, как каледонец ругается в микрофон, его эмоции были вполне понятны. Сопротивление техов прекратилось.
Горели подожженные лазерами склады и казармы. Дальний "Убийца" был также сильно поврежден. Истребители Дома Куриты были уничтожены.
- Атака закончена! - сказал Грейсон.- Отходим! "Стингер" Халида стоял рядом со "Страусом" Лори, обливая городские стены лазерным огнем. Солдаты, находившийся там, разбежались, но два робота продолжали вести огонь затем, чтобы прикрыть отступление повстанцев. "Шершень" Дебровского выслеживал разбежавшихся пехотинцев противника.
- Путь очищен, капитан,- доложил Дебровский.
Грейсон принял сообщение и подал сигнал остальным. Повстанцы начали отступать на север.
Неожиданно справа раздались выстрелы из пушки. Клей предупреждающе закричал:
- Смотрите! "Викинг" справа!
"Викинг" находился в двухстах метрах восточнее их и продолжал приближаться. Но он не мог остановить машины Серого Легиона Смерти. Внезапно Грейсон обеспокоился - а где же их пехотинцы? Им давно пора было отойти. Однако их нигде не было видно. И вдруг он увидел, что страшная битва разгорелась вблизи городских ворот, где войска Бразедновича высаживались из летательных машин и вездеходов, пытаясь проложить себе путь через ворота университета. Тщательно отработанный план грозил провалиться на глазах из-за самоуправства Бразедновича.
Снаряды автоматической пушки ударили в левый бок "Беркута". С востока приближался "Викинг". Сквозь дым и облака поднявшейся пыли Грейсон смог насчитать еще как минимум два полных звена боевых роботов Дома Куриты, построившихся в боевом порядке менее чем в километре от них. Клубящееся позади них облако пыли указывало на приближение боевой эскадры летательных машин.
План Грейсона определенно дал сбой.

XXXII

- Бразеднович! Черт побери, ты соображаешь, что делаешь?
- Путь свободен, капитан! - отозвался командир повстанцев.- Мы можем ворваться в университет!
- И окажемся в ловушке... Или ты не видишь приближающуюся с востока армию? - Грейсон не стал дожидаться ответа.- Макколл! Клей! Помогите мне задержать куритских роботов! Лори! Дебровский! Посмотрите, не сможете ли вы помочь Бразедновичу? И пусть он, черт его возьми, отходит.
Автоматическая пушка Грейсона, пока он говорил, вторила ему громом частых выстрелов, снаряды один за другим врезались в голову и корпус "Викинга". Макколл и Клей присоединились к нему. Они накрыли вражеский аппарат смертоносным перекрестным огнем. Расстояние, однако, было слишком велико, чтобы точно попасть в самое уязвимое место, а неприятельский робот был слишком большим, чтобы можно было вывести его из строя несколькими удачными попаданиями. "Викинг" прекратил свое движение, отступил на несколько шагов назад, но затем, будто подхваченный сильным ветром, снова рванулся вперед.
Грейсон увидел, что другие вражеские роботы были более легкими - "Шершни", "Стингеры" и один "Коммандос", по всей видимости, принадлежавшие разведывательному подразделению, которое они уже встречали в рейде по освобождению верзандийских пленниц. Легкие роботы не очень-то торопились вперед под извергаемым тремя машинами наемников огнем, несмотря на то, что большая его часть была направлена на крупного "Викинга".
- Командир, мы отходим! - прозвучал голос Лори.
Быстро взглянув на ворота под университетскими башнями, Грейсон увидел, что последний флайер отъезжал, вздымая за собой высокие петушиные хвосты пыли. Площадь перед аркой ворот была устлана телами - синие мундиры лоялистов перемешались с телами повстанцев. Лоялисты преследовали отступающих, но Лори встретила их сплошным огнем, не давая даже поднять головы.
"Викинг" был сейчас намного ближе, менее чем в двухстах метрах. Положение становилось рискованным.
- Макколл! Клей! Отходите!
"Стрелец" и "Волкодав" повернулись и начали отходить. Полыхнули лазерные лучи и обожгли левый бок машины Грейсона. Вражеские роботы располагались неправильным полукругом, пытаясь перерезать путь для отступления Легиону.
В правую руку "Беркута" врезались ракеты. На контрольной панели Грейсона зажглись красные огоньки. Он вытянул вооруженную лазером правую руку, пытаясь выстрелить, и едва сдержал свирепые проклятия, так как оружие отказалось стрелять. Тогда он выпустил ракеты малой дальности и попал в грудь "Викинга".
Он огляделся. Лори вступила в схватку с приблизившимся к ней "Стингером", а Клей и Макколл, отступая, обменивались выстрелами с вражескими роботами, держа их на расстоянии. Но где же Дебровский?
Ракеты малой дальности с "Викинга" прошли совсем рядом, и "Беркут", громыхая, пустился бежать. Грейсон знал, что более медленный "Викинг" не сможет догнать его. Оставалось побеспокоиться только о легких разведывательных роботах, оказавшихся впереди.
Где же Дебровский?
- "Пятый", я "Лидер"! Где тебя черти носят, Дебровский?
Ответа не было. Он пристроил "Беркута" рядом с роботом Лори и помог ей обстреливать вражеского "Стингера". Тот развернулся, включил прыжковые двигатели и вышел из боя.
- Видел ли кто-нибудь Дебровского? - спросил Грейсон на общей волне.
- Капитан,- сказала Лори.- Посмотри на юг.
Дым от горящих аэрокосмических истребителей лежал низкой плотной полосой между отступающими боевыми роботами Серого Легиона Смерти и университетом, но Грейсону была видна гигантская фигура боевой машины противника, появившаяся из дыма, протянувшая руку. Теперь куритский "Викинг" отыскал другую цель.
"Стингер" Дебровского лежал, вытянувшись во весь рост на земле, немного к востоку от того места, где держали оборону Грейсон с Клеем и Макколлом. Может быть, "Стингер" заблудился в дыму и пошел в неверном направлении, может быть, Дебровский передвигался сквозь дым по компасу, показания которого были искажены. Что бы ни явилось тому причиной, "Стингер" получил попадания, которые разорвали его левую ногу на клочки и вывели из строя лазер, установленный на его правой руке. Сейчас Дебровский пытался подняться на своей беспомощной машине, чтобы уйти от "Викинга". Даже на расстоянии шестисот метров Грейсон видел, что радиоантенна "Стингера" была сорвана. Этим объяснялось молчание Дебровского.
"Викинг" был в три раза тяжелее "Стингера". Один из массивных кулаков поднялся, мгновение помедлил и опустился. Лори издала тихий крик, когда кабина "Стингера" треснула, как хрустальное яйцо.
Оцепеневший от лицезрения этой трагедии Грейсон как-то сумел отдать приказ. Оставшиеся роботы Серого Легиона Смерти двинулись по полю вслед за флайерами, которые в своем бегстве уже изрядно удалились на север.
Куритские роботы не делали попыток их преследовать.
Двое мужчин смотрели друг на друга, глаза в глаза. Их окружали повстанцы и легионеры.
- Мы едва спасли свои жизни,- сказал Грейсон...
А Питер Дебровский не смог сделать даже этого. И все это по вашей вине!
После длинного и изнурительного перехода по джунглям они вернулись на Лисий остров и узнали, что здесь партизаны добились победы. Две полных группы боевых роботов оккупантов, двадцать четыре машины, совершили рейд на остров, нацеливаясь на маленький лагерь, в котором Грейсон приказал оставить горстку добровольцев. Ведущий куритский робот допустил грубую ошибку и попал в примитивную ловушку, устроенную воинами Рэмеджа, и оказавшееся без управления боевое соединение в беспорядке рассеялось. Партизаны, нападая со всех сторон, подбили "Феникса" и "Центуриона", а также тяжело повредили еще трех легких и средних роботов. Враги в панике отступили. Над пологом джунглей кружили, не в силах помочь своим, "Убийцы" и "Тайфун".
Диверсионный отряд под командованием Мольтидо устроил засаду на отступающих от острова Драконов. Они сумели захватить поврежденного "Стингера" и пару "Коммандос". Грейсоновский план уничтожения истребителей после их посадки на своей базе под университетскими стенами увенчался успехом, хотя и ценой потери Дебровского и его "Стингера". В общем и целом, тяжело прошедший день оказался благосклонным к повстанцам.
Никто из воинов, толпящихся вокруг своих лидеров, не мог понять, чем вызван гнев Карлайла.
Толлен Бразеднович хмуро посмотрел на Грейсона:
- Мне кажется, что ты заходишь слишком далеко, наставляя нас, как вести нашу войну! Комитета, который нанимал тебя, больше не существует. Почему бы твоим людям не вернуться туда, откуда вы пришли, и не предоставить нам самим разбираться в своих делах?
Колин Дейс попытался успокоить Бразедновича:
- Толлен, ты не прав. Мы никогда не добились бы столь многого без капитана Карлайла, и ты это знаешь.
- Знаю ли я? - Толлен насмешливо улыбнулся.- Значит, знаю ли я? Мы сражались десять лет. Затем появился он, и что же мы имеем? Весь повстанческий комитет уничтожен. А погибшие... скольких мы потеряли? Проклятье! Когда синие разбежались сегодня по аэродрому, они оставили ворота широко открытыми! Мы с двумя сотнями ребят могли ворваться туда и захватить университет, а он приказал отступать! Отступать, когда победа уже лежала у наших ног!
Грейсон скрестил руки:
- Полковник, нравится вам эта мысль или нет, но мы сейчас участвуем в вашей войне. Мы потеряли слишком много наших людей, чтобы забыть о Верзанди, даже если бы могли сделать это. Но если мы собираемся бороться вместе, то должны и действовать вместе... под руководством одного командира.
- Ах, ты пришел к такому выводу? Ты думаешь, что можешь подчинить меня... наемник? - Толлен выплюнул последние слова с отвращением, словно лесного клопа, случайно попавшего ему в рот.
- Нам нет никакого смысла конфликтовать друг с другом,- спокойно сказал Грейсон. Они с Бразедновичем были примерно одного роста, но повстанческий лидер был тяжелее его по меньшей мере на десять килограммов.- Я предлагаю добиться согласия.
- Хватит болтать! - Бразеднович сжал огромные кулаки и прорычал: - У меня был шанс спасти Карлотту, а ты отнял его у меня!
Теперь Грейсон понял, зачем Бразеднович затеял этот бессмысленный штурм городских ворот.
Мольтидо осторожно заметил:
- Но она же была из Первых Семей.
- Будь ты проклят, не говори о ней так, как будто она умерла! - И добавил намного спокойней: - Что же с того, что она из Первых Семей? Какое это имеет значение?
- Грейсон заметил, что некоторые из повстанцев понимающе заулыбались. Сам он ощущал смущение, словно оказался свидетелем чужого семейного спора. Раскол между поселенцами, первыми прибывшими на планету и прибывшими позже, был старым и глубоким. Чувства мужчин и женщин, пытавшихся преодолеть эту трещину, вызывали болезненную реакцию у обеих сторон.
- Проклятье! - закричал Бразеднович.- Карлотта и я - мы любили друг друга! - Он вызывающе огляделся.- И мы по-прежнему любим друг друга! Выродки Нагумо еще не должны были убить ее, если только сообразили, что она может быть полезна им - для пропаганды или еще для чего-нибудь. Я мог бы вызволить ее сегодня... только... только...
Слезы душили его. Грейсон положил руку на плечо командира повстанцев.
- Я думаю, что понимаю твои чувства,- сказал он.
- С чего бы это, черт побери, тебе их понимать? - На этот раз в его словах не было злости, только боль потери.
- Ты не единственный, кто потерял любимого человека.- Тут Грейсон вспомнил своего отца.- Но ты не имеешь права рисковать чужими жизнями в личных целях. Первая заповедь командира - беречь своих людей.
Бразеднович, не говоря ни слова, застыл, опустив глаза. Потом, словно очнувшись, он отвернулся от Грейсона и быстро пошел прочь. Грейсон хотел последовать за ним, но Мольтидо удержал его за руку:

Предыдущая страница 28 Следующая страница


29 Уильям Кейт

- Пусть он побудет один, капитан! Кто-нибудь из нас поговорит с ним попозже. Так будет лучше. Дейс кивнул:
- Между прочим, каковы будут ваши приказы, капитан?
Вечером они перебазировались на плантацию Ли Ву. Лори Калмар не спалось. Ее снова мучили кошмары. Чтобы избавиться от них, она вышла прогуляться незадолго до рассвета. Боевые роботы - странные темные фигуры, укутанные в камуфляж,- смутно виднелись на фоне звездного неба. Верзанди-Альфа зашла.
Прислушиваясь к причитающим и вопящим в джунглях ночным птицам, она охватила себя руками и закрыла глаза, желая только одного: чтобы ужасы сновидений постепенно рассеялись.
Она любила Грейсона. Сейчас она была в этом уверена, но почему-то, по скрытой где-то глубоко в душе причине, не желала открываться ему. Это противоречие в ее чувствах к молодому командиру раздирало девушку на части. Она давно научилась преодолевать свои слабости - даже паническую боязнь огня - во время битв, но справляться со своими чувствами... это оказалось выше ее сил. Достаточно долго пробыв водителем боевого робота. Лори знала, что такая несогласованность рассудка и души рано или поздно окажется гибельной. Придет время, когда она допустит ошибку, и...
Эта мысль привела ее в еще более мрачное расположение духа. "Если так себя изматывать, то вскоре и смерть может оказаться не столь уж нежеланной". Лори тяжело вздохнула. Легион не просто заменял ей семью, он был ей семьей. Со времени ее встречи с Грейсоном на Треллване их отношения носили исключительно платонический характер, но почему-то все в Легионе считали ее женщиной капитана. Она громко смеялась над этим. "Женщина капитана"!
За несколько недель после освобождения Сью Эллен две женщины стали подругами. Они обе чувствовали себя одинокими и несли друг другу утешение. Лори знала, что одиночество Сью Эллен было намного горше. Ее возлюбленный погиб. Лори открыла глаза, пытаясь отогнать грустные мысли. В темноте при тусклом звездном свете она разглядела мужчину и женщину, приближавшихся по просеке к тлеющему костру. Она узнала одну из освобожденных ими верзандийских женщин. Как же ее зовут? Вроде бы Дженис? Идущий рядом с ней мужчина обнимал ее за талию.
Если Дженис Тейлор нашла себе друга среди мужчин Серого Легиона Смерти, то почему она. Лори, не может позволить себе сделать то же? В этот момент мужчина обнял женщину, прижал ее к себе и крепко поцеловал. Лори наблюдала за ними, и ее собственное одиночество показалось ей невыносимым. Она попыталась представить, что в этот момент делает Грейсон. Если он не спит, желает ли он ее появления?
Парочка разомкнула объятия. Дженис повернулась и направилась к зданию, выделенному Ли под женскую казарму. Когда мужчина обернулся, Лори наконец-то ясно увидела его лицо.
Это был Грейсон!
Он увидел ее в тот же момент. Лори показалось, что вначале он смутился, но затем направился прямо к ней. Она встала со своего камня и отвернулась.
- Лори...
- Добрый вечер, командир.- Лори готова была провалиться сквозь землю. Внезапно охватившая ее горечь, ощущение, что ее предали, гнев на собственные бессилие и досаду или... или просто ревность?
- Лори, что с тобой?..
- Ничего, капитан. Совсем ничего. Спокойной ночи. Все, что она сумела,- это пойти обратно к женскому бараку, не срываясь на бег. "Женщина капитана".
Прошло не так уж много времени, как вдруг всем стало ясно, что второе сражение на Лисьем острове стало важным поворотным пунктом войны. Герцог Хасид Ринол отбыл на своем звездолете, оставив генерал-губернатора Нагумо у власти. После всего случившегося Ринол не мог не признать и своей вины, ведь приказ о нападении на Лисий остров Нагумо получил от него самого. В своем докладе о положении дел на Верзанди герцог не преминул указать руководству на особые заслуги генерал-губернатора Нагумо, мастерски развернувшего военные действия во время отчаянного сражения под университетскими стенами. Герцог Ринол не пожалел красок, описывая битву, в которой, по его словам, наземные подразделения и дозорный "Викинг" под руководством Нагумо принудили находившихся в нескольких метрах от ворот повстанцев обратиться в бегство. Уничтожение одного из повстанческих роботов было несомненным плюсом, потому что повстанцам было тяжело замещать поврежденную технику.
Герцог Ринол хотел объявить это сражение победой и оставить Нагумо у власти. В ином случае ему пришлось бы либо назначать командиром глупого адмирала Кодо, либо самому остаться на Верзанди и принять командование. Ни один из этих вариантов Красного Охотника не устраивал. Ровно через две недели его ожидала встреча на Лютеции с самим лордом Куритой.
А кроме того, взявшись командовать, герцог Ринол обязан был бы победить. Красный Охотник не был трусом и не боялся сражений, он много повидал их на своем веку, но именно потому он мог предугадать и их исход. Война на Верзанди не принесет ничего хорошего Дому Куриты. По сути, ее можно считать законченной - дальнейшее продолжение повлечет лишь бессмысленные потери людей и техники.
Он видел лица жителей Региса, выстроившихся по обе стороны дороги и провожавших взглядами его эскорт. Лица лоялистов были мрачными и полными страха - еще бы, они почувствовали, что их куритские союзники способны попросту сбежать, оставив их на милость повстанцев. Но лица остальных светились неподдельной гордостью и торжеством, никто даже не пытался скрыть взглядов, испепеляющих оккупантов ненавистью.
Ринол подумал, что для представителей Дома Куриты бегство с Верзанди с целой шкурой вполне может считаться победой.
После поражения на Лисьем острове патрули все реже стали удаляться от Региса или других крупных укрепленных пунктов. Им все реже приходило на ум искать расположения и тайные склады повстанцев. В сражении на аэродроме были полностью уничтожены два аэрокосмических истребителя, а третьему предстояло ремонтироваться по крайней мере в течение еще месяцев трех. Истребители, остававшиеся на Верзанди-Альфе, были погружены на борт Т-корабля герцога Ринола. "Если получится так, что Нагумо окажется неспособным усмирить Верзанди, то по крайней мере эти ценные корабли не будут потеряны,- размышлял герцог Ринол.- Конечно, это означает, что Нагумо останется без воздушного прикрытия, но что ж поделать".
Куритские боевые роботы и синие больше ни разу не совались в джунгли. Пойти на это означало подвергнуться атаке и уничтожению.
За несколько недель куритское присутствие на Верзанди ограничилось самим Регисом, несколькими рудниками в южной пустыне и немногочисленными базами со складами боеприпасов, охранявшими главные пути сообщения. Больше всего солдат размещалось в самом Регисе и на рудниках. До четверти вражеских боевых роботов считались неисправными и находились в ремонте, а их водители отправлялись в отпуск на базу Верзанди-Альфы. Впервые за почти десятилетие большая часть сельской местности и малых городов оказалась вне контроля оккупантов.
Нагумо не отваживался на риск генерального сражения с повстанцами. Их количество лавинообразно росло день ото дня, их атаки раз от разу становились все более дерзкими и удачными. В один прекрасный день восемь техов, пять милиционеров и три куритских солдата средь бела дня словно испарились, причем случилось это в центре города. Позже их головы появились на ступеньках университета, ловко подброшенные так, что никто не признавался, что видел, как это было сделано.
Возможно, Нагумо и одержал победу у стен университета, но почему-то теперь он чувствовал себя живущим на пороховой бочке. Не было больше бунтов на улицах, но в воздухе ощущалась напряженность, как при приближении шторма.
В сельской местности Грейсон и его Легион продолжали свободно работать с повстанческими группами, отбирая лучших новобранцев и обучая их военному искусству, а также отбирая лучших из лучших и обучая их управлять растущей армией захваченных боевых роботов. К этому времени большая часть старых агророботов была либо потеряна в битвах, либо разобрана на запчасти, но для их замены было захвачено более чем достаточное количество вражеских машин. Ряды партизанской армии Верзанди росли так быстро, что наиболее насущной проблемой для Грейсона стало обеспечение войска продовольствием, убежищами и оружием, а толпы новобранцев все прибывали. Каждую неделю, а затем и каждый день приходилось организовывать набеги на склады противника, чтобы обеспечить едой, обмундированием, медицинскими принадлежностями и оружием армию, которая насчитывала уже десятки тысяч человек.
Очень скоро Грейсон обнаружил, что уже не в силах сам справляться с тыловым снабжением. Он реорганизовал армию, назначил командиров из местных мужчин и женщин, которые уже обучились всему, чему учили в Легионе, и проявили себя в сражениях с врагом. У этих командиров были свои батальоны, большая часть которых базировалась в Сильванском бассейне. Дружественно настроенные плантаторы и фермеры переправляли большую часть продовольствия, предназначенного для доставки в Регис, в лагеря повстанцев. На вопросы чиновников из города следовал стандартный ответ:
"Все забрали повстанцы! Я ничего не мог поделать!"
В конце концов у Нагумо осталось немногим более сотни боевых роботов и остатки восьми пехотных полков, привязанных к двум десяткам городов, деревень, поселков, рудников и транспортных узлов, тогда как повстанцы установили почти полный контроль над всей остальной обитаемой частью планеты. Генерал-губернатор не мог позволить, чтобы положение дел продолжало оставаться таким, если, конечно, хотел сохранить свою голову при возвращении Красного Охотника.
Особенно досаждали регулярные ограбления военных складов. В конце концов армия Дома Куриты могла остаться раздетой и голодной.
Нагумо злился, и его злость чувствовали на себе все подчиненные.
Наемники были ключом к успехам повстанцев. Они присутствовали во всех операциях, какое там присутствовали - по сути, они теперь руководили страной! И не исключено, что если удастся справиться с Легионом, победа над повстанцами окажется возможной. А если захватить самого Грейсона Карлайла...
Нагумо был уверен, что принял верное решение. Эти полевые склады припасов занимали ключевое место!

XXXIII

Семь роботов прокладывали путь между редкими деревьями. Уже не существовало практически разницы между роботами наемников и повстанцев. Грейсон отдал команду, и шесть роботов вытянулись в линию к невысокому хребту, возвышавшемуся над куритской базой.
Грейсон вышел с ними на связь, и они один за другим откликнулись. Макколл в своем потрепанном "Стрельце" и Клей в "Волкодаве" были единственными, кроме него, представителями Легиона в отряде. Остальные были более легкими роботами верзандийцев. "Страус" Викки Трексен, "Феникс" Колина Дейса, "Шершень" Олина Соноварро и "Стингер" Надип Чека. Восьмой член группы. Лори Калмар, осталась в своем "Страусе" на холме в трех километрах позади. Когда база противника будет захвачена, она приведет повстанческие вездеходы для загрузки необходимого продовольствия и боеприпасов.
- Выдвигайтесь на позиции для атаки,- передал на командной частоте Грейсон.- И будьте наготове. Доложите, когда окажетесь на местах.
Грейсон в своей кабине потыкал пальцем в кнопки управления обзорным устройством, увеличивая картинку на главном экране. База представляла собой стандартный набор однообразных сборных домиков из гофрированного железа и множество сложенных отдельными штабелями ящиков, бочек, коробок. Вдоль легкой ограды, установленной по периметру, прохаживались часовые - обычная пехота. Вдали, чуть скрытые кронами деревьев, виднелись крыши деревни Блэкджек. Всего неделю назад в главный повстанческий лагерь в Сильванском лесу прибыл фермер из Блэкджека с сообщением о том, что Драконы соорудили новую базу.
Грейсон улыбнулся. Все больше и больше верзандийцев по всему северному полушарию вступало в контакт с повстанцами, предлагая продовольственную помощь или укрытие, поставляя информацию о передвижениях сил Дома Куриты, об их планах. Дженис стала ответственной за сбор информации.
Грейсон с теплотой подумал о ней. Ему нравилась Дженис. Было приятно находиться с ней рядом и беседовать. Впрочем, последнее время их ночные прогулки стали более редкими, потому что Дженис начала проходить военную подготовку у Рэмеджа.
Грейсон хотел, чтобы Лори все поняла. Он мало видел ее после того вечера на плантации Ли. В памяти все еще саднило. Однако почему он ощущает вину, когда она совершенно четко дала понять, что как мужчина он ее не интересует? К тому же главным в его связи с Дженис были не романтические прогулки по вечерам или нежные поцелуи. Дженис оказалась целым кладезем информации. Она часами могла рассказывать о верзандийских верованиях и социальных отношениях. Это было особенно валено сейчас. Верзандийцы, проживавшие в деревнях и городах, расставались со своей позицией нейтралов и становились сторонниками восстания. Все больше и больше синих мундиров дезертировали и становились перебежчиками, пополняя армию повстанцев. Офицеры Нагумо находили все меньше и меньше сторонников, лояльно настроенные по отношению к режиму жители все реже предоставляли информацию о действиях партизан и занимаемых ими позициях.
Размышления Грейсона были внезапно прерваны потоком докладов:
- Клей на месте.
- Соноварро готов.
- Макколл здесь.
Один за другим подали голос и остальные.
- Хорошо,- сказал Грейсон.- Леди и джентльмены, нас ожидает наш офицер по снабжению.
Повстанцы в шутку называли Нагумо своим офицером по снабжению, но за последние несколько недель количество баз и складов этого снабженца значительно уменьшилось. У повстанцев же число своих баз и складов только увеличивалось.
Грейсон последний раз обвел территорию базы медленным внимательным взглядом. Никаких признаков значительных вражеских сил - ни боевых роботов, ни артиллерии. Когда он впервые услышал об этой одиночной базе, развернутой в южной горной части страны, в сотнях километров от Региса и от Сильванского бассейна, у него зародилось подозрение. Оно беспокоило его до сих пор.
Для чего Нагумо поместил здесь склады? Вблизи не было никаких рудников, никаких аэропортов или космопортов, никаких центров обслуживания боевых роботов, вообще ничего ценного. Грейсон уже почти решил не обращать на эту базу внимания. Но имея трех новых воинов-повстанцев, умеющих управлять машинами, и сами машины, для снаряжения которых требовались ракеты большой и малой дальности, снаряды для автоматических пушек, патроны для пятнадцатимиллиметровых пулеметов, баки охлаждающей жидкости, Грейсон оказался перед дилеммой. С этой базы можно было прихватить все эти припасы. Из тени деревьев на краю хребта, где притаился его "Беркут", были видны баки с охлаждающей жидкостью, а все остальное... все остальное на ней тоже хранилось, как и на каждой базе.
Нет, эта база была слишком нужной, ее нельзя было пропустить. Фермер сообщил, что ее охраняют только два робота, пара побитых в сражениях "Центурионов", да и те частенько отсутствуют - уходят патрулировать окрестности. Вот и сейчас, похоже, их не было на месте, у базы был очень доступный вид.
- Чего ждем, капитан? - спросил Макколл.
- Пожалуй, крови не будет.
- И это удивляет.- Макколл достаточно хорошо знал капитана, чтобы угадать его настроение.
- Да. Интересно все-таки, для чего здесь такая база?
Клей вмешался в разговор:
- Мы узнаем это, капитан, когда захватим ее. Возможно, они что-нибудь планируют здесь, в этом месте, где, как они думают, нет партизан.
- Возможно...- Было так тихо. Грейсон поменял волну.- Лори?
- Я здесь, капитан.
- Твои люди готовы?
- Мы готовы, капитан. Только дай команду.
- Я хочу провернуть все побыстрее, влезть и тут же вылезти. Что-то здесь все как-то складывается уж слишком хорошо, и это мне немножко не нравится.
- Мы доберемся мигом, как только прикажешь, капитан.- Последовала пауза.- И еще, Грей...
- Да?
- Будь осторожней.
Что услышал он в ее голосе? Может быть, сожаление? Ему хотелось поговорить с ней, но времени не было. Сейчас было время атаковать. Позже, когда они вернутся в лагерь, времени будет предостаточно.
- Я всегда осторожен. Лори. Ты знаешь меня. Держи свою линию открытой. Я позову.
Он отдал приказ, и боевые роботы двинулись вперед.
Часовые у забора базы увидели партизанских роботов сразу же, едва те показались над гребнем хребта. Раздались беспорядочные выстрелы из укрытия, устроенного в груде мешков с песком, замолотил пулемет. Грейсон видел, как охранники начали разбегаться в леса, окружающие базу.
- Макколл!
- Да, кэп.
- Оставайся здесь и обеспечь прикрытие.- "Стрелец" был самой мощной машиной нападавших.- Остальные - на штурм!
"Страус" Трексен первым достиг внешнего забора и смял проволочную сетку своей огромной металлической ногой. Остальные роботы бросились на отлитые из железобетона плиты. Молотивший вовсю пулемет внезапно замолк.
База опустела, служащие и техи скрылись в окрестных кустах. Большая часть земель в этом месте была заболочена - широкая, медленная река Ворма, текшая с севера, разливалась, образуя здесь дельту. Грейсон попытался представить, сколько из этих лоялистов погибнет в болотах. Дай Бог, чтобы это были единственные жертвы налета.
- Лори. - - Здесь, капитан.
- Мы вроде уже захватили базу... но мне здесь не нравится.- Эта база была единственной, которую за последние недели удалось обнаружить, и охрана ее была слишком слабой...- Двигай со своими мальчиками-девочками сюда, но, пожалуйста, как можно быстрее.
Грейсон оглядел горизонт. Сколько времени потребуется Драконам, чтобы добраться сюда из ближайшего правительственного гарнизона? Он знал, что в деревне роботов нет. Партизанские разведчики, с тех пор как стало известно о существовании базы, обшарили все окрестности. Следовательно, вблизи не было никаких бронесил, за исключением пары "Центурионов", да и тех пока не было видно. Если предположить, что ближайшее место, откуда могло прийти подкрепление,- Тисседал, город, расположенный в пятидесяти километрах на северо-восток, то можно рассчитывать на сорок минут - столько у вражеских боевых роботов займет путь от города до деревни, и то при условии, что они наготове и только и ждут команды к выступлению.
Где же "Центурионы"? Очевидно, на патрулировании. На патрулировании чего?
"Волкодав" Клея и роботы повстанцев, имеющие руки, начали двигаться между грудами припасов внутри и вне зданий, отбирая те, которые можно было легко загрузить на борт флайеров и вездеходов. То, что они не смогут увезти, придется уничтожить.
Внешние радары Грейсона завизжали, уловив приближающиеся ракеты. Первая упала на землю совсем рядом с "Фениксом" Дейса, превратив деревянные ящики в огненный тар. Грейсон понял, что они попали в ловушку. Сканеры показали следы приближающихся с юга ракет дальнего действия, детектор магнитных аномалий четко указывал приближение боевых роботов.
"Феникс" уронил тяжелую канистру с охлаждающей жидкостью и поднял на изготовку свой большой лазер. Трексен также приготовилась к бою.
- Они со всех сторон,- спокойно констатировал Грейсон.
Первый вражеский "Стрелец" показался из подлеска в трехстах метрах от края базы. Второй следовал сразу за ним. ДМА Грейсона прерывисто сигналил - датчики не успевали фиксировать массу движущейся навстречу брони.
"Стрелец" весил семьдесят тонн, на десять тонн больше, чем самый тяжелый из повстанческих роботов. Он был оборудован двадцатью пускателями ракет дальнего действия в каждом из двух огромных пусковых отсеков, установленных на его плечах, а также нес в каждой руке по среднему лазеру. Два других лазера были установлены в его корпусе и направлены за спину тяжелого робота, чтобы защитить его от атак сзади. "Стрелец" был старой моделью боевого робота, но его очень ценили за способность производить длительную стрельбу на большое расстояние.
Грейсон насчитал четырех "Стрельцов": двух на востоке, одного на севере, одного на юго-востоке. Эти монстры могли растолочь его крошечную группу на кусочки до того, как любой повстанческий робот сможет сделать прицельный выстрел.
Понятно, что база была приманкой. По всей вероятности, неприятельские

Предыдущая страница 29 Следующая страница


Звезда наемников 30

роботы были тщательно укрыты в лесах и болотах вокруг деревни еще до того, как началось обустройство базы, поэтому они и остались незамеченными партизанскими разведчиками. Грейсон включил на главном экране компьютера карту этой местности, сведения по ней были не совсем точными, во всех направлениях были видны большие пятна болот. Возможно, эти "Стрельцы" были даже погружены в болота так, что торчали только плоские кабины и ракетные установки. Сменные экипажи с базы могли поддерживать их в постоянной готовности, будучи уверенными, что повстанцы рано или поздно атакуют эту базу. Это была искусная ловушка, каждая деталь которой говорила о тщательности проработки.
Грейсон лихорадочно соображал. Его группа легких и средних боевых роботов недолго продержится в поединке со "Стрельцами". Он дал команду компьютеру нанести на карту позиции четырех "Стрельцов", которые были уже на виду. Дисплей изобразил неровное кольцо янтарных огней на трех четвертях окружности вокруг пятна света, обозначающего его собственную команду. Оставался пробел на западе, но хребет, который они только что преодолели, мог служить хорошим прикрытием для других приближающихся вражеских машин.
Грейсона выталкивали на запад.
Ракеты сейчас падали и взрывались по всей территории базы, не причиняя, впрочем, боевым машинам большого вреда. Приходилось или оставаться на месте, или вырываться из суживающегося кольца. Если распорядиться прорываться на запад, быть может, и удастся спастись от неумолимо приближающихся "Стрельцов".
Но хороший командир должен предусмотреть все варианты отступления. В голове Грейсона ожили различные разведывательные данные, которые он читал, сообщения, полученные от пленных врагов и от верзандийцев, которые переметнулись на сторону повстанцев. Па Верзанди было мало "Стрельцов". Он знал о единственной группе третьего ударного полка, где было четыре "Стрельца". Именно четырех "Стрельцов" он и видел в данный момент.
Грейсон поставил себя на место вражеских командиров. Если бы он устраивал подобную ловушку, он поместил бы тяжелые машины где-нибудь в засаде, а затем загонял бы жертву в объятья тяжелых роботов.
Хребет. "Стрельцы" загоняли его группу на хребет! Должно быть, вражеские тяжелые роботы подтянулись туда, пока повстанцы атаковали базу. Сейчас они должны были ожидать машины повстанцев именно там.
- Всем, всем! - прокричал Грейсон в микрофон.- Движемся на юг! Держаться плотнее, наблюдать за флангами!
Дейс было запротестовал:
- На этом пути тяжелый робот, капитан! А на западе чисто!
- Да... именно этого они и хотят - там ловушка! А сейчас... вперед! - Грейсон переключил чистоту.- Лори! Ты на месте?
- Мы здесь. Что случилось?
- Это ловушка... засада. Мы прорываемся. Отступай со своими машинами. Встречаемся в точке Дельта!
- Но я могу...
- Нет, не можешь! Мы встретились с тяжелыми роботами Драконов! А сейчас уходи!
Двадцатитонный "Страус" Лори ничем не мог помочь.
Грейсон, Клей и Макколл поставили своих трех роботов клином: с грейсоновским "Беркутом" на острие, "Стрельцом" позади и слева и "Волкодавом" справа. Повстанческие роботы сгруппировались позади трех машин Легиона, двигаясь на юг по пути, отмеченному взрывами в местах падения ракет. "Феникс" Дейса получил попадание ракетой дальнего действия в одну из рук, а "Шершень" Соноварро захромал. Клин замедлил ход, чтобы Соноварро мог поспевать.
Что-то зашевелилось впереди за деревьями. Грейсон открыл огонь из автоматической пушки, срезая кроны деревьев и вырывая кусками дерн. Показался "Викинг", тот самый, с которым они уже встречались в памятный день под стенами университета. Грейсон отметил на вражеской машине заплаты из новой брони в местах, куда он попадал тогда из автоматической пушки. Куритский робот преграждал путь на юг.
- Вперед! - скомандовал Грейсон.- Если будем держать клин, "Викинг" сможет остановить только одного из нас.- Быстрый взгляд на показания сканера показал, что "Стрельцы" находятся в данный момент уже на территории базы. Засветились точки, указывающие на появление на западном хребте первых тяжелых роботов. Компьютер Грейсона определил, что это были "Мародеры" и "Боевой молот".
Грейсон открыл огонь из лазера, вдребезги раскурочивая броню на груди "Викинга". "Стрелец" Макколла добавил свой лазер и огонь автоматической пушки. Куритский боевой робот качнулся, но устоял на ногах. Ракеты ближнего боя рассекли воздух и разбились о броню Грейсона. После этого руки вражеского робота взметнулись вверх, и лазерные лучи ударили в "Волкодава" Клея. Повстанческие машины застыли в нерешительности. По приборным панелям Грейсона зарябили предупреждающие огоньки. Сзади быстро приближались "Стрельцы", и до того момента, когда обманутая засада на хребте перестроится и спустится вниз к ведущей борьбу группе повстанцев, оставались считанные минуты. Но в данный момент три робота Серого Легиона Смерти превосходили "Викинга" в весе своими суммарными ста семьюдесятью тоннами против его шестидесяти пяти. Если промедлить, они все обречены, но если шаг за шагом порываться вперед...
- В атаку? - завопил Грейсон.
Огонь его автоматической пушки крошил и рвал на куски корпус "Викинга". Лазерные лучи плавили металл. Грейсон дал залп из пяти ракет дальнего действия и увидел, как четыре из пяти попали в среднюю часть тяжелого робота.
Сейчас все семь повстанческих машин бежали на полной скорости. Макколл вопил в рацию что-то непонятное, то ли шотландские ругательства, то ли подбадривал себя боевыми криками. Собственная душа Грейсона упивалась наслаждением битвы, которое оттеснило страх в темные глубины подсознания. Он включил прыжковые двигатели "Беркута" и одним скачком одолел последние пятьдесят метров, отделявшие его от "Викинга", приземлился и на полной скорости врезался прямо в противника.
"Викинг", уже терявший равновесие под испепеляющим огнем своих противников, неуклюже повалился на спину. "Беркут" упал сверху.
Грейсон первым поднял свою машину на ноги, но оказался слишком близко к "Викингу", чтобы эффективно использовать свое вооружение. Вместо этого он свирепо пнул "Викинга" правой ногой своего робота, не давая тому опомниться и подняться. Грейсон мгновенно отреагировал, когда увидел, что крышки пусковых установок ракет малой дальности, вмонтированные в ноги "Викинга", хлопнули, открываясь. Он увернулся в сторону, и двенадцать ракет унеслись в небо, чудом миновав его. Перезарядные устройства ракет опустились в пустые трубы. Грейсон включил прыжковые двигатели "Беркута". Сзади взревели ракетные сопла, но хриплый рев их оборвался, едва успев начаться,- Грейсон отключил их так же быстро, как только что включил. "Беркут" приподнялся на три метра, а затем упал пятидесятипятитонным молотом на распростертого на земле "Викинга" точно в его уже избитую и истерзанную грудь.
Охлаждающая жидкость с паром вырвалась наружу. Миниатюрные молнии заискрились и запрыгали между закоротившимися электрокабелями и силовыми приводами. Когда Грейсон вытаскивал ноги "Беркута" из остатков поверженного "Викинга", прорвавшаяся броня отошла от его ступней наподобие тонкой металлической фольги.
В этот момент на полной скорости подоспели остальные роботы повстанцев. Грейсон занес ногу своего "Беркута" еще раз.
- За Питера,- сказал он, и нога рванулась вперед. После взгляда на разбитую голову "Викинга" у него не осталось сомнений, что водитель вражеского робота мертв.
Повстанческие роботы, прорвав кольцо окружения, на полной скорости мчались к югу. Ход Грейсона привел врага в изумление. Челюсти ловушки, закрываясь, щелкнули по воздуху!
Грейсон быстро отдавал приказы. На юге их ждала только пустыня, несчитанные тысячи гектаров самой негостеприимной местности Верзанди. Для того чтобы закончить свой путь в назначенной точке встречи, им предстояло потом повернуть на запад, а затем на север. По-видимому, враги их не преследовали. Грейсон придумал очередной дерзкий план - прорваться через леса возле деревни Блэкджек. Враги не должны были ожидать их прорыва так близко к месту несработавшей ловушки. Они будут рассчитывать встретить партизан гораздо дальше.
Клей обратил внимание Грейсона на поднимающиеся прямо на западе от базы столбы дыма:
- Боюсь, капитан, это наши флайеры.
Холодок тревоги охватил сердце Грейсона, вытеснив возбуждение, овладевшее им во время рукопашной схватки с "Викингом". Лори! Он погнал своего "Беркута" быстрыми шагами, не обращая внимания на огоньки индикации тепловых перегрузок, уже начавшие мигать и мерцать на приборной панели.
Лори, должно быть, старалась защитить флайеры своей команды, когда вражеские роботы наткнулись на нее. Грейсон увидел догорающие останки трех грузовых флайеров, но не заметил остальных машин. Возможно, они отступили успешно.
"Страус" Лори лежал, припав корпусом к земле, в одном из оврагов, его лазер искрошил деревья в радиусе восьмидесяти метров вокруг. "Страус" был в ужасном состоянии: левая нога разбита и перекручена, радиоантенна - месиво проводов, броня каюты испещрена многочисленными вмятинами и шрамами. Четыре куритских робота наступали с востока - "Грифон", "Стингер", "Феникс" и "Шершень". Эти четверо представляли разведывательную группировку третьего полка. Отправившись на запад из несработавшей засады, чтобы попытаться блокировать путь повстанцев для отступления на север, они, должно быть, наткнулись на Лори, сопровождавшую флайеры.
Грейсон ударил по рычагам управления автоматической пушки раз, затем еще раз. Красный индикатор со зловещей настойчивостью ослепительно сигналил с контрольной панели, оповещая его о том, что автоматическую пушку либо заклинило, либо вообще разбило. Грейсон не смог сказать, каким образом он лишился автоматической пушки - то ли ее подбили в перестрелке, то ли он потерял ее при столкновении с "Викингом". Подающий механизм упрямо отказывался загружать снаряды. Он проверил установку для пуска ракет дальнего действия, включил управление. Устройство перезагрузки ракет сработало.
- Живей! - Грейсон изо всех сил старался скрыть отчаяние, звучавшее в его голосе.- Макколл, Клей! Отвлеките их!
До "Страуса" Лори оставалось еще метров шестьсот. Вражеские роботы были немногим дальше. Грейсон чувствовал себя как в дурном сне. Неуклюжие шаги почти не приближали его к разбитому, одинокому роботу Лори, тщетно тратившему последние снаряды на неравную перестрелку с четырьмя надвигающимися махинами войск Нагумо.
Пятидесятипятитонный "Грифон" припал к земле, тяжелый ПИИ его правой руки был направлен прямо в голову легкому "Страусу" Лори. Синие молнии засверкали через разделявшее их пространство, и Грейсон увидел, как осколки среднего лазера "Страуса" пылающим облаком разлетелись по холму.
Пятьсот метров.
Грейсон произвел залп ракетами дальнего действия и попал во вражеского "Грифона". Тот не обратил никакого внимания на новое нападение и продолжал посылать неумолимые огненные лучи в поверженную машину Лори. "Страус" горел, черный маслянистый дым клубами поднимался в небо, и без того затемненное погребальными кострами разбитых грузовых флайеров.
- Катапультируйся, Лори, катапультируйся! - Грейсон, видя оторванную приемную антенну, знал, что она не может слышать его, но понял, как страстно желает, чтобы она открыла спасательный люк и выбросилась из горящего гиганта. Возможно, уже слишком поздно. Возможно, механизм катапульты поврежден. Возможно, силы "Страуса" иссякли. Возможно, Лори уже мертва...
Четыреста метров.
Металлическая панель отлетела в сторону от горящего робота. Не успела панель коснуться земли, как катапульта выбросила кресло с Лори в небо.
Между деревьями пролетели ракеты и взорвались перед атакующими роботами повстанцев. Грейсон споткнулся перед появившей в земле перед ним воронкой. Он проверил вооружение "Беркута" и повернулся лицом к вражескому "Мародеру", ломившемуся сквозь деревья в двухстах метрах справа. Вражеский "Боевой молот" и пара "Стрельцов" выходили в этот момент на просеку между ним и поверженным роботом Лори.
Последний набор ракет дальнего действия щелкнул в своих трубах в правой части корпуса "Беркута". Не обращая внимания на предупреждения о тепловых перегрузках и дребезжащие удары осколков по корпусу робота, Грейсон навел перекрестие прицела на вражеского "Мародера" и включил пуск. У него не было никаких сомнений, что там находится командир вражеского полка. Ракеты ударились в "Мародера". Одна из них поразила яйцевидный корпус точно в обзорный экран кабины. Вражеский робот замер на месте. Попадание! Редкое попадание!
В отчаянии Грейсон ринулся вперед.
- Не туда, капитан,- спокойно сказал по радио Клей.- Нам нужно отступать! Сейчас мы ничего не можем для нее сделать.
Сквозь слезы Грейсон видел, как одетые в коричневое и оранжевое пехотинцы приближались к месту, куда приземлилось катапультировавшее сиденье Лори, недалеко от разбитых вдребезги, горящих останков ее "Страуса".
"Стрелец" Макколла зашатался под ударом пары ракет дальнего действия, выпущенных с одного из куритских "Стрельцов". Появились новые вражеские роботы, мчась мимо застывшей фигуры "Мародера". Он покалечил командира, но это не принесло ему облегчения, не вызвало радости победы. Лори!
- Отступаем.- Грейсон едва узнал свой голос. Клей и Макколл шли рядом с ним, когда они вырвались из окружения и двинулись на запад и затем на север. Позади них дым разбитой вдребезги машины Лори продолжал пачкать небо.

XXXIV

Перебежчик из числа верзандийских синих рассказал Грейсону, что Лори захватили живой и на следующий день под строгой охраной поместили в тюрьму. Высшие куритские начальники ликовали, сразу же распознав в Лори одного из легендарных инопланетных наемников, превративших армию повстанцев в многоопытный, эффективно сражающийся коллектив. Перебежчик не мог рассказать больше ничего, за исключением того, что Специальный отдел Драконов занялся ее допросами. Этот человек однажды был на посту в Специальном отделе. Его рассказы об увиденном, об услышанном привели Грейсона в содрогание.
Лори...
Тем же вечером, позднее, Грейсон встретился у входа в пещеру Лисьего острова с Толленом Бразедновичем. Он страшился этого разговора, но знал, что он необходим. Бразеднович удивил Грейсона тем, что остался в повстанческой армии после инцидента в день нападения на университет, но многие из рядовых повстанцев в первую очередь были преданы лично Бразедновичу, поэтому Грейсон был благодарен ему за то, что тот нашел в себе мужество остаться. Толлен мало разговаривал, в его глазах было выражение преследуемого зверя, но и после отречения от командования армией повстанцев в последовавших затем нескольких рейдах и сражениях он действовал доблестно и решительно.
Он не участвовал в налете на Блэкджек и узнал о захвате Лори после возвращения группы Грейсона в лагерь. К его чести, он был среди первых, кто выразил Грейсону свое сочувствие.
Но все это не делало задачу Грейсона легче.
- Толлен, мы собираемся совершить налет на университет,- сказал Грейсон безо всякого предисловия.- Внезапный удар, возможно, вызволит наших людей.
Брови Бразедновича удивленно полезли вверх.
- Это очень даже неожиданный поворот, не так ли, капитан? Последнее, что я слышал,- мы должны оставить это место в покое. Все мы.
Грейсон кивнул:
- Ты также слышал, как я ругал тебя за то, что ты рисковал людьми, изменив планы в последнюю минуту, в середине операции.
- А в чем отличие от ситуации, когда ты. предлагаешь то же самое? Одно позволено высокопоставленному и могучему командиру, и совсем другое - рядовому крестьянину! Разве не так?
- Черт побери, нет! - Грейсон прикрыл глаза. Как ему выдержать все это? Он знал, что самолюбие Бразедновича было ущемлено, но он должен был убедить этого человека помочь. И не был способен подобрать нужные слова! - Эта операция будет распланирована с самого начала, а не начнется по наитию! Но мы должны вызволить оттуда Лори! Если Карлотта жива, мы освободим и ее, и всех наших людей, каких только обнаружим.
- Видишь ли, Карлайл, я могу посочувствовать тому, что ты потерял свою женщину, но если ты будешь просить меня и моих людей принять участие в этой операции, то я тебе отвечу теми же словами, которыми ты ответил мне, когда я просил помочь мне освободить мою женщину.
- Она не "моя женщина", как ты это представляешь. Она одна из нас.
- Как и Карлотта...
- Полковник, мы не знаем даже, жива ли она!
- Мы не знаем почти ничего и о Лори Калмар... кроме того, что она там и подвергается допросам.
- Точно! А ты знаешь, так же как и я, что когда они начнут допрашивать ее, то найдут способ расколоть. Каждого можно расколоть... такова специфика действий коричневых. Они постараются расколоть ее... и разузнают о "Фобосе", где он спрятан.
- Ну и?
Как может этот человек быть настолько слепым!
- Ну и... корабль будет уничтожен вместе со всеми ремонтными мастерскими, оборудованием для ремонта электроники - всего того, что позволило нам продержаться эти последние несколько месяцев! Может быть, пехотинцы не понимают, что требуется, чтобы поддерживать на ходу соединение боевых роботов. Нагумо захватил на Лисьем острове тяжелое оборудование, но он не заметил "Фобос" вместе с находящимися на борту персоналом и оборудованием! Если они найдут и разрушат наш шаттл, то с Серым Легионом Смерти и свободными рейнджерами Верзанди будет покончено навсегда!
Бразеднович посмотрел на Грейсона скучающим взглядом, его лицо не выражало ничего.
- Я... не могу, Карлайл. Это... вопрос чести.
- Чести? Какое отношение ко всему этому имеет честь? Проявлением чести будет, если ты отбросить свою раненую гордыню и поможешь нам!
- Похоже, твои собственные взгляды кое в чем изменились со времени нашей последней беседы.
- Что ты имеешь в виду?
- Ты не хотел рисковать целой группой ради одного человека. А сейчас готов.
- Разве ты не видишь? Каковы бы ни были мои личные чувства, мы должны прорваться туда и вызволить Лори... вызволить ее, или... или...
- Или что?
Грейсон до сего момента не решался ответить на этот вопрос до конца, и происходящее заставило его почувствовать тоскливую боль.
- Или мы должны будем убить ее сами... Мы не можем позволить Нагумо узнать о "Фобосе".
На лице Бразедновича отразились следы внутренней борьбы.
- Почему ты говоришь все это мне?
- Потому что нам нужно проводить эту операцию совместно... Каждый солдат-повстанец в Сильванском бассейне должен уже знать к этому моменту, что я понизил тебя в тот день за нападение на университет без приказа, и каждый из них должен знать, почему ты так поступил. Как же я могу дать им приказ делать то же самое, если ты не захочешь помочь? Диверсанты Рэмеджа, я думаю, последуют за мной. Но, чтобы добиться успеха, нам нужно привлечь всех, кто у нас есть, всю Верзандийскую армию. Я нуждаюсь в тебе, Толлен. Я нуждаюсь в твоей помощи... и в твоем авторитете.
Глубоко в глазах Брадзедновича вспыхнуло какое-то мерцание, но Грейсон увидел, что оно тут же погасло. Повстанец отвернулся:
- Нет, капитан... нет.
- Боже правый, да почему?
- Ты имеешь наглость стоять здесь и просить меня отправить моих людей на верную смерть... после того, что ты проделал со мною... перед моими людьми?
- Пойми, ты вернешься к командованию. Тебе не нужно было отказываться от него в предыдущий раз. Мы могли бы что-нибудь придумать.
- Слишком поздно, Карлайл. Ты унизил меня перед моими людьми. Ты думаешь, они пойдут за мной... сейчас?
- Не вижу причин, почему бы и нет,- ровным голосом сказал Грейсон.- Мои

Предыдущая страница 30 Следующая страница


31 Уильям Кейт

люди идут за мною.
- Может быть, в этом и проявляется отличие нас от наемников. Плати им вволю, и...
- Черт побери, какое это имеет отношение? Посмотри...
- Карлайл, не думаю, что ты поймешь. У меня есть горсть людей - тех, которые были со мной до твоего появления, которые, возможно, еще пойдут за мной. Остальные... я не знаю. Может быть, и они пойдут, но не будет полного доверия. Ты разрушил его, Карлайл. Ты сделал это. Ладно, я еще могу бороться с Нагумо,... но по-своему. В выбранное мною время.
- Толлен, все, что мы сделали здесь за последние месяцы, сотрудничество между различными отрядами повстанцев, между твоими людьми и моими... Мы не можем позволить всему этому разрушиться.
- Это уже произошло.- Толлен тряхнул головой.- Большая часть верзандийцев не пойдет за мною... скорее они последуют за тобою, если ты пойдешь путем, к которому просил меня присоединиться. Так будет лучше. Я не встану у тебя на пути, не буду мешать твоим планам. Я уведу тех, кто последует за мной, обратно в горы Упсала, что возле моего старого дома. Мы будем совершать вылазки и вредить Дому Куриты оттуда.
- Это не выход, Толлен. Нам нужно действовать вместе. Твои люди знают тебя. Они пойдут за тобой.
- Когда я последую за тобой? Нет, капитан, я на это не пойду. Я не могу просить своих сделать это. Не понимаю.
- Не понимаешь? Может быть, Карлайл, ты не тот руководитель, каким был в моих глазах? Нет, ты, может, и волшебник в вопросах тактики, но тебе еще многое нужно узнать о людях.- Он развернулся и ушел, оставив Карлайла в полной растерянности.
Грейсону очень не хотелось в этом признаваться, но он почему-то знал, что Бразеднович прав.
Нагумо кивнул изображению Влада Янсона, появившемуся на экране интеркома:
- Думаешь, она может кое-что знать?
- Я уверен в этом, мой господин. Мы получили на детекторе исключительно специфические реакции, когда я спрашивал ее о том, где расположено тяжелое оборудование и аппаратура для ремонта их боевых роботов. Она лгала, само собой, но некоторые ее ответы наводят на мысль, что у наемников есть скрытая где-то секретная база или предприятие.
Пульс Нагумо участился.
- Ты спрашивал ее об их корабле? Утонул ли он в шторм, как все полагают? Янсон оскалил зубы:
- Она сказала, что шаттл затонул в шторм. Я рассчитал, что с вероятностью восемьдесят процентов она врет и что в этом случае невредимый корабль находится где-то в Сильванском бассейне.
- Это могло бы многое объяснить. Что еще ты узнал?
- Я нашел ее слабое место, мой господин. У меня есть рычаг, который ее расколет.
- Ну?
- Конечно, я не знаю деталей. Но полагаю, это произошло некоторое время назад, что Калмар перенесла ужасную потерю... и что эта потеря ассоциируется с огнем.
- А...
- Все верно, мой господин. Она показала обычные реакции на угрозы, предназначенные вызвать боязнь смерти, или боли, или тюремного заключения,- все обычные методы. Но она проявила ужас перед смертью от огня. Весьма необычно... весьма удовлетворительный отклик на этот раздражитель.
Нагумо закрыл глаза и проверил свою реакцию. Он не позволит доктору увидеть его эмоции.
Энтузиазм Янсона в своей работе всегда пугал генерал-губернатора. До настоящего момента Нагумо не осознавал, насколько сильное отвращение он питает к этому человеку и его слащавой улыбке. Он даже подивился себе, что не может сдержать собственного раздражения, как будто он стал мягче за последние месяцы.
- Так что я могу полагаться на вас... на использование ваших данных в получении нужных мне сведений?
- Конечно. Не хотите ли сами спуститься и поприсутствовать? Это будет интересно.
- Нет.- Черт побери, у меня есть другие занятия, нежели портить нервы, наблюдая за твоей игрой! - отдаю ее в твои руки. И, когда закончишь, будь уверен, что я потребую полный отчет!
- Конечно, мой господин,- сказал доктор, и Нагудо увидел, с какой озабоченностью тот возвратился к своему отвратительному занятию.
В сложившихся обстоятельствах это было наилучшим планом, который только мог возникнуть. Группа добровольцев из пятидесяти верзандийцев следовала за Грейсоном и сержантом Рэмеджем, прокладывавшим путь сквозь темноту. Они были одеты в черное с головы до ног. Их лица были вымазаны черной краской, оружие и каждый предмет снаряжения были тщательно обернуты в тряпки и обвязаны, чтобы избежать ударов металла по камням или металлу. Рэмедж сказал Грейсону с глазу на глаз, что эти ребята были самой лучшей командой, с которой он когда-либо работал. Многие месяцы он готовил их к специальным операциям, проводимым малыми силами.
Не все из коммандос были верзандийцами. Одной из них, неузнаваемой в очках ночного видения, с выкрашенным черной краской лицом, была Сью Эллен Клейн, пилот истребителя, перешедшая в коммандос.
Грейсон увидел ее сидящей на валуне, когда она рассчитанными и точными движениями точила на камне нож.
- Что ты делаешь в этой компании? - спросил он.
- Я доброволец, капитан.- Голос ее был тих, но тверд.
У Грейсона почти не было возможности с ней поговорить со времени ее спасения несколько месяцев назад. Тогда ему показалось, что плен превратил ее, пусть даже на время, в совершенно опустошенного человека. Теперь он видел в ее глазах огонь, и это удивляло его.
- Сомневаюсь, что это хорошая мысль - идти тебе туда,- сказал он.- Если ты ищешь возможности посчитаться с кем-то...
- Я буду делать свое дело, капитан.- Она спрятала нож в прикрепленные к сапогу ножны и тихо добавила: - Я сделаю то, что должна сделать.
Ответ не до конца удовлетворил Грейсона. Он достаточно долго прожил с пылающими угольками мести внутри себя, чтобы ясно разглядеть такие же угольки в других людях. Ее ненависть была нацелена на человека, которого он не знал, на кого-то в куритском лагере. Он понял это только сейчас.
Она подняла взгляд вверх, на него, и странно улыбнулась. Сквозь грязевую маску блеснули зубы.
- Не нужно беспокоиться обо мне, капитан. Потребуется время, но... Со мной сейчас все в порядке. Спасибо Лори.
Она увидела вопрос в его глазах и улыбнулась:
- Видимо, потому, что мы обе были весьма одиноки, капитан. Мы говорили по душам. С ней так легко общаться, вы знаете. Она... она помогла мне оправиться от всего, что было... Лори была и моим другом.
Он не знал, что на это ответить. Как раз наступило время выходить.
Грейсон вгляделся вперед через свои очки ночного видения, потом кивнул Рэмеджу. Вход на фабрику был прямо перед ними.
Группа выслушала объяснение операции без каких-либо комментариев. Конечно, это были добровольцы, но они вызвались потому, что человек, который их обучал и сражался с ними, сказал, что они ему нужны. Если кто-то и обиделся, что им предстоит сделать то, что было запрещено делать Толлену Бразедновичу, то никто не показал этого. Грейсон, однако, знал, что с большим количеством обычных солдат все будет по-другому.
Операция, которую разработали Грейсон и Рэмедж, предполагала, что группа коммандос проскользнет на территорию университета. Они были вполне уверены, что смогут добраться до университетского двора по широкому и высокому подземному проходу, который был проложен между фабрикой и двором университета. Этот проход все еще существовал, и Грейсон знал по картам Торвальда, где он находится. Конечно, его будут охранять, но охраной займутся коммандос.
В темноте позади них, в сухом овраге, были замаскированы три из четырех оставшихся боевых роботов Легиона, которые ожидали сигнала Грейсона. В последний момент была проведена некоторая передислокация. Халид стал пилотом на грейсоновском "Беркуте" вместо своего "Стингера". Все согласились, что в предстоящем сражении потребуется огневая мощь "Беркута", и Халид охотно согласился пересесть на большую машину. Что касается Грейсона, то он бы предпочел управлять любым боевым роботом, но стыд перед Бразедновичем заставлял его рисковать, не прячась за броню машины.
Он не стал бы просить делать ничего из того, чего не стал бы делать сам. Наиболее рискованной частью операции будут действия внутри. Боевые роботы должны будут начать обстрел, чтобы отвлечь внимание Драконов от истинной цели нападения. Это будет особенно необходимо, когда коммандос направятся к выходу.
Грейсон из суеверия отказывался думать, что произойдет, если он отыщет Лори, но не сможет вывести ее из тюрьмы. Его мысль уходила не дальше того пункта, что или он и Лори выберутся... или никто из них не выберется.
Агрофабрика Эрикссона была пустынна и полна пыли, с голыми железобетонными полами и стенами. Внешние проходы были также пустынны и охранялись одиночными милиционерами в синих мундирах. Коммандос увидели одного, дождались, пока он скроется, и быстро пробежали вперед. Разглядывая дорогу в свои инфракрасные очки, они пробрались по фабрике к неохраняемому спуску и сошли на нижний уровень к зияющему отверстию туннеля.
Ворота были закрыты на висячий замок, но замок уступил ручному автогену, который был у одного из верзандийцев. Все использовали эту задержку, чтобы проверить свое оружие и снаряжение. Грейсон нес в руках штурмовую винтовку ТК, кроме нее на его бедре покоился в кобуре двенадцатимиллиметровый пистолет. Три гранаты, включая пару дымовых, висели на ремнях. В многочисленных подсумках он нес запасные обоймы для ТК, пистолета и запасные батарейки для глушилок. Боевой нож находился в ножнах и был прикреплен к правой лодыжке с наружной стороны сапога. Одноканальная мини-рация была прикреплена к горлу и к уху, он мог пользоваться ею для переговоров со своими товарищами только на очень близком расстоянии. Ее радиоволны не прошли бы даже сквозь стены. Чтобы соединиться с находящимися вдали роботами, у него был более мощный ручной передатчик в сумке на поясе.
Дверь открылась, ржавые петли заскрипели и завизжали. Они выждали минуту - никого из часовых не было. По одному коммандос нырнули во мглу подземного хода. Туннель уходил в абсолютную темноту на две сотни метров, затем шел вверх по пологому скату аппарели. В конце его была вторая стальная дверь, и быстрый осмотр ее объяснил Грейсону, почему туннель не охранялся более тщательно. Дверь была заварена.
Рэмедж взглянул на Грейсона. Тот кивнул. Рэмедж махнул рукой, и пара верзандийских рейнджеров вышла вперед, сдергивая со своих плеч тяжелые холщовые мешки. Один из них обследовал заваренную дверь и сквозь темноту улыбнулся Грейсону:
- Пять минут, капитан. Лучше будет, если все немного отойдут назад в туннель.
Ожидая в темноте, Грейсон вздрогнул от легкого прикосновения к его плечу. Он обернулся и услышал тихий женский голос:
- Не бойтесь, капитан, мы все сделаем.
- Я уверен в этом.
- Извините,- прошептала женщина, ее голос был слышен только им двоим.- Мне показалось...
- Я выгляжу испуганным?
- Нет, нет. Больше похоже на то, что вы собираетесь пройти сквозь эту дверь, не дожидаясь, пока ребята подорвут ее.
Грейсону сначала показалось в темноте, что это Сью Эллен, он никак не мог узнать этого хриплого шепота.
- Кто вы?
- Дженис Тейлор, специальная команда свободных рейнджеров Верзанди,- отчеканила она шепотом.- Всего лишь одна из ваших новых рекрутов.
- Дженис!
Затем темнота взорвалась пламенем и громом, и у него не осталось времени думать о посторонних вещах.

XXXV

Генерал-губернатор Нагумо услыхал глухой гулкий звук - как будто кто-то уронил секцию тяжелой брони на площадке обслуживания боевых роботов на той стороне двора, и немного удивился. Затем пронзительное завывание сигнальной сирены известило о нападении.
На коммутаторе засветилась лампочка. Нагумо нажал кнопку приема:
- Ну, что?
- Это Гордойев, мой господин, капитан охраны! - Никакого изображения так и не появилось. Голос капитана дрожал то ли от шока, то ли от страха.- Я на уровне два, а... а... на более низком уровне, генерал, повстанческие войска. Они вломились через отверстие, проделанное взрывом, из заброшенного туннеля.
- Где же ваши охранники? Выводите их.
- Хорошо, мой господин! Мы задержим их, насколько сможем, но...
- Но что?
- Мой господин, их здесь, под нами, сотни! Нам нужно подкрепление.
- Помощь будет. Держитесь, не отходите. Генерал включил канал связи с казармами и увидел, что тревога уже подняла командиров городского гарнизона. В Регисе было около двух тысяч солдат войска Синдиката Драконов, остатков четырех пехотных полков, не считая прославившихся своей ненадежностью "синих мундиров". Он ни на миг не поверил в оценку Гордойева - "сотни человек", но всегда лучше перестараться перед лицом такой угрозы, чем принять недостаточные меры. Нагумо передал приказ третьему полку. Основные части полка - группа захвата и рота поддержки - находились вне стен университета. Они располагались на улицах центральной части Региса и могли добраться до университетского двора за считанные минуты.
Что может быть целью такого налета? Ибо это могло быть не более чем налетом. Было невозможно себе представить, чтобы большие вражеские силы могли пробраться на территорию университета через какой-нибудь забытый туннель, который им посчастливилось обнаружить. Это должен быть небольшой отряд, скорей всего, высокоподготовленные коммандос, имеющие какое-то специфическое задание.
Задание? Нагумо дернул себя за губу. Пальцы слегка дрожали. Партизаны могли явиться и за ним, за генерал-губернатором. Конечно, его смерть не станет концом правления Дома Куриты на Верзанди, но в таком случае командование примет на себя этот идиот Кодо. Если повстанцы знали о куритской иерархии на этой планете, то могли верно решить, что приход Кодо к власти даст им лучшие шансы на успех в своих диверсиях и нападениях.
Генерал открыл выдвижной ящик стола и достал маленький смертоносный лазерный пистолет "Солнечный луч", проверил его силовую часть и убрал в кобуру на поясе. Потом он включил другой канал коммутатора и вызвал личную охрану.
Грейсон переступил через распростертое на полу тело одетого в синее лоялисткого воина, обыскал его ремень и подсумки в поисках ключей или устройств безопасности и быстрым легким шагом двинулся дальше в лабиринт раскинувшихся перед ним переходов. Он знал, что в данный момент находится под главной университетской башней. Описания, данные дезертировавшими из реганской армии и освобожденными верзандийскими заключенными, до сих пор оказывались точными.
Винтовочные выстрелы и взрывы гранат эхом отдавались позади него. Согласно плану, сорок коммандос направили свою атаку на площадку обслуживания вражеских роботов, расположенную невдалеке от того места, где заброшенный туннель выходил на университетский двор.
Роботы Легиона вне университета должны были двигаться в сторону агрофабрики Эрикссона, обстреливал все, что двигалось над ними вдоль стен, и готовясь прикрыть отступление участвовавших в рейде людей, когда те снова появятся из туннеля.
Эти два отвлекающих маневра должны были ввести Драконов и их верзандийских союзников в полное заблуждение, пусть даже на короткое время. Грейсон и десять коммандос должны были проникнуть в подземные помещения центральной башни университета. Эти этажи представляли собой лабиринт соединенных между собой комнат и проходов, перестроенных оккупантами из бывших архивов и складов. В подземном коридоре все одиннадцать человек разделились и разошлись в разные стороны, чтобы увеличить шансы на быстрое обнаружение Лори. Грейсон остался один.
Он быстро шагал сквозь полумрак, следуя путем, который был неоднократно нарисован многими людьми, уже проходившими по этим коридорам, и бесчисленное число раз повторен как на бумаге, так и в уме,- до тех пор, пока не был выучен наизусть. Предполагалось, что камеры для специальных заключенных должны находиться на уровень ниже и правее. Лестница вниз должна быть...
Откуда-то появился человек в синей форме с висевшей на плече тяжелой автоматической винтовкой. Грейсон скинул свою ТК и выстрелил дробящими высокоскоростными трехмиллиметровыми зарядами. Солдата подбросило вверх и назад, он упал головой вниз и покатился по находившимся сзади него ступенькам, грохоча оружием и снаряжением. Грейсон последовал за ним мгновением позже, но намного тише.
Расположенный ниже коридор был хорошо освещен и, к счастью, пуст. Грейсон снял свои инфракрасные очки и обыскал тело солдата. Маленький черненький прямоугольник пластикового ключа находился внутри нагрудного кармана. Грейсон вытащил его, выпрямился и внимательно осмотрелся. Тот самый путь, что нужен!
Он нашел камеры. Не было никакой возможности узнать, кто и в какой камере находится. Он подошел к первой попавшейся двери, вставил пластиковую карточку в щель ничем не примечательной коробки, установленной на каменной стене рядом со входом, и отступил назад, так как дверь стала открываться. Внутри узкой, с каменными стенами камеры находилась женщина, но радость надежды быстро прошла, когда он понял, что это была не Лори.
Она сощурилась на внезапный свет:
- Кто вы?
- Спасатели,- сказал Грейсон. Где же держали Лори? - Побыстрей! Выходи отсюда!
Женщина, спотыкаясь, вышла в коридор. Грейсон уже находился у следующей камеры, крутя в руках карточку. В этой комнате содержались десять верзандийцев, студентов, преподавателей, битком заполнивших камеру размером три на четыре метра, провонявшую потом, экскрементами и страхом. В следующей камере было то же самое... и в следующей... и в следующей.
Пара солдат в куритской форме помешала Грейсону, когда он открывал очередную камеру. Кто-то выкрикнул предупреждение, и Грейсон успел, вскинув свою ТК, искрошить стражников до того, как те вытащили свое оружие. При них нашлись еще две карточки, а также оружие для двух только что освобожденных заключенных.
Так как в его руках неожиданно оказалась маленькая армия, то Грейсону пришлось потратить некоторое время на ее организацию. Он отправил группу людей с пистолетом одного из стражников добывать оружие. Рядом с телом на ступеньках могло найтись по крайней мере одно автоматическое ружье, кроме того, в этом лабиринте обязательно должна была находиться комната, в которой хранилось оружие стражников, уходящих со смены домой.
Оставшиеся освобожденные пленники были поделены на две группы, каждой группе было вручено по пластиковой карточке, и они отправились в противоположные стороны с приказом открывать все попадающиеся камеры. Верзандийцы с удовольствием принялись выполнять это задание - то там, то здесь слышались крики радости. Грейсон подумал, не предупредить ли их о необходимости соблюдать тишину, и решил, что в этом нет смысла. Казалось, что свирепая решимость овладела каждым из этих грязных, оборванных мужчин и женщин, решимость покончить с куритскими захватчиками и свести с ними давние счеты.
Восстание распространилось по всем нижним этажам. Остальные коммандос также разыскивали и освобождали заключенных. Все заполнялось освобожденными верзандийцами, жаждущими куритской крови.
Грейсон приостановился и поднял винтовку. Тень, которую он увидел вверху, оказалась тенью его диверсанта.
Он узнал ее.
- Сью Эллен! Что, черт побери, ты. здесь делаешь одна? - Грейсон обратил внимание на странный блеск в ее глазах, сознавая, что вид этих коридоров должен вызвать в ее памяти довольно тяжкие воспоминания. Он не

Предыдущая страница 31 Следующая страница


Звезда наемников 32

знал, что она была в числе тех десяти, кто вызвался пойти вниз, в эти помещения. Он думал, что Сью осталась на поверхности, с Рэмеджем.
Она рассмеялась:
- Все беспокоитесь обо мне, капитан? Он тряхнул головой:
- Ты не нашла Лори?
- Нет. Я не думаю, что она здесь.
- Где же тогда?
- Скорее всего, в шестой комнате. Где они допрашивали и меня раз или два.
Эта комната была на самом нижнем этаже. План нападения предписывал каждому из коммандос закончить путь в шестой комнате, но только после того, как будут проверены все верхние камеры. Во время планирования этого рейда они решили, что отправлять группу сразу на самый нижний этаж будет непрактично. Чтобы сделать все, что было запланировано, не хватало людей, коммандос вправе были рассчитывать на помощь освобожденных заключенных. К тому же казалось вполне правдоподобным, что Лори будут содержать в одной из верхних камер. Однако сейчас Грейсон ощущал все нарастающий холодный страх в глубине души, утверждающий, что именно та комната была местом, где находилась Лори.
- Ты покажешь мне путь? - Грейсон внимательно наблюдал за Сью Эллен. С одной стороны, он не хотел лишний раз напоминать ей о былом ужасе, с другой стороны, он внезапно испугался выпустить ее из виду.
- Нет, капитан, я должна еще кое-что сделать.- Она сделала шаг в его сторону, и на какое-то мгновение Грейсону показалось, что она собирается напасть на него. Ее винтовка висела на плече, но в руке ее блестел боевой нож.
- Мы должны держаться имеете, Сью Эллен. А ты можешь помочь мне-...
Она рассмеялась, и от этих звуков Грейсон замер.
- Помочь? Я уже помогла вам, капитан. Нужное вам место находится в конце этого коридора, затем налево, затем направо. С внешней стороны двери будут охранники.
- Сью Эллен! Что с тобой происходит? Пойдем...
- Нет, капитан. Я не собираюсь туда.- Она прошла мимо него, направляясь в другую сторону.
- Сью Эллен! А как же Лори? Ты говорила... что она была твоей подругой...
Она немного задержалась у распростертого тела убитого охранника, быстро наклонилась и вытащила пистолет с глушителем. Спрятав пистолет в карман, она обернулась и бросила через плечо:
- Она была мне подругой, капитан. И... мне кажется, вам тоже. Вы согласитесь со мной, даже после... после того, что я сделаю. Но я никак не могу помочь вам. Или ей.
- Ты можешь...
- Нет, капитан. Но... в любом случае спасибо. За доверие. Есть еще кое-что, о чем я должна позаботиться. В этой тюрьме есть человек, которого я очень хочу увидеть!
Грейсон снова позвал ее, но она его не слышала. Грейсон плюнул и бегом отправился дальше. Он попытается отыскать Сью Эллен попозже.
Охранники находились там, где они должны были быть, по словам Сью Эллен. Два вражеских воина с мрачными лицами стояли по сторонам двери у комнаты номер шесть. Они вскинули черные, устрашающего вида автоматы, целясь в Грейсона, как только он вышел из-за угла.
Грейсоновская винтовка первой изрыгнула огонь, откинувший одного из охранников к стене. Второй человек начал стрелять, грохот его оружия заполнил узкое пространство между каменными стенами. Но Грейсон был уже на полу. Он откатился на противоположную сторону прохода. ТК снова заговорила дробным звуком, который внезапно сменился молчанием - молчание действовало так же оглушающе, как и грохот. Магазин был пуст.
Но и охранник был мертв. Его тело съезжало на пол, оставляя на каменной стене густой темный след крови.
Дверь комнаты качнулась, открываясь, и Грейсон прошел в царство ужаса.
Сержант Рэмедж притаился за грудой камней. Пулеметные пули отскакивали от твердой поверхности, дробя и распыляя ее фонтанами мелких частиц каменной крошки. Он прикрыл микрофон ладонью, чтобы быть услышанным в громе сражения, и закричал:
- Джаред! Метрах в тридцати впереди. Видишь его?
- Засек! - отозвался в ухе хриплый голос.- Сейчас.
В темноте позади и повыше позиции Рэмеджа раздался глухой звук, снова бешено застрочил пулемет и затих, как только в него угодила выпущенная из гранатомета Джареда двадцатимиллиметровая граната.
Прямо впереди, из-под сводчатого прохода главной башни, зазвучали радостные крики и вопли. Рэмедж вскинул свою лазерную винтовку и замер, не опуская пальца на спусковой крючок. Это была новая волна освобожденных из заключения верзандийцев. Одетые в серые тюремные лохмотья, измученные и худые, они тем не менее имели вид людей, чей дух не укрощен. В этой группе было около тридцати человек. Многие размахивали оружием, вырванным у встреченных и сейчас уже мертвых куритских воинов.
Рэмедж замахал в воздухе винтовкой, выкрикивая что-то приветственное - хотя черная форма коммандос отличала его от воинов Дома Куриты, необходимо было подать знак опьяненным свободой людям, которые способны сейчас по ошибке пристрелить любого человека в форме. Узники с приветственными возгласами бежали навстречу. Глаза Рэмеджа удивленно расширились. Он узнал одно из лиц, похожее на сову под толстыми стеклами как-то сохранившихся очков.
- Гражданин Эрадайн! Член бывшего Ревкома улыбнулся:
- Привет, сержант! Как приятно снова увидеть тебя!
- Рад видеть вас. Мы думали, что вы все мертвы.
- Если ты имеешь в виду членов комитета... расстреляли только бедного Эрикссона. Они оставили остальных в живых, наверное, мы были нужны нм для публичной казни.- Он посмотрел мимо Рэмеджа в сторону, где под обрушившимися камнями виднелся синий мундир. Он подошел к телу, нагнулся и потянул пулемет из окостеневших рук.
- Всем этим ты заправляешь?
- Нет, я командую только здесь. Разве вас вызволил не капитан?
- Меня, сержант, освободили друзья по этому отелю. Я не выяснил, кто освободил их. Значит, за всем этим стоит капитан Карлайл?
Рэмедж усмехнулся:
- Конечно. Он устроил весь этот кавардак, когда подумал как следует. Неплохо?
- Великолепный кавардак, сержант. Мне приятно, что я не ошибся, выбрав его... и вас...
- Ладно, благодарности потом, гражданин. Ведите женщин и стариков вон туда. Всех, у кого есть оружие, отправьте вперед, к тому ходу, вон там... видите его? Вон туда, пятьдесят метров, потом вниз. Там туннель, который выведет вас из университета на фабрику.
- Фабрика агророботов Эрикссона. Я знаю.
- Там нас дожидаются наши роботы. Они выведут всех в безопасное место.
- Бесподобно! - Эрадайн повернулся и начал выкрикивать приказания.
В общем, по прикидке Рэмеджа, в университетском дворе сейчас должно было быть около сотни освобожденных узников, и все время прибывали новые. Лишь одна большая партия состояла из узников, которые не рвались в бой, размахивая ружьями и крича. Они еле волочили ноги, мужчины и женщины вели своих друзей под руки. Глаза их светились, но ничего не видели, их лица были измождены болью и страданием. У некоторых виднелись шрамы, кровоподтеки, многие были перебинтованы окровавленными повязками из порванной грубой одежды, которую на них напялили в этих адских ямах под башней. У некоторых лица оказались сплошным кровоподтеком, так что не видно было глаз. Рэмеджу потребовалось время, чтобы показать путь людям, провожающим этих раненых. Он не знал, как о них позаботятся в джунглях, где не хватало медикаментов, но был точно уверен, что должен увести их подальше от этих стен.
Глухой, низкий, гудящий гром прозвучал от главных ворот двора, ведущих к центру Региса.
Сержант коснулся микрофона на шлеме;
- Кэв? Можешь узнать, что там, на улице?
- Кэва больше нет, сержант,- отозвался женский голос.- Это Грета. По главной улице идут роботы. "Боевой молот" только что выстрелил по главным воротам.
- Ладно. Наблюдай за ними! Винц?
- Здесь, сержант.
- Собери всех со взрывчаткой против боевых роботов, кого сможешь найти, и направь их сюда, быстро!
- Уже бежим.
"Поторопись, капитан,- думал Рэмедж, пристально глядя сквозь прицел своей винтовки на ворота.- Мы. не сможем задержать их здесь надолго".

XXXVI

Когда Грейсон ворвался через дверь в шестую комнату, все происходящее показалось ему бессвязным и бессмысленным видением, нереальным, как сон. Он увидел Лори - живую! Живую! При виде ее он издал торжествующий крик, и она выкрикнула в ответ его имя. Она была распята, привязана за запястья и лодыжки к стальному столу, который наклонили так, чтобы ее лицо находилось вровень с лицами тюремщиков.
Тюремщиков было трое: два мускулистых типа в форме с пистолетами на поясах, а между ними фигура пониже в запятнанном кровью белом халате. Человек в халате вытащил длинный стержень, плотно обмотанный на конце ватой, из мелкого тазика, установленного на треножнике в центре комнаты. В тазик была налита какая-то жидкость, которая была подожжена. Грейсон также увидел множество вызывающих дрожь, зловеще выглядевших инструментов с длинными ручками. Огонь плясал и подпрыгивал к высокому сводчатому потолку, бросая на пол и стены жуткие искривленные тени, играя ими по массивным деревянным балкам, которые поддерживали потолок, и по рядам коробок и бочек, что стояли вдоль стен комнаты.
Вата на конце стержня загорелась от пламени в тазике. Человек в халате поднял глаза, которые при свете огня показались большими и блестящими. Его подручные схватились за кобуры, вытаскивая пистолеты.
Винтовка Грейсона была пуста. Он вошел внутрь раньше, чем вспомнил: оружие перестало стрелять. Тогда он бросился вперед, за пять шагов одолев расстояние от двери до ближайшего солдата, взмахнул прикладом винтовки и на последнем Шаге ударил солдата в челюсть.
Второй стражник уже вытащил свой пистолет и дергал затвор, досылая патрон в патронник. Грейсон снова взмахнул своим ТК и ударил так, что вдребезги разбил приклад винтовки о висок противника.
- Грей! - прозвенел между каменных стен полный страха крик Лори.- Сзади!
Грейсон переступил вперед и наклонил голову. Что-то огненно-горящее просвистело по воздуху прямо над его головой. Грейсон отступил в сторону, так как факел снова ударил. Он потянулся за пистолетом, вытянул его, но тут почувствовал жалящую боль, так как факел с размаху стукнул его по запястью. Пламя взметнулось к его лицу, и пистолет загремел по камням в дальний угол комнаты. Следователь в развевающемся халате ринулся вперед. Факел в его руках загудел, когда он взмахнул им в четвертый раз. Он промахнулся и снова вскинул руку. При каждом взмахе его руки пылающая вата факела раздувалась и рассыпала искры.
Грейсон приседал и уворачивался. Факел врезался в камень, у которого мгновение назад находилась его голова. Искры и клочки горящей ваты летели во все стороны. Палач снова поднял факел, держа его как копье в скрюченных пальцах, сжатых до белизны в суставах. Грейсон зачарованно следил за горящим концом факела, атакующий приближался. Шаг... еще шаг...
Грейсон позарез нуждался в оружии. Его пистолет отлетел в сторону, оружие стражников было вне досягаемости, и даже его собственный нож нельзя было достать с ноги. Граната убила бы всех находящихся в комнате, включая его самого и Лори. Оставался только этот вариант, но...
Он выхватил одну из трех гранат. При свете факела было видно, что глаза нападавшего широко раскрылись, но тут же снова сощурились в фанатичной решимости. Враг сделал выпад вперед, тыча огнем в лицо Грейсону. Грейсон увернулся и отпрянул в сторону, стукнувшись затылком о стену.
В голове зазвенело, но он метнулся в сторону, так как факел снова приближался к нему. Огонь ударился в стену, оставив полыхающее пятно в том месте, где коснулся камня. Граната наконец-то отцепилась от груди Грейсона. Он сделал еще один шаг назад. Его противник закрутил факелом, готовясь нанести новый удар.
Грейсон метнул гранату, не вытаскивая чеку. Он попал следователю прямо в рот, отчего тот упал назад, прямо на пыточный стол. Факел, догорая, упал на пол. Противник Грейсона заворочался среди ножей, зажимов и других кошмарных принадлежностей, его пальцы сжали длинный нейрохлыст.
Грейсон шагнул вперед, схватил левой рукой противника за глотку. Тут он почувствовал дикую острую боль в боку - нейрохлыст ударил его по ребрам, но бронежилет, который он носил, все-таки защитил от самого страшного. Правая рука метнулась вперед, кулак своротил противнику челюсть. Голова следователя откинулась назад, хлыст выпал из обессилевших пальцев.
Задыхающийся Грейсон склонился над столом, где была привязана Лори. Вздрагивая от боли, причиненной хлыстом, он вытащил нож и перерезал державшие ее кожаные ремни.
- Грей... ты здесь... Он взял ее на руки:
- Спокойно, Лори. Я же не мог обойтись без своего самого лучшего первого заместителя, верно?
Она вся дрожала, не в силах что-нибудь сказать. Он снял свой бронежилет, затем содрал свой легкий черный жакет и набросил его ей на плечи. Затем осмотрел свой бок. На нем не было явных следов, но он горел, как от огня, когда Грейсон напяливал свой бронежилет поверх нижней рубашки.
Ботинки Лори лежали рядом на полу, рядом с пустым литровым бочонком из-под смолы. Грейсон подал обувь:
- Ты можешь идти?
Она кивнула и обула легкие ботинки на босые ноги. Грейсон нагнулся, чтобы подобрать свой автоматический пистолет, и вытащил другой, зажатый в руке упавшего куритского солдата. Один из них Грейсон протянул Лори, другой заткнул себе за пояс.
- Прекрасно, сейчас мы двинемся отсюда. Все будет...
Лори с воплем толкнула его плечом, и он отшатнулся в сторону. Нейрохлыст просвистел мимо его уха и ударил по опустевшему стальному столу. Одетый в белый халат следователь снова поднялся на ноги и, шатаясь, шагнул вперед. Его рот был весь в крови.
Лори вскинула пистолет, но противник находился уже между нею и Грейсоном. Она замерла, не смея сделать прицельный выстрел. Грейсон вступил в борьбу, его пальцы попытались ухватить запястья подонка, чтобы удержать смертоносную жилу нейрохлыста подальше от лица. Хлыст опустился и резко прозвенел по столу, так как Грейсон увернулся от удара. Нейрохлыст описал сверкающий круг, следователь раскрутил его для нового удара.
Грейсон переступил вперед, пытаясь перехватить оружие левой рукой и занося кулак правой. Нейрохлыст задел его левую руку. Он завопил от боли. Беспомощный Грейсон откинулся назад, к столу. Кровавая маска атакующего расплылась в усмешке, нейрохлыст теперь целился Грейсону в глаза.
И тут Карлайл из последних сил врезал противнику ногой в пах. Удар отбросил мужчину, размахивающего руками, назад. Хлыст выпал из его рук.
Во время жестокой схватки в комнате пламя в тазике на треножнике совсем было утихло, но жидкость еще мерцала желтым пламенем. Следователь упал на треножник и завопил, так как жидкость выплеснулась, заливая его халат. Пламя загудело, вздымаясь к потолку. Грейсон, шатаясь, прошел мимо человека-факела, развернул Лори в сторону от ужасной картины и вытолкнул ее в коридор.
Он вытащил свой пистолет и обернулся, готовый произвести выстрел милосердия, но ему в лицо пыхнуло белым жаром, так как пламя охватило всю комнату. Он услышал слабеющие вопли и не смог разглядеть цели. Крики стихли в реве огня.
- Я сожгла его...- пролепетала Лори.
- И правильно сделала.- Он держал свою все еще ноющую руку на груди.- Иначе этот маньяк прикончил бы нас обоих.
Грейсон внимательно поглядел на нее. После всего, через что она прошла, она выглядела... как-то сильнее.
Лори подняла взгляд на Грейсона и сумела выдавить улыбку:
- Со мной... все в порядке.
- Я это понял.- Грейсон посмотрел назад, где из-под двери комнаты между распростертыми фигурами охранников выбивался дым.- Сейчас в любую минуту могут кого-нибудь отправить вниз посмотреть, что загорелось. Пойдем отсюда.
Пройдя по тускло освещенным коридорам, они увидели лифт, охраняемый двумя часовыми в куритской форме, но Грейсон боялся, что в здании вскоре отключат электричество. Они продолжили поиск, пока не нашли ведущую наверх лестницу. На следующем этаже стал слышен треск выстрелов и глухой протяжный гул взрывающихся ракет. Со всей осторожностью, держа пистолеты наготове, они продвигались вперед, на звуки боя. Они увидели несколько трупов: в одном месте лежали трое заключенных в забрызганных кровью лохмотьях, в другом - убитый солдат.
Грейсон и Лори вошли в высокую, открытую комнату, заполненную станками и металлическими конструкциями. Это было оборудование для обслуживания боевых роботов. Вдоль стен, между решетчатыми, высотой в двенадцать метров каркасами подмостков находились штабеля снарядов и броневых плит. Две платформы были заняты. Грейсон узнал обоих роботов. Справа находился "Викинг", с которым он уже дважды встречался. Вторым оказался "Мародер", который, как знал Грейсон, принадлежал командиру куритского полка.
В комнате, за наскоро сооруженной из тележек и броневых плит баррикадой, разместилась горстка людей. Их можно было с трудом разглядеть в полутьме. Глаза Грейсона приспособились к освещению в тот момент, когда кто-то из солдат, ведущих огонь, оглянулся. Это был вражеский воин.
Он закричал и вскинул автомат. Пули запели и застучали над головами, Грейсон и Лори присели между штабелями деталей. Броневые плиты предохранили бы их от любого оружия находившихся впереди бойцов, но послышались крики и топот ног солдат, подходящих с тыла. Потребуется совсем немного времени, чтобы их с Лори окружили и убили.
Грейсон посмотрел на роботов. "Викинг" был поближе, его корпус был вскрыт, открывая клубок силовых кабелей и приводных передач, которые свисали наружу, точно человеческие потроха. "Викинг" был тяжело поврежден в последнем бою и теперь был окружен ремонтными лесами.
"Мародер" выглядел нетронутым, его орудия поблескивали, люк кабины был приглашающе открыт.
Грейсон знал, что он подбил "Мародера", и весьма серьезно. Были ли уже устранены повреждения?
Над головой засвистели пули, и Грейсон нырнул за броневую плиту. Лори кончила возиться с застежками снятого с убитого солдата бронежилета. Она сдвинула с лица прядь белокурых локонов и слабо улыбнулась Грейсону:
- Дивный день для последнего свидания, не так ли. Грей?
- Это время еще не пришло. Как тебе понравится предложение выбраться отсюда на "Мародере"?
Лори посмотрела в направлении, которое он указал пальцем.
- Оно мне по душе. Но... как ты думаешь, оно по душе этим людям? - Лори кивнула в сторону охранников и техов.
- Да наплевать на них! Приготовься! Грейсон снял со своего жилета пару дымовых гранат. Одну он подал Лори.
- У меня их только две, учти это. Свою ты бросаешь вон туда,- показал Грейсон.- А я свою - в другую сторону. Потом считаем до десяти и бежим к роботу.
Лори кивнула и покрепче сжала в кулаке гранату, указательный палец второй руки лег на чеку. Грейсон выдернул чеку и подождал, пока Лори проделает то же самое со своей. Потом трижды качнул головой в безмолвном счете и далеко метнул гранату.
Оба заряда грохнулись возле солдат и взорвались с глухим звуком. Из двух точек по комнате, распухая, поплыл белый дым. Послышались отрывистые выстрелы и тревожные крики. Грейсон досчитал до десяти, потом встал и побежал. Лори следовала за ним по пятам.
Дым был густ и непроницаем. Грейсон и Лори, чтобы не потеряться, взялись за руки и побежали через открытое пространство по пути, который Грейсон наметил раньше. Один раз впереди мелькнула тень, но она пропала в

Предыдущая страница 32 Следующая страница


33 Уильям Кейт

дыму так же быстро, как и появилась. Дым раздражал горло, щипал глаза. Грейсон попытался дышать не так глубоко и смог удержать дыхание, пока они не добрались до дальней стены. Там он наконец позволил себе выдохнуть и глубоко вдохнуть. От приступа кашля он едва не согнулся пополам, судорожно ловя воздух ртом.
- Дыши не так глубоко,- посоветовала Лори, но у Грейсона не было сил ни для дыхания, ни для ответа. Они наконец-то добрались до штабелей ящиков, которые, как запомнилось Грейсону, громоздились по обе стороны роботов. Где же они были сейчас, слева или справа от "Мародера"?
Он решил, что они находились между боевыми машинами. Они повернули налево. Дым быстро рассеивался. Уже виднелись тени, пробегающие сквозь туман в нескольких метрах от них и направляющиеся назад, туда, откуда только что пришли Грейсон и Лори. Прямо впереди он увидел силуэт "Мародера".
Лестница робота была убрана, но оставались леса, которые окружали его. Лори протянула ему своей пистолет и первая полезла наверх. Грейсон засунул оба пистолета за ремень, выждал, пока она поднимется до высоты кабины, и полез вслед за ней.
Когда они поднимались, послышался новый громкий звук. Оказалось, что включились большие вентиляторы на стенах и потолке. Такие вентиляторы всегда устанавливались в цехах для ремонта роботов, где могли накапливаться ядовитые испарения и дым от сварки. После их включения дым начал быстро рассеиваться.
Слишком быстро. Послышался крик, раздался треск, и пуля просвистела рядом с лесами, в десяти сантиметрах ниже правой руки Грейсона. Высокое и гулкое помещение наполнилось грохотом автоматных выстрелов, пули засвистели совсем рядом.
Грейсон выхватил один пистолет из-за ремня, снял его с предохранителя. В этот момент он находился на высоте восьми метров над полом, и фигурки солдат под ним на таком расстоянии уменьшились. Грейсон ухватился одной рукой за каркас, направил пистолет почти прямо вниз и спустил курок. Оружие задергалось в его руках, куритские солдаты кинулись в укрытие. Он стрелял... стрелял... стрелял. Грейсон ни в кого не попал, но цели внезапно проявили нежелание оставаться в поле его зрения.
Поднимаясь вверх, Грейсон увидел, как длинные ноги Лори уже исчезают в открытом люке "Мародера". Грейсон влез вслед за ней. Снизу со всех сторон опять начали стрелять.
Кабина "Мародера" была мала для них двоих - но все же они уместились. Вблизи повреждения от удачного выстрела Грейсона в тяжелого робота ракетами большой дальности были очевидны. Колпак кабины был проломлен, и зазубренные края металла и пластика торчали внутрь. На сиденье водителя остались пятна высохшей крови, и Грейсон мельком подумал: что сталось с воином? Был ли это Кевлавич? Весьма вероятно. В такой важной засаде он должен был участвовать лично. Должно быть, водитель серьезно ранен, хотя и умудрился привести свою машину обратно в Регис. Грейсон опустил откидной верх кабины на место и плотно его задраил.
- А вдруг у меня ничего не получится? - сказала Лори, с ужасом глядя на сиденье водителя.- Ведь я никогда не управляла такой машиной.
- Не пугайся,- сказал Грейсон, ставя предохранитель пистолета на место и убирая оружие обратно под ремень.- Я справлюсь.- Он не сказал ей, что весь его опыт общения с "Мародером" был ограничен временем, проведенным на тренажерах у отца. Что сложного? Все должно быть таким же...
Выстрелы снаружи участились. Пули били и отскакивали от брони "Мародера". Техи, знающие о повреждении переднего экрана, скоро догадаются обо всем и подскажут снайперам, куда целить. Разрывная пуля, попавшая внутрь, начнет рикошетить в тесной кабине и за несколько ужасных секунд разнесет их обоих в пух и прах.
Грейсон сел на сиденье, не обращая внимания на пятна крови. Оставалось два главных препятствия. Он провел пальцем по панели управления, нажимая плоские пластиковые кнопки и ставя все системы в положение "Включено". Где-то глубоко внутри гигантской машины пробудились и заворочались, урча, двигатели. На приборной доске неровным узором замигали зеленые огоньки. Они одолели первое препятствие: силовые системы "Мародера" находились в рабочем состоянии.
Грейсон выждал некоторое время, затем снял нейрошлем, подвешенный над головой. В нем таилось наибольшее препятствие. Если "Мародер" все еще настроен на мозговые волны Кевлавича, то будет невозможно управлять машиной. Однако Грейсон знал, что в боевых роботах, поставленных на ремонт, обычно отменяют личную кодировку компьютера, чтобы техи и их помощники могли прогонять тестовые программы и контролировать органы управления без водителя. Он смог когда-то украсть своего собственного "Беркута" с ремонтной базы на Треллване только благодаря тому, что техи не успели перекодировать компьютер робота. Именно на это он надеялся и сейчас.
Пуля звякнула по броне близ зияющего отверстия. Следующая стукнула рядом с первой.
Грейсон опустил нейрошлем на голову, установив его опоры на свои плечи. Он снова выждал, проверяя на контрольной панели сведения о работе двигателей. На боевом роботе, помимо блокировки его компьютера, могла быть ловушка против похитителей. Несколько тысяч вольт, пронизывающие мозг, мгновенно парализуют вора, пытающегося угнать машину.
Но иного выхода не было. Грейсон потянулся и включил связь между шлемом и компьютером.
Началось головокружение, засосало под ложечкой, но никакого высоковольтного разряда тока не последовало. Он осторожно подкрутил диск верньера, двоящиеся волны на экране осциллографа стали сближаться и наконец совместились, слившись в единую линию. Головокружение прошло, Грейсон ощутил себя единым целым с машиной.
Он провел быструю проверку систем и оружия. Единственным определяемым с первого взгляда повреждением была дыра в переднем экране. Могли быть и другие, менее заметные повреждения в некоторых жизненно важных цепях и приводах, но выяснять это было некогда. Грейсон опустил щиток на глаза и велел Лори покрепче ухватиться за что-нибудь надежное. Затем он опустил руки на рукояти управления.
Компьютер заработал в симбиозе с мозгом Грейсона. Он считывал сигналы желаний человека, переводил их в силовые импульсы, подаваемые на приводы, в результате чего движение робота теряло свойственную машинам окостенелость и приобретало плавность живого существа. Обратная связь от датчиков, расположенных в различных точках конечностей и туловища робота, была замкнута в мозге водителя, но не так, чтобы попадание в боевую машину отзывалось болью в теле. Робот ни в каком смысле не становился его туловищем, но человек и машина соединялись в нечто единое примерно так же, как это случалось в прежние эпохи с лошадью и всадником.
"Мародер" шагнул из переплетения лесов. Лопнули стальные трубы и подпорки из титано-ванадиевого сплава, сорванные болты разлетелись по комнате, словно пули мощной винтовки. Вся конструкция развалилась с грохотом и треском, и "Мародер" пошел вперед.
Пулеметный огонь с площадки обслуживания роботов на противоположной стороне двора прекратился, хотя Рэмедж все еще слышал крики и треск винтовок из расположенных там зданий. Он не мог понять, что там происходит, но, возможно, коммандос и вооружившиеся бывшие узники сумеют использовать отвлекающий маневр для отхода с занимаемой позиции и перехода в туннель.
Только бы появился Грейсон! Рэмедж не хотел уходить без него, но последние десять минут верзандийские заключенные перестали появляться из подвалов башни, и никто из них не видел командира Серого Легиона Смерти.
Рэмедж не мог поверить в то, что молодой человек, который создал на Треллване из необученных дилетантов Легион, погиб. Но в данный момент он не видел, на что еще можно надеяться.
Рэмедж огляделся. Коммандос заняли большую часть двора и все еще удерживали ее, но многие из них были ранены, немало насчитывалось и погибших. "Отряд не выдержит больше",- подумал Рэмедж. Странно, но вражеские роботы почему-то прекратили лупить по воротам снарядами. Сержант недоверчиво осмотрел массивные стальные ворота. Возможно, что роботы оказались неспособными разрушить их, но один из его новобранцев, бывший студент университета, рассказывал, что во время подавления восстания роботы разнесли эти ворота, как картон.
Если так уже было, то почему они не атакуют? Что еще они придумали? Чириканье приемника, закрепленного на ремне, прервало его размышления. Он поднес микрофон ко рту и ответил:
- Рэмедж слушает.
- Сержант, здесь Клей. Мы попались.
- Что? Что это значит?
- У нас полная рота куритских роботов, совсем рядом! Они окружили фабрику и быстро сжимают кольцо! Не остается другого пути, кроме как... вниз, в туннель!
Рэмедж переваривал эту информацию. Итак, понятно, куда удалились боевые машины. Они должны были предположить, что роботы Легиона ожидали снаружи, и поэтому окружили их, чтобы захлопнуть ловушку. Эти машины представляли собой более важную цель, чем несколько десятков коммандос, попавшихся в ловушку на булыжниках университетсткого двора - особенно когда стальные гиганты и коммандос могут быть уничтожены за один прием, стоит проявить немного терпения и умения четко маневрировать.
- Клей! Это Рэмедж! Если ты войдешь сюда, ты окажешься в другой ловушке! - Он не мог поверить, чтобы вражеские роботы оставили ворота во двор без внимания. Там должны быть другие роботы, возможно прячущиеся на перекрестках городских улиц, но готовые сокрушить ворота, когда придет время.- Вы слышите меня? Не входите, пробивайтесь на север, спасайтесь!
- Слишком поздно,- ответил Клей.- Они вышли на нас с трех направлений сразу и окружили. Если мы выйдем из укрытия фабрики, нас превратят в фарш.- Передача заглушилась близким взрывом.- "Стрелец",- сказал Клей.- Они начали обстреливать фабрику! Мы спускаемся в туннель, пока они не засыпали нас обломками камней. Может быть, внутри, вместе с вами, мы сможем что-нибудь придумать!
- Ладно. Давайте! - Рэмедж включил малый передатчик и передал сообщение, чтобы его ребята не подожгли своих роботов, когда те неожиданно появятся из туннеля.
- Сержант! - кто-то тронул его за плечо, указывая через каменную баррикаду.- Что-то выходит из здания...- Рэмедж обернулся и почувствовал, что теперь им точно конец. Из темной пещеры ремонтной мастерской показалась фигура "Мародера" - семьдесят тонн смертоносной боевой стали.
- О Боже,- сказал Рэмедж.- Они его придерживали там, дожидаясь нас! Этот монстр собирается поймать в ловушку наших роботов, когда они выйдут из туннеля!
Он торопливо объявил по радио:
- Коммандос! У меня есть для вас цель, большая цель, ребятки! Сюда!
Трое одетых в черное юношей перебрались через камни к Рэмеджу. Двое из них несли ранцевые заряды. Третий тащил громоздкого "дьявола".
"Дьявол" принадлежал к опаснейшим пехотным противороботовым орудиям. Это был двуствольный миномет, который стрелял двадцатимиллиметровыми термитными снарядами, которые загорались сразу же после того, как вылетят из дула. Жидкий огонь, подобный напалму, но более горячий и вязкий, распылялся, плавя листы брони, приводы, теплоотводы и перегревая машину.
Грейсон сам, в одиночку, с такой портативной установкой, сумел захватить на Треллване легкий робот. Так он впервые встретился с Лори Калмар, когда ее "Страус" воевал на стороне противника. Даже такой монстр, как "Мародер", мог быть подожжен пехотинцем с зорким глазом и твердой рукой.
Рэмедж сам тренировал эту огненную команду. Он указал на повреждения в кабине стального чудовища. Если раскаленная струя попадет в это отверстие, то поджарит куритского водителя до того, как тот поймет, что случилось.
"Мародер" надвигался. Рэмедж произнес в микрофон:
- Пора, ребята! Огонь!

XXXVII

Грейсон увидел одетых в черное коммандос, перелезающих через каменную баррикаду и волокущих за собой смертоносную сдвоенную установку "дьявола".
- Лори, быстро! Подними откидной верх!
- Что? Но...
- Выполняй, или мы погибнем!
Она перегнулась через командирское сиденье, пытаясь повернуть ручки люка. "Мародер" имел два люка в своей яйцевидной кабине: один наверху, другой внизу. Откидной верх был предназначен для катапультирования и дополнительной вентиляции. Лори потянула ручку открывания люка. Люк не двинулся.
- Грейсон, я не могу сдвинуть его с места. Он застрял!
Со своего командирского места Грейсон не мог дотянуться до люка, не отсоединяя нейрошлема, что заняло бы несколько секунд, которых у них попросту не было. Он видел, как один из коммандос вскинул "дьявола" на плечо.
В отчаянии Грейсон оглядел панель с приборами управления. Где-то в этой массе кнопок был переключатель внешнего опознавателя "Мародера", но Грейсон не мог найти его. Каждый боевой робот был очень сложной машиной, настроенной на мозговые импульсы своего водителя.
И не было смысла пытаться использовать радио. Боевые роботы имели программированный код, чтобы шифровать и дешифровать всю связь в подразделении. Даже если враг случайно поймает необходимую радиочастоту, то все равно ничего не поймет в чужом разговоре, пока не добудет точно такую же программу.
Грейсон знал, какую частоту используют коммандос, но они расслышали бы от него только шум.
Его собственный микрофон был потерян во время драки в подвале. Радио "Мародера" было бесполезно, а подрывник был уже готов пустить "дьявола" в ход.
Лори откинулась назад и закричала от ужаса.
- Вниз, Лори! Падай! - Она не двинулась, продолжая как завороженная смотреть на приближающегося подрывника. Грейсон прижал ее к себе, заблокировал кресло и включил механизм катапульты. Крышку откинуло в сторону. Тогда только Рэмедж и другие увидели, кто управляет "Мародером".
Грейсон глубоко вздохнул, пытаясь успокоить сердцебиение.
- Все хорошо, Лори,- глухо сказал он, когда она, стараясь встать, подтянулась на раме сиденья. Его голос охрип, и он чувствовал себя как-то странно. Посмотрев на руки, Грейсон увидел, что они дрожат. Смерть от огня была рядом.
- Думаю, что знаю, как ты себя чувствовала все это время. Лори.
Генерал Нагумо отвернулся от дисплея связи. Кодо уже знал о ситуации и через несколько часов должен был прибыть с пополнением с Верзанди-Альфы.
Не то чтобы Кодо был действительно необходим, но Нагумо не любил полумер. Шаттл, приземлившийся вблизи Региса, послужит предостережением верзандийцам в городе. При удаче посадка застанет врасплох повстанцев, которых заметили за городскими стенами.
Где-то в отдалении завыла пожарная система. Пожар вышел из-под контроля на нижних этажах башни, а стрельба разрушила автоматические распылители, встроенные в потолок зданий университета. Пожарные команды лоялистов в большинстве разбежались, предоставив стихии свободно буйствовать. Огонь с устрашающей скоростью распространялся по нижним этажам. Там уже не осталось никого.
Впрочем, в распоряжении генерал-губернатора еще имелись время и силы, чтобы сокрушить повстанцев. Нагумо доложили, что роботы его противников исчезали в туннеле, ведущем в университет. Что ж, они сами себя загнали в ловушку. Из города подходили резервные боевые роботы Синдиката Драконов. Не прибегая к помощи компьютера, даже из окна генерал-губернатор мог видеть, как они быстро приближаются к главным воротам.
Восемнадцати роботов Синдиката Драконов будет более чем достаточно, чтобы прикончить четырех роботов наемников.
Серый Легион Смерти умрет у его ног.
Мешал только пожар. Все верзандийские служащие генерал-губернатора уже бежали. Новость о пожаре распространялась быстро.
За дверью кабинета послышался какой-то шум. Но еще громче загремело за окном. Там разворачивалась странная сцена. "Мародер" - робот Кевлавича - вышел из ремонтного цеха.
Странно. Полковник лежал в госпитале, поправляясь после ампутации руки. Неужели кто-то из техов запустил машину и пытается в одиночку сокрушить оборону противника?
За его спиной открылась дверь. Он недовольно обернулся:
- Что вы...
И замер, открыв рот. Девушка, стоявшая в проходе, сжимала в одной руке лазерную винтовку, а в другой держала длинный кинжал. Она с непроницаемым выражением лица переступила через бесчувственные трупы охранников. На ней был надет черный комбинезон с портупеей, а лицо вымазано черной камуфляжной краской.
- Что за черт?! - поморщился Нагумо. Она казалась ему подозрительно знакомой...- Кто вы такая?
- Не имеет значения, генерал.- Ее глаза возбужденно блестели.- Я одна из тех... кого вы использовали.
- Подожди, опусти ствол! Слушай, у меня есть деньги. Я могу сделать тебя...
Она усмехнулась:
- А право, вам следует быть более внимательным со своими живыми куклами, генерал. Чуть отвлечешься - глядь, они уже поперли против вас, а вы и не ждали...
Она подошла поближе, и генерал почти рефлекторно попытался броситься на Сью Эллен, чтобы отвести ствол. У нее была великолепная реакция, и палец нажал на спусковой крючок.
Она переставила станнер на слабый разряд после того, как оглушила телохранителей. Нагумо был вполне в сознании, когда она привязала его к стулу, и полностью понимал, что случилось. Его нервная система просто не могла контролировать мышцы.
Еще некоторое время спустя он уже не мог даже напрячь мышцы гортани и диафрагмы, чтобы кричать.
Через несколько секунд боевые роботы Легиона ввалились в сумрачное пространство внутреннего двора университета. Халид, последним прошедший через туннель, сообщил, что вражеские роботы вошли на фабрику как раз в тот момент, когда его "Беркут" забирался в проход.
Водители роботов были удивлены видом "Мародера", возвышавшегося тут же, но Рэмедж быстро все объяснил. Лори тем временем наладила связь с сержантом по своему передатчику.
- Привет, сержант! Как дела? - спросила она, как только прибор оказался на месте.
- Лори, как хорошо, что ты вернулась!
- Представьте, я тоже очень рада.- Ее голос дрожал от избытка чувств. Что бы теперь ни случилось, она будет рядом с Грейсоном. Пусть даже они погибнут, но зато вместе.- Я задержалась из-за капитана. Так что тут у вас происходит?
- Нас окружили со всех сторон. Куритские роботы за городом и внутри него. В наших руках - только университет. Я думаю, что в любую минуту кто-нибудь может вломиться в главные ворота.
Она отключилась, передавая информацию Грейсону. Он сделал распоряжения.
- О'кей, сержант. Это Лори Калмар. Передаю приказ капитана Карлайла. Освободите вход в туннель. Вы все прикрываете главные ворота. Клей? Макколл? Халид? Все запомнили?
Все дали подтверждения. "Мародер", со все еще открытым колпаком кабины, двинулся туда, откуда только что пришли свои роботы. Там в тени зияло отверстие туннеля высотой двенадцать и шириной десять метров, достаточное, чтобы по нему мог пройти робот. Лори оглянулась на Грейсона, сидевшего в кресле водителя.
- Осторожнее с этой панелью. Лори,- сказал он.- Я пять минут назад взвел систему катапультирования, одно касание... и y-y-yx!
Она кивнула.
- Ага, просто будем повнимательнее с кнопками,- ответила она.
- Замри-ка на секундочку.- Он всматривался и вслушивался в темноту.- Они подходят,- сказал он наконец.- Медленно и осторожно, но подходят. Хорошо, что боевой робот не может передвигаться бесшумно. Я слышу, как трещат его суставы в туннеле, словно несмазанные дверные петли.
Лори тоже расслышала эти звуки - далеко, словно слабое эхо. "Мародер"

Предыдущая страница 33 Следующая страница


Звезда наемников 34

подвинулся к самому входу.
- Так, Лори. Когда все начнется, я хочу, чтобы ты залегла на самое дно кабины. С открытой башкой у нас не остается никакой защиты против лазера и ПИИ.
Ее глаза расширились.
- Ты сам собираешься использовать это здесь?
- Больше нечего. Уж этого-то они точно не ожидают.
- Это как посмотреть.
Медленно текли секунды. Затем Грейсон спокойно заговорил:
- Лори, закопайся-ка поглубже.
Где-то на этой незнакомой панели управления находился выключатель, который мог залить туннель ярким светом. Но Грейсон решил не выдавать себя заранее. Он выждал, пока вражеские роботы приблизятся, а затем вошел в туннель.
ПИИ, вмонтированные в предплечье "Мародера", зарядились уже несколько минут назад. Он сначала включил пушку на правой руке, выглядывая через визор шлема только одним глазом.
Рукотворная молния выдала непереносимую вспышку, ярко осветив сгрудившихся боевых роботов в глубине туннеля. За краткие секунды своего существования луч заряженных частиц резанул по корпусу "Центуриона", который возглавлял войско. ПИИ отключился, и туннель опять погрузился в темноту. При этом глаза водителей и оптические системы Дома Куриты были выведены из строя неимоверным сиянием ПИИ.
Грейсон открыл свой левый глаз, который до сих пор оставался зажмуренным, и всмотрелся в темноту, затем снова закрыл его. Его правый глаз все еще воспринимал только зеленые и красные пятна, но давал информации достаточно для того, чтобы сделать второй выстрел. Левая рука чудовищной машины направила в туннель новую порцию смертоносного луча. И снова молния метнулась по узкому туннелю; Выстрел был чуть-чуть повыше и направлен точнее в центр. Он попал "Центуриону" точно в грудь. Ракеты ближнего боя, установленные на груди "Мародера", ударили в темноту, оставляя огненный след. Темноту вспороли теперь взрывы, ярко освещавшие картину поражения.
Отрывая оплавленные куски брони от горящей техники противника, "Мародер" разрядил оба ручных лазера. "Беркут" из-за "Центуриона" -также открыл огонь из своего тяжелого лазера, но луч прошел мимо, разрушив феррокретовую стену за спиной "Мародера".
Оба ПИИ разрядились вновь. Один заряд ударил в "Беркута", срезав его руку. Другой ударил "Центуриона" высоко в корпус. "Центурион" завалился на спину. Из настоящего кратера, в который превратилась его грудь, вырывалось пламя и вылетали осколки металла и пластика.
"Мародер" отступил от входа в туннель. Оттуда снова раздался лазерный и ракетный залп, и снова мимо. Теперь из туннеля валил дым. Что-то горящее в проходе заставляло темноту отступить. И там заметно посветлело.
Грейсон теперь стрелял из-за угла, просовывая в туннель правую стальную руку. Но приборы показывали, что он стрелял лазером и ПИИ точно. Вражеские пилоты почти ничего не видели из-за горящего тут же "Центуриона". "Стрелец", маневрируя, столкнулся со "Стингером", водитель которого пытался отступить с линии огня.
Лори, лежа на полу, толкнула Грейсона:
- Грей! Вызывает Рэмедж! Они прорвались через ворота!
- Черт! Будем держаться здесь или поможем?
- Он сказал, что ворота снесло взрывом. Он сказал, что по меньшей мере восемь роботов проходят через ворота и ему бы наша огневая поддержка не помешала.
- Надо полагать. А пока держись. Лори. "Мародер" вновь вошел в контур туннеля, не обращая внимания на беспорядочные выстрелы из его глубины. Оба ПИИ разрядились одновременно. Обе молнии попали в "Стрельца", который до сих пор не сумел отцепиться от "Стингера". В умирающем свете догорающего "Центуриона" Грейсон разрядил туда лазеры и увидел, как тот зашатался на подгибающихся конечностях и рухнул, увлекая "Стингера" за собой. На какое-то время туннель был блокирован. Теперь потребуются значительные усилия, чтобы освободить проход для других роботов.
Увидев, как уцелевшие боевые машины поспешно отступают в глубину, Грейсон решил, что расчистка будет еще не скоро. Он передал через Лори приказ, чтобы Рэмедж отправил кого-нибудь стеречь выход из подземного хода, а сам отправился ему на выручку.
Вдруг в туннеле прогремел взрыв - огонь добрался до боеприпасов роботов, обрушив лавину камней и феррокрета.
"Это был наш выход",- с тоскою подумал Грейсон. Теперь Легион и рейнджеры были наглухо запечатаны во внутреннем дворе университета.

XXXVIII

Дым от пожара предоставлял слабую завесу для одетых в черное партизан, укрывшихся за баррикадами. На земле лежали тени от окружающих зданий и стен, но лучи рассветной Норны уже прорывались через облачный покров и дым. Ворота отсутствовали, повсюду торчали почерневшие куски арматуры, искореженные взрывом.
На улицах города тоже было дымно. Оттуда бело-голубые лазерные лучи прошивали пространство, оставляя кратеры на стенах домов позади защитников, осыпая их пылью и градом камней. Макколл поставил своего любимого "Грома небесного" прямо за главной баррикадой, откуда стреляли снайперы партизан, и добавил к ним огонь своей пушки.
"Волкодав" занял выгодную позицию во внутреннем дворе на западной стороне, и своим ПИИ не давал врагам приблизиться к воротам, Халид поместил грейсоновского "Беркута" высоко на крышу двухэтажного здания у восточной стороны двора.
К ним присоединился "Мародер", и Грейсон поручил Лори вызвать Рэмеджа.
- Он говорит, что враги прорвались минуту назад, но Макколл их отогнал. Он думает, что сейчас начнется новая атака.
Грейсон поднял визор своего нейрошлема и вытер пот со лба.
- Совершенно верно. В любую секунду... Его слова были прерваны внезапным шипением ракет, падающих по пологой дуге через стены двора, взрывающихся в тучах осколков. Но эта атака закончилась так же внезапно, как и началась, погрузив двор в неестественную тишину.
Грейсон направил "Мародера" на свет, прижимаясь к трехэтажному зданию.
- Конец скачки, Лори.
Она в ужасе помотала головой.
- Быстро уходи! У нас нет брони. Уходи! Не заставляй меня тебя вышвыривать!
Лори побледнела и твердо возразила:
- Тебе нужен кто-нибудь у радио.
- Больше не нужен.
- Да какая разница! - Ее глаза блестели.- Мы заперты здесь, и ты думаешь, я тебя оставлю?! Грейсон улыбнулся:
- Взгляни на дело с другой стороны. Лори. У меня все приготовлено к катапультированию. Но я не могу выброситься вместе с тобой. Не так ли?
Лори тоже улыбнулась, кивнула, поднялась с пола и быстро, но крепко поцеловала его:
- Я тебя люблю.
Грейсон кивнул, крепко сжав ее плечи:
- Я тоже тебя люблю. Лори. Теперь иди.
Она выбралась на открытую крышку люка. Отсюда легко было перепрыгнуть на крышу соседнего здания. Лори оглянулась, их глаза встретились, а затем она скрылась в чердачной двери.
Следующий залп Драконов не заставил себя ждать, заполнив замкнутое пространство двора светом, грохотом и тучами пыли. Едва отгремел залп, две огромные угрожающие тени вошли в открытые ворота. Грейсон распознал их массивные силуэты даже в пыльных облаках. Это были "Стрельцы".
"Что-то Драконы торопятся прикончить нас,- подумал Грейсон.- Они могли просто подождать, пока мы сами не сдохнем. Что за спешка?"
Он проверил оружие. Оба ПИИ были полностью заряжены. Надписи на экранах компьютеров сообщили об уровне энергии, мишенях и статусе систем. Затем ПИИ выстрелили одновременно, воткнув сквозь клубящийся дым молнии-близнецы в первого "Стрельца".
Удар сотряс тяжелого робота, нарушил его равновесие и отбросил на вывернутую створку ворот.
Грейсон включил перезарядку. Два крошечных раскаленных добела солнца запылали совсем рядом на корпусе упавшего робота возле кабины. "Стрелец" одновременно разрядил лазер и автопушку, языки пламени обозначили места разрывов на частично расплавленной броне поверженного гиганта.
Второй робот противника ответил незамедлительно, его РБД ударили в черную стену центральной башни университета. Куски феррокрета и камни обрушились на баррикады, калеча и убивая их защитников.
"Волкодав" разрядил свою пушку в "Стрельца". С противоположной стороны присоединил свой огонь "Беркут". Три лавины свинца скрестились на семидесятитонном роботе.
Пушка "Мародера" была пуста, но Грейсон все еще мог обогатить симфонию разрушения своими лазерами. Зеленый свет на панелях возвестил о полной перезарядке ПИИ. Он вновь выстрелил, и куски раскаленного добела металла полетели во все стороны от уничтоженной кабины "Стрельца". В агонии робот медленно повернулся, а затем рухнул. Он упал на мостовую со страшным грохотом, посылая к небу столб черного дыма из разбитого корпуса. На обломках заплясало пламя.
Первый "Стрелец" оставался на ногах, прижатый к створке ворот, и палил ракетами по зданиям. Машина была слишком близка к роботам наемников, чтобы эффективно расстрелять их РБД, но она могла еще погрести их под руинами. Белые лучи лазеров прогрызали яркие дорожки в пыли и дыму, однако точными выстрелами Халид заставил тяжелую машину зашататься и отступить.
Но силы Драконов казались неисчерпаемыми. Еще несколько чудовищ ввалились в ворота и остановились за поверженным тяжеловесом. Вел "Грифон", а за ним следовали "Шершень" и "Стингер". ПИИ лидера ударили огнем в баррикаду. "Стрелец" Макколла отступил назад, получив удар в грудь.
Клей ответил залпом РБД, и три ракеты ударили вражеский робот в руку. "Грифон" развернулся и контратаковал - молнии ПИИ вгрызлись в броню "Волкодава". Грейсон пригнулся в кресле "Мародера" и послал трофейную машину вперед. ПИИ "Грифона" угрожали всем четырем роботам защитников.
При приближении Грейсона "Грифон" замер. Грейсон понял, что вражеский водитель, должно быть, озадачен. Маркировка грейсоновского робота говорила о том, что машина принадлежала тому же самому подразделению, что и атакующий. Это был боевой робот его командира. И это задержало руку воина на те самые секунды, которые были так необходимы Грейсону.
Молнии ПИИ ударили с тяжелых плеч "Мародера", сойдясь на массивной броне грудной клетки "Грифона". Система охлаждения была повреждена, и на землю потекла зеленая жидкость. В открывшуюся брешь вонзились два лазера, превратив пластик и провода в перегретый пар.
"Грифон" попробовал развернуться, но энергии уже не было. Низко посаженная сферическая кабина открылась, как цветок. На мгновение стало видно вражеского водителя, скорчившегося на сиденье. Затем ударила катапульта, и воин вылетел в небо, оставив свою машину неподвижной.
Грейсон направил "Мародера" на другого приближающегося робота. Но тут заметил, как одетая в черное фигура отбежала от ноги этого "Стингера", когда тот переступал через упавшего "Стрельца". Кумулятивный заряд разбросал обломки металла и брызги охлаждающей жидкости. Нога опустилась, разбитое коленное сочленение подогнулось, и "Стингер" свалился на обломки своего собрата.
"Шершень", стоявший в воротах, казалось, был растерян. Еще одна одетая в черное фигура партизана поднялась из обломков неподалеку прямо перед машиной, подняв огнемет к плечу. Огнемет выстрелил, и жидкое пламя растеклось по корпусу "Шершня". Робот застыл как пригвожденный, превратившись в огненное облако. Грейсон поймал себя на том, что ему очень хочется, чтобы водитель выбрался, но этого не произошло. Невероятный жар "дьявола", должно быть, перегрузил энергетические цепи катапульты.
Пылающий "Шершень" и месиво разбитых машин полностью заблокировали проход. Грейсон использовал внезапную передышку для проверки своих систем. За исключением очевидных проблем, связанных с открытым колпаком, его робот был до сих пор не поврежден. Перегрев из-за непрерывного использования ПИИ был силен, но не особенно страшен. Грейсон отступил обратно в тень здания.
Хотя связь отсутствовала, казалось, что остальные роботы Легиона повреждены несерьезно. До сих пор Легиону везло, поскольку им удалось уничтожить четыре вражеские машины у ворот и по меньшей мере две вывести из строя в туннеле. Впрочем, Грейсон знал, что такое счастье не может долго продолжаться.
Сквозь дым в воротах возникли новые силуэты. Бронированные руки отбросили горящие обломки "Шершня", очищая проход для следующих роботов, там маячил очередной "Стрелец", но Грейсон не мог сказать, была ли это поврежденная машина или свежая. Пушечный и лазерный огонь заплясал по внутреннему двору, ударяя в массивную фигуру. "Стрелец" не отвечал, он склонился, удаляя с дороги остатки разбитого робота-близнеца.
Грейсон открыл огонь из ПИИ и лазеров, сосредоточив его на одном боку нагнувшегося чудовища. Арка над воротами дрогнула. Каменные блоки обрушились на куритского робота, но без видимого эффекта. Разрушения увеличились, когда Грейсона поддержали огнем "Беркут" и "Волкодав". "Гром небесный" продолжал поливать огнем "Стрельца", отрывая куски с его рук и боков, оставляя на них рваные раны.
Дым и пыль висели так плотно, что Грейсон не мог разглядеть, что творится за проходом. Новая могучая тень возникла за спиной "Стрельца". Длинные трубы ПИИ, прикрепленные к предплечьям робота, не оставляли никаких сомнений.
"Боевой молот"!

XXXIX

Лори бежала по задымленному коридору, вздрагивая от могучих разрывов снаружи. Коридор изгибался, ведя, как она была уверена, в административный комплекс зданий. Чем дальше она бежала, тем гуще становился дым. Кругом никого не было, за исключением окровавленных тел солдат противников или верзандийцев.
Она остановилась и, тяжело дыша, привалилась к стене. Коридор раздваивался.
В какую сторону? Чей-то стон привлек ее внимание. Она поспешила вперед и увидела женщину, стоявшую на четвереньках и бывшую уже, очевидно, не в силах бороться с дымом, раздирающим ее горло кашлем. Ближайшая деревянная дверь внезапно открылась, и в коридор сразу за женщиной вырвалось пламя. Лори уже собиралась спасаться бегством, но движения ползущей стали слабеть. Лори секунду боролась с собой, а затем пошла вперед. Она должна помочь.
И ей это удалось. Допрос Янсона сломал какой-то внутренний барьер. Она поняла это, когда ее чувства к Грейсону проснулись в столь неподходящий момент.
Оказалось, что она боялась не огня, а ощущения беспомощности, которое познала в ночь, унесшую ее родителей; беспомощность, а не огонь... и не сам Грейсон являлись барьером. Она почувствовала свою беспомощность в полной мере, когда следователь привязал ее к столу и собирался пытать при помощи факела... Но пришел Грейсон, и она присоединилась к нему в битве. Барьер рухнул, как ворота тюрьмы.
Стараясь задержать дыхание. Лори бросилась к женщине, несмотря на то, что пламя подбиралось ближе. Она перебросила одну ее руку себе через плечо и потащила тело от огня. Но дышать было нечем, и это отнимало последние силы. Лори сама упала на четвереньки, закинула руки женщины себе на спину и поползла в направлении, которое ее инстинкт считал путем наружу. Дым был не так плотен у земли.
Инстинкт не подвел. Дверь вела к веранде, где Лори могла насладиться свежим воздухом. Женщина рядом с ней медленно оживала. Это оказалась Сью Эллен Клейн, не раненая, но полузадохнувшаяся и оглушенная. Ее одежда разорвалась, а руки и ноги были покрыты кровью.
За стеной продолжалась схватка бронированных гигантов, метавших друг в друга громы и молнии.
Могучий, уверенный в себе и совершенно неповрежденный "Боевой молот" первого батальона третьего ударного полка Синдиката пробрался через обломки в центр двора. "Гром небесный" разряжал кассету за кассетой РБД в грудь приближающегося чудовища. "Волкодав" Клея открыл огонь сзади, посылая беглый огонь в бок "Боевого молота". Остальные роботы Драконов - "Стрелец", "Беркут" и "Шершень" - сгрудились за лидером.
Страшный взрыв потряс кресло Грейсона, голубой огонь заплясал на левой руке его машины. Он развернул "Мародера" и увидел новую угрозу. "Стрелец", странная, наклонившаяся вперед громада "Дженнера" и пара "Стингеров" выбирались из туннеля. Тяжело хромал "Шершень" - видимо, коммандос хорошо поработали и в туннелях, но не сумели остановить наступление. Грейсон выстрелил, молнии ПИИ заплясали по броне "Стрельца" и "Дженнера". По откинутому колпаку ударила автоматная очередь, и Грейсон отвел машину от линии огня. Немедленно в него нацелился "Боевой молот". Ноги "Мародера" окутались голубым пламенем, и Грейсон закричал от боли, когда его лицо обожгло, но нашел в себе силы выстрелить в ответ.
Теперь двор был заполнен сгрудившимися машинами. "Стрелец" сражался врукопашную с "Волкодавом" Клея. Грейсоновский "Мародер" и макколловский "Стрелец" стояли спиной к спине на горящих руинах баррикады, а вражеские роботы приближались с двух сторон. К защитникам присоединился "Беркут", всаживая молнию за молнией в разбитую броню "Боевого молота".
Новый взрыв разорвал воздух над головой, и вокруг посыпались камни, один из которых ранил Грейсона в плечо. Он быстро посмотрел вверх. Главная башня университета была окутана огнем, и дым выбивался из открытых окон до половины ее высоты.
Во двор падали все новые обломки.
"Огонь,- подумал Грейсон.- Он распространяется! Это здание в конце концов обрушится нам на голову".
Толлен Бразеднович планировал вывести свою сотню бойцов к горам Упсала и устроить там базу отдельно от войска Карлайла, но он так и не покинул лагерь на Лисьем острове. Вместо этого он прислушивался к нарастающему шуму сражения в столице, едва различимому из-за большого расстояния. Слова, которыми он обменялся с Грейсоном Карлайлом, все еще жгли... Но кто был прав?
Он пытался представить себе свое отступление шагом, свидетельствующим о достоинстве и практичности. Он не хотел поступаться своим авторитетом, особенно после того, как этот чужак публично раскритиковал его. В глубине души, впрочем, Толлен опасался, что он был больше разозлен фактом, что его отношения с Карлоттой стали достоянием общественности. Первые Семьи теперь вряд ли за ним последуют.
А последовали бы? И было бы это честью... Правда и честь заключались теперь в том, что этот чужак, а не он сражается за Регис. Его гнев на Грейсона начинал слабеть. Он собрал свою группу и отдал приказ выступать. Они пойдут на юг, к Регису!
Основная часть повстанческой армии в некотором замешательстве ожидала дальнейших событий с того самого момента, как прозвучали слова командира Серого Легиона Смерти. Остальные растерянно молчали и не знали, что делать. Отряд верзандийских роботов, руководимый Ральфом Мольтидо, был готов и ждал распоряжений.
Когда Бразеднович двинулся к городу, Мольтидо тоже выдал команду: "Вперед!" И армия свободных рейнджеров Верзанди двинулась к Регису.
К тому времени, когда они достигли видимости города, роботы наемников уже были вытеснены с территории завода агророботов в подземный ход, ведущий к университету. Партизаны не могли атаковать в лоб укрепленные стены города. Охрана ворот была ослаблена, и они ее прорвали. Там они разделились на две колонны. При удаче по меньшей мере одна колонна могла пробиться к сражающимся внутри.
Пехотинцы, танки и боевые роботы, сминая синих и коричневых, атаковали с отчаянной смелостью.
Грейсоновский ПИИ еще два раза ударил в "Боевой молот", остановив его

Предыдущая страница 34 Следующая страница


35 Уильям Кейт

пальбу. Халид точными лазерными ударами "Беркута" срезал раскаленные добела пласты брони с машины противника. Семидесятитонный вражеский робот дрогнул, и одна установка ПИИ изготовилась ударить в Грейсона с расстояния пятнадцати метров.
Но тут с "Молота" полетели искры. Водитель врага не мог выстрелить! Его энергетическая система была уничтожена. Рука его поднялась еще выше, и тяжелый робот медленно пошел вперед. Его намерения были предельно ясны. Он собирался использовать свою руку как булаву.
Грейсон включил оба ПИИ, нацелив их под поднятую руку врага. Голова Грейсона раскалывалась от боли и кружилась от потери крови. Сверкнула молния, и "Боевой молот" рухнул пылающей горой металлического лома. Грейсон победно крикнул, хотя раскаленный воздух обжигал легкие, но крик радости замер в его глотке, когда он глянул в сторону открытых ворот. Туда входили новые роботы Дома Куриты, по меньшей мере полное звено, все свежие, неповрежденные и готовые к битве.
Один из них, "Дженнер", выстрелил. Ракета прошла рядом, опалив волосы на голове Грейсона. На секунду Карлайлу захотелось, чтобы радио работало. Было бы неплохо сказать: "Вот и все". Или: "Приятно было сражаться с вами", или любую другую банальность, которую воин может произнести в подобных обстоятельствах. Ему захотелось увидеть еще раз Лори. Она сказала, что любит его! Еще он хотел бы...
Сразу три ракеты пролетели над раскрытым колпаком Грейсона. Четвертая ударила в ногу "Мародера". Подбитая машина закачалась. Грейсон понял, что пора катапультироваться, надо разблокировать кресло, но поврежденная машина отказывалась реагировать.
Весь город Регис поднялся на битву с ненавистным режимом Дома Куриты. Десять лет они оставались беспомощными и безгласными под властью оккупантов. Но теперь битва за столетний университет воодушевила горожан, и их нельзя было остановить. "Синие" повсюду бросали оружие или переходили на сторону партизан. "Коричневые" спасались бегством в сторону космопорта или, укрепившись, вели отчаянную пальбу, пока их не уничтожали.
Горожане штурмовали военные склады или брали оружие из рук убитых солдат.
Звено Дома Куриты, наступающее на университет, оказалось атаковано с тыла. Когда звено, развернувшись, открыло огонь из автоматов и лазеров по толпе и в воздух полетели кровавые куски мяса, люди пришли в неистовство. С крыш в роботов полетели бутылки с зажигательной смесью. Пехотинцы "коричневых" искали укрытия в бронетранспортерах или правительственных зданиях.
Четыре новых робота изменили курс и начали отходить от университета. На истерический запрос своего командующего они ответили, что улицы Региса потеряны и они отступают.
Но через две улицы отступающие роботы встретили металлических гигантов повстанцев, прорвавшихся в городские ворота. Трое из четырех водителей немедленно решили, что они лучше всего послужат Дому Куриты, находясь в плену. Четвертый водитель остался там, где был, его "Орион" пожирало пламя, а мертвые руки воина застыли на рычагах управления.
Люди и техника Драконов покидали Регис. Все планы расстроились, наступила паника.
Удача отвернулась от Дома Куриты.
Двор университета охватило странное спокойствие. На секунду Грейсон даже подумал, что его попросту контузило громом взрывов и тяжелых орудий. Затем, как сквозь сон, он услышал треск пламени в останках
"Боевого молота", лежащих в нескольких метрах перед ним. "Дженнер" и другие роботы Драконов до сих пор находились здесь, но они прекратили перестрелку, развернулись... Они отступали.
Почему?!!
Грейсон попытался встать, схватившись окровавленными руками за стойки, и вдруг обморок, огромный, как Вселенная, накрыл его, утихомирив боль и погрузив во тьму.
Рэмедж вытащил своего командира из "Мародера" несколькими минутами позже. Рядом с ним, закопченный и веселый, стоял Толлен Бразеднович.
Рейнджеры Верзанди довершили усилия наемников и коммандос.

XL

Через несколько часов после битвы на улицах Региса два шаттла Дома Куриты класса "Леопард" приземлились в космопорту в десяти километрах от города. Повстанцы не могли остановить приземления, поскольку космопорт до сих пор прикрывали несколько групп боевых роботов и большое количество наземных войск. В дни, последовавшие после битвы за Регис, десятки тысяч солдат Дома Куриты стеклись в космопорт из городов и баз, разбросанных по всей Верзанди. Там вырос целый палаточный город отступивших войск, и мрачные солдаты оккупантов принялись создавать укрепления по его периметру.
Армия Драконов до сих пор превышала количеством боевых роботов армию повстанцев Верзанди. Никто не сомневался, что сосредоточенная атака боевых роботов Дома Куриты могла бы уничтожить все на планете, каждый город, деревню и шахту. Но они этого не делали, страшась потерь, опасаясь слишком уж отчаянного сопротивления местных жителей. Целая планета повернулась против них, пехота и роботы оккупантов боялись оставлять заполненную людьми территорию космопорта.
Верзандийцы также не собирались нападать на космопорт. Победа была одержана ими очень высокой ценой. Войску требовалось время на восстановление сил.
Всем хотелось мирно жить и трудиться, как это было прежде.
Никто из молодых партизан, окруживших армию Дома Куриты, не хотел умирать сейчас, когда была одержана победа. Если они могут избавить себя от ненавистных оккупантов при помощи переговоров, то такой исход удовлетворял всех. Если переговоры не увенчаются успехом, оккупанты Дома Куриты могут сидеть в своем космопорту и вымирать от голода и заболеваний, которые уже начали прореживать их ряды. Если такая смерть им не нравится, они могут развернуться на ряды повстанцев и умереть под огнем пушек.
"Битва насмерть!" - громко звучащая фраза, но на деле до таковой редко доходит. Раньше или позже противоборствующие стороны решаются на переговоры.
Через несколько дней после приземления шаттла один из "Леопардов" с ревом взлетел и направился на Верзанди-Альфу. Обратным рейсом он привез адмирала Кодо, нового командующего силами Дома Куриты на Верзанди. По крайней мере, пока не отыщутся следы исчезнувшего Нагумо.
Верзанди неожиданно стала заметной планетой в космосе. Через три дня после прибытия Кодо в точке системы Норны материализовался целый флот. Это был Первый флот Федеративного Содружества.
Вместе с космофлотом прибыл свободный торговец "Индивидуум". Его шаттл, "Деймос", сел у самых стен города. На его борту вместе с пятью боевыми роботами находился капитан Ренфорд Тор и маленький отряд новых наемников Серого Легиона Смерти.
Руки и голова Грейсона были замотаны бинтами, но он чувствовал себя достаточно хорошо, чтобы встретить Тора возле развалин университета. Тор отклонился от объятий Грейсона, боясь, что причинит ему боль, но сдался, увидев Лори и сержанта Рэмеджа.
- Я сделал все, как ты меня просил,- сказал он Грейсону, широко улыбнувшись.- Пришлось попотеть, но в конечном счете я заинтересовал посла Штайнера-Риза так, что он любезно согласился полететь со мной. Образцы ванадия сначала его не интересовали, но убеждение на него подействовало.
- Штайнер-Риз? - Брови Рэмеджа, подпрыгнули вверх.- Это не родственник ли... Улыбка Тора сделалась еще шире.
- Ну, он был так любезен, что даже дотащил меня до самого Таркада!
Грейсон присвистнул. Таркад был столицей Федеративного Содружества, и Грейсон никогда не надеялся, что его послание дойдет туда.
- Таркад...- сказал Грейсон.- Ты добрался до столицы!
- Ага. У меня была аудиенция с самим архонтом.
- Катрин Штайнер? - ошеломленно спросила Лори.
- Я ужинал с ней,- лукаво подмигнул Тор.- Правда, там присутствовала пара тысяч других гостей, но я по-быстренькому поболтал с ней и с ее высоким советом позже. Я рассказал содержание твоего послания, Грей... что верзандийцы имеют право на независимость, но нуждаются в помощи. Когда я выдал им твой анализ ситуации на планете, они бросились обсуждать это, как будто вопрос стоял о жизни и смерти. Процесс занял три недели, но в конечном счете они решили послать флот. Теперь в системе стоит Первый Тамарский флот. Я ручаюсь, что войска Дома Куриты уже занервничали.
- Их новый командир приземлился три дня назад,- ответил Грейсон.- Думаю, что присутствие флота повлияет на мирные переговоры.
- Мирные переговоры? Верзандийцы говорят о мире с Домом Куриты?
- Здесь было достаточно войны, Рен, и население не больно-то хочет вышибать силой Драконов с какого-то космопорта.- Он пожал плечами и кивнул в ту сторону.- А те хорошо укрепились.
Тор покачал головой:
- Я просто вспоминаю, как решительно хотел член Революционного комитета воевать. Как там его звали?
- Девик Эрадайн,- рассмеялся Рэмедж.- Поверишь или нет, он едва ли не первый из них стоит за мирные переговоры. Интересно, о чем они договорятся?
Грейсон улыбнулся:
- Интересно? Думаю, что это верное слово. Но в любом случае, что бы ни случилось, мы никак не сумеем повлиять на ситуацию.

Эпилог

Оркестр вновь организованного Свободного Легиона Верзанди играл торжественный марш. Батальоны солдат в новой блестящей униформе стояли по стойке "смирно". За рядами людей высились ряды боевых роботов. Хотя они были вычищены и отремонтированы, но имели более суровый облик, нежели выстроившиеся на поле юнцы. Два шаттла Серого Легиона Смерти ждали здесь же. Их трапы были спущены.
Парады, речи, награждения длились весь предыдущий день и большую часть этого утра. Грейсон облачился в новую серую униформу, подаренную группой горожан Региса; его грудь украшала золотая звезда Верзанди. Он чувствовал, что правая рука от бесконечных приветствий вот-вот отвалится. Повязки убрали только неделю назад, и кожа на кистях была еще тонкой и чувствительной.
Элитные коммандос, которых подготавливал Рэмедж, были последним подразделением, проходящим парадом. Толпа еще им аплодировала, когда к Грейсону подошли Толлен Бразеднович и его жена. За ними двигалась маленькая свита. Несмотря на то, что они все были в штатском, Грейсон все равно отдал им честь.
- Члены Совета академиков,- сказал он официально, но с теплой улыбкой и церемонно поклонился Карлотте Бразеднович.- Карлотта, похоже, ваш муж с легкостью сменил статус генерала повстанцев на статус генерального главы государства.
Карлотта мягко улыбнулась, и Грейсон поймал себя на том, что пытается разглядеть в ее глазах то же, что он видел в них тогда... Ее нашли среди, самых изможденных заключенных тюрьмы, и он боялся, что женщина никогда не отойдет от шока. Время, проведенное с Топленом Бразедновичем, сделало свое дело, но следы пережитого до сих пор сохранялись в выражении ее лица.
- Мы благодарны тебе, капитан Карлайл,- сказал Толлен.- Наше предложение прежнее. Оставайся с нами. Мы нуждаемся в таких людях, как ты и твои бойцы.
- Ты и сам теперь со всем справишься,- покачал головой Грейсон и указал кивком на ряды юных ветеранов повстанцев. Они едва переступили порог детства, но виски некоторых были уже седыми.
Он встретился взглядом с одним человеком в первом ряду выстроенных верзандийцев. Сью Эллен Клей нашла свое место на Верзанди. Она отказалась говорить, что случилось с ней после того, как она оставила Грейсона в башне, а Грейсон чувствовал до сих пор свою вину в ее несчастьях. Не желая говорить с Грейсоном, она обсудила свое решение остаться с Лори. По настоянию Лори Грейсон освободил Сью Эллен от ее контракта с Серым Легионом Смерти. Грейсон не знал, в чем тут секрет, но Лори он поверил.
Сью Эллен немедленно приняла приглашение вступить в местную космическую авиацию. Пока истребителей у них не было, но планировалось приобретение их у Федеративного Содружества. Грейсон был рад за нее.
- Битва теперь состоится на словах,- продолжал Грейсон.- Не забудь, что я сказал тебе вчера ночью. Ты можешь сдать за столом переговоров все, что отвоевал в бою.
- Я помню,- ответил Бразеднович.
Адмирал Кодо запросил мира. Ему практически больше ничего не оставалось, потому что войска, окруженные в космопорту, были деморализованы. Многие болели.
Через два дня все осложнилось, когда в точке зенита появился флагман Хасида Ринола, сопровождаемый флотом Синдиката Драконов.
Битвы между Т-кораблями происходят очень редко, потому что звездный парус - слишком тонкий механизм, чтобы им рисковать в сражении. Пока ситуация на Верзанди не прояснилась, два флота дрейфовали около прыжковой точки, сохраняя вооруженное до зубов перемирие; в конце концов, состояния войны между Федеративным Содружеством и Домом Куриты не было. Герцог Ринол совещался с адмиралом Кодо, но результат переговоров от них уже не зависел. Если только Красный Охотник не собирался вернуть Верзанди, на этот раз рискуя столкновением с Федеративным Содружеством, ему просто следовало принять мир, уже подписанный адмиралом Кодо.
Как только закончились переговоры, войска Дома Куриты начали отбывать на шаттлах. Верзанди снова стала свободной и независимой планетой.
Впрочем, независимость мира не принесла. Коричневые отказались брать с собой верзандийских лоялистов. Они их бросили. Договоренность о прекращении огня с адмиралом Кодо никогда не относилась к синим мундирам. Теперь партизанами стали лоялисты. Развязалась новая кровавая братоубийственная война, которую, казалось, никто не хочет и не может прекратить. Слушая слова Бразедновича о происходящей бойне, видя боль на его лице, состарившую генерала за последние несколько недель, Грейсон вспомнил, что один из его братьев был лоялистом. Казалось, что эта война никогда не кончится.
Продолжались также переговоры между верзандийцами и Федеративным Содружеством. Лирянцы, его представители, прибыли потому, что Грейсон намекнул, будто планета очень богата редкими металлами, на которые покушался Синдикат Драконов. Прибытие Флота Дома Штайнера было самым серьезным аргументом, повлиявшим на герцога Ринола, который решил, что продолжение интервенции будет выглядеть откровенно глупым шагом. Посол Штайнер-Риз, находящийся на борту флагмана, теперь высказал вполне обоснованную претензию, что новое верзандийское правительство задолжало Федеративному Содружеству выгодную концессию на шахты в южной пустыне.
Герцог Ринол тоже кое на чем настаивал. Хотя Хасид и признал независимость Верзанди, но указал на то, что в шахты вложен капитал и оборудование принадлежит Дому Куриты. Их аннексия будет расценена как начало военных действий. В конце концов сами верзандийцы проявляли интерес к своим недрам. Герцог Ринол предложил выработать решение на основе тройного соглашения.
Объектом переговоров также стала база на Верзанди-Альфе, которую Дом Куриты не собирался отдавать верзандийцам, не имевшим вообще своих собственных космических сил. Как могут верзандийцы, не способные оторваться от поверхности своей планеты, провозглашать собственностью базу, до которой им даже не добраться?
На это представители Федеративного Содружества ответили, что они сгорают от желания помочь верзандийцам выйти в космос, разумеется, за плату. За концессию на шахточку для начала...
Грейсон не объяснял Бразедновичу, почему он хочет поскорее покинуть Верзанди. Он боялся, что новое правительство, опьяненное властью и победой, вновь потеряет свою трудно завоеванную независимость. Простые партизаны, которые сражались и гибли на Лисьем острове, на гребне Бассейна и в битве за Регис, могут быть запросто позабыты, если правительство склонится перед одной из двух основных сил в регионе: Федеративным Содружеством или Синдикатом Драконов. Большая политика всегда подминает под себя честных людей.
Которая из межзвездных властей станет хозяином Верзанди, Грейсон знать не хотел. Слишком большая кровь лежала на всем этом - Питер, Джалег и героические верзандийцы, слишком многие, если вспомнить всех. Лучше посмотреть парад, получить медали и награды, отдать политиканам и товарищам последний салют, а затем, забраться в шаттл и улететь... куда-нибудь.
- Время отправляться, Толлен. Бразеднович протянул руку:
- Мы признательны за все, что ты сделал для нас, капитан, мы должны тебе все...
- Это так, Грейсон, и если твое мнение переменится...- кивнула Карлотта. Грейсон улыбнулся:
- Я запомню. Желаю вам и вашему миру... добра. Он вновь отдал честь, и дирижер принял это за команду начать новый марш, который верзандийцы выбрали в качестве гимна. Грейсон ушел с трибуны. "Фобос", подготовленный к полету и отремонтированный в Регисе, ждал рядом с "Деймосом", выбросив трап. Капитан Тор вернулся на "Индивидуум" накануне, чтобы приготовить корабль к прыжку, а оба шаттла уже перевезли туда часть людей и техники Легиона.
Серый Легион Смерти пополнился новобранцами. В него вступили добровольцы Верзанди, в том числе отважная Дженис Тейлор. Техи загрузили на борт значительное число боевых роботов и прочих машин, захваченных у Драконов, а потом восстановленных и официально переданных наемникам благодарным Верзандийским советом. "Мародер", в полной боевой готовности, с исправленным колпаком, теперь являлся личной машиной Карлайла.
Погибший "Страус" Лори был заменен переоборудованным "Беркутом", тем самым, который Грейсон использовал еще со времен Треллвана.
- В конце концов,- шутил Грейсон,- я не могу, чтоб мой лучший офицер разгуливал без боевого робота! Это будет некорректно!
Лори и Рэмедж ждали его на нижних ступенях трапа. Лори прикоснулась к звезде Верзанди на его кителе и улыбнулась. Рэмедж отдал честь, а затем хлопнул своего командира по спине, поздравляя Карлайла. Грейсон бросил последний взгляд на юных рейнджеров и помолился про себя, чтобы они сумели удержать то, что завоевали.
Лори взяла его под руку, и они втроем бок о бок взошли на "Фобос". Грейсон знал, что он всегда удерживает то, что завоевал. Всегда!

Предыдущая страница 35


Глоссарий

BattleTech. Глоссарий

    АТТЕСТАЦИЯ. - см. КРОВОПУСКАНИЕ

    БОЕВЫЕ ЕДИНИЦЫ.

В этих книгах используются названия подразделений войск Кланов. Их точный состав таков:
ОТДЕЛЕНИЕ 1 БР или 5 элементалов-пехотинцев
ЗВЕНО 5 боевых роботов или 25 элененталов
БИНАРИЙ 2 звена
ТРИНАРИЙ 3 звена
СОЕДИНЕНИЕ 4 тринария
АРМИЯ 3-5 соединений. ЛЕГИОН 1 звено боевых роботов и 1 звено элементалов
ШТУРМ-ЛЕГИОН 1 бинарий боевых роботов и 2 бинария элементалов

    БОЕВЫЕ РОБОТЫ.

Боевые роботы (или сокращенно БР) - это наиболее мощные военные машины, которые когда-либо создавались людьми. Впервые разработаны терранскими учеными и инженерами. Эти чудовищные устройства, напоминающие формой человеческую фигуру, по скорости, мобильности, огневой мощи и броневому вооружению далеко опережают любой, самый тяжелый танк XX века. Высота боевого робота колеблется от десяти до двенадцати метров. Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь робота способна подавить огневую мощь любого противостоящего противника, кроме другого робота. Небольшой термоядерный реактор предоставляет боевому роботу практически неисчерпаемые энергетические ресурсы. В силу своих конструктивных особенностей робот легко может быть адаптирован для ведения боевых действий в любых климатических условиях, начиная от выжженных солнцем пустынь и кончая приполярной тундрой.

    ВЕРНОРОЖДЕННЫЙ/ВЕРНОЕ РОЖДЕНИЕ.

Имеется в виду спланированное рождение в результате выполнения евгенической программы для пополнения воинской касты.

    ВНУТРЕННЯЯ СФЕРА.

Термин, исходно обозначавший обитаемые миры, присоединившиеся к Звездной Лиге. Государства, владения и пиратские группировки, расположенные сразу за пределами Внутренней Сферы, именуются Периферией. Когда Николай Керенский оставил Внутреннюю Сферу, он ушел в районы, лежащие за Периферией, в неизвестные области.

    ВОЛЬНОЕ РОЖДЕНИЕ.

В устах вернорожденного члена воинской касты это является смертельным оскорблением, если адресовано другому вернорожденному воину. Обычно эпитет "вольнорожденный", используется для выражения отвращения или замешательства. В нашем языке близко по значению к "ублюдку" или "недоноску". Тж. см. ВОЛЬНОРОЖДЕННЫЙ.

    ВОЛЬНОРОЖДЕННЫЙ.

Индивидуум, рожденный женской особью естественным путем в результате неконтролируемого (случайного) спаривания. Так как Кланы с высочайшим пиететом относятся к своим евгеническим программам, факт вольного рождения автоматически предполагает у вольнорожденного индивидуума низкий потенциал к последующему развитию. Вольнорожденных в Кланах называют презрительной кличкой "вольняга".

    ВОУТ/НЕГ.

Клановое выражение. Используется для постановки риторического вопроса. Если ожидается утвердительный вопрос, используется ВОУТ. В противном случае употребляют НЕГ.

    ВЫЗОВ.

Ритуал, посредством которого в кланах начинают разрешение конфликта. Хотя форма вызова и варьируется, обыкновенно инициатор называет себя, указывает цель поединка и требует оппонента назвать свои силы и место, где произойдет сражение. Далее стороны определяют силы, которые будут участвовать в бою. Тот, кто берется выиграть бой с наименьшим количеством сил, и получает право атаковать. Защищающийся может повысить ставки, назначив большую или меньшую цену своей победе.

    ДЕЗГРОЙ, ДЕЗГРА.

Так называется боевая единица, дискредитировавшая себя. То же самое название носит ритуал, в ходе которого провинившийся признается виновным. Этим словом характеризуется любой, отказавшийся подчиниться приказу, уличенный в трусости, дезертирстве или поддавшийся панике.

    ЗВЕЗДНАЯ ЛИГА.

Звездная Лига была создана в 2571 году, когда была предпринята попытка мирного объединения главных звездных систем, заселенных к тому времени человечеством. Лига просуществовала почти 200 лет, вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны послужила начавшаяся борьба за власть между членами тогдашнего правителства, известного как Верховный Совет. Каждый из членов королевского Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии нескольких месяцев война захлестнула всю Внутреннюю Сферу. Этот конфликт продолжается и по сей день, хотя с той поры минуло уже добрых три сотни лет. Эти столетия непрекращающейся кровавой смуты известны сегодня как войны за Наследие.

    ИСПЫТАНИЕ КРОВИ.

Серия испытаний один на один, которые определяют, кто выиграет право использовать Имя Крови. Каждый воин, имеющий Имя Крови в конкретном домене, называет одного кандидата. Глава домена рекомендует добавочных кандидатов, до общего числа 31. Тридцать второе место завоевывается в бою двумя желающими получить Имя Крови, но не рекомендованными. Порядок битвы определяется жребием. Каждый боец вкладывает свой персональный медальон в "Сосуд Решения". Хранитель Закона или Хранитель Клятвы последовательно достает монеты, чтобы определить, какая монета первой упала на дно сосуда. Воин, чей жетон приземлился на самый верх, выбирает способ битвы ("боевой робот против боевого робота", "рукопашная", "боевой робот против элементала" и так далее). Другие воины определяют ход состязания. В этих испытаниях дуэль не обязательно заканчивается смертью, поскольку свирепая битва и напористость соперников часто оставляют проигравшего смертельно раненным или мертвым.

    ИСПЫТАНИЕ ОТКАЗА.

Советы Клана и Великий Совет устанавливают законы и положения, которые влияют на общество. Однако, в отличие от законодательства Внутренней Сферы, любое решение Совета может быть отвергнуто или изменено Испытанием Отказа. Силы сторон, участвующих в Испытании, определяются на основе результатов голосования. Например, если решение было принято большинством в три голоса против одного, атакующей стороне полагается иметь сил в три раза больше.

    ИСПЫТАНИЕ ПОЛОЖЕНИЯ.

Испытание положения определяет, какой из кандидатов станет клановым воином. Чтобы стать им, кандидат должен победить, по меньшей мере, одного из трех соперников. Если он побеждает двух или всех трех, то немедленно получает звание офицера. Если он не нанесет поражения ни одному, то его переводят в более низкий ранг или понижают в касте.

    ИСПЫТАНИЕ ПРАВА ВЛАДЕНИЯ.

На этом Испытании решаются конфликты двух или более Кланов, претендующих на что-то одно. Это может быть территория, генетические материалы или даже просто победа в споре. Испытание начинается с формального вызова атакующей и ответа защищающейся сторон. Из командиров атакующего Клана предпочтение отдается тому, который сумел обойтись Заявкой на меньшее количество боевых сил.

    КАСТЫ.

Клан жестко разделен на пять каст: воины, ученые, торговцы, техники и рабочие. В каждой касте много подкаст, образованных в зависимости от специализации. Каста воинов поддерживается при помощи евгенической программы, причем новые члены касты создаются искусственно на основе генетического материала ныне живущих или погибших воинов, особенно прославивших свое имя.

    КЛАНЫ.

После развала Звездной Лиги генерал Александр Керенский, командир регулярной армии Лиги, увел подчиненные ему военные силы за пределы Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия Звездной Лиги осела за рубежами Периферии, где Александр Керенский попытался возродить гибнущую цивилизацию в окраинной системе, скрытой от Земли шаровым звездным скоплением. Империя Александра Керенского очень быстро распалась в огне междоусобных войн, дав начало Второму Исходу. Второй Исход возглавил сын Александра Керенского, Николай. Он вошел с группой последователей в шаровидное скопление, спасаясь от войны. Там Керенский создал социальную структуру, известную ныне под названием "кланы".

    КОДЕКС.

Кодекс воина содержит информацию о его карьере. Кроме того, в нем обозначены имена генетических предков воина, номер поколения, а также цифровой код, характеризующий индивидуальные отличия его ДНК.

    КОМ-ГВАРДИЯ.

Ком-Гвардия исходно являлась межзвездной информационной и коммуникационной сетью, детищем Джерома Блейка, министра коммуникаций Звездной Лиги. После падения Лиги Блейк захватил Терру и преобразовал сеть в частную организацию, продавая свои услуги Лордам-Наследникам. С того времени сеть сделалась могучей тайной организацией, тяготеющей к мистике и ритуалам. Приобщившийся к тайной псевдорелигии Ком-Гвардии отдает служению ему всю жизнь.

    КРОВНИКИ, КРОВНЫЕ УЗЫ.

Это специфическое понятие, тесно связанное с понятием "Бессмертный". С каждым Родовым Именем связаны двадцать пять КРОВНИКОВ. Понятие "Кровники" не предполагает наличие кровных связей в нашем понимании; воины, рассматриваемые как кровники, связаны лишь через своего общего предка. Как и в случае с Родовыми Именами, одни кровные узы считаются более престижными, другие - менее, причем престижность в значительной степени зависит от родовой традиции, связанной с данной генетической линией.

    КРОВОПУСКАНИЕ.

Другое название для АТТЕСТАЦИИ, призванной определить, удостоится ли кандидат чести быть принятым в ряды воинов Клана. Во время Аттестации кандидат должен победить хотя бы одного из трех противников в трех следующих один за другим поединках. В случае двух или трех побед кандидат немедленно квалифицируется как офицер Клана. В случае трех поражений подряд кандидат переводится в более низшую касту.

    КУРУЛТАЙ.

Курултай является военным советом кланов. Большой Курултай - объединенный совет всех кланов. Большим курултаем может руководить только ильХан. Обычный Большой Совет, с другой стороны, может рассматривать всего-навсего трех-четырех Ханов и проводится в Зале Ханов.

    ЛАЗЕР.

Использование лазера как боевого оружия основано на его способности концентрировать мощнейший поток теплового излучения на малой площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах, делятся в зависимости от мощности генерируемого теплового потока на маломощные (ЛММ), средней мощности (ЛСМ) и сверхмощные (ЛСвМ). Кроме станковых боевых лазеров, существуют и переносные модификации. Помимо использования лазера как оружия, он находит применение в различных системах локации и наведения. Для этого используются маломощные лазеры.

    ЛОРДЫ-НАСЛЕДНИКИ.

Каждое из пяти государств-наследников, выросших на месте некогда единой Лиги, управляется семейством, возводящим свой род к одному из пяти Лордов-советников, составлявших Верховный Совет Звездной Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного Правителя и готовы перегрызть друг другу глотки. Такое положение дел сохраняется начиная с 2786 года, который считают годом начала войн за Наследие. Все обширное пространство Внутренней Сферы, все эти населенные людьми звездные системы, когда-то входившие на правах отдельных государств в Звездную Лигу, представляют собой сегодня единое поле битвы.

    ПЕРИФЕРИЯ.

Обширные области пространства, частью исследованные, частью - нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия заселялась колонистами с Терры. Во время распада Звездной Лиги эти области особенно сильно пострадали от технологического, политического и экономического кризиса, охватившего территории Лиги, что привело к значительному сокращению населения планет Периферии вплоть до того, что некоторые области практически обезлюдели. В настоящее время Периферия является убежищем пиратских королей, феодалов-плантаторов и людских отбросов Внутренней Сферы.

    ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ).

Боевое оружие. Поражающий эффект создается за счет зарядов сверхплотных струй ускоренных протонов или ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой целью последняя испытывает разрушающее воздействие мощной ударной волны и высокой температуры. Указанные свойства делают ПИИ одним из наиболее эффективных видов оружия. ПИИ-установки входят в комплект стандартного бортового вооружения боевого робота.

    ПОЧЕСТЬ.

Обычай кланов требует, чтобы воин, выдержавший Испытание Крови, вознаграждался бы кланом каким-нибудь подарком. В зависимости от успехов воинов в ходе испытаний почесть может варьировать от права выбрать тип оружия, который он будет использовать как воин, до права командования особым подразделением. В то время как Хан Наталья Керенская возвратилась из Внутренней Сферы и выдержала повторное Испытание Крови, ильХан Ульрик Керенский наградил ее правом сформировать тринадцатое подразделение Волков.

    ПРЕДАНИЕ.

Предание - это гигантская героическая сага, детально повествующая об истории Клана, начиная со времен Исхода из Внутренней Сферы и вплоть до настоящего времени. Предание постоянно расширяется, включая в себя все новые и новые события. У каждого из Кланов существует своя версия Предания, несколько отличающаяся от всех остальных, что обусловлено специфичным для данного Клана взглядом на события, а также включением в Предание описаний внутриклановых событий. Каждый воин из любого Клана может по памяти процитировать целые куски из этого замечательного эпоса. Отдельные строфы из Предания нередко можно увидеть начертанными на броне боевых роботов, истребителей или даже на доспехах.

    РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ).

Оружие, применяющееся для поражения цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух видов: фугасные и бронебойные. Имеют радиус действия меньше одного километра. Обеспечивают точное поражение цели, удаленной не более чем на 300 метров. Вместе с тем по мощности они превосходят РДД.

    РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ).

Используются для поражения удаленных (вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку, начиненную мощной взрывчаткой.

    РИД.

Обещания, которым порукой служит честь кланового воина. Нарушение такого обещания может караться смертью.

    РОДОВАЯ ТРАДИЦИЯ.

Это история воинов, носящих одно и то же Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя традиции - одного из воинов, принявших участие в Исходе вместе с генералом Александром Керенским.

    РОДОВОЕ ИМЯ.

В качестве Родовых Имен используются фамилии тех восьмисот воинов, которые участвовали вместе с Николаем Керенским в Исходе во время гражданской войны. Эти восемьсот воинов стояли у истоков возникновения КЛАНОВ и принимали участие в разработке программы направленного генетического отбора. С момента появления Кланов право носить Родовое Имя становится заветной мечтой каждого воина, принадлежащего любому из Кланов. Но лишь двадцать пять воинов имеют право носить его одновременно. По традиции эти воины именуются Бессмертными. Число 25 - это число предков-основателей каждого Клана. Когда кто-либо из двадцати пяти воиновизбранников уходит из жизни, устраивается Испытание, призванное определить, кто отныне будет носить его Родовое Имя. Претендент должен сперва доказать правомерность своих притязаний на Родовое Имя, а затем завоевать право на него, победив в поединках иных претендентов. Только Бессмертные могут заседать на Совете Клана или же быть избранными ХАНОМ или ИЛЬХАНОМ. Со временем становится традиционным использование того или иного Родового Имени внутри одного либо двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как особо престижные, такие, как, скажем, Керенский, являются объектом притязаний на право обладания со стороны всех трех классов. Эти Имена, как правило, связаны с особо ценимым набором генов давшими и продолжающими давать первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у пилотов истребителей, и у Элементалов. Формально считается, что Родовые Имена передаются по материнской линии (по крайней мере в первых поколениях воинов это кодмерждалось процессом рождения, проводимым еще по старой схеме). Однако воин, среди родителей которого с женской стороны имелся носитель того или иного Родового Имени, имел формальное право лишь притязать на Родовое Имя.

    САЙЛА.

Это слово очень приближенно можно пе ревести как "единство". "Сайла" - это ритуальный ответ, возглашаемый хором участниками определенных церемоний. Сайла - так звали одного вольнорожденного воина из Клана Волка, пожертвовавшего собой ради спасения Хана Джерома Унисона в бою во время войны Клана Волка с Кланом Отпетых.

    СВЯЗАННЫЙ.

Это понятие обозначает плененного воина. "Связанный" автоматически рассматривается как член Трудовой касты, если только захвативший его Клан не отпустит его на свободу или вновь не восстановит в статусе воина. Кодекс чести запрещает "связанному" любые попытки бегства. Обычай требует, чтобы даже носитель Родового Имени, захваченный в бою, в течение некоторого времени пребывал в состоянии "связанного". Каждый "связанный" носит Знак Смирения, прадставляющий собой деревянный браслет. Цвет Знака Смирения (ЗС) указывает на Клан, в плен к которому попал "связанный", а количество полос или насечек на нем - на подразделение, которое захватило его в плен.

    СИБ-ГРУППА.

Группа детей, которые родились в соответствии с определенной евгенической программой и которые предположительно имеют общих родителей мужского и женского пола, принадлежащих к воинской касте, называется сиб-группой. Дети эти воспитываются вместе и постоянно тестируются по мере их взросления. При каждом тестировании происходит отсев. Не прошедшие теста выводятся из состава сиб-группы и направляются в низшие касты. Обычно вначале сиб-группа насчитывает порядка двадцати человек, но к тому времени, когда проводится последний, заключительный тест - Аттестация, в сиб-группе остается всего 4-5 человек. Указанные тесты и прочие трудности, которые вынуждены преодолевать члены сиб-группы, способствуют их сплачиванию в единый небольшой коллектив. Члены такой "зрелой" сиб-группы, как правило, доверяют друг другу во всем и понимают один другого с полуслова. Дружба, возникающая между членами сиб-группы, нередко продолжается в течение всей их жизни.

    СКОРОСТРЕЛЬНОЕ ОРУДИЕ.

Скорострельное, самоперезаряжающееся оружие. Легким считается орудие с калибром от 30 до 90 мм. Тяжелое скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше. Стрельба ведется очередями. Снаряды для СО, как правило, начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В разговорах между собой воины называют орудия "пушкой" или "скорострелкой".

    Т-КОРАБЛИ ("ПРЫГУНЫ").

Транспортные средства для межзвездных перелетов. Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус двигательного отсека, заканчивающийся парусом в виде гигантского зонтика. Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли получили за свою способность мгновенно перемещаться из одной точки пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не может покинуть его до тех пор, пока не пополнит запасы энергии. Гигантский парус Т-корабля сделан из особого металла, способного поглощать и накапливать электромагнитное излучение ближайшей звезды. После того как парус накопил достаточное количество энергии, он передает ее в двигательный отсек, где энергия преобразуется в особое поле, искривляющее и свертывающее пространство. Мгновение спустя Т-корабль совершает очередной прыжок, покрывая при этом расстояние около 30 световых лет. Поле, искривляющее пространство, известно под названием гиперпространства. Именно его открытие и проложило человечеству дорогу к звездам. Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь планетных систем. Межпланетные перелеты осуществляются шаттлами - небольшими судами, находящимися на Т-корабле во время прыжков.

    ХАН.

Каждый клан избирает двух руководителей, или Ханов. Один является военным и административным руководителем. Пост второго Хана является менее определенным: он может быть вторым по званию, обеспечивающим выполнение приказов первого Хана. В тяжелые времена, когда велика угроза кланам, избирается единый руководитель кланов - ильХан.

    ХРАНИТЕЛЬ ЗАКОНА.

Хранитель Закона следит за исполнением законов Клана, традиций и сохранением истории Клана. Это почетная и в политическом смысле высокая должность. Хранитель Закона играет ключевые роли в расследованиях и судебных разбирательствах.

    ХРАНИТЕЛЬ КЛЯТВЫ, ИЛИ ЦЕРЕМОНИЙМЕЙСТЕР.

Хранитель Клятвы присутствует при всех официальных церемониях. Пост имеет аналог во Внутренней Сфере, но представляет собой более высокое общественное значение. В обязанности Хранителя Клятвы входит засвидетельствование всех клятв, фиксируемых позднее Хранителем Закона. Чаще всего этот пост занимает старейший воин клана, имеющий Имя Крови (если, конечно, он этого пожелает), и является одним из немногих постов в кланах, не завоевываемых в битве.

    ШАТТЛЫ.

Т-корабли обычно избегают входить в пространство планетных систем и выпрыгивают из гиперпространства в значительном отдалении от планет, являющихся целью их путешествия. Для челночных полетов внутри планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся в специальных отсеках космического корабля. Способные перемещаться лишь в Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны, отличаются очень высокой маневренностью и мощным вооружением в сочетании с высокими аэродинамическими показателями, что дает им возможность совершать посадки на поверхность планет. Перелет от точки выхода Т-корабля из гиперпространства до планеты обычно занимает несколько дней или недель, в зависимости от массы и светимости центральной звезды планетной системы.

    ШУРКАЙ.

Шуркай - право забвения. Честь кланов требует единства мысли и веры в отношении всех сторон жизни общества. Если воин с чем-нибудь не согласен, или клан не согласен с Советом Кланов, или же член одной касты оскорбляет члена другой касты, предполагается, что в этой ситуации действует шуркай. Вопрос гордости - чтобы оппонент свободно признал бы свои ошибки и испросил наказания. Те, кто подчиняется шуркаю, приводятся в пример другим, чтобы они по доброй воле принимали ответственность за свои поступки. Те, чьи действия не соответствуют шуркаю, считаются людьми подозрительными.

    ШУРКАЙРИД.

Соглашение шуркая - это соглашение чести между большинством и одиночками. Согласно шуркайриду, после получения наказания за самостоятельное поведение одиночка может восстановить свою позицию в обществе и не страдает более от последствий своего поступка.

    ЭЛЕМЕНТАЛЫ.

Отборная тяжелая пехота Кланов. И мужчины и женщины отличаются гигантским ростом Результат целевых программ генетического отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить специальные боевые доспехи, совершенствованием которых занимается каждый Клан.
Назад


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание

Глоссарий
  • Пролог (Страница 1)
  • * ЧАСТЬ ПЕРВАЯ * (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 2)
    • IV (Страница 3)
    • V (Страница 4)
    • VI (Страница 5)
    • VII (Страница 6)
    • VIII (Страница 7)
    • IX (Страница 8)
    • X (Страница 10)
    • XI (Страница 11)
    • XII (Страница 12)
    • XIII (Страница 13)
    • XIV (Страница 14)
    • XV (Страница 15)
    • XVI (Страница 15)
    • XVII (Страница 16)
    • XVIII (Страница 17)
  • * ЧАСТЬ ВТОРАЯ * (Страница 18)
    • XIX (Страница 18)
    • XX (Страница 19)
    • XXI (Страница 20)
    • XXII (Страница 20)
    • XXIII (Страница 21)
    • XXIV (Страница 22)
    • XXV (Страница 23)
    • XXVI (Страница 23)
    • XXVII (Страница 24)
    • XXVIII (Страница 25)
    • XXIX (Страница 26)
  • * ЧАСТЬ ТРЕТЬЯ * (Страница 27)
    • XXX (Страница 27)
    • XXXI (Страница 27)
    • XXXII (Страница 28)
    • XXXIII (Страница 29)
    • XXXIV (Страница 30)
    • XXXV (Страница 31)
    • XXXVI (Страница 32)
    • XXXVII (Страница 33)
    • XXXVIII (Страница 34)
    • XXXIX (Страница 34)
    • XL (Страница 35)


Уильям Кейт

Звезда наемников

Цикл: "BattleTech"

Перевод, Беньковский В., Зверев К.

Глоссарий
 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin