Уильям Кейт - Тактика долга

1 Уильям Кейт

ПРОЛОГ

Рико-Пасс
Гленгарри, пограничная область Скаи
Федеративное Содружество
09 часов 52 минуты, 17 апреля 3056 года

Сверкнул луч лазера - дрожащий импульс яркого света пробился сквозь стоящую в воздухе пелену из дыма и пыли. Уже близко!
Робот Александра Карлайла "Лучник", весящий семьдесят тонн и оборудованный сдвоенными лазерными установками, неуверенно шагал по мягкой неровной почве, осторожно выбирая место, прежде чем сделать следующий шаг. Рико-Пасс - долина высохшей реки - пролегала через бесплодную пустынную землю к юго-востоку от города Халидон на планете Гленгарри. Это была узкая лощина с крутыми склонами, каменистое дно которой покрывал слой пылевидной осадочной породы и песка, приносимых сюда из года в год потоками воды с горы Терагорма во время таяния снегов. Верхний слой грунта был мягким и закрывал все неровности русла высохшей реки. Он мог легко податься под тяжелыми шагами огромного и массивного робота, что грозило тому падением.
Алекс принимал и посылал через свой нейрошлем импульсы, необходимые для управления его двенадцатиметровой боевой машиной, автоматически контролируя каждое движение ног и рук робота, даже не задумываясь об этом. Все его внимание было сосредоточено на четырех неуклонно приближающихся боевых, машинах, двигающихся по лощине в двухстах метрах впереди. Конечно, он не мог видеть их невооруженным глазом - своими "глазными яблоками" модели "Марк II", как шутливо называл глаза старик Дэвис Макколл. Битва, то затихая, то разгораясь вновь, продолжалась двадцать минут, и в воздухе стоял дым, как белое полупрозрачное покрывало. Но электронные датчики робота видели то, что недоступно человеческому глазу. Враги находились впереди, скрытые от Алекса дымовой завесой, четыре робота шли перед головным отрядом противника.
- "Золото-один"! "Золото-один"! - раздался голос по тактической линии связи Алекса. - Паррень, что ты задумал, черрт тебя поберри?
Это раскатистое гэльское "р" принадлежало Дэвису Макколлу, огромному, грубоватому, физически крепкому, несмотря на возраст, ветерану, который был вторым номером в боевом звене Алекса.
- "Золото-два,", говорит "Золото-один", - отозвался Алекс. - Вы должны принять на себя командование подразделением, Дэвис!
Как будто Дэвис Макколл и так не руководил всем. Он и другие ветераны Серого Легиона Смерти.
- Нет, паррень! Ты не можешь так поступить!
Алекс не ответил. Он увеличил скорость и так достаточно быстро двигающегося вперед по лощине "Лучника". Он должен это сделать! У него нет иного выхода!
Вот уже несколько часов Серый Легион Смерти под временным командованием Алекса боролся за свою жизнь. Силы сепаратистов - согласно полученной им информации из базы данных о воинских соединениях, это был Четвертый полк Гвардейцев Скаи под командованием генерал-комманданта фон Бюлова - догнали Легион за один день перехода до Халидона и серьезно потрепали его. Воинам Легиона удалось оторваться и отступить, но фон Бюлов с несвойственным ему усердием продолжал преследовать то, что осталось от Легиона, без остановки, не делая передышки для своих воинов, чтобы те смогли отдохнуть и перевооружиться. Генерал был убежден, что сумеет расправиться с силами Легиона здесь, на Гленгарри, и не собирался позволить наемникам скрыться от него.
Алекс, со своей стороны, .твердо решил увести остатки Серого Легиона Смерти и спрятать их на секретной базе в горах Гленкоу, лежащих в нескольких десятках километров к юго-востоку. Если им удастся добраться до этого убежища, если у них будет несколько часов в безопасности, чтобы восстановить машины, изрядно потрепанные в западне около Халидона...
Алекс видел только один способ заставить генерала фон Бюлова замедлить продвижение. Войско сепаратистов Скаи так же устало и было измотано, как и воины Легиона... иначе и быть не может. Силы водителей боевых роботов на исходе, и они будут вести себя осторожнее, несмотря на то, что фон Бюлов заставляет их идти вперед, чтобы уничтожить остатки Легиона. Алексу нужно было дать им бой там, где они его меньше всего ожидали.
Ракеты дальнего действия пролетали над его головой, оставляя дымные следы в небе Гленгарри. Вдалеке раздавались взрывы - это остатки Легиона пытались уйти от противника. Алекс не обращал внимания на ракеты, не замечал, как густой дым пронзали смертоносные лазерные лучи.
Осталось всего сто метров до цели. Теперь это могло произойти в любой момент...
Вот они! Фигуры, схваченные крестом прицела и выведенные на дисплей компьютера наведения орудия "Марк XII" на пульте управления "Лучника". С правой стороны дисплея появился блок данных, повторяющий колонки текста, бегущие по вспомогательному монитору. Преследователи принадлежали к легкому и среднему классу роботов, скорее всего" это был разведывательный отряд противника, брошенный вперед на поиски уходивших войск Легиона. "Виндикатор" и "Коммандос" - масса обоих роботов была равна массе "Лучника". Слева и справа от них шли "Волкодав", весивший тридцать пять тонн, и "Убийца", масса которого составляла сорок тонн. Они стремились подойти как можно ближе, чтобы быстро расправиться с Алексом.
Положение складывалось не в пользу Карлайла. И единственное, на что он мог рассчитывать, - это что четверка уже достаточно измотана в сражениях -или совсем недавно попала под обстрел роботов Легиона. Увеличив до предела изображение на дисплее компьютера, Алекс стал внимательно изучать приближающихся врагов, чтобы обнаружить признаки повреждений, полученные ими в бою. Он нашел то, что искал, - почти все роботы имели оторванные листы брони или отверстия от ракет и лазерных разрядов на торсе. Отлично! Тогда у него есть шанс!
К сожалению, у Алекса осталось всего двадцать восемь РДД, уже заряженных в стволы реактивной установки "Лучника", и еще двенадцать в запасе. Когда они закончатся, то у него останется только лазер... и еще сила удара его уже потрепанного в бою "Лучника".
На дисплее главного компьютера появились данные о расстоянии до неприятеля, а также о том, что установка РДД наведена на цель. Алекс повернул торс "Лучника" влево, встав вполоборота к противнику. Действуя почти инстинктивно, он нажал кнопку пуска ракет дальнего действия "Думбад". Через пространство, отделяющее его от врага, полетела дюжина снарядов, оставив за собой белый след. Почти все попали в цель: в верхнюю часть корпуса "Виндикатора".
Не успели ракеты вырваться, как Алекс перевел установку на второго противника. А пока они делали свое дело: разрывали в клочья броню на груди и правой руке "Виндикатора", Алекс уже выпустил снаряды в "Коммандос", стоящий ближе к "Виндикатору". Ракеты взмыли вверх в лепестках оранжевого пламени и, прежде чем это успел уловить человеческий глаз, поразили "Коммандос", отшвырнув его назад ударом в грудь.
Сейчас же все вокруг заволокло дымом и завесой поднявшейся пыли. Алекс услышал, как автоматически перезаряжается установка "Лучника", а сигнальная лампочка на дисплее предупредила его, что он заряжает последние двенадцать ракет дальнего действия.
Не важно! Алекса Карлайла захватило чувство, которое можно испытать только в бою. Он был сейчас бесстрашным, неистовым и неуязвимым воином, который не позволял себе задумываться о том, что силы врага намного превышают его собственные, или о слабости своей боевой машины. Он слышал дикие, полные ярости крики в наушниках своего нейрошлема. И прошло несколько секунд, прежде чем он понял, что это гимн войны, который поет он сам. Не раздумывая, он на полной скорости рванулся вперед и налетел на получивший серьезные повреждения после последнего удара ракетами "Коммандос".
Робот, масса которого была в три раза меньше массы "Лучника", со страшным грохотом упал спиной на землю. Его падение подняло целое облако струящейся пыли. Алекс немного помедлил, выбирая следующую цель, а потом выпустил последние ракеты в "Убийцу", подходившего справа, и в это же время наступил огромной бронированной ступней на торс "Коммандоса".
Из поврежденной и растрескавшейся брони поверженного вражеского робота появились языки пламени, когда начали взрываться хранившиеся в нем боеприпасы. За первым взрывом последовали еще один и еще... Алексу стало опасно оставаться около "Коммандоса"- его могло отбросить назад, если взорвутся сразу несколько ракет, поэтому он быстро отошел вправо, выровнял положение своего робота, чуть согнув его колени, и несколько раз выстрелил из лазерной установки по второму роботу. "Убийца", правая рука которого была повреждена еще до этого выстрела, казалось, весь съежился от испепеляющего огня лазерных лучей. Правая рука робота, именно та, в которую была вмонтирована лазерная установка средней мощности "Магна-400Р", была разорвана от плеча до локтя. Внутренняя проводка и элементы питания вспыхнули и загорелись из-за множества коротких замыканий в электрической цепи. Эта рука робота неприятеля окончательно вышла из строя и повисла вдоль торса. На своем мониторе, выдающем информацию о противнике, Алекс с радостью увидел, что у "Убийцы" полностью отказали активаторы.
Сзади по "Лучнику" ударил лазерный луч, но Алекс не обратил на это внимания и выпустил еще один залп в стоящего перед ним "Убийцу". Теперь на дисплее Алекса, наблюдающем за поведением вражеского робота, было отмечено внезапное повышение в нем энергии. "Убийца" согнул ноги в коленях, - и Алекс понял, что водитель робота собирается совершить прыжок. Рванувшись вперед, Алекс выпустил серию лазерных лучей с близкого расстояния в уже и так поврежденную броню "Убийцы". Подойдя как можно ближе на своем "Лучнике" к врагу, он поднял руку, сжал мощный кулак и опустил его на голову "Убийцы". Кулак соскользнул с головы робота, и вся сила удара пришлась на левое плечо. От грохота металла о металл у Алекса на мгновение заложило уши. "Убийца" постарался сохранить вертикальное положение, балансируя и размахивая левой рукой. Алекс перехватил руку "Убийцы" и нанес ему сокрушительный удар. От такого удара "Убийца" не устоял на месте и упал на четвереньки, как будто просил пощады у разъяренного, неистового и страшного в гневе "Лучника".
Но прежде чем Алекс успел окончательно разделаться с врагом, ему в спину попало еще несколько разрядов из лазерной установки. Некоторые лучи прошли мимо "Лучника" и ударили в стоявшего на коленях "Убийцу" - так близко находились оба робота. Алекс развернулся. Сзади него всего в пятидесяти метрах стоял "Волкодав". Его правая рука с вмонтированной в нее мощной лазерной установкой "Циклоп XII" выпустила очередь, и лучи попали прямо в грудь "Лучника" Алекса.
Температура внутри кабины, которая и так была выше нормы после бега робота навстречу вражеским машинам, резко подскочила. Игнорируя предупредительные сигналы, замигавшие зловещим красным светом на пульте управления, Алекс нацелил ракетную установку с последними двенадцатью ракетами, набрал команду для обеспечения кучного выстрела и выпустил очередь прямо в центр груди "Волкодава". Раздался страшный взрыв, то все стороны полетели куски горячего металла и, как шрапнель, застучали по торсу "Лучника". Не остановившись на этом, Алекс послал в "Волкодава" несколько лазерных разрядов, перед тем как повернуться и заняться вражеским "Виндикатором".
Это была его последняя надежда на удачу. Пока ему везло в этой безрассудной атаке на превосходящего его врага. Сорокапятитонный "Винди" был самым тяжелым из четырех противников в наиболее опасным. Алекс надеялся расправиться с ним сразу, но более легкие роботы противника помешали ему осуществить этот план, а сейчас "Виндикатор" поднимал свое страшное оружие - протонно-ионный излучатель.
Расстояние для ПИИ было очень близким, даже слишком близким. Алекс резко шагнул в сторону, надеясь уйти из-под прицела, но "Лучник" был слишком большим, медлительным, и к тому же ему уже здорово досталось в сражении. Бело-голубой разряд, похожий на шаровую молнию, попал в пустую, к счастью, ракетную установку, вмонтированную в левую сторону торса, прожигая броню и разрывая внутреннюю проводку. Этот разряд создал электрический импульс, который распространился по системам питания "Лучника". Голубые молнии зазмеились и заплясали по всем приборам в кабине, а остаточный разряд заземлился у ног "Лучника", опалив ступни робота.
"Опасность! Опасность! - раздался бесстрастный голос компьютера в кабине "Лучника", - Поврежден главный источник питания и конденсаторы. Повреждены релейные схемы. Немедленно отключить системы. Отключить..."
Алекс инстинктивно, но весь горя от бешенства и злости, отключил системы и вручную включил аварийную обратную релейную сеть. Давая себе... сколько времени? Секунды? А может, минуты? Повреждения были серьезными, а жара в кабине становилась непереносимой. На дисплее главного компьютера загорелись слова текста, рекомендующие немедленно покинуть кабину робота и катапультироваться. . Алекс выпустил четыре лазерных разряда, один за Другим, прямо в "Виндикатора" с достаточно близкого расстояния, сделав для этого два шага вперед.
"Виндикатор" неуклюже попытался повернуть голову, чтобы прицелиться в "Лучника" из лазерной установки средней мощности, но Алекс повернулся направо и сделал несколько шагов в сторону, заставляя "Виндикатора" повернуть торс, а потом развернуться в попытке достать "Лучника". И все это время Алекс вел прицельный огонь из лазерной установки по роботу противника, расплавляя броню слой за слоем. Ему удалось снести цилиндрическую часть лазерной установки, смонтированную на голове противника. Кроме того, он старался попасть в те участки на теле "Виндикатора", которые были уже повреждены раньше.
Стоящий теперь сзади Алекса "Волкодав" выпустил по нему серию лазерных разрядов. Правое колено "Лучника" подогнулось, и он рухнул плашмя на землю. Удар был таким сильным, что у Алекса перед глазами замелькали красные круги и он почти потерял сознание. Хорошо еще, что ремни безопасности прочно держали его привязанным к командному креслу. Напрягая все силы и с трудом повернувшись в кресле, он попытался поднять свою боевую машину на ноги и увидел, как оба противника - "Волкодав" и "Виндикатор" - приближаются к нему, чтобы добить поверженного "Лучника".
Ракеты, ударившие с левой стороны, разорвались около ног "Виндикатора". На какое-то мгновение Алекс подумал, что один из его противников случайно выстрелил в своего напарника. "Дружеский огонь" - как его называли воины - был всегда очень опасен, а вероятность его во время близкого боя была достаточно велика, да еще в таком дыму и клубах пыли, как сейчас. Повернув торс робота влево, поскольку ему удалось посадить "Лучника", Алекс с удивлением увидел облако пыли, поднятое разогретой плазмой прыжковых двигателей "Феникса" - "Феникса", принадлежащего Легиону. Это сержант Пропет или...
- Алекс1 - раздался знакомый голос, молодой и возбужденный боем, по его личной линии связи на специальной частоте Легиона. -Алекс! Что, во имя Блейка, ты задумал?
- Убирайся, Дэвис! - закричал Алекс, как только "Феникс" коснулся земли, согнув ноги, чтобы смягчить удар при приземлении.
Когда вражеские роботы повернулись посмотреть на неожиданно возникшую угрозу, он уже сумел поставить "Лучника" на ноги, одновременно развернув торс робота так, чтобы прицел совпал с изображением израненного "Виндикатора" на дисплее компьютера наведения. "Виндикатор" сейчас стоял боком к Алексу. Лазерные заряды, посланные "Лучником", попали в бок и плечо "Виндикатора", расплавляя броню.
- Черт побери! - закричал Алекс. - Дэвис! Я приказываю тебе немедленно убираться отсюда!
Но Дэвиса Карлайла Клея было не так просто заставить повиноваться. Выпрямив согнутые после приземления ноги "Феникса", он повернулся налево, и длинный тяжелый ствол автоматической пушки "Император Ультра-5", установленной на левом плече робота, уставился в "Виндикатора". С громким стуком снаряды Клея посыпались и стали взрываться, попадая в грудь и ноги "Виндикатора", разрывая уже и так поврежденную в сражениях броню робота, снося огромные куски металла, которые, дымясь, падали на землю.
Дэвис Карлайл Клей был четвертым номером в первом батальоне Легиона - и... лучшим другом Алекса. Молодой, импульсивный, прирожденный воин, если, конечно, не брать в расчет его беспечность, Дэвис был сыном одного из первых водителей боевых роботов, вошедших в Серый Легион Смерти. Его имя впитало в себя ту атмосферу дружбы и взаимопонимания, которая царила во все времена в Легионе. Его назвали в честь майора Дэвиса Макколла, еще одного ветерана Легиона, а также в честь Грейсона Карлайла, основателя Легиона, отца Алекса.
И вот теперь Дэвис стоял почти нос к носу против "Виндикатора" и "Волкодава", посылая лазерные разряды один за другим в противника. Алекс прекрасно понимал, что "Феникс" Клея уже расстрелял в сражении все свои РДД. И тот залп, что он выпустил, приземляясь около друга, был последним. Ему нечем было перезарядить автоматическую пушку, иначе он давно сделал бы это. А значит, у него, как и у Алекса, осталась только лазерная установка, вмонтированная в правую руку "Феникса". Его боевая машина серьезно пострадала в бою при Халидоне, и Алекс отчетливо видел почерневший металл и глубокие пробоины на боках, торсе и ногах робота Клея. Под смертельным, сконцентрированным огнем двух роботов Четвертого Гвардейского полка Скаи "Феникс" Клея стоял в сверкающем сиянии красного и золотистого света, когда плотная пелена дыма и поднявшейся в воздух пыли стада менее насыщенной и более прозрачной. В этом неясном призрачном свете казалось, что "Феникс" истекает кровью... когда из специальных отверстий подавалась зеленая жидкость, предназначенная для охлаждения поверхности робота. Еще немного - и из-за перегрева в кабине Клею придется отключить все системы.
Но оба вражеских робота допустили тактическую ошибку. Они видели, что робот Алекса упал, и повернулись к нему спиной, чтобы встретить нового врага, посчитав, что с "Лучником" покончено.
Подняв своего робота на ноги, Алекс двинул его вперед и, приближаясь к "Виндикатору", поднял над головой обе руки робота. Через секунду он изо всей силы опустил стальные кулаки на голову ничего не подозревающего "Виндикатора". А потом развел руки и ударил вражеского робота по плечам.
Раздался грохот удара металла о металл. Алекс едва удержал свою машину от падения во второй раз. Но ему удалось удержать ее на ногах, в то время как "Виндикатор" рухнул вниз лицом на землю. Его голова была разнесена на куски, по оголенным проводам змеились огоньки, похожие на живых светлячков. Водитель, скорее всего, умер еще до того, как робот упал на землю. "Феникс" выпустил последнюю очередь из автоматической пушки по "Волкодаву", и пушка замолчала: кончились снаряды. Все еще стоя в огне. Клей продолжал выпускать лазерные разряды в своего оставшегося в одиночестве противника.
Однако силы стоящих друг против друга роботов были неравны. Хотя по массе "Феникс" был на двадцать тонн тяжелее "Волкодава", но последний имел лазерные установки средней мощности на груди, а также лазер большой мощности "Циклоп XII", вмонтированный в руку. Только один этот лазер был намного мощнее, чем все оружие Клея.
Расправившись с "Виндикатором", Алекс повернулся к "Волкодаву", и перекрестье прицела установилось на спине вражеского робота, где броня была намного тоньше. Когда он выстрелил, то тут же получил ответный выстрел из лазерной установки "Волкодава". Удар пришелся по правой руке "Лучника".
Монитор, отвечающий за уровень температуры в кабине, показал превышение допустимой нормы, и компьютер опять настоятельно рекомендовал ему катапультироваться. Игнорируя голос компьютера и надписи на мониторе, Алекс продолжал стрелять, стараясь попасть прямо в отверстие лазерной установки на спине "Волкодава". Когда ему это наконец удалось и установка расплавилась с громким шипением, он не прекратил стрелять в спину робота.
- Алекс! - раздался крик Клея по тактической линии связи. - Алекс! Я горю!
- Выбирайся скорее! -скомандовал Алекс. "Волкодав" пытался развернуться к Алексу, чтобы выстрелить в него из лазерного орудия, расположенного на груди. Но Алекс все время держал своего "Лучника" за его спиной, не давая противнику возможности повернуться к нему лицом. Взрыв сорвал бронированные панели с бока "Волкодава", и они посыпались, подпрыгивая, по каменистому неровному руслу высохшей реки.
- Алекс! Помоги!
Но Алекс не слышал призыва друга, его захватила кровавая битва не на жизнь, а на смерть. "Волкодав" заполнил его зрение, его мозг, его слух. Алекс, стиснув зубы, шел на врага и стрелял, стрелял, стрелял... Медленно, как бы нехотя, "Волкодав" дрогнул и опустился на колени. Дым вырывался из трещин и воронок в броне, а по оголенным проводам и электронным схемам

1 Следующая страница


Тактика долга 2

заплясали и заметались язычки пламени. В этот момент голова робота, состоящая из секций, раскололась, и водитель "Волкодава" катапультировался на командном кресле из бесполезного теперь робота. Покинутый своим водителем, робот еще мгновение постоял на коленях, а потом рухнул на землю и застыл кучей никчемного металла.
Только теперь Алекс вспомнил о Дэвисе...
"Феникс" пылал. Из огромной пробоины на груди вылетали клубы черного, жирного дыма. Пробоина была как раз под пространством, которое занимала кабина водителя. Языки пламени лизали верхнюю часть торса "Феникса".
- Дэвис!
Он со всех ног бросился к роботу друга, и в этот момент огонь столбом вырвался из внутреннего пространства "Феникса", а правая рука оторвалась и упала полурасплавленным обрубком к ногам робота. Огонь быстро распространялся. Алекс не мог донять, что горит. Вероятно, взорвалась энергетическая установка и стала причиной возгорания робота. Даже металл будет гореть при такой температуре...
- Дэвис! - заорал Алекс. - Катапультируйся! Выбирайся оттуда, черт побери!
Но в ответ он услышал дикие крики человека в агонии, которые раздались в наушниках его нейрошлема.
Через несколько секунд Алекс был рядом с "Фениксом", который стоял теперь неподвижно, весь охваченный пламенем. Уровень температуры в его собственной машине давно превысил все мыслимые границы, и сейчас находиться около этого пылающего как факел робота было настоящим безумием. Но он, казалось, не замечал жары в кабине. Алекс пытался найти способ сбить огонь с "Феникса" и спасти друга.
- Дэвис!
Крики внутри "Феникса" смолкли. Наступила мертвая тишина, в которой был слышен гул пламени, жужжание приборов в кабине Алекса и шипение падающих вниз расплавленных капель металла.
- Дэвис! Ты слышишь меня? Ответь мне, Дэвис!
Но в ответ не раздалось ни звука. Крики Дэвиса Клея из "Феникса" замолкли навсегда.
Но Алекс слышал их. Они продолжали звучать в его мозгу...

I

Резиденция, Данкельд
Гленгарри, пограничная область Скаи
Федеративное Содружество
02 часа 75 минут. 10 марта 3057 года

Александр Карлайл внезапно проснулся от собственного крика. Он сидел, выпрямившись, на постели... в своей комнате, находящейся в Резиденции, старинном здании, построенном на вершине холма, которое командование Легиона превратило в оборонительную крепость и разместило там своих воинов. Простыни были влажные, а его обнаженное тело покрыто холодными каплями пота. Весь дрожа, он откинулся на подушку и широко раскрытыми глазами уставился в темноту. Алекс знал, что уснуть ему сегодня больше не удастся. Знал он также и то, что ему не избавиться от ночных кошмаров.
- Компьютер! - сказал он в темноту. - Включиться!
Повинуясь приказу, настенные панели включились и осветили комнату. Выполненные в стиле раннего колониального периода Гленгарри, лишенные украшений феррокритовые стены были покрыты тонкими экранными панелями, которые могли давать изображение в реальном масштабе времени о том, что происходит за крепостным валом замка, а также любую информацию из главного архива данных. Сейчас они показывали простое световое шоу из переплетающихся цветовых форм, рисунки в голубых и зеленых тонах, придуманные Томо, мастером из Нового Эдинбурга, еще в XXV веке и предназначенные для того, чтобы можно было успокоиться и расслабиться. Но сейчас Алексу показалось, что он медленно погружается под воду и еще немного - и он утонет в этих сине-зеленых волнах света.
- Компьютер, - сказал он, - нормальное освещение.
Рисунки Томо медленно уступили место мягкому, теплому свету, который соответствовал обычному дневному освещению оранжевого гленгаррианского солнца. Спустив ноги с постели, Алекс поднялся, босиком пересек комнату и подошел к главному терминалу.
- Компьютер, речевая связь с медтехом Джамисон, -сказал он, опускаясь в кресло, - негативное видеоизображение.
На экране, над терминалом, засветилось окно, некоторое время оно оставалось пустым, за исключением слова "Соединение", которое то зажигалось, то гасло. Мигание продолжалось гораздо дольше, чем ожидал Алекс, пока наконец на экране не появилась новая легенда. "Связь установлена. Негативное видеоизображение".
- Что случилось? - спросил женский голос, раздавшийся по громкоговорителю. Он был резкий, и в нем явно звучало раздражение.
- Элен? - сказал Алекс. - Это Александр. Я разбудил тебя?
Она немного помолчала, а потом ответила:
- Сейчас два часа семьдесят минут по местному времени, и ты еще спрашиваешь, разбудил ли ты меня?
- Извини, Я... я думал, что сегодня дежуришь ты.
- Нет. Сегодня дежурит Ватсон, - с уже меньшим раздражением ответила она, подавив зевок, - Что случилось? Опять ночные кошмары?
- Я не могу спать, Элен, - медленно заговорил Алекс, опустил голову и взглянул на руки. Они все еще дрожали противной мелкой дрожью, и он не в силах был ее унять. - Меня опять мучили кошмары. - Последние слова он произнес печальным неуверенным голосом.
- Я сейчас приду.
- Нет, послушай, соедини меня лучше с Ватсоном. Мне действительно очень жаль, что я тебя потревожил.
- Теперь это не важно. Я уже все равно проснулась. Я только оденусь и через десять минут буду у тебя.
На экране появились слова: "Конец связи".
Поднявшись с кресла, Алекс взглянул на себя. Прошел год после битвы при Халидоне, четыре месяца после жестокой и изнурительной партизанской войны, которая началась вслед за этой битвой, а его тело все еще оставалось настолько худым, что можно было пересчитать все ребра.
Алекс решил, что ему тоже следует одеться. Военный врач Элен Джамисон не будет изображать из себя пуританку при виде обнаженного мужского тела, но Алексу не хотелось, чтобы она подумала, что он вытащил ее из постели посреди ночи зачем-нибудь еще, а не для того, чтобы получить от нее успокаивающее средство. По его приказу компьютер открыл стенной шкаф, и через несколько минут на нем уже был темный комбинезон с короткими рукавами и эмблемой Серого Легиона Смерти на груди.
Этот ночной кошмар...
Снова и снова...
Гленгаррианская кампания началась более года назад, когда сепаратисты Скаи подняли мятеж против Федеративного Содружества. Полковник Грейсон Карлайл Смертоносный, прославленный отец Алекса, временно передал командование Серым Легионом Смерти сыну, с наказом обеспечить мир на Гленгарри.
Командование? Да, верно! Рядом с такими проверенными и закаленными в боях ветеранами, как Дэвис Макколл, Хасан Али Халид и Чарльз Биер, его действия как полкового командира скорее походили на моделирование боевой подготовки с целой командой опытных инструкторов, которые в любой момент могли исправить его ошибки.
Но на этот раз боевые действия, страдания и смерть были настоящими; При Халидоне Легион потерпел жестокое и горькое поражение. Атака Алекса против авангарда повстанческих войск у Рико-Пасс позволила спасти Легион, но слишком большую цену пришлось за это заплатить. А после этого - семь долгих месяцев партизанской войны - набегов, с последующим отступлением, против повстанческих войск, которые захватили все населенные пункты Гленгарри. Фактически это были мелкие набеги на стратегические дороги врага, ведущие к столице Гленгарри.
Потери Легиона были невосполнимыми. Приток новых рекрутов сокращался по мере того, как правительство мятежников забирало в свои руки все новые и новые населенные пункты Гленгарри. Новых роботов взять больше было негде, а запасные части для старых, чтобы они хотя бы могли двигаться, приходилось, как нищим, собирать на поле боя... иначе Легион совсем остался бы без роботов. Это была самая горькая и самая жестокая из всех войн, которую мятежники могли выиграть, если бы им удалось захватить Легион врасплох и заставить принять бой в открытую...
Это было, с начала и до конца, проверкой молодого Карлайла на умение действовать в экстремальных ситуациях, его способности принять на себя ответственность и осуществлять командование.
"Ты несешь ответственность перед своими людьми, мужчинами и женщинами, которые смотрят на тебя как на лидера" - так сказал обычно молчаливый Чарльз Биер, как раз перед боем на Килленкренки-Пасс, заключительной битвой долгой Гленгаррианской кампании. Биер - легенда среди наемников, водитель боевого робота третьего поколения - вел свой род от Тау Сети II. Он, как Макколл и Халид, был первым из тех, кто присоединился к отцу Алекса почти тридцать лет назад, когда Серый Легион Смерти только организовывался. Ко времени восстания сепаратистов Скаи Биер жил уединенно на Гленгарри, пока не услышал о том, в каком ужасном положении находится Легион. Его внезапное появление у Килленкренки и то моральное воодушевление, которое вызвал его приезд, позволили наконец Легиону изменить положение в свою пользу.
ОТВЕТСТВЕННОСТЬ.
Да, это он, Алекс, несет ответственность за то, что Дэвис Клей умер страшной смертью, загнанный в капкан на поле битвы в своем горящем "Фениксе". Это он несет ответственность за то, что Хасан Али Халид был тяжело ранен в битве у Локабар-Форест шесть месяцев назад. Черт побери! Это он виноват с начала и до конца, что Серый Легион Смерти понес тяжелые потери на Гленгарри, где больше половины личного состава и техники было выведено из строя к тому моменту, когда наконец появился его отец, чтобы снять осаду и спасти его.
Шестьдесят процентов выбывших из строя... Это ужасная и кровавая статистика! Не было ничего, что позволило бы ему оправдаться перед самим собой за то, как он провел эту кампанию. Но что было еще хуже, по мнению Алекса, что его каким-то образом изобразили героем, человеком, которому удалось сплотить Легион и противостоять силам Четвертого полка сепаратистов Скаи до подхода свежих сил. Если честно, то к моменту появления старой гвардии Легиона и знаменитых Горцев Нортвинда положение мятежников ничем не отличалось от положения Серого Легиона Смерти. И только вылазки Алекса на стратегические дороги противника были на удивление успешными.
Но какой ценой! Боже, какой ценой! Алекс прекрасно знал то, что не знали люди, называющие его "героем Гленгарри", знал, что Биер, и Халид, и другие ветераны Легиона подсказывали ему, как поступать в том или ином случае, исправляли его ошибки, что он не был готов принять на себя командование и вряд ли будет когда-нибудь способен на это.
Раздался звон колокольчика.
- Входи, - отозвался Алекс.
Одна секция стены отодвинулась, и Элен Джамисон вошла в комнату. Это была высокая, привлекательная брюнетка, опытный медтех, которая примкнула к отступающим войскам Алекса во время мятежа. Сначала она просто навещала солдат Легиона в их убежищах в горных лесах Гленкоу, приносила с собой антибиотики и перевязочные материалы, а тяжелораненых лечила с помощью портативного набора медицинских инструментов. Но после того, как мятежники убили ее мужа и восьмилетнего сына, сожгли их дом, она вступила в Легион. В одной руке она держала тонкий обруч из черной пластмассы, из тех, что надевают на голову. От него отходили провода, соединяющиеся на ручном контроллере.
- Итак, опять беспокойная ночь? - спросила она.
- Да, опять. - Алекс покосился в сторону прибора в ее руке. - А это что такое?
- Электронное успокаивающее устройство. - Она протянула ему обруч, чтобы он мог разглядеть его. - Он предназначен для того, чтобы модулировать альфа-волны и посылать по нервной системе сигналы, которые снизят выброс адреналина, снимут напряжение мышц и позволят тебе полностью расслабиться.
Он нахмурился.
- Я надеялся получить что-нибудь посильнее.
- Что именно? Таблетки? Ты знаешь, как я к ним отношусь.
Всем было известно, что Элен отрицательно относится к любому виду медикаментозного лечения.
- Ну... - неуверенно начал Алекс.
- Или секс? Здесь я тебе ничем помочь не смогу.
- Я и не думал...
- Совсем не потому, что ты непривлекательный, - закончила она серьезным тоном, подсоединяя провода к обручу. Потом показала ему жестом, чтобы он лег на кровать. - Совсем наоборот, но, я считаю, совсем ни к чему заводить подобные отношения со всеми женщинами, находящимися у тебя в подчинении.
- Меня не интересует секс, медтех, - довольно резко ответил Алекс, - я хочу хоть немного поспать.
- Это тебе поможет. - Стоя у кровати, она надела обруч ему на голову и установила соединяющие провода. - Я вдруг подумала... А как поживает Кейтлин?
- Кейтлин? А какое она имеет к этому отношение?
- Ты сказал, что не интересуешься сексом. Вот я и подумала, является ли это симптомом депрессии или ты поссорился с Кейтлин.
- Депрессия? - Он покачал головой. Разговаривать с Элен Джамисон всегда было непросто: она обладала живым умом и воображением и часто внезапно меняла тему разговора. - Какая еще депрессия?
Она внимательно изучала показания на ручном контроллере и медленно вращала ручку реостата, настраивая прибор. Алекс почувствовал легкое покалывание тока, протекающего по контактам обруча.
- Тысячу лет назад тебе наверняка поставили бы диагноз: невроз военного времени или боевая психическая травма. "Посттравматическое стрессовое состояние", или ПТСС, было клиническим диагнозом для подобного рода заболеваний. Это означает, что ты видел слишком много, слишком много страдал и твой мозг приказывает тебе сжаться в маленький комок и послать всю вселенную к черту.
- Я думал, это просто трусость. - Алекса удивило, сколько горечи прозвучало в его собственных словах.
- И это тоже. Война делает с человеком страшные вещи. Особенно в том случае, когда он позволяет себе слишком много чувствовать. Она может превратить здорового и сильного человека в эмоционального калеку. Отнять у тебя все представления о чести, долге и справедливости, и ты не сможешь больше верить никому, даже самым близким людям. Война может заставить тебя бежать от реальности, и все вокруг примут тебя за труса... или кататоника. А современная война особенно, несмотря на все договоры и конвенции, способна мгновенно сломать волю человека и искалечить его душу. Я думаю, это происходит потому, что человек практически беззащитен перед двадцатиметровым роботом-воином. Ты же понимаешь, человек - против робота-убийцы. И в этом случае человеку нет никакого шанса выжить, если только он не станет частью машины.
Обруч на голове Алекса стал издавать слабое жужжание, и он поймал себя на том, что не может сосредоточиться на ее словах. Он чувствовал себя гораздо лучше, хотя сна не было ни в одном глазу. Сон означал возврат к ночным кошмарам, Алекс не в силах был это выдержать, по крайней мере сейчас.
- Ты считаешь, что человек должен быть похожим на машину? Отказаться от чувств, от человеческих эмоций?
- Конечно нет. Но ты должен провести серьезную самооценку, чтобы понять, сможешь ли ты стать водителем боевого робота или нет. Даже героям иногда приходится удаляться от дел.
- Герои. - Простое, односложное слово прозвучало для него как проклятие, напоминание о тех событиях, которые довели его до этого состояния.
- Ты ведь герой Гленгарри. Или ты забыл об этом? - спросила она.
- Нет. Я помню. Слишком хорошо все помню. И мне невыносимо тяжело играть эту роль.
- В этом нет ничего удивительного.
- Не моя заслуга в том, что Легион держался так стойко во время этой кампании, Элен. Ты знаешь это, потому что сама была там.
- Мне кажется, ты делал все правильно.
- А я точно знаю, что за меня думали и решали майор Макколл и остальные ветераны. Очень часто я просто не знал, что делать.
- Я не военный человек, Алекс. Я не могу отличить фланговый марш от полкового. Но мне кажется, что любой хороший командир должен полагаться на своих более опытных подчиненных и слушать их советы... а может, иногда даже отступить, если это необходимо. Ты сделал все, чтобы Легион продержался до прихода подкрепления.
- Ты имеешь в виду, до тех пор, пока не появился мой отец. Они обрушились на Инвериум с неба... Корабли, на которых находились новые роботы. В какой восторг пришли оставшиеся в живых легионеры, узнав, что вернулся сам Карлайл Смертоносный!
- Ты говоришь это с горечью? Или это зависть? - спросила она.
- Зависть? К отцу? Нет, не думаю.
- Тогда горечь. Потому что он прибыл вовремя и спас тебя.
- Может, ты и права. - Он тяжело вздохнул. - Знаешь, Элен, я думаю, что я очень, очень устал. Я устал жить жизнью, которой все ждут от сына великого Грейсона Карлайла. Я устал жить в его тени, устал пытаться жить по правилам и стандартам, которые он установил еще до того, как я появился на свет, устал от того, что меня все время сравнивают с ним, устал, потому что не смогу, никогда не смогу стать таким, как мой отец...
- Существует и другое объяснение.
- Да? И какое же?
- Тебе жалко себя.
- Может, и это тоже.
Какой смысл опровергать это обвинение? Кроме того, это ничего не меняет в его жизни.
- Ты хочешь от всего отказаться? - спросила она. Алекс повернул, голову и посмотрел на Элен. За последние несколько минут освещение комнаты изменилось, опять заиграли абстрактные картинки Томо в сине-зеленых тонах. Неужели он сам приказал компьютеру изменить программу? Он не мог вспомнить. Но сейчас игра света не раздражала его. Она была даже приятной и успокаивала.
- Что ты имеешь в виду?
- Просто интересно. - Она продолжала изучать показания прибора. - Хочу узнать, если тебе не нравится управлять роботом, то что бы ты хотел делать? - Поскольку он не ответил на ее вопрос, то она добавила: - И кроме того, Алекс, тебе ведь совершенно не обязательно жить, придерживаясь идеалов твоего отца, или проводить в жизнь его планы относительно твоего будущего, не так ли?
- Отец не заставлял меня стать водителем боевого робота, - ответил Алекс.
Но правда ли это? Сын Грейсона Карлайла Смертоносного и Лори Калмар не мог не вобрать в себя мифы и легенды и даже саму атмосферу жизни наемного подразделения водителей боевых роботов. Скорее всего, все было решено задолго до того, как Александр Карлайл впервые стал управлять роботом. Он вспомнил, как играл с моделями боевых роботов, когда ему было только шесть лет, и как, сидя в казарме, где жили ветераны, слушал их рассказы о войне затаив дыхание. Он хотел стать воином еще тогда, в далеком детстве, не потому, что хотел славы или искал приключений, а потому, что больше ничего не знал.
Но за последние несколько месяцев, даже еще до окончания Гленгаррианской кампании, он уже не раз задумывался о том, что, может, ему стоит найти свое место в этой жизни, уйти из Легиона, от отца, от людей, таких, как майор Макколл, который был его наставником и которому он хотел подражать, будучи еще ребенком. Алекс много думал об этом. У него было немного денег, вероятно, этого хватило бы на проезд до Галатеи или до

Предыдущая страница 2 Следующая страница


3 Уильям Кейт

другого центра Наемников, может, даже за пределы Внутренней Сферы. Забыть обо всех, кто был с ним до сих пор, и особенно о времени, когда на него было возложено командование Легионом. Он нанялся бы простым водителем боевого робота в другое соединение или даже подписал бы контракт с каким-нибудь Домом.
Конечно, ему пришлось бы изменить имя... К черту, разве он сможет убежать от прошлого, от того, кто он и что он?
И все-таки это возможно. Трехмерное пространство, известное как Внутренняя Сфера, бесконечно. Там тысячи миров или даже больше, и можно выбирать любой. Алекс сможет найти место для себя, место, где никто не назовет его героем Гленгарри... или сыном великого Грейсона Карлайла.
Его больше беспокоили мысли, вызванные вопросом Элен о том, что он будет делать, если не будет водителем боевого робота. С одной стороны, он больше ничего не знал и не умел. С другой стороны - и это был страшный секрет, который мучил его, - семь месяцев войны на Гленгарри подорвали его психику. Как Элен назвала это состояние? ПТСС? "Психоз военного времени" - очень верное название того, что с ним происходит. У него было такое ощущение, что он утратил все необходимые воину качества: быстроту реакции, интуицию и здравый смысл, без которых невозможно управлять роботом, а главное, выжить в битве. Результаты его сегодняшних тренировок на тренажере были неутешительными. Полученные результаты показали, что его ответная реакция снизилась на 25 процентов, что он начал долго обдумывать те ситуации, где необходима всего лишь интуиция и инстинкты воина. Опытный водитель робота действует, как будто его робот и он - одно целое.
Вернон Артман - войсковой оружейный мастер - неустанно повторял Алексу:
- Не думай так долго! Ты должен слиться со своим роботом!
Стать одним целым с роботом? Теперь Алекс просто катался в своем огромном роботе и не чувствовал себя неотъемлемой частью этой умной и мощной машины.
И было еще такое, о чем он не мог сказать никому, особенно Артману. Последние четыре месяца, каждый раз, когда он забирался на тренажер, он слышал предсмертный крик Дэвиса Клея.
Александр даже не почувствовал, когда Элен Джамисон сняла обруч и покинула комнату. Он заснул. До самого рассвета он спал спокойно и без сновидений.

II

Резиденция, Данкельд
Гленгарри, пограничная область Скаи
Федеративное Содружество
09 часов 15 минут, 10 марта 3057 года

- Проклятые Sassenach!
Дэвис Макколл откинулся на спинку кресла. Его обычно красно-кирпичное лицо так побледнело, что веснушки и возрастные пятна проступили темными, коричневыми, четко очерченными островками на фоне этой бледности. Огромной пятерней с растопыренными пальцами он задумчиво провел по рыжей бороде, затем по волосам на голове, которые уже давно засеребрились на висках и за ушами.
Дэвис сидел в зале для игр Легиона, огромном помещении с низким потолком, в центре которого была спортивная площадка, а вдоль стен было установлено большое количество кабинок телесвязи. За его спиной небольшая компания легионеров обменивалась грубоватыми, беззлобными шутками и держала пари на двух парней, которые играли на мониторе с голографическими изображениями боевых роботов.
Они не обращали внимания на огромного каледонца, который сидел, с трудом помещаясь, в одной из кабинок телесвязи.
Дэвиса это вполне устраивало. Он пристально смотрел на телетекст, мерцающий перед ним на огромном экране.

Окончание телесвязи по РЛС.
Стоимость в С-чеках 932.
Спасибо за то, что вы пользуетесь услугами Ком-Стара.

- Ангус, Ангус, подлец ты этакий, - почти нежно прошептал Дэвис, - в какую исторрию ты попал на этот рраз?
Майор Дэвис Макколл очень редко позволял себе говорить на гэльском наречии своей далекой родины Каледонии. Только в моменты величайшего напряжения он не мог отказать себе в удовольствии выражать мысли вслух на родном языке. По правде говоря, он не любил замечания, которые ему делали по поводу того, что он называл неприятных для себя людей "Sassenach", что на литературном языке соответствовало обычному слову "англичанин", слову давней вражды между людьми, похороненными друг от друга на расстоянии в несколько сот световых лет.
Он виновато оглянулся и посмотрел на играющих легионеров. Успокоившись, что никто не слышал его ругательств, он набрал на клавиатуре нужную команду.

Повторить предыдущую передачу.
Доступ: 3937.

Некоторое время экран оставался пустым, а затем на нем появились позывные Ком-Стара и новое послание:

Телесвязь по РЛС
10 марта 3057 года.
Односторонняя, неприоритетная. Каледония вызывает Гленгарри
через ретранслятор 3, Гладиус.

5

Цифра "5" на экране сменилась цифрой "4", а потом "З", "2", и через некоторое время вспыхнула цифра "I". А потом на экране появилось морщинистое лицо очень пожилой женщины.
- Сын, - произнесла она, - это мама. Извини, что ввожу тебя в траты этим вызовом, но дело очень важное. Я узнавала, оплату надо производить в С-чеках.
Кларе Стюарт Макколл был восемьдесят один год. Ее седые, с голубоватым отливом волосы, когда-то огненно-рыжие, настолько поредели, что он мог видеть кожу на ее голове. Когда-то, во времена "Золотого века" Звездной Лиги, методы генетического восстановления и современная медицина позволили увеличить срок человеческой жизни в два и даже в три раза по сравнению с обычной продолжительностью жизни человека. Это достижение, как и многое другое, было потеряно, а может, специально утаивалось последние три века непрекращающихся жестоких войн. Наверное, во Внутренней Сфере были люди, богатые и облеченные властью, которые могли себе позволить прожить свыше ста пятидесяти лет, а выглядеть только на пятьдесят. На Каледонии восемьдесят один год - это старость...
- Эта чертова штуковина действует? - неожиданно спросила Клара Макколл, посмотрев на кого-то, находящегося справа от нее. В техническом отношении Каледония отставала от других планет. Жители имели в своих домах минимальный набор электронного оборудования, а личные компьютеры были большой редкостью. Мать Дэвиса Макколла никогда не доверяла этим приборам, и вряд ли она изменилась хоть на йоту с момента их последней встречи, состоявшейся десять лет назад.
Кто-то, кого Дэвис не мог видеть, уверил ее, что она в эфире. Опять повернувшаяся лицом к камере, Клара Стюарт удовлетворенно кивнула и снова обратилась к сыну:
- Так вот. Мне очень неприятно, что я обращаюсь к тебе, сын, особенно после всего, что между нами произошло, но у нас очень, очень большие неприятности. Твоего брата Ангуса арестовали чернорубашечники. Я очень боюсь, что наш наместник собирается его казнить вместе со всеми остальными арестованными.
- Со всеми остальными, - погруженный в свои мысли, повторил Дэвис. - Что она этим, черрт поберри, хочет сказать?
- Мы ничего не можем сделать. Вен с Робертом были в Цитадели и обратились с просьбой к наместнику, но он припугнул, что может арестовать и их тоже. Конечно, будет суд и вроде бы по всем законам Федеративного Содружества, но ведь это позор для семьи. Вилмарт, этот ублюдок, он...
В этот момент, точно получив пинок под зад, Клара Стюарт исчезла с экрана. И тут же следом появилась надпись об окончании сеанса связи:

Передача закончена.
Стоимость в С-чеках 932.
Спасибо за то, что вы пользуетесь услугами Ком-Стара.

Расстояние от Каледонии до Гленгарри составляло двадцать парсеков, свыше шестидесяти пяти световых лет, но Макколл в одно мгновение мысленно вернулся в страну своего детства. Он увидел сверкающие воды устья реки Лорн, какими видел их в детстве с холмов, и две каледонские луны, низко плывущие по западному небосклону - огромную серебряную Стирлинг и небольшую золотистую Бэнокберн. Уже несколько поколений семья Макколлов жила в Данди, сельскохозяйственной общине на окраине Нового Эдинбурга, столицы планеты Каледония. Цитадель, о которой упомянула его мать, была старой крепостью Звездной Лиги, окруженной валом, на котором когда-то стояли батареи противовоздушной обороны. Теперь это была резиденция наместника Каледонии.
Макколл очень редко позволял себе вспоминать о семье. Он покинул Каледонию много лет тому назад, и расставание было не из приятных. Дэвис Макколл был младшим сыном, а по давней традиции вся фамильная собственность должна переходить к старшему сыну, как к единственному наследнику. Для Дэвиса Макколла эти старые законы майората, перенесенные с древней Терры на Каледонию, означали появление нового солдата, как это часто происходило в старину.
- Врряд ли я смогу террпеть, чтобы мною прренебррегали и смотррели как на никому не нужную вещь, - сказал он брату во время их последнего серьезного разговора почти тридцать лет тому назад. - Я лучше стану настоящим воином, а не игррушечным солдатиком в кррасивой унифоррме.
Конечно, Ангус позаботился бы о нем. Скорее всего, Дэвису было бы предоставлено место капитана гвардии и он оставался бы достойным членом семьи, которым дорожат. Но Дэвису Макколлу всегда была ненавистна мысль, что его кто-нибудь будет содержать... Зависеть от кого-либо и получать из чужих рук кров и пищу? Нет! Вместо этого он решил стать наемником. И этого семья не могла ему простить.
Такая история повторялась почти во всех семьях на протяжении многих веков. Младшие сыновья покидали Шотландию еще там - на древней Терре - в поисках своей судьбы, в надежде обрести богатство за морями, в чужих краях Нового Света. Позднее младшие сыновья стали нести шотландскую культуру и идеалы, заселяя миры типа Гленгарри и Каледонии, которые до сих пор, спустя столетия, носили названия Шотландии на далекой и древней Терре и в которых звучало старинное музыкальное кельтское наречие.
Несмотря на всю боль, которую Макколл испытывал из-за разрыва с семьей, он бесконечно гордился своим шотландским происхождением. Дэвис был якобитом, членом радикальной и разветвленной шотландской политической партии, которая оставила многие идеалы прошлых сторонников доктрины о свободе воли, пытаясь при этом совместить их с идеями восстановленной конституционной монархии и правом престолонаследия. Он продолжал оставаться якобитом, несмотря на то, что за последние десятилетия разочаровался в лидерах этой партии, которые занимались политическими махинациями, и из-за бесконечных дрязг и борьбы за власть внутри самой партии. Может, это тоже было одной из причин, почему он покинул Каледонию, а не только ссора с семьей. Ангус, конечно, тоже принадлежал к якобитам и был ревностным сторонником ее нынешнего руководства.
И все-таки главной проблемой было решение Дэвиса стать наемником. Каледония несколько раз подвергалась набегам наемных войск, и Макколлы потеряли несколько членов семьи в этой борьбе, включая деда Дэвиса по материнской линии, при защите Нового Эдинбурга. Его семья расценила решение Дэвиса покинуть дом, чтобы вступить в наемные войска и зарабатывать себе этим на жизнь, как измену.
Когда Дэвис Макколл покинул Каледонию, только несколько членов семьи сохранили с ним хорошие отношения.
Но Макколл был так же упрям, как и все его предки. Дэвис получил боевое крещение в составе наемных войск на Фурилло, а потом очутился без контракта и без работы в расчетной палате на Галатее. Там впервые он встретился с молодым Грейсоном Карлайлом. Прошли годы, Макколл был вторым человеком, которого завербовал Карлайл: только Лори Калмар была в Сером Легионе Смерти дольше, чем Дэвис. Они трое вместе начали формировать новое наемное соединение. Сначала это была рота, затем батальон и, наконец, полк. За прошедшие тридцать лет Макколл посетил Каледонию дважды, в последний раз в 3048 году, когда он поехал на похороны Катерины, его родной сестры...
Родные, включая даже мать, едва обмолвились с ним словом, благо этому способствовала торжественная и суровая церемония похорон.
Все они несгибаемы, упрямы как ослы. И чтобы его мать переступила через себя и обратилась к нему за помощью, после всех этих лет молчания...
Черт побери! В какую же историю на этот раз попал старина Ангус? Вообще-то мать не попросила его о помощи, но тогда зачем она его вызвала? Тот факт, что ее сообщение было внезапно прервано, свидетельствовал, что кто-то на той стороне использовал право цензора. Она в разговоре назвала наместника Каледонии "ублюдком", и через мгновение Макколл созерцал пустой экран. Мать наверняка собиралась попросить его о помощи, но передачу прервали до того, как она успела это сделать.
Ему необходимо получить дополнительную информацию. В течение всех этих лет Дэвис пытался быть в курсе всего, что происходит на его родной планете, но это не всегда удавалось. Он знал, что наместником последние пять лет был некто по имени Вилмарт. Но что он собой представляет?
Со вздохом Макколл стер код Ком-Стара с экрана и обратился к информационной поисковой системе связи. Он набрал ключевые слова для поиска интересующей его информации: "Каледония", "Новый Эдинбург" и на всякий случай слово "якобит" - и ограничил время поиска данных последними тремя стандартными месяцами. Немного подумав, он приказал, чтобы загрузка информации была представлена в виде текста и изображения, а не звуковая. Ему не хотелось, чтобы находящиеся в помещении легионеры слышали, чем он занимается.
Честно говоря, он сомневался, что ему удастся получить нужную информацию. Несколько частных информационных агентств обеспечивали поступление межпланетных новостей через Ком-Стар. Но заселенное людьми космическое пространство было так велико, а население составляло свыше нескольких сотен миллиардов человек, что ни одна информационная служба не была в состоянии получать и распространять данные обо всем, что происходило.
Однако то, что его интересовало, - это всего-навсего известия об инциденте, который произошел совсем недавно в мире всего в двадцати парсеках от него и в системе, схожей с Гленгарри, являющейся частью пограничной области Скаи Федеративного Содружества. Если бы ему, скажем, нужны были новости из почти недосягаемого мира в далеком пространстве Люсьена или из Периферии, расположенной за пределами Внутренней Сферы, тогда у него вообще не было бы ни единого шанса, но поскольку он хотел знать...
Есть! Одна и только одна информация появилась на экране по вызову трех ключевых слов. Поскольку он расширил поиск до просмотра соответствующих статей, то колонка текста, появившаяся на экране, отражала единственную достойную внимания информацию о Каледонии за последний год. По левой стороне экрана шел текст, а по правой стороне его сопровождало визуальное отображение происходящего.

2 марта 3057 (стандарт)
Тысячи арестованных во время последних местных волнений.
Каледония, пограничная область Скаи (ФС). Мирная религиозная демонстрация, собравшая тысячи людей, вышедших на улицы Нового Эдинбурга, закончилась вчера волнениями, что заставило наместника Вилмарта вызвать Межпланетные войска.
- Военное положение - вещь неприятная, но, к сожалению, необходимая, - заявил он этим утром по телесвязи пресс-центра из Цитадели, - надежные и законопослушные жители Каледонии должны благодарить горстку религиозных фанатиков, политических радикалов и уличный сброд за причиненные им неудобства. Я обещаю всем, что военное положение будет отменено, как только в городе будет восстановлен порядок и добропорядочные люди смогут спокойно выйти на улицу, не подвергая свою жизнь риску.
В его речи не было ни слова о пострадавших, хотя очевидцы говорили, что роботы Межпланетных войск открыли огонь по толпе протестующих демонстрантов. "Это было ужасно! - заявила женщина, которая не пожелала назвать свое имя. - Мы пытались покинуть площадь, но собралось так много народа, а эти черные роботы уже были там, блокируя выходы и стреляя по толпе. Я никогда не видела ничего подобного в своей жизни!"
Демонстрация была организована одновременно лидерами Якобитской партии и главой движения Джихад, которые призывали к гражданскому неповиновению Межпланетному правительству. Как сообщалось, предводители обеих групп сейчас находятся в своих тайных убежищах и у них невозможно получить комментарии о случившемся.
- Все они фанатики, еретики и люди, не уважающие закон, - заявил глава группы Межпланетных вооруженных сил Терранс Грант после инцидента. - Порядочные люди не должны иметь ничего общего с этим сбродом.
Вчера поздно вечером было объявлено, что Правительство решило продлить военное положение по крайней мере до следующей недели. Жителям предложено сохранять спокойствие и сотрудничать с представителями власти.
- Сейчас ситуация находится у нас под контролем, - заявил представитель наместника Каледонии. - Кризис миновал, и я уверен, что большинство из нас хотят сотрудничать с законной администрацией для восстановления мира и порядка на нашей планете.

Макколл дважды внимательно перечитал текст, а затем стал просматривать фильм, сопровождающий его. Мало что можно было разобрать. Большинство кадров показывало огромную толпу, заполнившую главную площадь Нового Эдинбурга. Эта площадь носила старое шотландское имя Малкольм. Дэвис подсчитал, что там собралось никак не меньше пяти или даже шести тысяч человек. Это была очень приличная цифра, если учесть, что Новый Эдинбург был относительно небольшим городом по сравнению со столицами других планет, с населением около восьмидесяти-девяноста тысяч человек. На некоторых кадрах, сделанных с более близкого расстояния, он увидел в толпе много женщин и детей. И что было самым главным, ни один из демонстрантов, даже молодые парни, не был вооружен. Вместо этого они несли огромное количество плакатов, знамен и транспарантов. Самым популярным лозунгом был "Настал наш день", как и сокровенное уравнение "Машины = смерть". Во всех каледонских демонстрациях всегда ощущался дух луддитов. Другим часто повторяющимся воззванием было "Свобода мысли, свобода личности" - старинный якобитский лозунг, известный Макколлу еще с тех времен, когда он сам был активным участником движения.
Появилась надпись, говорившая о том, что вначале демонстрация была вполне мирной. Толпа вела себя пристойно и в рамках закона, пожалуй, только было очень шумно. Но затем вдруг кадры мирно настроенной толпы сменились изображениями, на которых появилась военная техника, включая несколько боевых роботов, двигающихся по знакомым Макколлу улицам Нового Эдинбурга. Как только демонстранты увидели роботов, они попытались рассредоточиться, но толпа была так велика, что площадь не могла опустеть в считанные мгновения. Макколл пожалел, что нет титров, поясняющих эти кадры. Обратились ли власти к демонстрантам с требованием разойтись? Подчинилась ли толпа этому требованию? Или роботы просто подошли и открыли огонь?
На эти вопросы из того, что он увидел, Дэвис не мог найти ответ. Кроме того, он подозревал, что содержание текста, да и показанные кадры, прошли цензуру представителей власти Каледонии, прежде чем они были представлены на всеобщее обозрение, потому что не было показано орудийного огня или погибших гражданских лиц.
В любом случае, он пока не заметил ни одного свидетельства насилия.

Предыдущая страница 3 Следующая страница


Тактика долга 4

Многое было явно вырезано после просмотра цензором, потому что была пара кадров, очень коротких и быстро промелькнувших, где он заметил тела людей, лежащих на опустевшей улице.
Одна драматическая ситуация тем не менее привлекла внимание Макколла. Изображение было не очень четким и дрожащим, как будто снимали с помощью обычной ручной камеры да еще и с большого расстояния. Однако Дэвис увидел, что робот на экране был старым, много раз побывавшим в ремонте и имеющим большое количество заплат. Это был "Шершень", покрашенный в черный цвет с яркими желтыми полосами. У робота отсутствовало несколько панелей и бронированных пластин. Кроме того, "Шершень" хромал, что позволило Макколлу предположить, что у робота поврежден бедренный блок силового привода. Когда робот двигался медленной, почти жеманной походкой в сторону площади Малкольма, он был неожиданно остановлен человеком в белой блузе и черных брюках, который встал на его пути.
Все произошло так быстро, что Макколл сначала не обратил на это внимания. Вероятно, по этой причине данный эпизод ускользнул от взора цензора. Чтобы лучше рассмотреть, что же произошло, Дэвису пришлось несколько раз прогнать эту сцену, используя для этого систему увеличения кадра.
Насколько он разобрал, этот человек на какое-то время блокировал движение "Шершня", грозя кулаком десятиметровому гиганту, стоящему перед ним. К этому времени толпа почти рассеялась, но этот человек, казалось, решился осадить правительственного робота. Может, он хотел продемонстрировать свою отвагу перед камерами, которые, как он понимал, наблюдают за происходящим. А может, он настолько разозлился, что потерял контроль над собой. Несколько минут он стоял безоружный и незащищенный, но бесстрашный веред махиной в двадцать тонн стали и керопластика.
Внезапно человек нагнулся, поднял что-то с мостовой. "Наверное, камень", - подумал Макколл. Потом откинулся назад и, изо всех сил размахнувшись, запустил им в робота. Картинка была настолько расплывчатой, что Макколл не увидел, попал он в цель или нет.
"Шершень" немного помедлил, казалось размышляя, как ему лучше обойти это дерзкое маленькое существо, вставшее на его пути. Затем, как будто непреднамеренно, робот поднял левую ногу и шагнул вперед. Макколл вздрогнул и быстро отвернулся от экрана.
- Эх, паррень, - тихо произнес он, - так вот как они там используют боевых рроботов!
Когда робот вышел на середину площади, от дерзкого человека, преградившего ему путь, осталось кроваво-красное месиво на мостовой. Цензоры, вероятнее всего, пропустили эту сцену по недосмотру.
А может, они специально оставили ее как предупреждение, в то время как вырезали все другие сцены массового убийства, которые могли бы вызвать вмешательство извне в дела Каледонии. Как всегда, политические игры были загадкой для Макколла.
Рассерженный, он очистил экран и уже хотел выйти из сети, как вдруг его внимание привлекла голограмма в правом верхнем углу экрана. Это была еще одна порция информации в ответ на его ключевые слова.
Когда он набрал команду доступа к ней, то испытал такое потрясение, какого не испытывал ни разу до этого, это было намного сильнее, чем медленное поджаривание в кабине вышедшего из строя робота.
Эта статья, как оказалось, была вообще не из информационной сети. Это был материал одной из местных телепрограмм Гленгарри. Дата, стоявшая на изображении, была семидневной давности. Черт побери! Почему же он ничего не слышал об этом?

"...И уже сегодня широкой волной распространяются слухи и пересуды, рассчитанные на вас, члены Легиона", - сообщила диктор, красивая блондинка с сексуальным ртом, но поскольку он убрал звук, то она только беззвучно открывала рот, а слова плыли титрами внизу экрана. -Все в Данкельде считают, что вы в ближайшее время отправитесь на Каледонию, ведь Легион является частью миротворческих сил Федеративного Содружества! Эти заявления пока еще не подтверждены, но, как всегда, поступили из "хорошо информированных источников". Из этих же источников стало известно, что большое количество провианта было оплачено службами Серого Легиона Смерти. По крайней мере радует то, что каледонцы говорят на том же языке, что и мы".

Больше ничего существенного, что дополнило бы вечерние новости, в заявлении не было. Но что особенно поразило Макколла, так это то, что до него не доходили даже отголоски "слухов и пересудов" на эту тему. Подобно всем военным, еще со времен Саргона Великого, майор Дэвис Макколл доверял слухам как первому источнику, позволяющему выяснить, что в действительности происходит в соединении. А уж если эти слухи касаются предполагаемой посылки Легиона на его родную планету...
Дэвис еле сдержался, чтобы не произнести вслух грязное гэльское ругательство. Похоже на то, что его специально держали в неведении именно потому, что Каледония его родина. Может, затем, чтобы пощадить его чувства, а может, потому, что все решили, что он уже знает о случившемся. Миротворческие силы на его родине? Для любого наемного воина нет ситуации страшнее этой. Что может произойти, когда ты высадишься на родной земле для подавления мятежа и наведения порядка? И каково это - смотреть из кабины боевого робота на своих друзей детства и членов семьи?
Есть, конечно, среди наемников такие, кому на это наплевать. Вот, например, водитель черного с желтыми полосами "Шершня", скорее всего, каледонец, но это не помешало ему превратить своего соплеменника в кровавое пятно на мостовой. Но для Макколла даже мысль встретиться лицом к лицу в бою с одним из представителей своего клана...
Это, без сомнения, объясняет, почему он ничего не слышал о случившемся. Теперь он может понять взгляды, которые на него бросали его сослуживцы, и почему они замолкали, когда он входил в комнату. Впервые с момента вступления в Легион Дэвис Макколл почувствовал себя изгоем, и это огорчило его больше всего.
Его Легион будет послан на планету Каледония? Имеет ли это отношение к Вилмарту и волнениям, которые там имели место? Макколл поднялся на ноги, неуверенно глядя на игровую площадку, где двое новобранцев по очереди разносили голографические изображения боевых роботов на сверкающие кусочки.
- Я думаю, - вслух произнес Макколл глухим голосом, похожим на раскаты приближающейся грозы, - мне стоит пойти повидаться со Старриком.
Если и был на всей планете человек, с которым он мог говорить обо всем на свете, то это был полковник Грейсон Карлайл.

III

Резиденция, Данкельд
Гленгарри, пограничная область Скаи
Федеративное Содружество.
10 часов 50 минут, 10 марта 3057 года

Полковник Грейсон Карлайл откинулся на спинку стула, обеими руками протер глаза и с хрустом потянулся, пытаясь прогнать усталость. Монитор компьютера зловеще уставился на Грейсона, как бы обвиняя его даже за минутную паузу во время работы. Карлайлу казалось, что он целую вечность бьется над расследованием одной проблемы и не может решить ее. И пока не было даже намека на то, что он сможет сделать это в ближайшее время.
- Каким образом в космосе кому-то могла прийти в голову идея вот так вести записи? - простонал он.
Хронометрирование! Он был водителем боевого робота, черт побери, а не хранителем времени и не программистом. Ему никогда и не требовались эти знания, но теперь...
Хронология времени и дат всегда была сложной проблемой, начиная с первых полетов человека в космос. С самого начала эры межпланетных перелетов первые космонавты придерживались хорошо им знакомого стандартного "Земного исчисления времени", или, как они для простоты и удобства называли это, "Стандарта", для всех программ хронометрирования. Опираясь на естественные циклы Земли, они приняли за основу день, состоящий из 24 часов, каждый час включал 60 минут, год, состоящий из 365,25 дня, а в качестве двух промежуточных единиц - "неделю" и "месяц", что уж совсем было лишено логики.
Эта система прекрасно работала для обеспечения кораблей, совершающих межзвездные перелеты. Обитателям корабля не было нужды наблюдать за временем, всю ответственность на себя взял Ком-Стар, который следил за необходимыми стандартами измерения времени и передавал данные через импульсные генераторы, обеспечивавшие связь между государствами Внутренней Сферы. Поскольку Ком-Стар имела штаб-квартиру на Земле, то и вся система счислений была оправдана. Но в последнее время Ком-Стар утратил свое могущество, и возникла опасность, что хронометрированием, как, к сожалению, и многим другим, скоро займутся частные компании или отдельные правительства.
И это, несомненно, будет означать начало великого хаоса, потому что огромное количество миров Внутренней Сферы никогда не захотят прийти к соглашению ни по одному спорному вопросу, даже если это всего-навсего вопрос о том, в какой день недели это может произойти.
"Неразберихи было и так предостаточно, - с кривой усмешкой подумал Карлайл, - каждый раз, когда исследователи космоса после долгих странствий решали наконец обосноваться на одной из планет". Земную систему счисления времени никак не удалось приспособить к циклу смены дня и ночи или к количеству дней в году на другой планете, и Гленгарри не была исключением. Вращаясь вокруг звезды класса К1, намного холоднее и меньше земного Солнца, планета Гленгарри облетала ее за 0,577 астрономических единиц (АЕ). Даже эта единица была пережитком прошлого и означала расстояние между Землей и Солнцем. Следовательно, год на Гленгарри был меньше половины года на Земле и составлял 179 земных дней.
Это еще полбеды. В конце концов, можно легко и просто вывести время Гленгарри из земного стандарта. Но все осложнялось тем, что сутки на Гленгарри не имели ничего общего с 24-часовым днем на Земле. Находясь ближе к своему солнцу и подвергаясь более сильному влиянию приливов и отливов, планета Гленгарри делала оборот вокруг своей оси за 32 часа, 14 минут и 12 секунд, а значит, в гленгаррианском году всего 133,28 местных дня. В соответствии с системой, установленной первыми колонистами Гленгарри еще в XXIII веке, местный год был поделен на девятнадцать семидневных недель, каждая из которых была объединена в шесть трехнедельных месяцев. Остающаяся в конце года неделя была периодом проведения праздников, а последний день был на девять часов больше всех остальных - так завершался предыдущий год и начинался новый. Месяцы в соответствии с кельтским наследием Гленгарри были названы в честь персонажей старинных кельтских мифов: Немейн, Мирддин, Маб и другие.
Сегодня, Грейсон для большей верности взглянул на наручный компьютер, было шестнадцатое число месяца Дан, последнего месяца гленгаррианской осени. А по стандартному времени была ранняя весна, десятое марта.
Все дело было в том, что эти две календарные системы не совпадали. Они и не могли совпасть, поэтому простые люди на планете даже не пытались заставить их действовать вместе. Подразделения типа Серого Легиона Смерти пользовались местной системой времени, когда этого требовала их работа, а при контактах с внешним миром - земной стандартной системой времени. Для обычной ежедневной работы гленгаррианский час, насчитывающий восемьдесят минут, хорошо укладывался в стандартные двадцатичасовые сутки, плюс четверть часа, которые добавлялись после полуночи. И все вроде бы становилось на свои места.
Взглянув на наручный компьютер, Карлайл тяжело вздохнул. Час в восемьдесят минут означал долгое, долгое утро. Но самым неудобным было то, что люди не были приспособлены к 32-часовому дню. Некоторые работали в смену по восемь, десять часов, и, значит, время сна приходилось то на ночь, то на день. Другие, к ним относился и сам Карлайл, предпочитали работать по двенадцать или даже шестнадцать часов, зато на отдых оставалось столько же и в более подходящее для этого время. К сожалению, такой род деятельности, как управление воинским подразделением типа Серого Легиона Смерти, требовал его участия и в "свободное время", отчего дни становились невыносимо длинными и утомительными.
Особенно в таком вот случае, над которым он работал сейчас.
Один из новобранцев, молодая женщина из Данкельда, вступившая в Легион в конце прошлого года после завершения обучения, была назначена в отдел материально-технического обеспечения штаба Легиона. Два месяца назад она начала вводить новые формы документации в базу данных подразделения. Каждая форма содержала описание всех видов оборудования, продовольствия и других расходуемых материалов, закупаемых оптом по определенному графику у местного населения. Сразу после введения в базу данных эти формы автоматически обеспечивали закупку и поставку от различных поставщиков необходимых товаров, таких, как: продовольствие - замороженные туши крогов, единственный источник мяса в Данкельде; обувь; непромокаемые накидки и канцелярские товары. Полковой интендант мог, например, ожидать поступления четырех сотен замороженных туш крогов один раз в течение месяца. Один раз в течение стандартного месяца! Когда в первый раз четыреста замороженных туш крогов в контейнерах поступили на неделю раньше, лейтенант Доббс, помощник полкового интенданта, решил, что произошла небольшая ошибка, и не придал этому значения. Но когда это повторилось тремя неделями позже и контейнеры с крогами поступили на две недели раньше запланированного срока предполагаемой поставки, он понял, что это не случайность и произошло что-то серьезное. Все его склады оказались забиты морожеными тушами крогов.
А потом в финансовый отдел Легиона лавиной хлынули счета от местных поставщиков.
Оказалось, что текущие расходы подразделения превысили запланированные на двадцать пять процентов, потому что было поставлено намного больше всевозможного провианта за эти месяцы, а счета поступали с меньшими интервалами. Пока дела Серого Легиона Смерти шли достаточно успешно. Но его судьба, как и судьба любого наемного воинского соединения, напрямую зависела от движения денежной наличности. Неожиданно образовавшийся дефицит, зафиксированный в бухгалтерских книгах за последние месяцы, мог очень быстро поглотить денежный резерв Легиона. Но дело осложнялось тем, что при таких непредвиденных расходах они не смогли бы позволить себе закупить товары военного назначения - ракеты средней дальности, давно ожидаемую энергоустановку для вышедшего из строя "Медведя" Марго Шафер или перевооружить потрепанный в боях "Шейх", переданный новому лейтенанту. Как же его зовут? А, Вальтер Дюпре.
И все потому, что новый программист забыла или, может, не поняла, что подразделение использует стандартный календарь, а не тот, которым пользуются жители Гленгарри. Насколько Грейсон разобрался, около двухсот бланков-заявок отдела материально-технического обеспечения было уже заполнено с последующим автоматическим определением дат поставки с учетом трехнедельного гленгаррианского месяца, а не четырехнедельного стандартного.
Грейсон рассеянно теребил бороду, когда-то красивого каштанового цвета, а теперь почти совершенно седую. Весь вчерашний день и всю ночь он пытался разобраться в этой запутанной ситуации. Штат программистов Легиона был невелик, и сейчас они в обоих отделах, как в финансовом, так и в снабжении, напряженно работали над этой проблемой, но кому-то одному нужно было координировать их разрозненные подходы к решению этой задачи. Кроме того, необходимо было проследить, чтобы не возникли новые ошибки. Ни лейтенант Доббс, ни его шеф - капитан Левинсон, полковой интендант, - не были достаточно квалифицированными программистами, и Карлайлу приходилось самому держать всю ситуацию под контролем.
Обычно такого рода дела были в ведении офицера по административным вопросам, но Лори Калмар-Карлайл не было на Гленгарри. Она принимала участие в конференции на Таркаде и планировала вернуться обратно не раньше семнадцатого числа. Когда они последний раз разговаривали по РЛС-связи, она обещала ему по возвращении какой-то сюрприз. Зная характер Лори, бессмысленно заранее спрашивать ее, что за сюрприз она ему приготовила. Она всегда была непредсказуемой.
"Если бы этим сюрпризом был отпуск, - с тоской подумал Грейсон, - месяцев шесть или больше, стандартных месяцев, а не этих гленгаррианских недомерков. И очутиться бы в каком-нибудь тропическом раю, на планете, где нет ни одного боевого робота и десантного корабля и не было в течение последних пяти столетий".
Больше всего его угнетала мысль о том, что как только разрешится этот кризис, то обязательно возникнет другой. Потом еще один и еще... Черт побери, он скоро превратится в обыкновенного клерка в чине полковника. Это портило ему настроение больше, чем физическая усталость от бесконечного просмотра бегущих по экрану компьютера цифр.
В дверь кабинета постучали.
Карлайл почувствовал что-то похожее на облегчение. Любой перерыв в нудной работе был ему в радость.
- Войдите, - отозвался он.
Дверь в дальнем конце комнаты отворилась, и вошел оружейный мастер Легиона Вернон Артман. Это был чернокожий мускулистый мужчина. Он вступил в Легион двадцать пять лет тому назад на Галатее. Артман служил в артиллерийско-технической службе, но в его обязанности входило не только следить за состоянием военного снаряжения подразделения, но также проводить все виды обучения военному искусству. И хотя оружейный мастер имел высокий командный чин, но, придерживаясь давней традиции, он предпочитал, чтобы его называли сержантом. У Артмана был острый, пронизывающий взгляд наставника, умный и понимающий. Во всем его облике - от тонкой ниточки усов, волосок к волоску, до безукоризненно чистой и отутюженной формы - чувствовалось спокойное достоинство ветерана.
- У вас найдется для меня свободная минута, полковник?
- Для вас всегда, сержант. В чем дело?
- Как всегда, полковник. Неприятности.
- Возьмите стул и садитесь. Я внимательно слушаю вас.
Артман кивнул на экран компьютера, на котором потоком струились цифры.
- Кажется, я выбрал не совсем подходящее время.
- Подбросила мне работенку одна из наших новеньких, - объяснил Грейсон. - Да так, пустяки. Просто она использовала в работе местное время вместо стандартного.
- Это, наверное, Колвей, сэр?
- Да, Джулия Колвей. А как вы догадались?
Артман едва заметно пожал плечами:
- Просто знаю. Она никогда не умела переводить местное время в стандартное. Это просто не укладывалось у нее в голове.
Он помедлил, как будто пытался понять, какое настроение у Грейсона.
- Я пришел поговорить о вашем сыне, сэр.
Грейсон сразу догадался, о чем пойдет речь. Кое-что ему было уже известно...
- Что он сделал на этот раз?
- Вы не волнуйтесь, пока ничего страшного не произошло. Но мне кажется, вам следует взглянуть вот на это.
Протянув руку через стол, Артман передал ему тонкую пластиковую дискету. Грейсон взял ее и поместил в считывающее устройство, стоящее на столе. Поверх текущей работы раскрылось окно. На экране появилась таблица очков, набранных испытуемым на тренажере, а также данные о быстроте его реакции, число поражений в бою и замечания инструктора относительно ошибок, встречающихся при имитации боевых действий.
- Только за последнюю неделю быстрота всех реакций упала на 8,5 процента, - каким-то неживым голосом произнес Артман. - Это составляет 24,2 процента с момента начала режима проверочных тренировок четыре месяца тому назад. Он делает много ошибок во время тренировочного боя. Поправки составляют 10 процентов. Но самое неприятное, Алекс делает очень глупые ошибки, непростительные даже для новичка.
- Например?
- Вчера он "поджарился" в "Грифоне", встретившись лицом к лицу с "Убийцей". Таких глупых промахов не допустил бы даже мальчишка. У него несомненный талант к вождению боевого робота, он может "слиться" с ним в единое целое. Но сейчас... Да вот посмотрите сами.
Перегнувшись через стол, Артман показал на схематическое изображение боя на экране: переплетающиеся цветные линии на графике позволяли

Предыдущая страница 4 Следующая страница


5 Уильям Кейт

тренируемому изучить после занятий свое поведение в данном учебном бою.
- Вот здесь. Через двенадцать секунд после встречи "Убийца" стал поворачиваться налево, применяя свою обычную тактику. Как бы бросая вызов: "Эй! Попробуй достань меня!" Ваш сын должен был по логике двинуться вперед, резко повернуть налево и напасть на него сзади. Но вместо этого он повернул направо! - Черный палец Артмана двигался вдоль поднимающихся вверх и нисходящих вниз цветных линий до точки, где все линии сошлись, а потом в конце графика резко упали вниз. - "Убийца", обладая большей скоростью, перехватил инициативу и зашел в тыл "Грифону". А через шесть секунд...
Грейсон почувствовал, как холодные мурашки побежали по телу. Не так-то просто смотреть на запись смерти своего сына в бою... пусть это и не настоящая смерть, а только ее имитация.
- Мне кажется, сэр, - продолжал Артман, выпрямляясь во весь рост, - Алекс не оправился от того, что произошло с ним во время последней кампании. Судя по таким вот данным, я могу сделать вывод, что он быстро теряет все свои навыки водителя робота.
Грейсон долго смотрел на экран компьютера, прежде чем ответить. Он уже ознакомился с посланием, переданным на его личный терминал сегодня утром Элен Джамисон: очень осторожное и взволнованное сообщение о том, что Алекса мучают ночные кошмары, в которых он переживает различные эпизоды прошедшей Гленгаррианской кампании. Она поставила Алексу диагноз "ПТСС" и рекомендовала вывести его из состава батальона.
- Что вы посоветуете, сержант? - медленно произнес Грейсон.
- Отстранить его от вождения робота, это обязательно, - без тени сомнения сразу ответил Артман. - Я не имею в виду отправить его в отставку, но, вероятно, и эту возможность следует рассмотреть. Сейчас самое важное дать возможность Алексу полностью оправиться от пережитого им за прошедшую кампанию.
- Знаете, сержант, - сказал Грейсон, - существует такое мнение, что необходимо опять сесть в седло, если ты упал с лошади.
Артман удивленно поднял брови:
- Сэр? Что такое лошадь?
- Верховое животное, обитавшее когда-то на Земле. Четвероногое, достаточно крупное. Его пытались вывезти на другие планеты в начале освоения космического пространства. Но оно может жить только на планетах, схожих с Землей. Смысл сказанного мною в том, что при обучении верховой езде на лошади необходимо большое терпение, и, думаю, всаднику не раз приходилось падать с нее, прежде чем он научится держаться в седле. В те давние времена считалось, что после падения нужно заставить себя сесть в седло, иначе никогда не научишься ездить на лошади.
- Конечно, в этих словах есть доля правды. Но в данном конкретном случае существует и определенная опасность.
- Какая опасность?
- Вы слишком многого требуете от своего сына, торопите его. Или, я бы сказал, вы невольно заставляете его самого требовать от себя больше, чем он может, пытаясь жить по вашим критериям.
- Понимаю. У вас есть доказательства этого?
- Я знаю, что он взял ваши профили тренировок и тщательно изучал их задолго до того, как сам сел в кабину боевого робота.
- Я не знал этого.
- Думаю, он рассматривает Гленгаррианскую кампанию как личное поражение. Его подразделение потеряло шестьдесят процентов состава, прежде чем вы подоспели и выручили оставшихся в живых и спасли сына на глазах у его подчиненных. - Артман покачал головой. - Не так-то просто для мужчины жить с этим дальше. А еще тяжелее, когда твой отец не кто-нибудь, а сам Грейсон Карлайл, сэр.
- Я благодарен вам за откровенный разговор, сержант.
Артман развел руками.
- Вы за это платите мне достаточно крупную сумму в С-чеках, полковник. Вы же знали, когда заключали со мной контракт, что я не из тех, кто всегда поддакивает начальнику.
- Я сообщу вам о своем решении. Спасибо, что пришли.
- Не за что, полковник. - Артман встал по стойке "смирно" и отдал полковнику честь. - До свидания, сэр.
- До свидания, сержант.
После ухода Артмана Грейсон долго сидел задумавшись. Выбор у него был невелик. Почти любое его решение будет неправильным... или, по крайней мере, будет рассматриваться как неверное.
Глевгаррианская кампания была тяжелым испытанием для всех. Семь месяцев настоящего ада! Это была из тех кампаний, которая чуть не закончилась полным поражением Серого Легиона Смерти. Спустя четыре месяца после разгрома сепаратистов Скаи Легион все еще оставался слабым. Это происходило не из-за нехватки новобранцев, которые толпами стекались на вербовочные пункты Легиона, расположенные по всей планете. Требовалось время, чтобы сделать из них настоящих легионеров. Много времени.
Административные проблемы, с которыми сталкивался Грейсон Карлайл, были следствием того, что каждый, кто был на Гленгарри под командованием Алекса, пострадал в этой кампании. Если бы Грейсон уволил каждого легионера, который до сих пор видел по ночам кошмары, потерял друзей или никак не мог восстановить физическую форму, необходимую водителю боевого робота, он потерял бы половину действующего состава.
Он не мог на глазах у всех создать своему сыну особые условия. Всегда в Сером Легионе Смерти было большой проблемой иметь под началом членов собственной семьи. Если бы появился хоть намек на поблажки сыну в его поведении или приказах, то моральный дух подразделения рухнул был в одно мгновение. Карлайлу-старшему надлежало быть справедливым. Было бы даже лучше, если бы все видели, что он относится к Александру строже, чем к остальным легионерам. И наконец, как отец он не мог просто взять и по своему личному желанию изменить жизнь сына. Александру Карлайлу было двадцать стандартных лет, и он, слава Богу, был достаточно взрослым, чтобы решать, как ему устраивать свою жизнь.
Черт побери, неужели он заставил Алекса сесть в кабину боевого робота? Он никогда не требовал этого от сына и не настаивал на этом. Даже сейчас, Грейсон был в этом абсолютно уверен, он бы спокойно принял решение сына отказаться от вождения робота. Во многих отношениях это решение сделало бы жизнь Грейсона гораздо спокойнее. Ему была ненавистна необходимость отдавать приказы, которые могли привести к смерти Алекса, настоящей смерти, а не той, что он видел на экране дисплея.
Но главное - понять, что хочет Алекс. Грейсону нужно было найти такое решение, которое дало бы сыну возможность полностью оправиться от предыдущей кампании. А кроме того, позволило бы Алексу определить, чем он хочет заниматься дальше.
Сейчас Грейсону следовало вернуться к прерванной работе. Он попытался сосредоточиться на лавине цифр, форм и дат на мониторе, но в это время снова раздался стук в дверь.
- Войдите, - пригласил Карлайл.
В дверях стоял Дэвис Макколл, одетый в парадную форму Легиона. На левой стороне груди майора всеми цветами радуги переливались медали и ордена, полученные им за многолетнюю службу. По выражению лица огромного каледонца Карлайл понял, что разговор будет таким же неприятным, как и предыдущий.
- Привет, Мак, - поздоровался Грейсон, - что случилось?
- Даже не знаю, с чего начать, полковник. - Макколл теребил свою рыжую бороду и выглядел таким растерянным, каким Грейсон не видел его ни разу.
- Это из-за слухов о возможном контракте с Каледонией, да? - прямо спросил Грейсон.
Выражение лица Макколла, на котором одновременно отразились удивление и смятение, подтвердило догадку Карлайла, что он попал в точку.
- Я бы сам вскоре сообщил вам об этом, - продолжал Грейсон, - но еще ничего не решено. Пока. И я не хотел волновать вас без необходимости.
- Значит, сэрр, слухи веррны?
- Ну, не совсем, - ответил Грейсон и вздохнул. - Мы получили запрос от Военного Командования Федеративного Содружества несколько недель назад, и я предполагаю, что он и стал причиной слухов. Но это был только запрос на предмет проверки нашей готовности в случае, если нам придется пойти на так называемое развертывание миротворческих сил.
- А... И что вы ответили, сэрр? Если мне позволено будет спрросить?
- Что в настоящий момент мы не в лучшей боевой форме и не готовы к такому развертыванию. Третий батальон только что вернулся с задания. А вы и сами прекрасно знаете, в каком положении Первый и Второй.
- Да, знаю.
- Я рассматривал, обратите внимание, только рассматривал возможность посылки на Каледонию Третьего батальона, если возникнет необходимость. В любом случае я никогда не пошлю вас воевать против ваших родственников и друзей.
- Я высоко ценю вашу добрроту, полковник, - ответил Макколл, - я искрренне благодаррен. Но не подумают ли остальные легионерры, что я ваш любимчик, сэрр?
- Они прекрасно знают, как знаете и вы, Макколл, что не в моих правилах использовать своих людей в боях против их родных и близких. Это уж слишком большая жертва с их стороны. Разве я не прав?
Макколл сидел наклонив голову, погруженный в свои мысли. Потом наконец заговорил снова:
- Да, конечно. Но насколько Третий батальон готов к прредполагаемому рразверртыванию, сэрр?
"Как это похоже на старого воина, - подумал Грейсон, - сначала думать о других воинах подразделения, а потом о себе, даже в тот момент, когда у него возникли большие проблемы".
- Они почти готовы.
На сегодняшний день в списке Легиона было три батальона. Третий батальон, под командованием майора Джонатана Фрея, был сформирован сразу после Гленгаррианской кампании в основном с целью заработать деньги. Это соединение имело на своем счету тридцать боевых роботов, которых можно было нанять для выполнения небольших заданий на регулярной основе для обеспечения постоянного дохода для Легиона.
Но Третий батальон вернулся на Гленгарри с весьма поредевшим личным составом. Они отражали набеги войск Синдиката Драконов на границе в течение нескольких месяцев и закончили эту кампанию столкновением с рейдерами кланов. Потери батальона были значительными, и вряд ли в ближайшее время удастся его пополнить новыми силами. Нужно ждать, пока новобранцы научатся военному искусству.
- После того что они пережили за последние месяцы, они сначала должны как следует отдохнуть, - продолжил Грейсон, - но поверьте мне, майор, что даже если мы подпишем контракт на вторжение в Каледонию, вы не будете в числе этого отряда. Мы пошлем туда майора Фрея и, если потребуют обстоятельства, майора Хока. Вы останетесь здесь, на Гленгарри, с Первым батальоном.
- А ребята не подумают, что я отлыниваю от дела? Мне кажется, что подумают, полковник.
- К черту, Дэвис, какое отлынивание! Первый батальон никуда не будет послан в ближайшее время, даже на Таркад. Кто-то же должен возглавлять его и охранять форт. И этим командиром будете вы.
- Да, конечно, я понимаю и благодаррен вам за сочувствие, полковник, - поблагодарил Макколл, и в этих словах, сказанных от чистого сердца, особенно четко прозвучало его раскатистое гэльское "р". -- Поверрьте мне, я вам кррайне благодаррен. Но существует еще кое-что помимо контрракта, сэрр... и поверрьте, это ррешение далось мне непрросто. Я долго думал, пррежде чем пррийти к вам.
Грейсон внутренне напрягся в ожидании дальнейших слов Макколла. Дэвис Макколл был одним из старейших и преданнейших людей в Легионе, кроме Лори, конечно. Его лучший и старинный друг
- Да?
- Сэрр, мне невыносимо тяжело, но я хочу попрросить вас об отставке. Я должен покинуть Серрый Легион Смеррти.

IV

Резиденция, Данкельд
Гленгарри, пограничная область Скаи
Федеративное Содружество
11 часов 15 минут. 10 марта 3057 года

- Садитесь, Дэвис, - предложил Грейсон, указывая на стул, стоящий по ту сторону стола.
- Сэрр, я...
- Да сядь ты наконец и не торчи надо мной, как твой чертов "Горец".
Грейсон подождал, пока Макколл сядет. Медали на груди каледонца мелодично зазвенели. Карлайл подался вперед и продолжил ровным твердым голосом:
- Я не могу принять ваше решение об отставке, майор. Мы нуждаемся в вас. Черт побери, ты нужен мне!
- Мне очень жаль, полковник. Поверрьте, мне и самому это тяжело. Но у меня есть личные прричины...
- Твоя семья? На Каледонии?
Макколл кивнул.
- Я думал, ты не поддерживаешь с ними отношений.
- Так оно и было, но вчерра я получил сообщение из дома... - Макколл помедлил, пытаясь подобрать нужные слова, чтобы сказать то, что ему необходимо было сообщить. - Сэрр, дело в моем бррате Ангусе. Его аррестовали по прриказу каледонского прравительства во врремя недавнего восстания. Я не знаю точно, что там прроизошло, но я должен ехать домой.
Грейсон покачал головой:
- Не понимаю, чем ты сможешь ему помочь?
- Я и сам пока не знаю. Но вы должны меня понять, полковник. Теперрь, когда Ангус в тюррьме, главой семьи становлюсь я. Я сейчас нужен им в Глен-Эйр.
- Глен-Эйр?
- Поместье моей семьи недалеко от Данди.
- Поместье, вот как? Мне и в голову не приходило, что ты состоятельный человек, Дэвис. Если бы я знал раньше, то, может, поговорил бы с тобой о материальном положении Легиона.
- Нет, сэрр, лично у меня ничего нет. У семьи деньги есть, это точно. Видите ли, сэрр, Макколлы были перрвыми колонистами на Каледонии. Они вложили часть капитала в коррабли, которрые прривезли туда перреселенцев с Земли. Несколько членов семьи Макколл были даже наместниками на этой планете.
Грейсон откинулся на спинку стула, сложил пальцы рук в замок и посмотрел на каледонца оценивающим взглядом. Ему предоставлялся благоприятный случай...
- Твой брат...
- Ангус Чаррльз Макколл, сэрр.
- Насколько я понял, сейчас не он наместник. А кто?
- Человек по имени Вилмаррт, сэрр.
- Слово "наместник" означает, что Каледонией управляет кто-то другой. Но это слово ведь не употребляется Штайнерами...
- Нет, сэрр. Этот титул появился где-то около тррех столетий назад, когда сторронники Дома Курриты завоевали большую часть территоррии Содрружества Лирры.
- Битва за Гесперус II.
- Так точно, сэрр. Тогда Четверртая Корролевская Гваррдия удеррживала свои позиции на Каледонии в течение долгих семи лет прротив старрого Хугана и Синдиката Дрраконов. В конце концов им прришлось сдаться, и Куррита спалил весь мирр. Каледония долго прри-ходила в себя, и в течение следующих двух столетий ею упрравляли из дрругих мирров, сначала с Гесперруса II - это совсем по соседству с Каледонией, а потом, когда Содрружество Лирры опять веррнуло свое могущество, - из столицы Содрружества на Тарркаде. Наместник назначался Штайнеррами и утверрждался Веррховным Советом Каледонии. Обычно прредложенный на пост наместника, он или она - были корренными жителями Каледонии, чье имя на ррассмотррение прредставлял Совет. Как видите, сэрр, утверрждение наместника было форрмальным.
- Насколько я понял... Кажется, ты сказал - Вилмарт? Так вот, по твоему тону очевидно, что Вилмарт не каледонец.
- Мне мало что известно о нем, - ответил Макколл. - Поговарривают, что он выслуживался перед Дэвионом и за это в качестве нагррады несколько лет назад получил свое назначение.
Кому, как не Грейсону, знать о таких вещах. И без того запутанная политическая ситуация осложнялась тем, что ему самому был пожалован титул барона Гленгарри принцем Виктором Яном Штайнером-Дэвионом. Грейсон Карлайл рассматривал свое положение правителя этого мира как награду за службу. И с каждым днем он все больше ощущал, что это как бы загоняет его в угол.
Словно разгадав его мысли, Макколл смущенно сказал:
- Я не имел в виду вас, полковник.
- Не стоит извиняться, Дэвис. Я знаю, что ты не думаешь обо мне как о любимчике Дэвиона. Но мое положение не из приятных, с какой стороны ни посмотри.
- Это точно, сэрр.
В течение трех столетий, известных как Войны за Наследие, Лиранское Содружество, управляемое Штайнерами, и Солнечная Федерация Дома Дэвиона были двумя различными государствами, каждое из которых владело сотнями звездных систем, начиная от Солнечной галактики до Периферии, хотя и в различных направлениях. Иногда они враждовали, но чаще сотрудничали, особенно в пограничных войнах с Домом Куриты и Домом Ляо.
Эта ситуация резко изменилась, когда принц Хэнс Дэвион и архонтесса Мелисса Штайнер в 3022 году поженились, объединив таким образом два мощных государства и раз и навсегда создав преимущество в силе в пользу только что созданного и грозного для врагов Федеративного Содружества.
Если политический брак Хэнса и Мелиссы был принят довольно дружелюбно, то, естественно, тесный союз двух государств вызвал отрицательную реакцию. С самого начала объединения этот союз подвергался нападениям: второе восстание на Скаи, которое втянуло в борьбу и Гленгарри, помимо других миров, всего год назад было попыткой сепаратистов Дома Штайнера вывести пограничную область Скаи из состава политической супердержавы, которая становилась все более монолитной и все менее уделяла внимание нуждам своих граждан. Разгром сепаратистов не означал, что не существует больше недовольных этим союзом.
В действительности все было совсем наоборот...
Назначение на должность наместника Каледонии чужака едва ли было случайностью. Многие высокие правительственные посты, когда-то занимаемые людьми, преданными Дому Штайнеров, стали после 3022 года передаваться сторонникам Дома Дэвиона. За прошедшие годы среди подданных Дома Штайнера постепенно накапливалась обида и росло недовольство, особенно усилившееся, когда принц Виктор стал вести закулисную борьбу за укрепление собственной власти после смерти Хэнса Дэвиона. Герцог Риан Штайнер, который на протяжении долгих лет был лидером Движения за освобождение Скаи, был предательски убит в прошлом году после подавления восстания. После его смерти принц Виктор заменил второго после Риана человека на верного сторонника Дома Дэвиона - Дэвида Сандовала, пожаловав ему одновременно титулы герцога и маршала пограничной области Скаи. Передача военной и гражданской власти в одни руки рассматривалась большинством жителей пограничной области Скаи как возможная диктатура военных. И Грейсон прекрасно понимал, почему среди них растет недовольство.
К сожалению, эти политические интриги обещали большие неприятности наемным соединениям, подобным Серому Легиону Смерти, и особенно людям типа Грейсона Карлайла. Официально Грейсон Карлайл присягал на верность Дэвиду Сандовалу, герцогу Скаи, а уже потом Виктору, который сразу присвоил Карлайлу титул барона Гленгарри. Однако первоначально контракт Серого Легиона Смерти был подписан с Домом Штайнеров и продолжался до момента создания Федеративного Содружества. Военное Командование Федеративного Содружества, или, как его сокращенно называли военные, ВКСФ, теперь было официальным "заказчиком".
Однако в глубине души Грейсон оставался верен Дому Штайнеров. "Какая

Предыдущая страница 5 Следующая страница


Тактика долга 6

любопытная вещь, - подумал он, - понятие "верность" по отношению к наемному соединению". По своей сути и по общественному мнению наемники могут быть преданными только своим чекам на получение зарплаты... и более выгодное предложение может превратить вчерашнего врага в сегодняшнего работодателя.
Однако в жизни все было не так просто. Пока некоторые наемные подразделения легко и быстро переходили от одного хозяина к другому, настоящие профессионалы, те, кто диктовал высокие цены на свои услуги, гарантировали четкое исполнение обязательств, предусмотренных контрактом. Мало кто из работодателей рисковал своими С-чеками, нанимая подразделения с плохой репутацией.
А как много можно поведать, о братстве между боевыми ветеранами. Если ты с кем-то сражаешься бок о бок, делишь с ним все тяготы службы и опасность, радость победы и горечь поражения, то после такого очень трудно видеть в нем своего врага. В истории наемных войск нередко были такие случаи, когда бывшие друзья встречались в бою как противники... и отказывались воевать.
История Серого Легиона Смерти неразрывно связана с последними событиями в истории Лиранского Содружества. Даже когда Легион некоторое время служил другим заказчикам, в основном Дому Марика, он всегда возвращался к Штайнерам сражаться, в первую очередь против Синдиката Драконов, в этой бесконечной смене ударов и контрударов на границе Содружества с Синдикатом, а затем с кланами, когда произошло возвращение потомков Звездной Лиги, хлынувших толпой из темной Периферии, из самой бездны Галактики.
Теперь политические узы, связывающие государства Федеративного Содружества, быстро ослабевали. Многие жители сектора Лиры, входящего в Федеративное Содружество, чувствовали себя обойденными вниманием, так как принц Виктор отдавал большее предпочтение владению Дэвионов. Кроме того, лиранцы очень пострадали в войне с кланами, в то время как все, что принадлежало Дому Дэвиона, даже не подверглось нападению. Это ставило Грейсона Карлайла в затруднительное положение. Его личные симпатии были с людьми из Дома Штайнера, но официально он присягал на верность Виктору Дэвиону, который к тому же финансировал Легион.
Карлайл чувствовал, что эта раздвоенность рано или поздно загонит его и Легион в ловушку.
- Сэрр?
Грейсон взглянул на Макколла, который с пониманием глядел на него.
- Извини, Дэвис. Так о чем мы говорили?
- Я сказал, что если Серрый Легион Смеррти посылают на планету Каледония, то мы должны будем находиться под командованием этого ублюдка Вилмаррта. Я очень уважаю вас, сэрр, но я не смогу это сделать. Этот человек послал боевых рроботов прротив миррной демонстррации. Я видел это своими собственными глазами по РРЛС-инфоррмационной сети.
Грейсон поморщился:
- И тебе не хотелось бы, сидя в своем боевом роботе, выполнять его приказы? Да, я понимаю.
- Но это не все. Мне необходимо как можно быст-ррее попасть домой и посмотрреть, чем я смогу помочь своей семье, моему бррату. Вы понимаете меня, сэрр? Это может поставить нас по рразные сторроны баррикады, и, если я останусь под вашим командованием, мне придется выбиррать между вами и моей семьей.
Грейсон знал, что такой выбор - это трагедия всех гражданских войн с начала истории человечества.
- Я понимаю, майор.
- Мне бы очень хотелось найти дрругую возможность ррешения этой прроблемы.
- Объясни мне, Дэвис. Эти волнения на Каледонии имеют какое-нибудь отношение к твоим друзьям якобитам?
- О да! - ответил Макколл с кривой усмешкой. - Если на Каледонии возникают волнения, то там обязательно замешаны якобиты. Сэрр, вы ведь не ждете, что я назову имена...
- Боже милостивый, конечно нет, - протестующе подняв руку, ответил Грейсон, - за кого ты меня принимаешь, старина?
- Извините, сэрр, - произнес Макколл, - но если Легион будет послан для подавления...
- Вот именно "если", Дэвис. Сейчас я хочу разобраться в ситуации. Если Легион и будет втянут в эту кашу, то я должен знать, в чем там дело. Но это не значит, что ты должен назвать мне имена друзей, которые могут быть причастны к этим волнениям. Ты вообще можешь не говорить мне ничего, если не хочешь.
- Спасибо, сэрр. - Макколл с облегчением вздохнул, но было видно, что в нем борются любовь и привязанность к Грейсону Карлайлу и преданность семье.
Такие же чувства испытывал сейчас и Грейсон.
- Якобиты, - после минутного молчания продолжил Макколл, - в некоторром рроде политическая парртия, похожая на брратство или секрретную ложу. Они горрдятся, как они утверрждают, тем, что ведут свою рродословную от дрревнейших рродов Шотландии на Терре, но нет никаких доказательств, способных подтверрдить их заявление. Они хотят восстановить монаррхию на Каледонии, скоррее во имя собственных амбиций, а не потому, что в этом есть насущная потрребность. Хотя их политические взгляды ближе к конституционным огрраничениям власти любого прравительства. Якобиты обычно считают, что если мой сосед не может содерржать свой дом и финансовые дела в поррядке, то почему я должен доверрять ему свой дом и свои деньги?
- Вполне законный вопрос!
- Прравительство любой стрраны не любит такие парртии, - с иронией произнес Макколл, - хотя я не понимаю, почему это прроисходит.
- А эта демонстрация, против которой Вилмарт использовал роботов, была организована якобитами?
- Честно говорря, мне это точно не известно. Они, конечно, прринимали в ней участие, но в сводках о событиях была названа еще одна фрракпия. Ррелигиозное движение под названием "Слово Джихада".
- Это так на нас похоже. Вечно смешивать политику с религией, - хмуро отозвался Грейсон. - "Слово Джихада"? Никогда не слышал об этом.
- Я тоже не слыхал, сэрр, - задумчиво произнес Макколл, - однако, судя по лозунгам на некоторрых трранспаррантах во врремя демонстррации, я сказал бы, что Джихад - это одно из движений прротив машин. Я могу, конечно, прреувеличивать. Якобитам никогда не нрравились машины, а особенно они возненавидели их после того, как военные рроботы Курриты утюжили их поля и дерревни в течение нескольких лет. Неолуддитское движение, без сомнения, нашло благоприятную почву на Каледонии.
- Как ты- сказал? Неолуддиты?
Макколл утвердительно кивнул. Грейсон скрестил руки и откинулся на спинку кресла. Первые луддиты, свободная политическая фракция, появились на Терре еще в XIX веке. Это были рабочие, которые боялись потерять свои места, когда стали появляться первые станки, и начали организовывать акты саботажа. Через двенадцать столетий время от времени появлялись новые группы с луддитской философией и страхами то в одном, то в другом мире. Имея перед глазами боевых роботов как олицетворение самого понятия "машина", в современном мире очень легко было ополчиться на технический прогресс как на зло, угрожающее стереть с лица земли цивилизацию и уничтожить человека.
Грейсон не любил подобные рассуждения. Хотя технический прогресс способствует появлению все более совершенного оружия, но именно он дает единственную надежду человечеству покончить раз и навсегда с глупыми притязаниями, невежеством и войнами.
- Я знаю, как вы относитесь к прротивникам технического пррогресса, - заметил Макколл. - Конечно, дело здесь не в машинах, а как и с какой целью их используют.
- Совершенно согласен с тобой. Мак. И если эти люди пойдут с камнями в руках против боевых роботов, они сразу поймут, как заблуждались относительно технического прогресса.
Макколл закрыл глаза, перед ним промелькнул человек с Каледонии, стоящий перед роботом с камнем в руке.
- Здесь вы правы, сэрр, - тихо сказал Макколл. Грейсон повернулся к компьютеру, сбросил предыдущую информацию и вошел в сеть библиотеки Легиона, которая представляла собой часть межпланетной информационной системы, к которой совсем недавно обращался Макколл, чтобы узнать о Каледонии. Библиотека Легиона непрерывно пополнялась новыми данными о планетах, личностях, событиях и партиях по всей Внутренней Сфере. Данные подбирались по принципу, что все, что случается в соседнем мире, однажды может стать политической или тактической проблемой, с которой может столкнуться личный состав Легиона.
- "Слово Джихада", - обратился Грейсон к компьютеру, - только изображение.
Когда на экране появился текст, он почувствовал внезапное разочарование. Карлайл получил до обидного мало информации о фракции, которая, очевидно, возникла совсем недавно. Она, скорее всего, оформилась как еретическое ответвление движения "Незавершенная книга", псевдорелигиозного ордена, основанного сто лет назад в Солнечной Федерации и предназначенного для унификации различных религий.
Орден "Незавершенная книга" ссылается на то, что еще полностью не раскрыта духовная истина. Фракция "Слово Джихада" явно решила написать главу или две в этой "Книге", потому что упоминания о движении были найдены в отчетах о бунтах и мятежах в мирах Федеративного Содружества от Ригел-Кента и Новой Земли до Карстерса. Это движение еще не добралось до пограничной области Скаи, но его распространение обсуждалось на Таркаде и в Новом Авалоне - двух столицах Федеративного Содружества. Существовала опасность, что религиозная организация "Слово Джихада", которая, по предположению Макколла, пропагандировала идею "машина - зло", завоюет сторонников за пределами пограничной области Скаи и в других районах Федеративного Содружества.
- Интересно, - заметил Грейсон вслух, ознакомившись с тем немногим, что было известно о движении "Слово Джихада", - здесь сказано, что эта фракция проповедует идею о скором конце Вселенной.
- Серрьезно, сэрр?
- Да. Они утверждают, что наступают великие испытания, бедствия и бесконечные войны, которые будут длиться три столетия. Потом настанет время очищения, когда каждый сбросивший с себя демоническое влияние машин получит Великую Силу от Бога. Все машины будут уничтожены, раз и навсегда будет положен конец войнам. - Грейсон взглянул на Макколла. - Три столетия великих испытаний? Это, наверное, Войны за Наследие, начиная со смерти Симона Камерона, Первого Лорда.
- И что тогда у нас получается, полковник? 2750-й или 2751 год, так? Тогда они немного запаздывают или мы уже находимся на этапе очищения?
- Апокалипсические пророческие религии не всегда логичны в своих системах исчислений. Эти три столетия могли отсчитываться и от успешного похода Амариса, ведь именно тогда начался упадок Звездной Лиги. А это было в 2766 году.
- В любом случае мне понятно, почему эта идея захватила их целиком, - сказал Макколл. - После тррех долгих стррашных, крровавых столетий, когда Дома уничтожали дрруг дрруга, эти люди надеялись, что прридет врремя без рроботов, без вторржений наемных войск на их планеты, без войн...
- Рай. Но вряд ли это произойдет в ближайшее время.
- Я тоже в это не веррю, полковник. Но пока они продолжают борроться против боевых рроботов с камнем в рруке. Бедные, несчастные глупые люди.
Грейсон стер информацию с экрана, затем повернулся к Макколлу.
- Майор, - сказал он, глядя ему прямо в глаза, - я не могу принять твою отставку...
Лицо Макколла потемнело, а вокруг губ легла упрямая складка.
- Сэрр, мне непрриятно говоррить, что...
- Заткнись, Дэвис, пока не сморозил какую-нибудь глупость.
- Сэрр, я...
- Я же сказал: заткнись! Ни слова больше!
Дэвис Макколл сжал челюсти, но в его глазах заметались грозные молнии.
Грейсон нажал кнопку на пульте управления, стоящем на его столе.
- Сэнди?
На вызов сразу отозвался мужской голос из приемной.
- Слушаю вас, полковник.
- Найдите капитана Карлайла, пожалуйста. Пусть он немедленно явится ко мне. Немедленно!
- Слушаюсь, сэр.
Взглянув на Макколла, Грейсон взмахом руки приказал ему молчать.
- Ради Бога, Мак, не сверкай на меня глазами. Он показал на дальний конец комнаты, где был небольшой, но хорошо оснащенный бар, спрятанный за откидной панелью.
- Пойди и приготовь себе что-нибудь выпить. Там должен быть гленливет, который ты любишь.
Разрываясь между чувством собственного достоинства, чувством долга и привычкой повиноваться, Макколл медленно поднялся со стула, как бы в нерешительности, еще не зная, как ему поступить. Но потом вздохнул и пошел к бару.
- Сэрр, - сказал он через несколько минут, наливая себе в бокал на три пальца золотистый ликер из бутылки и положив туда несколько кубиков льда, - можно спрросить?
- Давай, спрашивай, - разрешил Грейсон, - и не сердись, я не хотел грубить тебе. Здесь, когда мы вдвоем, ты можешь спрашивать меня о чем угодно.
Макколл усмехнулся:
- Я не обиделся, полковник, за то, что вы наоррали на меня. Но меня интерресует, что вы прридумали. Я должен веррнуться домой. Должен, сэрр. Я не могу брросить их в беде, черрт вас поберри! А ваше прриказание не оставляет мне пррава выборра, и...
- Ты можешь бросить Легион, Мак? - мягким, почти бархатным голосом спросил Грейсон. Макколл ответил не сразу.
- Не ставьте меня в такое положение, где у меня не останется выборра.
- Когда-нибудь перед каждым из нас встает проблема выбора, старина, - ответил Грейсон и, помедлив, с улыбкой добавил: - Мак, тебе нет необходимости уходить в отставку. Особенно сейчас, когда я собираюсь послать тебя в служебную командировку.
Макколл широко открытыми глазами уставился на Карлайла, в наступившей тишине было слышно, как о стенки бокала мелодично позвякивают кусочки льда.
- Командирровка? Сэрр... не хотите ли вы сказать, что собирраетесь послать меня...
- На Каледонию, Мак. Ты поедешь домой. И я хочу, чтобы ты взял с собой моего сына. Что ты думаешь об этом?
- Я думаю, сэрр, - медленно ответил Макколл, осторожно подбирая слова, - что мой полковник сошел с ума, сэрр.

V

Гленкоу-Хайлендз, пригород Данкельда
Гленгарри, пограничная область Скаи
Федеративное Содружество
12 часов 18 минут, 10 марта 3057 года

- О нет, только не это!
Пронзительный звонок персонального коммутатора Алекса Карлайла нарушил тишину и заставил стаю птиц резко взмыть в воздух.
- Черт, - простонал Алекс, - не хочу в это даже поверить!
Кейтлин Де Ври пошевелилась под ним и открыла глаза. Ее темные волосы разметались длинными прядями вокруг головы.
- М-м-м, - произнесла она, прислушиваясь к звонку коммутатора: два коротких и один длинный звонок, не умолкая, повторялись снова и снова. - Возьми трубку, это же позывные базы.
Он вздохнул.
- Да, придется ответить. - Наклонившись, он нежно и страстно поцеловал ее в губы. - Не шевелись, я сейчас.
Он перекатился к краю одеяла, которое они расстелили на траве склона холма, и начал рыться в разбросанной одежде в поисках коммутатора.
- Господи, что за жизнь, - произнес он, вытаскивая коммутатор из-под вороха вещей, - нельзя даже спокойно вдвоем позавтракать.
Алекс нажал кнопку связи и поднес переговорное устройство к уху.
- Карлайл, - отрывисто произнес он в трубку, - что случилось?
- Алекс? Это Сэнди Гуннарсон. Давай сюда бегом. Твой отец ищет тебя.
Алекс застонал:
- Я далеко от базы.
- Знаю. Мы искали тебя здесь, но когда твой личный индикатор не был обнаружен на локаторе, то я решил попробовать найти тебя через коммутатор. Где ты сейчас?
- Я на Гленкоу, - уклончиво ответил Алекс. Существовало строгое правило для всех легионеров - не покидать территорию базы в пределах пяти километров от Кастл-Хилз. Горный массив Гленкоу-Хайлендз поднимался уступами до отметки восемь тысяч метров, возвышаясь над Данкельдом, и Алекс умышленно привез сюда Кейтлин на пикник и любовное свидание. Отсюда до крепости было никак не меньше двадцати километров, а если учесть серпантин горной дороги, то, может, и больше.
- Несись сюда стремглав, Алекс. Полковник хочет видеть тебя, и его слова были: "немедленно, как можно быстрее".
- Я буду через час.
- Хочешь сам сказать ему об этом?
Алекс шепотом выругался. Повернувшись, он увидел, что Кейтлин натягивает комбинезон.
- Подожди, что ты делаешь?
- Я? Я что-то не пойму тебя, Алекс, - ответил голос Гуннарсона по коммутатору.
- Тебя кто-то вызывает, - сказала Кейтлин, - я права?
- Ну ладно, - ответил он Гуннарсону, - постараюсь быть через тридцать минут.
- Может, послать за тобой вертолет? Дай мне твои координаты.
- Нет, не надо. У меня есть моноцикл. Послушай, скажи полковнику, что я постараюсь приехать как можно быстрее.
- Ладно, передам. Но поторапливайся. А то он еще пошлет за тобой боевого робота. - В трубке наступила пауза. - И передай от меня привет Кейтлин. Все, связь окончена.
Алекс с отвращением отшвырнул коммутатор.
- Сэнди передал тебе привет, - сказал он. Почти одетая, Кейтлин сидела на одеяле и натягивала сапожки.
- О Боже! Это значит, что весь Легион знает, что я здесь с тобой.
- Ну и ничего страшного. Все давно знают, что у нас серьезные отношения.
Алекс обратил на Кейтлин внимание, как только она появилась в его группе по подготовке водителей боевых роботов больше года назад.
- Мне от этого не легче, ты прекрасно об этом знаешь. Не так-то просто быть девушкой сына полковника. Ну ладно. Кто тебя вызывает?
- Отец.
- Да, дела. Тогда быстро одевайся... если ты, конечно, не хочешь вернуться в город в таком виде.
- Что? А, да. - Алекс стал натягивать на себя униформу. - Извини, что так получилось.
- Ничего, бывает. Нам не следовало забираться так далеко.
- Эй, я, кажется, сын полковника, не так ли? И какая от этого польза, если я не могу иногда не подчиняться жесткой дисциплине?
Он сказал это в шутку, но она посмотрела на него жестким, недоуменным взглядом.
- Ты серьезно? Если весь Легион за что-то и уважает Грейсона Карлайла, так это за то, что он не имеет привычки выбирать себе любимчиков!
Она достала из кармана расческу и стала приводить в порядок спутавшиеся волосы.
- Знаешь, - после небольшой паузы продолжила она, - я иногда думаю, почему ты так не похож на своего отца.
Он почувствовал острую боль от ее слов.

Предыдущая страница 6 Следующая страница


7 Уильям Кейт

- А я что, обязан быть похожим на него?
- Конечно, должен. Ну, может, не сейчас, потом, с возрастом, не знаю. Думаю, именно поэтому ты мне так нравишься. Хотя ты... другой. Холоднее, более замкнутый. Я знаю, тебе сейчас нелегко, после того...
- Может, тебе тогда лучше быть с моим отцом? - зло прервал ее Алекс. - Конечно, он женат, и это все усложняет для тебя. А я, значит, второй после него?
- Послушай, Алекс, я совсем не то хотела сказать, ты же знаешь. Пожайлуста, не будь таким обидчивым!
Минуту назад он хотел предложить ей провести вместе этот вечер, чтобы сгладить впечатление от испорченного пикника. Можно было вместе пообедать, а потом прогуляться в лунном свете по безлюдному берегу вдоль Морея. Но настроение было окончательно испорчено. Теперь он не очень-то скоро позовет ее! В наступившей холодной, враждебной тишине они справились с пряжками, застежками и ремнями на одежде, свернули одеяло, собрали рюкзак, в котором остался нетронутый завтрак, и засунули все в грузовой отсек моноцикла.
Это был низкий, сверкающий отполированным металлом мощный моноцикл "Голубая молния", стабилизируемый гироскопом и питающийся от водородных элементов. Алекс надел шлем, перекинул ногу через моноцикл и сел на сиденье водителя. Он проверил все приборы, пока Кейтлин устраивалась позади него. Наконец она удобно села и обняла руками его талию. Тогда он включил зажигание и привел в действие гиросистему. Звук маховика, достигшего своего пика, подтвердил, что машина готова к старту и что Алекс сможет легко управлять длинной тяжелой машиной на единственном широком, с мощной шиной колесе, просто поворачивая специальную ручку маховика.
- У тебя все в порядке? - спросил он через плечо Кейтлин.
- Да, - коротко ответила она.
Алекс нажал на дроссель, вдавил педаль ускорителя до упора, и "Голубая молния" рванула с места так, что из-под колеса тучей взметнулись мелкие камешки. Управление машиной на одном колесе заключалось в повороте тела то вправо, то влево. Дорога была извилистой и крутой. Каждый раз, когда Алекс поворачивал, казалось, еще немного, и они взлетят на воздух.
Несмотря на то, что они мчались со скоростью, в два раза превышавшей ту, с которой можно было ехать по такой дороге, прошло почти двадцать минут, прежде чем они выехали на бетонированную широкую дорогу, ведущую к Данкельду. Алекс пустил машину на полную скорость, моноцикл ревел и дрожал под двумя седоками, а ветер срывал с них одежду. Наконец они увидели впереди серые мрачные башни крепости Кастл-Хилза, стоящей на скале над городом.
Им пришлось остановиться у пропускного пункта Легиона на окраине города. Здесь вооруженный боец проверил их личные индикаторы с помощью портативного сканера, в то время как огромный "Виндикатор" стоял на страже за его спиной.
Подняв голову, Алекс узнал "Виндикатора", старого, залатанного свидетеля Гленгаррианской кампании, которого все называли "Ужас Тассон".
- Привет, капитан! - усиленный громкоговорителем женский голос обрушился на них с одиннадцатиметрового робота. - А, Кейтлин! Где это вы пропадали все утро?
Водитель боевого робота Вероника Тассон, очаровательная молодая женщина с копной рыжих волос, не упускала случая доставить себе удовольствие, посудачив и посплетничав о других. Кроме того, Алекс был в этом уверен, между ней и Кейтлин была явная вражда, о причинах которой он догадался совсем недавно. А теперь ему даже льстило, что такие женщины могут соперничать из-за него...
Однако сейчас ему было некогда отвечать на насмешки Вероники, он просто поприветствовал ее взмахом руки. Получив назад индикаторы, они помчались по кривым улицам Данкельда и через пять минут уже показывали свои пропуска дежурному у ворот Кастл-Хилза, перед тем, как попасть на нижний уровень крепости, предназначенный для парковки транспорта.
Как только он поставил моноцикл в бокс, отведенный лично для него, Кейтлин мигом спрыгнула на землю и сорвала с себя шлем.
- И что это все означает, черт побери? - выпалила она.
- Ты имеешь в виду Ронни Тассон? Да ей просто завидно, что...
- Нет, ты самовлюбленный болван. Я говорю о твоей сумасшедшей езде по горной дороге! Ты что себе позволяешь?
- В следующий раз можешь отказаться от поездки со мной! - вскипел Алекс.
- Да уж подумаю, мистер! - Она была взбешена до предела, темные глаза метали молнии, а обычно бледное лицо с еле заметными веснушками пылало. Кейтлин стояла перед ним, уперев руки в бока, подбородок с вызовом вздернут вверх. - Слишком много за последнее время я вам уступала, Алекс Карлайл. Я делала это из-за того, что случилось с Дэвисом Клеем, и вообще. Но это уж слишком! Вы обращаетесь со мной как со своей собственностью, как будто вы имеете право использовать меня, когда вам захочется, и при этом не считаетесь ни с моими желаниями, ни с моими чувствами. А если у вас не получается, как вам хочется, вы гоните по горной дороге как сумасшедший, так, что мы чуть не разбились на этой вашей дорогой игрушке! То вы хвалитесь, что вы сын полковника, а то уходите в себя так, что до вас не достучаться! Я больше не собираюсь подстраиваться под ваше настроение и под вас. В следующий раз, когда вам захочется сбежать в самоволку, пригласите свою подругу Ронни!
Она швырнула свой шлем в Алекса, повернулась на каблуках и пулей вылетела из помещения.
- Ну и прекрасно, - сказал Алекс, держа ее шлем в руке, - очень даже прекрасно...
Его тридцать минут уже истекли, поэтому он не успевал зайти к себе, чтобы переодеться в чистую форму. Вместо этого он сел в лифт и поднялся на десятый уровень, где его проверили еще раз, а потом провели в Административный центр Легиона, через приемную и в святая святых - кабинет полковника.
Первым, кого он увидел, был майор Дэвис Макколл, одетый в парадную форму вместо привычного промасленного комбинезона. Золотые, серебряные и полихромовые свидетельства его славы - медали переливались всеми цветами радуги на фоне темно-серого парадного костюма.
- Ну, наконец-то! - Старший Карлайл оторвал взгляд от экрана компьютера на столе. - Возвращение блудного сына!
- Извини, что так поздно, - ответил Алекс.
- И в каком же виде ты позволяешь себе являться к полковнику, паррень? - с явным неодобрением произнес Макколл. - Такое впечатление, что ты пррибыл пррямо с поля битвы, иначе чем еще можно объяснить состояние твоей одежды?
- Да ладно тебе. Мак, - мягко остановил его Грейсон, - Где ты был, сын?
- Я решил провести немного времени на воздухе и позавтракать, - угрюмо ответил Алекс, - Я был на холмах недалеко от Данкельда.
- Меня не интересует состояние твоей униформы, - сказал Грейсон, - тем более что я приказал тебе явиться немедленно. Но ты должен был быть недалеко от базы, чтобы тебя можно было легко разыскать. Я ясно говорю?
- Да, сэр.
- Очень хорошо. Больше не будем к этому возвращаться, сын. Да, кстати, что тебе известно о "Слове Джихада"?
Алекс на минуту задумался. Он совсем недавно что-то слышал...
- Это не та фанатичная религиозная организация, которая призывает бороться против роботов? Я совсем недавно видел в новостях информацию о восстании на Новой Земле.
- Да, это они, паррень, - кивнул Макколл. - Они не только прротив рроботов, они еще и прротив пррогрресса вообще. Если бы они смогли, то веррнули бы всю цивилизацию обрратно в каменный век. А потом, того и гляди, запрретили бы крремень для высекания огня и не позволили жечь костры, чтобы согрреться.
- Тогда на Гленгарри наступили бы трудные времена, - отозвался Алекс. Хотя климат на Гленгарри был достаточно мягкий почти все время года, но зимы были очень холодные и суровые, особенно в северных широтах.
- Все может быть, - задумчиво произнес Грейсон, - но уже сейчас они создали очень неприятную ситуацию на Каледонии.
Алекс взглянул на Макколла, но лицо ветерана было непроницаемо.
- Мы получили контракт на высадку в Каледонии? - осторожно спросил Алекс.
- Пока нет, - ответил Грейсон, - но такая возможность существует. - Он тоже посмотрел на Макколла. - Мак? Ты скажешь Алексу?
- Нет, сэрр. Давайте сами. Я все рравно думаю, что это сумасшедшая идея.
- Мне особенно приятно слышать от моих людей такое мнение о себе и своих решениях. Мак, - с улыбкой ответил Грейсон. - Полная и абсолютная уверенность в своем командире. Ну ладно, Алекс, дело вот в чем...
И он рассказал сыну все, что произошло на Каледонии, включая арест брата Макколла Ангуса.
- Я прекрасно понимаю нежелание майора Макколла попасть в ситуацию, когда ему придется воевать против своего народа, - сказал в заключение Грейсон. - Я также понимаю, что он не сможет стоять в стороне, когда гибнут его соплеменники... в результате нашего вторжения и вмешательства в их дела. То, что я предлагаю, может, и не лучший вариант, но это хоть какая-то возможность решить его проблему, а Серому Легиону Смерти получить шанс появиться на Каледонии действительно в качестве миротворческих сил. Я посылаю Дэвиса в служебную командировку на Каледонию и хочу, чтобы ты отправился с ним.
- Сэрр, вполне может случиться, что когда вы пррибудете на Каледонию, я буду возглавлять повстанческие силы в боррьбе с этим ублюдком наместником.
- Все может быть, Мак. Но я думаю об интересах Легиона. Политическая ситуация сейчас настолько запутанна, что Легиону просто необходима правдивая информация о месте, куда его могут направить в ближайшее время. Когда мы высадимся, я хотел бы знать, кто наши друзья, а кто - враги, их сильные и слабые стороны. И мы должны получить эту информацию немедленно по прибытии, а не собирать ее по крупицам самим. Ты же прекрасно знаешь, не хуже меня, как это все происходит на деле.
- Так-то оно так. И по прравде говорря, я бы не поверрил ни одному слову такого человека, как Вил-маррт, - ответил Макколл.
- Это не будет официальной командировкой, Мак. Хотя и тайну мы из этого делать не будем. Ты поедешь как частное лицо, поможешь своим близким, посмотришь, чем ты сможешь помочь своему брату, чтобы освободить его. Но при этом ты все время будешь глядеть в оба.
- Да. Постараюсь, полковник; И все-таки это безумная идея.
- Но зачем посылать меня? - вмешался в разговор Алекс.
Грейсон пристально посмотрел на сына:
- Есть причина, почему я не могу это сделать?
Тысяча причин, хотел крикнуть Алекс, но вместо этого сжал челюсти и ничего не ответил. Он был уверен, что Элен Джамисон уже сообщила отцу о его бессонных ночах и кошмарах. В конце концов, это ее прямая обязанность как полкового медтеха. Наверняка отец знает и о его "успехах" в последнем тренировочном бою. Это входит в обязанности Артмана - сообщать полковнику о результатах тренировок.
Карлайл-младший был в замешательстве и никак не мог привести в порядок свои мысли. Он настолько потерял уверенность в себе, что сомневался, сможет ли когда-нибудь опять стать водителем робота. И еще его мучил вопрос: что он будет делать, если к нему не вернется прежнее умение управлять боевой машиной?
Ему просто необходимо было уехать, уехать из полка, не видеть этих людей. Когда-то это были его друзья, но сейчас они отдалялись от него все больше и больше. Алекс понимал, что дело не в них, а в нем, в том, как он реагирует на их слова, взгляды. Недавний разговор с Кейтлин - живое подтверждение этому.
- Ну, что ты решил, Алекс? - прервал его размышления отец. - Я не могу приказать тебе поехать. Это дело добровольное. Но если ты откажешься, то нам с тобой предстоит разбираться в показателях твоих тренировочных испытаний. И я подумал, может быть, дополнительные обязанности по службе помогут тебе вернуть прежнюю форму. Что ты на это ответишь?
- Ну что ты ррешил, Алекс? Ты в игрре? - спросил Макколл.
- Я... согласен.
- Ну вот и пррекррасно, молодой Каррлайл! - улыбнулся Макколл. - Сказать по прравде, я думаю, твой отец посылает тебя следить за мной. Он не доверряет мне, когда дело касается якобитов.
- Это неправда. Мак, и ты прекрасно знаешь это. Но я хочу, чтобы у тебя был кто-нибудь, кто мог бы помочь тебе в трудную минуту. А для Алекса это тоже будет полезно, пусть набирается опыта.
- А что я должен буду делать? - поинтересовался Алекс. Казалось, он понемногу начал приходить в себя.
- Ты будешь обеспечивать тыл Макколлу и выполнять все его приказы, - ответил Грейсон.
- Вот так, паррень, - добавил Макколл, - мы рразрработаем план этой оперрации сами. Полковник? Когда мы сможем отпрравиться в путь?
Грейсон просмотрел необходимую информацию на компьютере.
- Я думаю, не стоит посылать полковой корабль. Это будет слишком очевидно. Вот расписание пассажирских кораблей на следующую неделю. Прыжковый корабль "Альтаир".
- "Альтаирр"! На нем, кажется, должна веррнуться с Тарркада Лорри? - спросил Макколл. Грейсон улыбнулся:
- Да. С сюрпризом, который она мне обещала.
- Жаль, что я не смогу увидеться с ней. Два коррабля прролетят в ночи мимо дрруг дрруга, и все.
- Ничего не поделаешь. Иначе вам придется ждать следующего пассажирского рейса целый месяц. Или лететь на военном корабле.
- Нет, этого делать нельзя. "Альтаирр" так "Альтаирр", но если только вы пообещаете перредать мои самые лучшие пожелания вашей супрруге, когда она прриземлится на Гленгаррри.
- Обещаю, Мак. - Грейсон взглянул на Алекса. - Мне жаль, что ты не сможешь увидеться с мамой, сын. Она спустит с меня живого шкуру за это.
Алекс с трудом выдавил. из себя улыбку:
- Мне тоже жаль, что так получается. Но насколько мне известно, капитаны прыжковых Кораблей никогда не отличались терпением и не любят ждать.
- Боюсь, что так, Алекс, - согласился с ним Карлайл-старший.
Прыжковые корабли курсировали от одной звездной системы до другой. Время их перелета было почти мгновенным, но им требовалось определенное время, в системе Гленгарри целых восемь дней, для зарядки двигателей, что было необходимо для совершения следующего прыжка. Поскольку эти корабли не могли работать в условиях гравитации, то им приходилось все время оставаться в глубоком космосе, обычно около зенитной или надирной прыжковой точки системы и на расстоянии, которое определялось массой звезды. Специальные корабли, шаттлы, обеспечивали доставку пассажиров и грузов между ожидающим в космосе прыжковым кораблем и планетами системы. Для того чтобы добраться с борта прыжкового корабля на шаттле до Гленгарри при силе притяжения в 1g, нужно было пять дней.
Согласно графику полетов, прыжковый корабль "Альтаир" должен был прибыть в систему завтра, одиннадцатого марта, и отбыть через восемь дней, то есть девятнадцатого марта. Шаттл, на котором Лори должна прибыть с "Альтаира" в аэропорт Данкельда, приземлится шестнадцатого. Но Алекс и Макколл должны покинуть Гленгарри двуми днями раньше, чтобы попасть на "Альтаир" перед его следующим прыжком. Два шаттла пронесутся мимо друг друга в темноте космического пространства, один в аэропорт, другой на корабль.
Грейсон продолжал изучать данные на компьютере.
- Как скоро ты хотел бы попасть на Каледонию, майор?
- Хотелось бы очутиться там завтрра прямо к чаю, - ответил каледонец, - но это будет прротив всех законов физики.
- К сожалению, ты прав, Мак. "Альтаир" по пути следования делает две остановки, на Гладиусе и Лаяке.
Макколл нахмурился.
- И ему потрребуется семь или восемь дней на каждой остановке для подзаррядки... - разочарованно протянул он.
- Вы прибудете на Каледонию не раньше середины следующего месяца. Но есть и другая возможность.
- Да? И какая же?
Грейсон продолжал изучать данные на компьютере, а потом ответил:
- Вы сможете пересесть на военный прыжковый корабль на Гладиусе. Он называется "Нептун". Это позволит вам сократить пребывание там до трех дней. А на Лаяке мы пересадим вас на другой гражданский корабль, на свободный торговый корабль "Шонон".
- Эти свободные коррабли не очень-то придеррживаются гррафиков, - заметил Макколл.
- Это верно, но если вы сэкономите основное время, то вам не придется пробыть на Лаяке больше двух-трех дней. Вы будете на Каледонии в конце марта. Даже если вы не попадете на "Шонон", то прибудете на место не позднее пятого апреля.
- Неплохо получается, - сказал Макколл, - горраздо лучше, чем я думал сначала.
- Апрель, - тихо проговорил Алекс, - значит, мы не сможем присутствовать на церемонии здесь, на Гленгарри.
Первого апреля был особый день для Легиона, ежегодный День Героев, когда оставшиеся в живых поминали павших. Алекс думал об этом Дне Героев почти год с ожиданием и страхом.
- Ничего не поделаешь, паррень, - сказал Макколл, - но мы отметим с тобой этот день вдвоем на Каледонии.
- С тобой все в порядке, Алекс? - спросил Грейсон.
- Что? Да. Да, сэр. Я просто... задумался.
Макколл задумчиво теребил бороду.
- У меня возник вопррос, полковник. Какое воорружение мы можем взять с собой в наше путешествие?
- Ну, исходя из того, что вы просто мирные граждане, которые совершают частный вояж, я думаю, вряд ли местное правительство позволит вам провезти котрабандой парочку боевых роботов.
- Я и не думал о рроботах. Два боевых рробота прротив целой планеты - это даже не смешно.
- Вам нужно совсем другое. Вы, конечно, возьмете с собой личное оружие, но главное - я хочу, чтобы вы взяли портативную станцию связи, а также личные коммуникаторы. Мы сможем легко замаскировать это под видом обычного груза.
- Я подумал, полковник, а не позволите ли вы нам взять с собой паррочку наших новых "игррушек". Алекс был поражен просьбой Макколла.
- Стоит ли это делать? - спросил он. Грейсон улыбнулся:
- Думаю, мы сможем уладить это дело, майор. И тогда я не завидую тому, -кто захочет встать на вашем пути.

VI

Резиденция, Данкельд
Гленгарри, пограничная область Скаи
Федеративное Содружество
09 часов 55 минут, 18 марта 3057 года

- Ну, - спросила Лори Калмар-Карлайл, еще теснее прижимаясь к груди Грейсона, державшего ее в объятиях, - как тебе понравился мой сюрприз?
- Как сказал бы Мак, - ответил Грейсон с улыбкой, - для меня это как гром с ясного неба.
С трудом оторвавшись от жены, он повернулся к невысокому коренастому седовласому человеку, стоявшему рядом с Лори, и, приветливо улыбаясь, сказал:
- Вы даже не представляете, как долго я мечтал о встрече с вами, командор!
- Я тоже, полковник, - смеясь ответил мужчина. - Должен еще добавить, что мне очень по душе возможность организации нашей встречи так, как ее задумала Лори, а не на настоящем поле боя - ваш робот против моего робота.
Джеймс Вульф, главнокомандующий Волчьих Драгун, безусловно, был одним из наиболее прославленных и известных наемников во всей Внутренней Сфере и

Предыдущая страница 7 Следующая страница


Тактика долга 8

даже за ее пределами. Поговаривали, что он больше не является главнокомандующим и что он ушел в отставку после пятидесяти лет действительной службы. Смерть сына два года назад стала для него страшным ударом, а тут еще вспыхнул мятеж в его собственном подразделении. Все это вместе взятое заставило его удалиться от дел. Но прежде чем уйти в отставку, он преодолел себя, расправился с мятежниками, а потом вернулся к себе на родину на Аутрич, где создал новое подразделение драгун, но уже в новом качестве, как независимую силу в пределах Внутренней Сферы.
Вчера утром Лори вернулась с Таркада на прыжковом корабле "Альтаир" и привезла с собой Джеймса Вульфа и несколько членов его штаба. Она встретилась с этим прославленным наемником на Таркаде и уговорила его завернуть на Гленгарри по пути на Аутрич. Вульф не скрывал своего желания встретиться с Грейсоном Карлайлом - знаменитым начальником Серого Легиона Смерти - и с готовностью согласился. Один из его прыжковых кораблей, вызванный еще с Таркада по РЛС-связи, должен был прибыть на Гленгарри и увезти его домой.
- Конечно, хорошо, что мы встретились не на поле боя, командор Вульф, - сказал Грейсон. - Ваш "Лучник" против моего "Победителя", ну это, пожалуй, будет несправедливо!
- Пожалуйста, - предложил Вульф с улыбкой, - зовите меня просто Джеймс!
- Хорошо, Джеймс, если вы будете обращаться ко мне просто Грейсон.
- Идет, Грейсон! Несправедливо для кого?
- Масса моего робота на десять тонн больше, чем вашего.
- Десять тонн не означает, что он лучше оснащен, а вот для маневренности это кое-что значит. Поверьте мне, - он ткнул в себя пальцем, - в этой старой развалине еще есть чем вас удивить.
В его голосе прозвучал добродушный вызов. Вчера вечером в Легионе был устроен официальный банкет в честь Джеймса Вульфа, но дела не позволили Грейсону поближе познакомиться с гостем и поговорить с ним. Да, честно говоря, у Грейсона были совсем другие планы на прошлую ночь. В конце концов, он не виделся с Лори почти шесть недель, и после банкета им хотелось побыть наедине.
Поэтому он только сейчас стал внимательно приглядываться к Джеймсу Вульфу. Ему очень понравился этот человек. Вульф был обаятелен, остроумен и быстро реагировал на ситуацию. Добродушное хвастовство, свойственное ветеранам - водителям боевых роботов, больше шло этим мужчинам, чем парадная форма... или официальная атмосфера банкета.
- Ну довольно, кабинетные вояки, довольно! - сказала Лори смеясь. Она встала между ними и взяла их под руки. - Вот почему мы организовали здесь это представление. Чтобы вы смогли всласть "повоевать" и при этом не усыпать поле боя обломками дорогостоящих роботов!
- Ты действительно надеешься, что эта затея позволит Легиону расплатиться с долгами? - спросил ее Грейсон, когда они втроем пошли по коридору.
- Конечно, - ответила она с уверенностью. - Вы, может, этого и не осознаете, но вы, джентльмены, сейчас на Гленгарри самые заметные персоны. И все говорит в пользу того, что у нас даже есть шанс продать права на показ этого представления компании "Вселенского шоу".
- Нам бы следовало додуматься до этого много лет назад, Грейсон, - добавил Джеймс, - это гораздо дешевле, чем сражение, и не так глупо и расточительно, как игры на Солярисе.
Карлайл горько улыбнулся. Гладиаторские бои на Солярисе в течение долгого времени были для него больным вопросом. Бессмысленные изматывающие схватки, в которых водители боевых роботов, обычно доведенные до отчаяния, жаждущие либо денег, либо известности, и их боевые роботы борются не на жизнь, а на смерть в угоду толпе или ради обогащения азартных игроков. И это в то время, когда компьютерное моделирование предлагает почти такое же ощущение реальности происходящего и проверку опыта и умения, а главное, никто при этом не только не будет убит, но даже не искалечен.
Когда они подошли к двери. Лори высвободила руки.
- Ну что же, вы на пороге своего дебюта в качестве телевизионных звезд! Я вам обоим желаю удачи!
- А ты разве не пойдешь с нами? - спросил Грейсон.
- Это ваш выход. Но я обязательно буду следить за игрой.
Высокие двери распахнулись, открывая проход на Центральную арену Данкельда. Это был огромный амфитеатр под куполообразной крышей, где круг за кругом поднимались ряды сидений для зрителей. Когда двое мужчин, величественные в своих нарядных мундирах, показались в дверях, толпа, заполнившая амфитеатр, поднялась на ноги и криками приветствовала вошедших. Стоя плечом к плечу, Грейсон Карлайл и Джеймс Вульф смотрели на собравшихся и, приветственно подняв руки, медленно поворачивались то вправо, то влево. Немного погодя они пожали друг другу руки, и толпа взорвалась шквалом одобрения. Потом каждый из играющих пошел к своему месту на противоположных концах огромного голографического проекционного стола, установленного на середине арены.
Этот прямоугольный стол, размером тридцать на пятьдесят метров, представлял собой панораму в масштабе 1:200 холмистой, покрытой зеленью местности, с перемежающимися участками густых лесов, открытых пространств, возделанных полей и сетью немощеных грязных дорог, разбегающихся во все стороны от группы старинных зданий, размещенных почти в центре. На юг от "города" тянулись два длинных, параллельно идущих горных хребта, разделенные широкой открытой долиной, занимающей на проекции почти метр в длину, а также холмы, некоторые покрытые непроходимыми лесами, а другие лишенные растительности, с разбросанными по склонам огромными валунами. Большая часть пространства, особенно на востоке и юге, представляла собой пересеченную местность, в основном покрытую лесами, труднопроходимыми даже для боевых роботов.
Грейсон опустился в открытую овальную кабину своего пульта управления, расположенного с западной стороны голографического проекционного стола. Несколько мониторов над его головой, а также справа и слева от него зажглись, как только он сел на место. На главном экране были представлены перечень соединений, условия игры и координаты боевых роботов.
- Джентльмены! Вы готовы начать игру? - спросил откуда-то сверху невидимый голос.
- Я готов, - отозвался Грейсон.
- Я тоже, - раздался голос Вульфа так близко, как будто лидер Волчьих Драгун сидел рядом с Грейсоном, а не в тридцати метрах на противоположной стороне огромного стола.
- Очень хорошо, джентльмены, - продолжил голос. - У нас все готово. Внимание! Пять... четыре... три... два...
Откуда-то сверху грянула музыка - военный марш.
- Леди и джентльмены, - раздался уже другой голос, обращаясь к публике, заполнившей трибуны, - приглашаем вас принять участие в фантастическом зрелище, организованном Гленгаррианской компанией радио- и телевещания. Вульф и Карлайл, голографическая битва года!
Музыка продолжала греметь. Грейсон настроил микрофон и включил канал связи с Вульфом.
- Клянусь, Джеймс, - сказал он, - я понятия не имел, что они устроят такое!
- Нет проблем, Грейсон, - ответил Джеймс Вульф, его было еле слышно из-за бравурной музыки. - На вашем месте я бы лучше подумал о том, что может случиться, если вы проиграете эту баталию! У вас явно здесь есть болельщики, которые могут доставить мне неприятности.
Грейсон слышал, как толпа скандировала: "Грейсон Смертоносный! Грейсон Смертоносный! Грейсон Смертоносный!", сопровождая выкрики ритмичным притоптыванием сотен ног.
- Если вы победите, - ответил Грейсон, вкладывая особый смысл в первое слово, - то я уверен, мы сможем обеспечить вашу безопасность и выведем вас отсюда невредимым.
- Благодарю. А в следующий раз мы повторим это шоу на Аутриче, где я постараюсь заполнить зал своими болельщиками!
- Решено.
Музыка стихла, и комментатор кратко сообщил зрителям о стратегической ситуации, выбранной на этот день. Раздалось негромкое жужжание, и голографические изображения роботов Грейсона материализовались вдоль северо-западной границы ландшафта: маленькие, но точные копии, каждый сантиметров пять в высоту.
Битва при Геттисберге, состоявшаяся 1, 2 и 3 июля 1863 года, повторяемая с использованием боевых роботов.
Игры с использованием современной боевой техники, имитирующие сражения давних времен и народов, были популярным развлечением в течение многих веков, появляясь в бесконечных модификациях во всех обитаемых мирах Внутренней Сферы. Наиболее популярными были игры с участием двух или восьми игроков, где в качестве противников использовались полуметровые голографические изображения роботов, а бои велись на близком расстоянии. Компьютеры отслеживали игру, подсчитывая и фиксируя повреждения. Это были небольшие гражданские варианты больших имитаторов военных подразделений, используемых для обучения.
Более трудными для игры были стратегические военные операции, целые военные кампании с участием сотен или даже тысяч отдельных голографических боевых единиц, смоделированных компьютером с точным масштабом и подробностями реальной исторической битвы. Если небольшие имитаторы проверяли тактические навыки водителей, их умение управлять одним или сразу несколькими боевыми роботами, то большие стратегические военные имитаторы проверяли способность военачальников командовать целой армией, не только сражаться с противником, но и уметь учитывать рельеф местности, прогнозировать возможные атаки вражеского войска, а также проводить подготовку и обеспечение материально-технического снабжения.
Для сегодняшнего состязания двух наиболее прославленных командиров наемников была выбрана битва при Геттисберге, где роль генерала Джорджа Гордона Мида, полководца Соединенных Штатов, должен был сыграть Джеймс Вульф, а Грейсон выступал в роли Роберта Э. Ли, возглавлявшего армию конфедератов.
Количество и вооружение боевых роботов для каждого участника сражения было выбрано компьютером с учетом реальных сил той далекой битвы. Грейсон обвел взглядами все дисплеи вокруг себя и увидел поле битвы так четко, как будто он обозревал его из кабины своего робота, когда эта огромная махина идет, тяжело переваливаясь, вдоль дороги. Специальный компьютер рассчитывал углы обзора любой точки на этой огромной карте и выдавал соответствующее изображение на экраны. Из того, что Грейсон увидел, он понял: положение на поле сражения было сложным.
Первый из его отрядов, дозорный патруль пехоты под командованием генерала Хета, состоял из группы легких и средних боевых роботов. Они начали боевые действия развертыванием своих сил на открытом пространстве вдоль проселочной дороги, ведущей на юго-восток, и небольшой деревушки. Однако на верху небольшой каменной гряды их уже поджидала кавалерия Вульфа - в данном случае дюжина легких бронированных танков на воздушной подушке, высокоскоростные разведывательные машины, которые прикрывал единственный робот "Лучник", имеющий на вооружении ракеты дальнего действия.
"Лучник". Это боевой робот, которым в бою обычно пользовался лично Вульф. По правилам этой игры, любой из игроков мог выбрать для себя одного робота и лично управлять им. Другой игрок не знал, какой именно робот является личным роботом его оппонента. Но существовала опасность получить штрафные очки, если личный робот оказывался поврежденным.
Было искушение предположить, что этот "Лучник", стоящий на вершине гряды Макферсон-Ридж, является роботом Вульфа, тогда вывод его из строя позволит Грейсону заработать очки в свою пользу.
С другой стороны, может, это был тактический ход со стороны Вульфа и он рассчитывал, что Грейсон попадется на эту уловку. Этот "Лучник" был тяжелее самого мощного робота Грейсона - "Центуриона" - на двадцать тонн. Потребуется немало времени, чтобы справиться с "Лучником" с помощью согласованной атаки, но и тогда у Вульфа будет достаточно времени, чтобы пр.яслать подкрепление.
"Лучник" стал вести беглый огонь. На приближающиеся роботы Грейсона обрушился град ударов. Тогда он быстро набрал команду... затем еще одну. Его четыре тяжелых робота продолжали идти вперед, принимая удары на себя, отвлекая внимание противника и стараясь обмануть его быстрым продвижением вперед и заградительным огнем. А в это время восемь легких роботов отстали, повернули направо и начали совершать обходной маневр через Макферсонский лес.
Так началась вторая битва при Геттисберге.

Два незнакомца с напряженным вниманием наблюдали за состязанием из галереи для средств массовой информации, которая располагалась по кругу над рядами для зрителей. Эта галерея состояла из отдельных закрытых лож, специально предназначенных для комментаторов и специалистов электронной прессы. Сейчас тела двух корреспондентов - недавних обитателей такой ложи - лежали на полу у стены в медленно расползавшихся лужах крови.
Ложа, в которой теперь сидели двое мужчин, располагалась на высоте восьмидесяти метров как раз над пультом управления Грейсона Карлайла и была удобным наблюдательным пунктом. С такой высоты трудно было разглядеть самого участника состязания, но большие видеомониторы, находившиеся в ложе, позволяли не только близко видеть Вульфа и Карлайла, отдающих команды, но и любой участок поля битвы. Оба участника состязания были полностью поглощены "военными действиями", командуя своими армиями, которые для удобства зрителей были одеты в голубые и серые мундиры.
Однако двое незнакомцев в ложе не интересовались развертыванием войск на карте, их интересовал Карлайл.
- Я могу снять его прямо сейчас, - сказал ворчливым голосом первый мужчина, - это сделать очень легко.
- Не теперь, Пардо, - ответил другой, высокий, с темными волосами. Он все еще держал в руке короткоствольный игольный пистолет, который послужил средством расправы с корреспондентами. - Мы должны поразить обе мишени одновременно. Если мы уберем Карлайла сейчас, то не сможем убрать вторую жертву.
- К черту, босс, ненавижу ждать.
- Потерпи, ждать придется не долго. Скоро будет перерыв, может, тогда...

Прошел час... потом второй.
Первый день битвы - очень захватывающее зрелище - почти в точности повторял исторические реалии сражения при Геттисберге 1 июля 1863 года, за исключением, конечно, того, что имитаторы роботов под командованием Грейсона и Вульфа действовали намного быстрее и обладали большей маневренностью, чем стоящие друг против друга полки солдат или артиллерийские повозки, запряженные лошадьми. После первой стычки к северо-западу от города военные действия быстро перешли в серию молниеносных ударов и бросков на открытой местности, на склонах холмов и возделанных кукурузных полях. Обе стороны несли большие потери. Танки на воздушных подушках и одинокий "Лучник", стоящие на вершине горного хребта, держались долго, а потом медленно двинулись в сторону города. Бросок отряда Грейсона через Макферсонский лес оказался не таким быстрым, как он ожидал, из-за труднопроходимых участков. Поэтому когда его роботы класса "Саранча" и "Стингер" вышли на открытое пространство, тяжелые роботы Первого корпуса Джеймса Вульфа внезапно появились с юга, заставив их отступить, чтобы избежать окружения и неравной схватки с более мощными силами противника.
А в это время на поле сражения появились новые силы конфедератов, как это произошло в настоящей битве много веков тому назад, но гораздо раньше по времени. Скоро войска Вульфа обнаружили, что они могут попасть в ловушку между непрерывно растущими силами конфедератов, подходящих к месту сражения одновременно с севера и запада. Его Одиннадцатый корпус, все еще не оправившийся после поражения при Чанселосвилле два месяца назад, неожиданно дрогнул и отступил, когда горстка роботов Грейсона неожиданно открыла по нему фланговый огонь с востока. И вскоре все вооруженные силы "Соединенных Штатов" отступали через город.
К сожалению, Грейсону не удалось использовать полученное им в бою тактическое преимущество до наступления темноты, с которой и закончился первый день сражения. Его неоднократные приказы одному из дивизионов захватить Кальп-Хилл - позицию на юго-востоке от города, которая позволила бы оказаться позади северного фланга противника, - не дошли до исполнителя, скорее всего, в результате "каприза" специального компьютера, который периодически устраивал кратковременные импульсные помехи. Из-за имитируемых дыма и пыли, стоящих в воздухе над полем боя, - условия, приближенные к реальности, - приказы не всегда могли быть получены вовремя.
А потом поле боя медленно погрузилось в темноту, и сверху раздался голос комментатора:
- Джентльмены. Перерыв. Первый день сражения окончен.
Когда верхний свет зажегся опять, Грейсон, щурясь, откинулся на спинку сиденья, внезапно ощутив боль в плечах. Он поймал взгляд Вульфа, смотревшего на него через широкую, покрытую холмами поверхность стола, и улыбнулся. Вульф в ответ отдал ему честь.
- Должен честно признаться, что первый день оказался для вас успешным, - услышал Грейсон в наушниках голос Вульфа, - но не надейтесь, что второй день будет таким же.
- Первый день - это точное воспроизведение реального сражения, - отозвался Грейсон. - Именно такую позицию занимали тогда войска перед наступлением ночи. - Поднявшись на ноги, он рассматривал погруженную в темноту панораму местности, где имитации бивуачных костров мерцали и дрожали во мраке, отмечая огромные стоянки вооруженных людей. - Я предполагаю кое-какие тактические изменения!
- Мы просто прощупывали друг друга, - раздался голос Вульфа в ответ. - Ничего, подождите второго дня битвы!
- Знаете, - доверительно сказал Грейсон, - я сейчас подумал о том, какую важную роль имеет место действия в нашей игре, повторяющей битву при Геттисберге, такую же, как и в реальных событиях. Глядя на бивуачные огни вашего лагеря на Семетри-Хилл и Семетри-Ридж, я понимаю, что на второй день наша битва продолжится именно в этом районе.
- Из своего опыта я знаю, - ответил Джеймс, - что местность при ведении боя всегда является решающим тактическим фактором, независимо от того, воюете вы с использованием пехоты или боевых роботов.
- В данном случае у вас очень хорошие позиции, - сказал Грейсон;
- Не собираетесь ли вы отобрать их у меня? - В голосе Вульфа прозвучала добродушная усмешка.
Грейсон уже собирался ответить в том же духе, но вместо этого вдруг замолчал и нахмурился. Он почувствовал покалывание в верхней части спины... такое ощущение часто возникало во время битвы.
Опасность...
Редко кто из ветеранов не верил в шестое чувство, которое предупреждало человека о надвигающейся беде. Грейсон часто чувствовал это предупреждение и раньше; вот и сейчас он отчетливо ощутил тревогу. Ему показалось, что кто-то следит за ним враждебным взглядом. Резко повернувшись, он оглядел ряды зрителей вокруг себя. Сейчас не все места были заняты, во время перерыва некоторые вышли из зала. Но людей было все равно очень много, и сотни глаз смотрели на него - некоторые с интересом, некоторые безразлично.
Он не увидел ничего подозрительного.
- Что-то случилось? - спросил голос Вульфа в микрофоне.
- Извините, - ответил Грейсон, - я на минуту отвлекся. Наверное, действует такое количество народа.
- Да уж, зрителей собралось множество.
Отогнав от себя мысль, что кто-то следит за ним, он повернулся к пульту управления и вывел на экран хорошо освещенную версию карты местности.
Как и в ту историческую битву, сражение второго дня должно было произойти на холмах, горных хребтах и фермерских угодьях к югу от Геттисберга.
- Хорошая земля...
Грейсон уже и раньше изучал основные характеристики местности в этом районе. Исторически это соединение холмов и горных хребтов на юге города получило название "рыболовный крючок". Поросший лесом Кальп-Хилл - это жало "крючка", соединенное с Семетри-Хилл низкой изогнутой седловиной. Цевье

Предыдущая страница 8 Следующая страница


9 Уильям Кейт

"крючка" - это восточный из двух длинных хребтов, Семетри-Ридж, протянувшийся к югу от Семетри-Хилл на два километра. На юге Семетри-Ридж имеет вершину Литтл-Раунд, на южной и восточной сторонах всю поросшую лесом, а на западной не имеющую растительности и усыпанную огромными валунами. К югу от этого места, поднимаясь намного выше Литтл-Раунд, стоит вершина Биг-Раунд, полностью покрытая лесами, - именно она является "глазком" "рыболовного крючка".
Во время исторической битвы войска Соединенных Штатов под командованием Мида заняли это место, отступив сюда после поражения в первый день. Их противник занимал внешнюю сторону "рыболовного крючка", от лесов на востоке Кальп-Хилз, сам город и дальше вдоль западной, лесистой части Семенари-Ридж, за лютеранским кладбищем. Второй день битвы, как было известно Грейсону, не дал преимущества ни одному из противников. Это была серия тяжелых, кровопролитных стычек при попытке конфедератов прорвать левый фланг противника. Ошибки обеих сторон, где то одна, то другая получали преимущество, привели к тому, что это была одна из самых жестоких битв Гражданской войны в Америке. Навсегда в памяти потомков остались географические названия, ставшие свидетелями этого сражения: Пич-Орчард, Уитфилд, Дэвил-Ден, Литтл-Раунд. Многие военные историки считали второй день сражения при Геттисберге решающим.
Грейсон решил не повторять исторический ход сражения второго дня. На третий и решающий день его оппонент будет иметь все резервы и силы, намного пре-вышащие его собственные. Сейчас же у конфедератов есть возможность выиграть это сражение - и Грейсон намерен ее использовать.
Над огромной картой стал постепенно зажигаться свет, освещая ряд за рядом молчаливо стоящие боевые роботы, танки и маленькие фигурки людей, каждый из которых был не больше сантиметра в высоту. Опять зазвучала музыка, и голос из динамика провозгласил:
- Командор, полковник, приготовьтесь к началу игры, пожалуйста. Пять... четыре... три... два... Леди и джентльмены, сражение при Геттисберге, второй день. Возможность увидеть это сражение предоставляет вам Гленгаррианское телевидение!
Грейсон быстро набрал команду. Исторически Ли потерпел поражение на второй день из-за того, что один из его подчиненных несвоевременно начал атаку. Убежденный, что он сможет изменить это, начав атаку намного раньше, Грейсон двинул свои войска вперед, как только над полем боя стало подниматься солнце.
- Пока силы обеих сторон почти равны, - раздался голос ведущего в его личном микрофоне. Грейсон специально подключился к этому каналу, чтобы слышать, о чем он говорит; компьютер следил за тем, чтобы информация о положении и размещении войск Вульфа, которую Грейсону не положено было знать, не достигла его ушей. - Войска Вульфа, пожалуй, имеют небольшое преимущество в численности и огневой мощи, и они удерживают стратегически важные высоты... этот "рыболовный крючок", простирающийся к югу от города. Интересно будет посмотреть, повторит ли Вульф историческую ситуацию, то есть будет ли он сидеть на этом месте и ждать, когда полковник Карлайл пойдет на него по открытой местности, или он сам спустится с холмов и начнет атаку, чтобы опередить противника.
- Ты прав. Роб, - продолжил женский голос, - а я хотела бы сказать о том, что мы только что получили информацию, что обе военные академии: Наиджелринг и Сангламор сегодня послали запрос в РЛС-сеть на право просмотра этого эпического состязания между двумя великими мастерами тактического искусства...
Грейсона эта новость повергла в великое удивление. Прямая трансляция по РЛС стоила огромных денег. Наверное, можно найти более достойное место приложения таких средств да и времени, чем дать возможность молодым наблюдать, как двое старых вояк играют в войну.
- Посмотри, Линда, - продолжил мужской голос, - кажется, полковник Грейсон собирается...
Эта часть комментариев, к счастью, была убрана компьютером. То, что задумал сделать Грейсон, требовало, чтобы Вульф не заметил того, что происходит с его стороны, так же как он сам не мог видеть, что происходит у Вульфа. Место, на котором находился Грейсон, давало полный обзор поля сражения, но только ту его часть, где находились его войска, и только с земли, поскольку в ту далекую пору не было возможности проводить обзор местности с воздуха. Моделирование ограничивало для каждой стороны обзор поля сражения до определенного момента: военачальники могли видеть только то, что не закрывали деревья, холмы или густые клубы дыма.
Семенари-Ридж густо порос деревьями вдоль всей его протяженности, и Грейсон мог рассчитывать на то, что Вульф не сможет разглядеть через эти деревья его войска и не сможет увидеть, что делается в долине на западе Риджа, как, впрочем, и то, что делается к востоку от Семетри-Ридж.
Конечно, Грейсон, после того как определит свои позиции, пошлет дозорный патруль, чтобы узнать, где находятся главные силы противника. Он предполагал, что и Вульф поступит так же, а это означало, что его кавалерия вскоре вступит в бой. Только эффект неожиданности и время позволят Грейсону реализовать то, что он задумал.

В это время в ложе для прессы, в восьмидесяти метрах над головой Карлайла, человек по имени Пардо осторожно взял атташе-кейс, стоявший у его ног, положил себе на колени и открыл. Внутри, в специальных углублениях, лежали пять частей автоматического ружья: ложе, ствольная коробка, магазин, электронный прицел и навертывающийся ствол с глушителем.
Второй мужчина нажал кнопку, с помощью которой он опустил одну из оконных панелей, давая четкий и направленный обзор их цели.
- Пора сделать это, - сказал он.
Пардо утвердительно кивнул и начал собирать ружье, быстро, четко и профессионально.

VII

Зенитная прыжковая точка
Система Гленгарри, пограничная область Скаи
Федеративное Содружество
3 часов 00 минут, 18 марта 3057 года

Последние полтора дня гражданский шаттл "Песня Скаи" выполнял маневр торможения, отклоняясь от выхлопной струи двигателя и снижаясь с постоянным ускорением в 1g.
Под шаттлом, если слово "под" что-нибудь означало в космическом пространстве, находилась зенитная прыжковая точка системы, трудно поддающееся объяснению место в пространстве, расположенное на большой высоте над северным полюсом оранжевого солнца Гленгарри. В последующие двадцать часов должна была состояться стыковка с "Альтаиром", все еще невидимым и находящимся на расстоянии нескольких миллионов километров от шаттла.
Алекс и Макколл нашли места в пассажирском отсеке шаттла, что было поистине чудом, поскольку мест было вдвое меньше, чем пассажиров. И все, абсолютно все пассажиры хотели смотреть состязание между полковником Карлайлом и командором Вульфом, которое передавалось по прямой трансляции с Гленгарри, хотя в данном случае прямая трансляция не была совсем прямой, если учитывать временную задержку на целые двадцать семь минут.
В этот момент на двумерном видеоэкране, установленном на одной из перегородок космического корабля, были два комментатора, которые обсуждали стратегиюбатальной сцены, показанной почти полчаса назад. И совершенно естественно, что все в пассажирском отсеке корабля говорили только о происходящем на экране.
- Думаю, что он прредпрримет фланговый маррш, - уверенно сказал Макколл. - Отойдет назад, поверрнет впрраво и брросит свои силы на дорроги стрратегического значения старрины Джеймса Вульфа на южном напрравлении.
- А не хотите сделать ставку на это? - спросил человек с красным лицом и в яркой вульгарной рубашке, сидящий справа от Макколла. - Полковник знает, что войска Вульфа еще не пришли в себя после той взбучки, которую он им устроил. Он пойдет прямо. Раз! - И схватит их за горло! Как он поступил на Гленгарри в прошлом году.
- Если я соглашусь дерржать парри, то только для того, чтобы отучить вас делать ставки на таких людей, как Гррейсон Каррлайл, - сердито ответил Макколл.
- Сто С-чеков за то, что Карлайл двинет свои войска вперед, - сказал мужчина, - и перережет им глотки!
Макколл притворился, что обдумывает предложение.
- Ну ладно, паррень, если тебе так не террпится ррасстаться со своими деньгами, я прринимаю парри! Мои сто чеков за то, что он пойдет с фланга и заставит силы Вульфа выйти к нему! Алекс? А что бы ты сделал, будь ты на месте полковника?
-Я... я не знаю... Дэвис. - Они договорились, что будут обращаться друг к другу только по имени, чтобы не привлекать к себе внимания. Алексу было невыносимо трудно привыкнуть называть Макколла Дэвис.
И то, что Дэвис Клей был назван в честь прославленного шотландца, еще меньше этому способствовало. Произнося это имя, Алекс каждый раз вспоминал то, о чем пытался забыть.
- И все же, - не отставал Макколл, - что бы ты сделал, если бы командовал войсками вместо полковника?
- Я бы не стал совершать фланговый марш, - коротко ответил Алекс. - Если бы враг увидел, что я делаю, он бы атаковал меня основными силами в то время, как мои роботы маршировали бы где-нибудь, растянувшись вереницей на три-четыре километра. Он разделил бы мой фронт на два, три, а может быть, и больше участков и расправился бы с моими роботами по одному.
- Вот это верно! - радостно согласился с Алексом мужчина в яркой рубашке. - Этот парень здорово разбирается в тактике, не так ли, Шотландец? Раз - и в самую середину!
- Итак, Алекс, - игнорируя высказывание мужчины, продолжил Макколл, - ты объяснил, чего бы ты не стал делать. А что бы ты сделал?
- Укрепил бы свои оборонительные позиции, - ответил Алекс, - и заставил бы его идти на меня.
- Никогда! - воскликнул мужчина. - Только не Карлайл Смертоносный! Только вперед!
- Скажите мне, сэрр, - вкрадчиво спросил его Макколл, - вы что, являетесь куррсантом военного училища? Когда это вы так хоррошо изучили рреальную битву при Геттисберрге?
- Настоящий Геттисберг? - Мужчина, удивленно мигая, смотрел на Макколла. - Честно говоря, Шотландец, я и не знал, что такой существует. А где это? Один из миров Синдиката Драконов?
- Может быть. Давайте лучше смотрреть, как рразвиваются события.
- Складывается такое впечатление, что полковник Карлайл решил применить свои старые уловки, Линда, - произнес комментатор ровным голосом, - он собирается провести фланговый марш прямо под носом у Джеймса Вульфа.
- Ты прав. Роб. Конечно, Джеймс Вульф... И опять звук пропал, компьютер неусыпно следил, чтобы часть разговора, несущая информацию о тактических передвижениях Вульфа, не достигла ушей Карлайла.
Хорошо это или плохо, но Грейсон сейчас совершал один из самых опасных тактических маневров: делил свои силы перед носом численно превосходящего его противника.
Настоящий генерал Ли сделал то же самое в битве при Чанселосвилле, и это принесло ему большой успех.
Лонгстрит, один из его подающих надежды лейтенантов, после смерти знаменитого Джексона Стоунволла страстно настаивал на этом же маневре два месяца спустя при Геттисберге. Но по причинам, канувшим в Лету по прошествии стольких веков, Ли вместо этого выбрал тактику серии прямых атак, рассчитывая, что энтузиазм его солдат-ветеранов сможет победить врагов из Соединенных Штатов, засевших в хорошо укрепленных окопах.
Это была тактика, которой Грейсон Карлайл редко придерживался. Он атаковал против более сильного противника только тогда, когда был полностью уверен во внезапности своего наступления и в моральном духе своих солдат или когда такое наступление было частью другой, более сложной стратегии. Предположив, что разведчики Джеймса Вульфа держат под контролем открытую часть долины между параллельными горными хребтами Семетри-Ридж и Семенари-Ридж, Грейсон решил послать туда целый отряд в двенадцать боевых роботов, разместив их в лесу Семенари-Ридж и в долине и подкрепив их целым батальоном солдат и легкими танками. Почти тотчас его головной дозорный патруль заметил кавалерию Вульфа, состоящую из хорошо оснащенных танков, скрытно двигающуюся через Эмисбергский пик по направлению к Семенари-Ридж.
Жестокая и в высшей степени маневренная битва разгорелась на открытом месте между двумя горными хребтами. Танки, ревя от натуги, врезались друг в друга, роботы Грейсона выпускали один оглушительный залп за другим, обеспечивая наступление пехоты. Грейсон пошел на большой риск: большая часть его кавалерии, представленная силами исторического командира генерала Стюарта, еще не подоспела к месту сражения, и эти танки составляли почти все его разведывательные силы. Однако это был хорошо продуманный маневр, который должен был привлечь внимание Вульфа к этой стороне Семенари-Ридж, в то время как основные силы армии Грейсона двигались в другом направлении.
На позиции он оставил только тридцать боевых роботов, растянувшихся цепью от подножия Кальп-Хилла в северо-восточном направлении до северной части Семенари-Ридж на западе. Основная часть его армии, включающая Первую и Третью дивизии, часть Второй дивизии, а также все резервы, которые он смог собрать, двигалась огромной колонной из боевых роботов на юг, прикрываемая лесами Семенари-Ридж. Самое сложное в этой операции было провести армию так, чтобы ни один наблюдатель противника, который мог спрятаться на вершине Биг-Раунд, возвышающейся над полем сражения, не обнаружил бы ее продвижения.
Это была очень опасная игра. Вульф наверняка ожидал чего-нибудь в таком роде, даже просто потому, что Грейсон Карлайл имел репутацию человека, готового к рискованным операциям и способного совершать неожиданные маневры.
"Познай врага как самого себя, и тогда твоей победе ничто не угрожает". Грейсон давно выучил наизусть бессмертные слова Суньцзы из его книги "Искусство воевать". За прошедшие столетия стратегия и тактика ведения войн мало изменились, несмотря на то что на смену арбалетам пришли "Лучники". Вульф и Карлайл хотя и были во многом похожи, но сильно отличались в тактике ведения боя. Джеймс Вульф любил сложные тактические планы, где все было продумано до мельчайших подробностей и взаимосвязано, хотя и не исключало крутого поворота событий и, конечно, сюрпризов. Грейсон, напротив, имел склонность к мгновенным действиям, внезапным появлениям на открытом пространстве перед врагом и мгновенным отходам.
Зная характер Вульфа и его репутацию, Грейсон ожидал, что противник останется на своих позициях, как это сделал его исторический предшественник Мид, и приготовит ему какой-нибудь сюрприз в долине, скрытой от глаз Грейсона. Подобный маневр со стороны Вульфа, конечно, возможен, но был, по мнению Карлайла, маловероятен. Скорее всего, Вульф будет сидеть на своей выгодной позиции, пытаясь вынудить Грейсона идти к нему. Это, конечно, осторожная тактика для такого горячего человека, как Джеймс Вульф, но единственно приемлемая для него в такой ситуации.
Но если Грейсон и знал что-нибудь о своем противнике точно, так это то, что он человек непредсказуемый и что его недолго можно будет обманывать диверсией около Семетри-Ридж, предпринятой Грейсоном. Карлайл набрал команду для ускорения продвижения вперед своей колонны войск.

- Не уверен, что мы можем ждать дольше, - произнес Пардо. Винтовка, смертоносное гладкоствольное оружие - флетчет - было собрано, электронный прицел установлен и включен. В темноте пресс-ложи свет от прицела бросал светлое желто-зеленое пятно на его глаза и переносицу. - Я предлагаю устранить первую цель. Как только мы сделаем это, тут же появится и вторая, я прав?
- Успокойся, Пардо, - ответил второй мужчина, - угомонись! - Он проверил готовность своего пистолета нервным, резким движением. - Ты будешь действовать по моей команде, понял?
- Понял, - недовольно отозвался Пардо. И стал смотреть в прицел. На таком расстоянии с увеличением в десять раз голова Карлайла почти полностью заполняла экран, четко разделенный на квадратики сеткой.
Его палец замер на курке. Черт побери, как он ненавидит ждать!

Расположенная в километре или двух к востоку от Семетри-Ридж, близко к Танитаунской дороге, стояла впечатляющая конструкция из стали, поднимающаяся на сотни метров над полем сражения, обозначенная просто как "Национальная башня". Это было уродливое серое огромное строение примитивной архитектуры, которая, по мнению Грейсона, вряд ли существовала во времена реальных событий. Одной из проблем восстановления исторических битв была недостоверность некоторых исследований прошлых конфликтов, в данном случае сражения, которое произошло более тысячи лет тому назад. Большинство зданий, представленных вокруг города, да и в самом Геттисберге, были результатом изысканий и компьютерной экстраполяции. Это были рестораны, мотели и небольшие сувенирные магазинчики.
И Национальная башня.
Однако эта башня, была ли она во времена реальных событий или нет, в данном сражении играла большую роль. Вульф наверняка имел там своих людей, и с такого удобного места они могли видеть большую часть поля сражения во всех направлениях.
Башню надо было убрать.
До сих пор Грейсону удавалось скрывать продвижение своих войск от глаз противника, который мог находиться в башне, пряча их в лесах и в лощинах за Семенари-Ридж. Однако вскоре им предстояло пересечь открытое пространство, и если у Вульфа есть в башне разведчики, то они сразу увидят боевых роботов Грейсона.
Он посмотрел на часы. Это может произойти в ближайшее время...
Вдруг над полем сражения прокатился страшный грохот, что вызвало оживление в толпе зрителей. Национальная башня, расположенная в середине поля сражения, вздрогнула, затем медленно-медленно стала клониться набок, все ниже и ниже, и наконец рухнула поперек Танитаунской дороги.
Скорей! Вперед! Пальцы Грейсона быстро забегали по клавиатуре пульта управления. Взорвать башню - это было еще одно рискованное предприятие, но жизненно необходимое. Как только Грейсон начал движение своих войск, он отрядил четырех переодетых солдат в небольшом самоходном танке, которые должны были пробраться за линию фронта Вульфа и подложить взрывчатку под основание Национальной башни. Теперь Вульфу не скоро удастся послать туда разведчиков, если, конечно, они до этого не скрывались в лесах на вершине Биг-Раунд. Неожиданный для противника взрыв башни давал Грейсону хотя бы несколько минут относительной безопасности.
Несмотря на угрозу перегрева, быстро продвигаясь вперед, боевые роботы конфедератов Грейсона вышли на открытое пространство почти в двух километрах южнее обеих вершин - Литтл- и Биг-Раунд - и двинулись быстрым шагом на восток. Даже лишившись башни, разведчики противника могли выследить их продвижение по открытому пространству. Хотя теперь это не имело значения. Совершив классический маневр и повернув направо, Грейсон обошел левый фланг Вульфа и начал заходить ему в тыл. В ближайшее время он должен встретить удаленные пикеты Вульфа...
Вот они! Несколько легких боевых роботов, в основном "Разведчики" и "Саранча", перекрыли дорогу. Грейсон набрал соответствующие команды, и его головные боевые роботы смели линию противника ракетными и лазерными ударами. Цели были поражены, и роботы противника получили серьезные повреждения, но Грейсон приказал своим войскам не обращать на них внимания и продолжать двигаться вперед. Подбитые двадцатитонные машины не могут быть опасны, даже оставаясь в его тылу, а сейчас, как никогда, важна была скорость продвижения вперед.
Когда строй почти двухсот боевых роботов протянулся от южной части Биг-Раунд до Рок-Грик, Грейсон отдал следующий приказ, и все роботы одновременно повернулись в боевом порядке налево.
Двигаясь теперь в ряд, где каждый робот отстоял от другого на шестьдесят метров, боевой строй конфедератов продвигался на север, прямо в тыл армии Соединенных Штатов, и перекрыл ей дорогу стратегического

Предыдущая страница 9 Следующая страница


Тактика долга 10

назначения на юг. Противник тоже открыл огонь, в основном он велся разрозненными подразделениями пехоты и легкими танками. В душе Грейсона постепенно росла тревога. Где тяжелые боевые роботы Вульфа? Он ожидал встретить большую часть армии Вульфа здесь, в долине на востоке Семетри-Ридж и Раунд-Топ, но пока...
Раздался сигнал тревоги, а потом по дисплею побежали строчки текста. Вражеские боевые роботы, выходя на открытое пространство, показались в пределах видимости одного из его подразделений.
Сработало! Грейсон радостно рассмеялся. Армия Джеймса Вульфа вышла на открытое пространство. Привлеченные боем между северным и южным горными хребтами, его тяжелые, предназначенные для штурма роботы спускались с Семетри-Ридж на запад, сражаясь с роботами, которых Грейсон оставил на позиции к югу от Семенари-Ридж. Изображение, которое Грейсон сейчас наблюдал на экране, шло от одного из тех роботов, которых он оставил позади себя. Он видел, как рвутся снаряды на открытых пространствах, а также среди ресторанов и мотелей вдоль Эммисбургской дороги в конце города.
Итак... Вульф выбрал наиболее опасный вариант, выйдя навстречу наступающим войскам Грейсона, рискуя всем, покинув подготовленные позиции, но в надежде победить, если он все рассчитал правильно. Если бы он поймал войска Грейсона, пока они были еще на марше, то сражение окончилось бы в его пользу.
Но сейчас преимущество было на стороне Грейсона. К тому времени он уже перекрыл коммуникации Вульфа на юге, а поэтому мог заставить командора развернуться и атаковать его, зная, что преимущество будет у защищающегося. Это было главным планом Грейсона. Перед ним открывались прекрасные возможности.
Быстро набрав новую команду, Грейсон бросил своих боевых роботов вперед, по Танитаунской дороге, которая огибала обе вершины Раунд и подходила к Семетри-Ридж с юго-востока. Когда роботы двинулись вперед, с северо-востока раздались залпы орудий, поражая одного робота за другим. Грейсон - сейчас его наблюдательный пункт находился в одном из "Мародеров" конфедератов - остановился и стал изучать местность к северу. Ракеты взмывали в воздух с лесистого холма, расположенного к северо-востоку от него. Быстро сверившись с топографической картой на одном из дисплеев, он не смог сдержать улыбку. По иронии судьбы эта возвышенность, с Которой сейчас велся обстрел его войска ракетами дальнего действия, носила историческое название Вульф-Хилл - невысокий холм, густо поросший лесом, находящийся в тылу войск Соединенных Штатов. Обстрел велся также с обеих вершин - Литтл- и Биг-Раунд. Скорее всего, там стояло несколько "Лучников" или "Аполлонов", ведущих стрельбу непрямой наводкой из зарослей.
Остановиться и разделаться с ними? Или двигаться вперед? Он принял решение еще прежде, чем закончил мысленно вопрос. Если он будет останавливаться, чтобы подавлять каждую укрепленную заставу, которую Джеймс оставил в своем тылу, то просто увязнет в отдельных стычках и потеряет свое превосходство во времени, тогда Вульф успеет развернуть свои главные силы, вернуться на Семетри-Ридж и поведет беспрерывный огонь по его силам. Нет, он будет продвигаться вперед, несмотря на потери из-за обстрела противником его флангов.
Сейчас его главная цель - Семетри-Ридж, стоящий менее чем в двух километрах впереди. Имитации взрывов раздавались справа и слева, и Грейсон инстинктивно наклонял голову. Хотя они и понимали, что это не настоящая война, но состязание так захватывало, что игроки наклоняли голову каждый раз, когда близко раздавался взрыв. Совсем рядом раздался еще один взрыв, и на его главном дисплее зажглись красные предупредительные огни. Его "Мародер" получил серьезное повреждение и теперь хромал. Наверное, вышел из строя правый коленный активатор.
Вперед! Вперед! Мимо руин Национальной башни и дальше по небольшому склону за ней! От своего передового отряда на юге Геттисберга он получил информацию о том, что войска Вульфа ринулись толпой через долину и укрылись в лесах Семенари-Ридж. Сопротивление большей части боевых роботов Грейсона на этом направлении было сломлено, некоторые обратились в бегство, другие были полностью уничтожены, но небольшая группа продолжала стрелять из укрытий по приближающемуся противнику. Знал ли Вульф о том, что происходит у него в тылу? Конфедераты были под огнем уже несколько минут. Вульф должен был знать...
Ага! Некоторые боевые роботы войска Соединенных Штатов стали поворачиваться, занимая позицию в боевом порядке лицом к востоку, а не на запад. Однако это передвижение было очень медленным и несогласованным. Потребуется время, много времени, чтобы изменить направление целой армии и организовать атаку в ее тылу, особенно когда там уже ведутся активные действия противника.
На третий день исторической битвы генерал Ли, не сумевший прорвать фланги противника атаками предыдущего дня, принял роковое решение. Он послал около двенадцати тысяч оставшихся в живых в атаку прямо через эту открытую долину. Этот бой вошел в историю под названием Последняя атака. Обреченные с самого начала наступающие конфедераты гибли один за другим под прицельным огнем, который вели янки с вершины горного хребта. За исключением нескольких сот конфедератов, которым удалось укрыться за каменной стеной, идущей вдоль хребта с севера на юг - место с символическим названием Ангел, - и тех, кому удалось перебраться через эту стену, никто не вернулся назад. Почти шестьдесят процентов из тех, кто пошел в эту героическую атаку, были убиты, ранены или взяты в плен. И только около пяти тысяч южан вернулись в конце концов невредимыми на свои позиции.
Грейсон намеревался избежать ошибки, совершенной Ли на третий день боев при Геттисберге. Он считал, что никогда не следует атаковать укрепленные позиции врага, если твои силы не превышают их, по крайней мере, в четыре раза. И даже в этом случае только тогда, когда у тебя есть очень веские причины. Сейчас случай и проведенные Грейсоном маневры сыграли с участниками удивительную шутку: Вульф, играющий роль Мида, атаковал Семетри-Ридж с запада, как раз так, как это делал в исторической битве Ли.
В то время как Грейсон, играющий роль Ли, атаковал тот же самый горный хребет с востока. Это было состязание в скорости - тот, кто первый сумеет дойти до вершины, сможет обрушить всю свою огневую мощь на противника, находящегося под ним и по другую сторону хребта...

Лори Калмар-Карлайл не любила больших сборищ людей, и, кроме того, толчея на арене не позволила бы сконцентрировать внимание на игре. Поэтому она решила наблюдать за игрой не из зала, а из одной из комнат здания. И хотя огромный, во всю стену, видеоэкран давал прекрасный обзор карты местности, заполненной сейчас сотнями маленьких двигающихся голографических изображений боевых роботов, а компьютерная графика позволяла увидеть все передвижения войск и предметы, она с большим удовольствием следила за происходящим в зале по небольшому настольному компьютеру. Настроив экран так, чтобы увидеть Грейсона, она взглянула на его лицо и невольно улыбнулась.
После почти тридцати лет совместной жизни она так хорошо знала этот сосредоточенный взгляд. Лори видела, как он качал головой из стороны в сторону, когда вел своего боевого робота по неровному склону хребта впереди длинной боевой шеренги других роботов, в огне и взрывах.
Карлайл выглядел усталым, вымотанным, как будто это была не игра, а настоящая битва.
- Это должно быть занесено в учебник по стратегии, Линда, - раздался голос комментатора. - Две армии обошли одна другую с флангов и полностью поменяли свои исходные позиции. Силы конфедератов под командованием полковника Карлайла сейчас идут к Семетри-Ридж с востока, в то время как силы Соединенных Штатов под командованием Вульфа идут к той же позиции с запада. Я никогда не видел ничего подобного!
- Ты совершенно прав. Роб. Мне кажется, что основные силы обеих армий встретятся в решающий битве на вершине хребта...
На других дисплеях были изображения публики на трибунах, которая приходила во все большее неистовство по мере того, как битва на поле становилась все жарче. Некоторые зрители стояли на своих сиденьях, подпрыгивая от нетерпения, и орали во всю глотку. Лори видела, как С-чеки переходят из рук в руки, а ставки становятся все выше и выше, и подумала, что люди, организующие на Гленгарри азартные игры, сегодня получили большую возможность заработать.
Состязание подходило к кульминации, сражение должно было закончиться в ближайшее время. Лори решила увидеть это зрелище из зала своими глазами, даже если для этого ей придется спуститься вниз и смешаться с толпой.
Выключив экраны дисплеев, она вышла из комнаты и прошла по пустынному холлу. Ее личная карточка позволит занять место на трибуне, даже если ей придется для этого повоевать.
Она хотела быть на арене в тот миг, когда Грейсон победит.

- Смотри! - сказал взволнованно главный из двух убийц, схватив за плечо своего партнера и показывая в зал. - Вот она!
- Где? Я не вижу.
- В том проходе, слева, идет вперед. - Убийца держал в руках небольшой электронный бинокль и сканировал толпу. - Видишь ее? Да посмотри же в оптический прицел, Бога ради!
Пардо вскинул ружье и стал смотреть в прицел, разглядывая зрителей. Вдруг перед ним мелькнуло знакомое лицо, пропало и опять появилось в видоискателе.
- Так, так, отлично, - с кривой усмешкой произнес Пардо, - вот и наша вторая цель! Она сама облегчила нам задачу!
- Эта сука где-то пряталась до этого.
- Обычные политические штучки, да? Она как раз появилась в тот момент, когда должны раздаться аплодисменты и речи. Может, хлопнуть ее сейчас?
- Сначала первая цель. Мы должны убрать Карлайла, иначе все будет бессмысленно.
- Ты командуешь, тебе и решать. - Пардо повел ружьем в другую сторону, пока в электронном прицеле не появилась голова Карлайла.
- Давай, Пардо! Убери его! Давай!
Палец Пардо стал нажимать на курок...

VIII

Резиденция
Кастл-Хилз, Данкельд
Гленгарри, пограничная область Скаи
13 часов 42 минуты, 18 марта 3057 года

В "Мародера" Грейсона попал еще один снаряд, ослепительная голубая молния из вражеской ПП, и он инстинктивно уклонился, быстро нагнув голову вправо, - и в то же мгновение экран его главного компьютера взорвался, стеклянная поверхность разлетелась миллионами маленьких осколков, пластмассовый каркас монитора разорвало в клочья, а электронная начинка внутри корпуса взорвалась, со свистом разбрасывая вокруг фрагменты печатных плат. Что-то сильно ударило по гладкой блестящей поверхности корпуса пульта управления позади Грейсона, и он почувствовал, как обожгло ему шею, когда дюжина пуль с жужжанием пронеслась над его головой, как рой пчел.
Выработанный годами инстинкт самосохранения заставил Грейсона еще ниже склонить голову вправо и податься вперед, когда вторая порция смертоносных пуль ударила в клавиатуру, разлетевшуюся на маленькие кусочки. Он быстро опустился на четвереньки, потом перекувыркнулся через плечо и скользнул под край голографического проекционного стола как раз в тот момент, когда еще одна порция пуль пронизала неодушевленные голографические изображения на имитируемом поле сражения и ударила по пластиковой поверхности стола.
Он спрятался под основанием стола, начиненного электронной аппаратурой для воспроизведения голографического изображения, и отполз еще на метр, а пули продолжали стучать по столу в нескольких сантиметрах от его головы. Он потянулся к кобуре и уже через секунду держал в руке свой лазерный пистолет "КК-98", переведя переключатель в режим готовности. Но Грейсон не мог выстрелить в своего невидимого противника, не мог даже обнаружить его, потому что для этого ему нужно было выбраться на открытое пространство и подставить себя под град летящих пуль.
Следующая очередь не попала по столу и ударила недалеко от него, разбросав по полу маленькие серые пули-флетчеты. Вероятно, стреляли из какого-то короткоствольного автоматического ружья. Каждая пуля представляла собой небольшую стрелу, сделанную из свинца, и имела хвостовое оперение на конце для обеспечения ее стабилизации в полете. Выпускаемые кучно по двадцать штук и больше одновременно из каждого патрона, они были смертельно опасны на расстоянии до ста метров.
А выстрелы продолжали раздаваться, но на этот раз они были направлены на зрителей, заполнивших трибуны.
На зрителей! Люди на трибунах пронзительно кричали. Началась дикая паника. Грейсона охватило бешенство. Он не мог прятаться под столом и ничего не делать.
Он почувствовал что-то теплое и липкое на своей руке и взглянул на нее. Вся рука была в крови, которая просочилась через рукав мундира. Его ранило, а он даже не заметил...

Пардо смотрел через прицел своего ружья, обводя им ряды зрителей и выискивая вторую цель. Черт... куда же она подевалась? Он был совершенно уверен, что поразил первую цель, хотя Грейсон и спрятался под столом. Пардо видел, как брызнула кровь, когда он попал в Грейсона. А теперь ему необходимо расправиться с женщиной. Но где же она?

При первом же выстреле, повинуясь инстинкту воина, Лори Карлайл упала на пол и перекувыркнулась. Поднимаясь на колени, она уже держала в руке автоматический пистолет "Император" девятимиллиметрового калибра. Невидимый противник косил очередью из автоматического оружия людей вокруг нее. Она стояла за надежным прикрытием бортика, который отделял арену от зрительских трибун.
Но остальные зрители находились на линии огня снайпера. Люди, набившиеся битком на трибунах вокруг Лори, умирали в страшных мучениях прямо у нее на глазах. Очень полная дама в модном и богато расшитом оранжевом костюме вдруг вскинула руки и повалилась на людей, стоящих позади нее: ее одежда и грудь были пробиты пулями и превратились в сплошное кровавое месиво; пожилой мужчина в шоке смотрел на фонтан крови, бивший из того места, где еще недавно была его рука; юноша упал к ногам Лори - пули разнесли ему череп...
- Ложитесь! - закричала она людям, пытаясь перекричать вопли толпы. - Ложитесь за сиденья!
С таким же успехом она могла бы кричать глухим. Люди, которые еще мгновение назад сидели на своих местах прямо перед ней, справа и слева от нее, дико крича, толкаясь и отпихивая друг друга, ринулись со своих мест, ища спасение от пуль. Над Лори нависла опасность оказаться раздавленной этой неуправляемой, обезумевшей толпой. Она увидела, как мужчина, потерявший руку, был сметен и затоптан хлынувшими с трибун людьми. Несколько тел придавили Лори к твердому пластиковому покрытию бортика, и она задохнулась, не в силах ни двинуться, ни освободиться. У нее мелькнула мысль выстрелить из пистолета в воздух, но она тут же отогнала ее: это еще больше увеличит панику. Ведь людям, которые скопились вокруг нее, тоже некуда было деться.
Над толпой продолжали раздаваться выстрелы. Вопли и крики становились все громче. Оружие, которое предназначалось для использования в бою, сейчас било по беззащитным людям, кося их направо и налево. Лори попыталась вытянуться и приподняться над бортиком, чтобы вздохнуть и оглядеться. Она была уверена, что огонь ведется с балкона для прессы, идущего вдоль стены арены над трибунами, но она хотела увидеть это своими глазами.
Мужчина, которого толпа прижала к Лори так, что он не мог шевельнуться, вздрогнул, сраженный пулей. Его кровь брызнула Лори на голову и плечи. Она вдруг почувствовала дикую боль в боку, а давление толпы все нарастало...

Джеймс Вульф, сидевший на своем месте в тридцати метрах от Грейсона Карлайла, при первом же выстреле наклонил голову. Но тренированным ухом сразу уловил, что стреляют не в него, по крайней мере пока не в него. Выхватив из кобуры свой старый, но верно служивший ему лазерный пистолет "Марк XXI Нова", он включил его и, подождав, пока тот будет готов к выстрелу, выглянул из-за края стола, пользуясь тем, что можно прятаться за имитируемыми холмами и лесами проекционного стола.
Он выискивал место, откуда ведется огонь. Вот! Нашел! Балкон для прессы, почти прямо напротив места, за которым он сидел. На таком расстоянии - пожалуй, больше ста метров - он не мог четко разглядеть, кто там находится, но он увидел силуэт человека, склонившегося к ружью и стреляющего по толпе справа от Вульфа.
Двигаясь осторожно и очень медленно, чтобы не привлечь к себе внимание, Джеймс поднял свой пистолет, для устойчивости взял его в обе руки и поднялся над краем стола. Вздохнул... задержал дыхание... и выстрелил.

Пардо отпрянул от окна, когда рукав его кожаной куртки загорелся от вспышки лазерного луча, огонь распространился по рукаву к правому плечу и опалил его длинные вьющиеся волосы.
- Ай! Босс! Я горю!
- Это Вульф! - Второй мужчина наклонился через него, прицеливаясь из своего пистолета. Пистолет издал резкий звук, когда скоростные пули полетели в сторону Вульфа, но старый воин уже исчез из вида, и пули лишь стукнули по тому месту, где он был за секунду до этого.
Мужчина посмотрел налево, где на трибунах, истекая кровью, лежали люди. Подняв рукой в перчатке электронный бинокль к глазам, он рассматривал распростертые тела убитых и раненых, но нигде не видел жену Карлайла. Он не видел и самого Карлайла, хотя Пардо наверняка попал в него. Черт побери! Он должен быть в этом уверен...

Грейсон понял, что его раны не опасны, хотя потеря крови ослабила его и не позволяла быстро двигаться. Но теперь ему необходимо действовать. По звукам, раздававшимся вокруг него, он услышал, как невидимый противник, стрелявший по толпе, вдруг замолчал.
Судя по траектории попадавших в стол пуль, стрелок находится где-то высоко, вероятно на балконе для прессы, идущем вдоль стены арены над сиденьями для зрителей, прямо за пультом управления Грейсона, который он занимал во время игры. Он быстро проверил свой "КК-98", убедившись, что переключатель стоит в нужном положении. Ему бы, конечно, хотелось поставить пистолет на полную мощность, чтобы точно поразить цель, но в такой ситуации он не мог быть уверен в точности своего выстрела, поэтому решил увеличить только объем заряда.
С трудом Грейсон отполз немного в сторону, держа лазерный пистолет в обеих руках, и почти сразу же обнаружил цель. Выглянув из-за края проекционного стола, он прицелился в большое окно ложи для прессы и выпустил первый заряд - мгновенную вспышку лазерного луча, которую скорее можно было услышать, чем увидеть. Нарастающее жужжание пистолета подсказало ему, что оружие перезарядилось, через секунду на нем замигал зеленым светом диод, и Грейсон выстрелил опять. И опять...
Мертвое тело мужчины свалилось с Лори, когда обезумевшая толпа ринулась по ступенькам и проходам. Тяжело дыша и придерживая рукой бок, причиняющий страшную боль, Лори наконец смогла выпрямиться в тот миг, когда Вульф и Грейсон начали стрелять из лазерных пистолетов по ложе балкона. Облокотившись на бортик, она подняла свой "Император", нацелилась на ложу и открыла огонь.
Часть окна ложи в двух метрах над полом сначала стала молочно-белой, затем расплавилась от теплового эффекта лазерного импульса. Другой лазерный разряд оставил черное пятно на потолке ложи. Пуля пробила стекло, вторая

Предыдущая страница 10 Следующая страница


11 Уильям Кейт

попала в светильник. Место, откуда еще недавно велась стрельба, теперь превратилось в мишень и ловушку, и оставаться здесь было смертельно опасно.
- Нужно немедленно убираться отсюда к чертовой матери! - заорал Пардо. Правая сторона лица у него была опалена и вздулась пузырями там, где первый лазерный разряд пролетел буквально в нескольких сантиметрах от его кожи, а его куртка все еще дымилась. Но как только он поднялся на ноги, чтобы ринуться к двери, еще один лазерный разряд ударил ему в лицо, и Пардо с криком закрыл его обеими руками.
- Глаза! Мои глаза!
Нельзя было терять ни одной секунды. Второй мужчина хладнокровно бросил свой пистолет рядом с Пардо, снял перчатки и достал другое оружие, тяжелый военный лазерный пистолет "ТК-70".
- Прощай, Пардо.
Он выстрелил, послав разряд прямо в грудь своему недавнему напарнику; одна десятая мегаджоуля, сконцентрированная в десятой доле секунды, была эквивалентна двадцати граммам тротила. Кратер величиной с кулак распорол грудь Пардо, разбрызгивая кровь и раскидывая куски плоти по всей ложе.
Снизу, с арены, продолжали обстреливать ложу, разбивая стекла и оставляя отверстия в ее стенах. Низко нагнувшись, все еще держа свой пистолет в руке, мужчина открыл дверь и выскользнул из ложи.
С арены на балкон для прессы вела винтовая лестница, по которой сейчас быстро поднимались четыре солдата Серого Легиона Смерти с лазерными винтовками наперевес.
- Не стреляйте! - закричал им мужчина, все еще стоя согнувшись и направив дуло своего пистолета в потолок. Его голос дрогнул. Господи, чуть не попался! - Не стреляйте!
- Бросай оружие! - рявкнул один из четырех солдат, свирепый мужчина с сержантскими нашивками. И мужчина физически ощутил себя под прицелом четырех армейских лазерных винтовок, когда бросил свой пистолет на пол. - Руки вверх! Вверх! Давай!
Мужчина повиновался беспрекословно.
- Я расправился с ним! - сказал он, тяжело дыша и медленно выпрямляясь. - Я взял его, сержант!
Сержант подошел ближе, держа незнакомца на мушке лазерной винтовки.
- Кого это ты взял, сукин сын?
- Того, кто стрелял, сержант! Я убрал его! Он там, внутри!
За прозрачным забралом шлема на лице сержанта промелькнуло недоверие.
- Ты кто? - грубо спросил он.
- Вы позволите? - осторожно спросил мужчина.
- Давай! Только не делай резких движений!
Медленно, очень медленно мужчина полез во внутренний карман пиджака. Затем он еще медленнее вытащил свое личное удостоверение, держа его между большим и указательным пальцами, и передал его сержанту.
Двое других солдат обошли их и скрылись в ложе. Через секунду один из них с бледным лицом появился в дверях.
- Господи, сержант! - с трудом произнес он. - От него осталось кровавое месиво!
Сержант передал протянутое удостоверение солдату, стоящему сзади него.
- Блейн! Проверь удостоверение!
Блейн вставил документ в портативное считывающее устройство и посмотрел на экран.
- Вроде один из наших, сержант! Лейтенант Вальтер Дюпре, вторая рота, третий батальон!
- Лейтенант Дюпре, да? - Сержант нахмурился, - Я тебя не знаю.
- Я новенький, сержант, - ответил Дюпре, - вступил в Легион только две недели назад.
- Водитель боевого робота?
- Так точно. До этого служил в Лиранской Гвардии, но решил попробовать себя в качестве наемника. Легион мне больше подходит.
Сержант немного расслабился, но дуло его лазерной винтовки все еще было направлено в голову Дюпре. Он окинул взглядом гражданский костюм Дюпре, затем взглянул ему в глаза.
- Ты сегодня в увольнении?
- Так точно. Пришел посмотреть состязание.
- Ну и что?
Продолжая двигаться очень медленно, Дюпре показал на дешевые места на трибуне в последнем ряду.
- Я сидел здесь, почти около этой двери.
Сержант не повернулся, чтобы посмотреть, куда показывает Дюпре, а продолжал смотреть ему прямо в глаза.
- Продолжай.
- Когда раздались выстрелы, я понял, что стреляют из этой ложи. У меня с собой был пистолет, поэтому я быстро подскочил к этой двери и открыл ее, чтобы убедиться, что я прав. Войдя в дверь, которая, к моему счастью, была не заперта, я увидел парня, стоявшего в этот миг ко мне спиной, и в тот момент, когда он стал поворачиваться от окна к двери, я выстрелил. Если я не ошибаюсь, то он все же успел уложить некоторых там, на трибунах.
- Повернись.
- Что?
- Повернись!
Дюпре выполнил приказ. Его обыскали быстро и профессионально. Затем сержант схватил его поднятую правую руку и резко опустил вниз. Дюпре почувствовал на запястье холодное прикосновение браслета наручника и услышал звук защелкивающегося замка.
- Извини, что приходится так поступать с тобой, парень, - сказал сержант, запирая в наручники левую руку Дюпре за спиной, - но ты же знаешь, что сначала надо все проверить.
- Конечно, сержант. СПД, стандартный порядок действия. Это ваша обязанность - проверить все мои слова.
- Вот и отлично. Ты все понимаешь. Если ты рассказал правду и твоя история подтвердится, то ты будешь героем, парень!
- Я просто сделал то, что считал необходимым, - с улыбкой ответил Дюпре. Но вдруг улыбка исчезла с его лица. - Послушайте! Все говорит за то, что этот парень стрелял в полковника! Ему...
- Я видел, как полковник палил по этой ложе, - усмехнувшись, ответил сержант, - вряд ли он тяжело ранен, а ты как думаешь?
- О! Хорошо. Это... прекрасно!
- Чтобы уложить нашего полковника, нужен не один поганый стрелок, а целая дюжина, - добавил Блейн, - это уж поверь мне на слово, парень!
- Жаль, что ты убил этого ублюдка, - сказал один из солдат, - сукин сын стрелял из флетчера по безоружной толпе. - Он поморщился. - Скажу тебе, он слишком легко отделался, по моему мнению!
- А твое мнение никого не интересует, - резко оборвал его сержант. - А теперь пошли, лейтенант. Отдел безопасности проверит тебя, и если ты чист, то выпивка за мной!
- Ну что ж, сержант, - ответил Дюпре со вздохом облегчения, - это меня вполне устраивает.

- Отец! - Алекс вскочил со своего места и широко открытыми глазами уставился на экран дисплея, на котором в этот момент были кадры, показывающие мечущихся в панике людей на трибунах арены в Гленгарри, и не переставая звучали выстрелы. Камера продолжала бесстрастно и четко записывать все, что происходило на арене. Застывший от ужаса Алекс смотрел, как пули ложатся вокруг пульта управления Грейсона Карлайла и как он упал со своего сиденья и отполз под стол. Он видел, как огонь ружейных выстрелов перенесся на зрителей, увидел, как мирные люди гибнут от рук убийцы, и со страхом подумал о своей матери, которая должна была находиться в этом зале.
- Спокойно, сынок, - сказал Макколл, его ласковая, но твердая рука легла на плечо Алекса, - мы сейчас ничего не можем сделать для них.
Алекс почти задохнулся от негодования, ярости и страха.
- Мы должны...
- Паррень, паррень... то, что ты сейчас видишь, прроизошло на Гленгарри почти полчаса назад! Вспомни, задерржка во врремени!
Камера дала панораму арены, и Алекс продолжал молча смотреть на экран затаив дыхание. Изображение было таким ясным и четким, что невозможно было подумать о несовместимости во времени. Но сигналы, несущие эту информацию с Гленгарри, добирались до шаттла "Песня Скаи" двадцать семь минут.
События, которые он видел на экране, там, на Гленгарри, уже изменились. И кто знает, что там происходит сейчас?
Стрелок засел в ложе для прессы над толпой. Вот на экране появился Джеймс Вульф, стрелявший из своего лазерного пистолета на расстоянии, почти невозможном для ручного оружия. А вот и отец! Поднявшийся из-за проекционного стола и тоже начавший стрелять по ложе балкона. И мать... она тоже там: склонившись над бортиком, ведет огонь по противнику. Несколько солдат, расположившись по периметру арены, тоже обстреливают ложу балкона, изрешеченную пулями, с выбитыми стеклами и опаленными рамами оконных проемов. Наверное, вооруженные солдаты уже поднимаются по лестницам, ведущим на балкон, и хотя камера стояла под таким углом, что Алекс не мог этого вИдеть, он был уверен, что это именно так.
- Леди и джентльмены! - раздался на фоне криков и шума толпы голос мужчины-комментатора. - Это ужасно... просто ужасно! Еще минуту назад мы с увлечением следили за игрой... а в следующую минуту... О Боже! Боже!
Голос мужчины дрогнул и оборвался, но тут же раздался женский голос:
- Роб, мне кажется, солдаты уже добрались до балкона, откуда ведется стрельба. Кажется... да! Смотри, они схватили человека, который это все натворил. Я вижу, как они ведут кого-то со связанными за спиной руками. Леди и джентльмены! Нам скоро должны дать информацию о жертвах. Говорят, я подчеркиваю, говорят, что кто-то попытался организовать покушение на полковника Карлайла, открыв по нему огонь с балкона для прессы. Я вижу медтехов, помогающих людям на трибунах. Я вижу полковника Карлайла. Он жив! Жив! Он ранен, но жив и сейчас идет к бортику.
- Линда, - раздался голос Роба, все еще дрожащий и слабый, - я только что получил информацию, что десятки зрителей ранены и убиты, но полковник Карлайл и командор Джеймс Вульф невредимы...
- Полковник ранен. Роб. Я видела кровь на его руке и лице, но он на ногах и сейчас идет к бортику. Он... я думаю... да! Я вижу его жену, подполковника Калмар-Карлайл. Она находилась на трибуне с той стороны, куда убийца стрелял, и такое впечатление, что... Боже, она вся в крови и передвигается так, как будто ранена...
- Я должен вернуться домой, - еле слышно проговорил Алекс, но Макколл услышал его.
- Алекс, Алекс, воспользуйся хоть рраз тем, что находится в твоей башке! Мы не можем веррнуться, не можем, рразве я не пррав? И мы ничего не сможем поделать с тем, что там прроизошло! Все, что ты видел и слышал, все уже закончилось!
Алекс с трудом взял себя в руки, стиснул кулаки и с горящими глазами посмотрел на Макколла. Но ему пришлось согласиться с его доводами.
- Извините, Д-дэвис.
- Все будет хоррошо, паррень. Мне тоже нелегко. Я тоже взбешен из-за того, что видел, и от мысли, что ничем не могу помочь.
- Мы можем послать вызов по радио, - сказал Алекс. - Ведь можем? Ну, чтобы убедиться... убедиться, что они оба в порядке.
- Конечно, сынок, мы так и сделаем.
- Послушайте, - обратился к ним мужчина в яркой рубашке, подойдя к Макколлу сзади, - мне показалось, что парень крикнул "отец", когда началась стрельба.
- А? Да, да. Его отец находился на тррибунах. Он, конечно, волнуется за него, вы же понимаете его чувства.
- Да, понимаю. Это ужасно. Видит Бог, это ужасно! И наше пари не состоялось, а, Шотландец? Потому что игра вряд ли теперь будет закончена!
Макколл протянул руку и сграбастал мужчину за плечо так, что его большой палец лег на пуговицу на воротнике.
- Если я не ошибаюсь, то мы ставили на то, пойдет ли полковник пррямо на прротивника или обойдет его с флангов. Я думал, что мы ррешили этот вопррос еще до того, как началась эта заваррушка, я пррав?
- Я... о! - Лицо мужчины исказилось гримасой боли. - Да! Конечно, вы правы! Вот!
- Спасибо, сэрр. Очень прриятно иметь дело с такими людьми, как вы! - Макколл принял от мужчины пачку С-чеков и аккуратно пересчитал их. - Одна сотня, все веррно. И между пррочим, сэрр, не называйте меня больше Шотландцем! Не надо!

- Полковник? - обратился к Карлайлу Гуннарсон. - Он здесь, сэр.
- Пусть войдет.
- Вам повезло, что у вас служат такие люди, полковник! - сказал Джеймс Вульф с другой стороны кабинета. - Страшно подумать, сколько людей могли еще погибнуть, если бы он не действовал так быстро.
- Спасибо, командор. Я тоже рад, что он вовремя подоспел.
Грейсон Карлайл стоял за письменным столом и смотрел на Лори, сидящую против него. Голова Грейсона была забинтована, а левая рука на перевязи, чтобы не беспокоить раненое плечо. По словам Элен Джамисон, которая осмотрела Карлайла после того, как все закончилось, в него попало несколько флечетов.
Странно. Он совершенно не чувствовал, что ранен, до тех пор, пока не прекратились выстрелы, стоны и крики на трибунах. Одна из пуль оцарапала ему висок, другая оторвала кончик мочки уха, а три пули прошли навылет через левое плечо. Если бы он сидел прямо, то ему разнесло бы голову и верхнюю половину торса.
Ему здорово повезло. Лори пострадала серьезнее, чем он. У нее было сломано два ребра в давке, когда в проход, где она стояла, хлынула толпа зрителей, спасаясь от пуль. Элен предписала ей оставаться в постели, но надо знать Лори. Она настояла на том, чтобы присутствовать в кабинете, и теперь сидела против него, завернутая в бинты под форменным кителем, как мумия. У нее также были забинтованы лоб и правая рука, это она пострадала от жесткой поверхности бортика, к которой ее прижала толпа.
Молодой мужчина в форме лейтенанта Легиона вошел в кабинет, остановился и отдал честь.
- Лейтенант Дюпре явился по вашему приказанию, сэр.
- Вольно, лейтенант, - ответил Грейсон, - проходите. Позвольте вам представить командора Джеймса Вульфа.
- Весьма польщен, сэр.
- А с нашим старшим помощником командира вы уже знакомы.
- Добрый вечер, подполковник Калмар. Я слышал, вы были тоже ранены.
- Ничего серьезного, лейтенант, - ответила Лори, - спасибо за заботу.
- Мне доложили, - продолжил Грейсон, - что вы тот самый человек, который расправился с убийцей. Хорошо сработано, лейтенант.
- Спасибо, сэр.
- Не было ли безрассудством врываться вот так, через дверь ложи, только с пистолетом в руках? А если бы он там был не один?
- Я слышал выстрелы только одного ружья, полковник. Если бы там было больше одного человека, то были бы слышны выстрелы еще одного тяжелого оружия, - скромно ответил лейтенант.
- У убийцы был еще один пистолет, - заметил Джеймс Вульф, - страшное оружие. Он убил им двух корреспондентов, а только потом воспользовался флетчетом. Он также... - Вульф вдруг замолчал и задумался.
- Что случилось, командор? - спросил Грейсон.
- Да так, ничего. Меня просто вдруг поразила мысль, почему это убийца вдруг перестал стрелять из флетчета в вашу сторону и начал стрелять из пистолета в меня. Интересно. Я только сейчас об этом задумался.
- А может, у него заело автоматическое оружие? - предположил лейтенант Дюпре. - Или кончилась обойма?
- Да, такое возможно, и это объясняет то, что произошло.
- В любом случае мы очень признательны вам, лейтенант, - сказал Грейсон.
- Я рад, что оказался полезным, сэр.
- Проверка показала, что вы служили офицером в Пятнадцатом полку Лиранской Гвардии, - сказала Лори, - лет восемь?
- Почти девять, подполковник.
- А где он расквартирован? На Гесперусе II?
- Совершенно верно.
- А почему вы ушли из полка?
- Заела бюрократия. Думаю, я способен на большее.
- Понимаю, вы честолюбивый человек, - сказала Лори.
- Да, мэм. Я мечтаю когда-нибудь основать свою собственную компанию.
- Я уверен, у вас это получится, капитан Дюпре, - сказал Грейсон.
Дюпре какое-то время мигая смотрел на Грейсона, потом расплылся в довольной улыбке.
- Благодарю вас, сэр!
- К сожалению, я пока не могу дать вам пост, соответствующий вашему новому званию, капитан Дюпре... - продолжил Грейсон, - капитан Ривера пока еще не получил повышение, а другой вакансии у меня нет. Кроме того, я не люблю продвигать своих офицеров по служебной лестнице до тех пор, пока не увижу их в действии на поле боя. Однако обещаю вам, что вы будете первым в списке на повышение, после того как я увижу вас в бою. И обещаю вам полностью перевооружить вашего "Шейха" в первую очередь.
- Большое спасибо, сэр! Рад стараться!
- Я знаю, сынок, - ответил отечески Грейсон. - Вы свободны.
- Приятный молодой человек, - сказал Вульф, когда Дюпре вышел из кабинета, - а может, он подумает о переходе в Драгуны?
- Он, может, и захочет, Джеймс, - с усмешкой ответил Грейсон, - да я не отпущу. Он мой! Они рассмеялись.

Капитан Вальтер Дюпре, пройдя проверку на посту при выходе из административной части Резиденции, сел в лифт и поехал на уровень, где размещался офицерский состав.
Внутри у него все ликовало. Он верил в свой успех.
Да! Да! Да!

IX

Зенитная прыжковая точка
Система Гленгарри, пограничная область Скаи
Федеративное Содружество
10 часов 20 минут, 19 марта 3057 года

- У нас здесь все прекрасно, - сказала Лори, улыбаясь нежно и ласково. - Твой отец и я оба живы и почти здоровы. Мы отделались небольшими ушибами и царапинами.
Блок информации появился на светящемся трехмерном голографическом проекторе, стоящем на небольшом столике в каюте шаттла, которую Алекс и Макколл делили еще с четырьмя пассажирами. Но сейчас Алекс был в каюте один. Макколл вежливо, но твердо выпроводил остальных пассажиров в коридор, чтобы Алекс мог спокойно поговорить с матерью.
Неосторожное движение - и Алекс поплыл от экрана, но вовремя ухватился за край стола и остановил движение. Уже почти восемь часов корабль "Песня Скаи" находился в состоянии невесомости, с того момента, как он пристыковался к прыжковому кораблю "Альтаир" сегодня рано утром по стандартному времени.
"Микрогравитация, так, конечно, правильнее", - поправил себя Алекс. Он мог бы измерить местную гравитацию - или ускорение корабля, что в данном случае одно и то же, - если бы у него были с собой соответствующие приборы. Прыжковые корабли в промежутке между прыжками не вращаются по орбите вокруг местных звезд, а висят в космосе над зенитной или надирной точками, собирая энергию, необходимую для подзарядки их двигателей Керни-Фушиды с помощью огромного угольно-черного солнечного паруса, имеющего в поперечнике больше километра. Вот уже восемь дней, как "Альтаир" висел над такой точкой с

Предыдущая страница 11 Следующая страница


Тактика долга 12

развернутым между кораблем и солнцем парусом, поддерживая стабильное положение с помощью почти неощутимой тяги заряженных частиц, поступающих через специальный круг, расположенный в центре паруса.
Однако эта тяга была так мала, что все пассажиры шаттла "Песня Скаи", который сейчас висел на одном из стыковочных узлов "Альтаира", как маленькая блоха на теле большой собаки, находились в условиях невесомости. Несколько часов назад, когда корабль стал готовиться к прыжку в систему Гладиус, даже незначительное ускорение двигателей для поддержания корабля в определенном положении в пространстве было отключено. Серводвигатели осторожно собрали, сложили и убрали парус. Теперь гленгаррианское оранжевое солнце, больше не закрываемое от пассажиров шаттла парусом, светило бледным призрачным светом и излучало тепло почти в полумиллионе километров от корабля.
А на экране перед Алексом было изображение, которое шло до него от Гленгарри целых двадцать семь минут. Он видел свою мать и слышал ее голос.
- Отдел безопасности предполагает, что нападение было организовано членами банды "Игроки". Стрелявший был опознан. Это наемный убийца, который в недалеком прошлом состоял в банде. Мы думаем, что "Игроки" поставили огромную сумму денег на командора Вульфа в этом состязании и посадили своего человека так, чтобы в случае, если начнет выигрывать твой отец, убрать его и остановить игру.
Услышав эти слова, Алекс удивленно поднял брови. Ему очень хотелось поговорить с матерью напрямую, задать ей вопросы о нападении и сразу услышать ответы, но неумолимые законы физики не позволяли этого сделать: через такое расстояние можно было получить только одностороннее визуальное послание. Лори Кал-мар-Карлайл передала это послание полчаса тому назад, а может, и больше, потому что то, что Алекс сейчас видел на экране, было записано на главном пульте управления шаттла "Песня Скаи". Потребуется еще полчаса, чтобы до Гленгарри дошел его вопрос, а потом еще столько же, чтобы получить ответ.
Но к тому времени Алекса здесь уже не будет.
"Игроки" - было неофициальное название свободного союза мафиозных группировок, которые правили криминальным миром Гленгарри. Каждая обитаемая планета Внутренней Сферы имела свои криминальные структуры, являющиеся потомками тех группировок, которые много веков назад ринулись завоевывать звездное пространство. Как и большинство подобных объединений, банда "Игроки" была жестокой, порочной, мстительной, тесно спаянной, секретной и очень опасной организацией. Но ее главари не были дураками. А то, что Алекс сейчас услышал от матери, показалось ему чертовски глупым.
Неужели криминальная организация Гленгарри будет так рисковать своим существованием на планете, что организует покушение на барона Гленгарри просто для того, чтобы не потерять какие-то паршивые несколько миллионов С-чеков? Да это же полная бессмыслица!
- Конечно, отдел безопасности сейчас этим занимается, - продолжала спокойно говорить Лори, не видя изумления своего сына, - они собираются обратиться к некоторым известным им лидерам банды и задать им вопросы, но мы не надеемся получить конкретные результаты. Самое главное, что твой отец и я живы и здоровы. Хотя с прискорбием должна сообщить, что двадцать шесть человек убиты в результате этого нападения, а сто восемьдесят один - получили ранения. Вернон Артман думает, что парень, который это все натворил, "просто отключился от главной сети логических схем" - если говорить его словами. Он уверен, что банда "Игроки" вряд ли рискнула бы убить столько людей, не имея на то основательных причин. Он думает, что здесь может скрываться что-то и посерьезнее.
Алекс кивнул. По крайней мере кто-то там все же соображает, что к чему! Старый добрый сержант!
- Конечно, мы об этом тоже думаем, - продолжала говорить Лори, - и твой отец и я после этого случая находимся под усиленной охраной. Не волнуйся за нас. О нас хорошо заботятся. Ну вот, пожалуй, и все, Алекс. Спасибо, что вызвал меня на связь. Мне жаль, что ты так переволновался за нас, и мне бы так хотелось побыть с тобой до твоего отъезда. Можешь себе представить, что я устроила твоему отцу за то, что он отправил тебя за два дня до моего возвращения! Но мы сможем наговориться всласть, когда ты вернешься. До свидания, Алекс. Успехов тебе в твоем деле и передавай мой сердечный привет майору Макколлу. С нетерпением ждем вашего возвращения!
Изображение еще какое-то время оставалось неподвижным, казалось бросая вызов состоянию невесомости, в котором пребывал Алекс, а потом медленно растворилось.
Оттолкнувшись от стола, Алекс подплыл к двери и открыл ее.
- Все в порядке, Дэвис. Я закончил разговор. В каюту вернулся Макколл, а за ним остальные пассажиры, явно недовольные тем, что их выпроводили и долго продержали в коридоре.
- Ну, сынок? - Макколл выглядел озабоченным. - Как дела дома?
- Они оба живы и здоровы, - ответил Алекс и улыбнулся, когда Макколл сложил губы и беззвучно свистнул с облегчением. - Они были ранены, но несерьезно. - Алекс скосил глаза на остальных обитателей каюты, а затем посмотрел на Макколла и, понизив голос, продолжил: - Мак? Они думают, что это организовала банда "Игроки", пытаясь остановить отца в тот момент, когда он начал выигрывать. Ты-думаешь, это возможно?
- М-м-м. Вот что, паррень, если твоя мать ррассказала тебе об "Игрроках", то она сделала это потому, что не могла сказать больше. Такая связь наверрняка пррослушивается. Как думаешь?
- Да, наверное, ты прав.
- Твои рродители очень неглупые люди, паррень. Вряд ли они были бы сейчас оба живы, если бы не были такими хитррыми и умными.
Из громкоговорителя, установленного на переборке каюты, раздался предупредительный сигнал, а потом женский голос:
- Внимание! Внимание! Всем пассажирам и членам команды. Через двадцать минут "Альтаир" совершит прыжок. Чтобы избежать последующей дезориентации и синдрома прыжка, всем пассажирам следует пристегнуть ремни и находиться в каютах до сигнала отбоя. Все члены команды корабля должны занять свои места.
- Я знаю, - ответил Макколлу Алекс, - и все равно мне очень хочется связаться с ними еще раз и спросить...
- Слишком поздно. У нас с тобой свой путь... а у них свой! И не волнуйся. У них все будет отлично!
Двадцать минут спустя энергия, накопленная в солнечных батареях "Альтаира", стала поступать в двигатель Керни-Фушиды, и все было готово к прыжку. Для стороннего наблюдателя зрелище было бы поистине удивительным: корабль длиной почти в полкилометра начал вибрировать, контур его оптически исказился, а пространство вокруг корабля как бы деформировалось. И вдруг корабль исчез в легкой вспышке света.
Сам перелет "Альтаира" через космическое пространство к системе Гладиус, находящейся почти за двадцать световых лет, был мгновенным.

X

Штаб Третьего батальона Гвардейцев Дэвиона
Гесперус II, пограничная область Скаи
Федеративное Содружество
22 часа 30 минут, 19 марта 3057 года

Маршал Феликс Зельнер с удовольствием откинулся на спинку удобного автоматического кресла, его ноги в до блеска начищенных ботинках опирались на край дорогого стола из красного дерева. Он наслаждался комфортом своего офиса на Гесперусе II почти так же, как наслаждался растерянностью своего подчиненного.
- Но, м-маршал, - запинаясь, произнесло голографическое изображение мужчины на противоположной стороне стола, - ведь это полный провал плана фельдмаршала?
- Спокойно, Турман, спокойно, - сказал Зельнер с легкой улыбкой, - никакого провала. Я даже думаю, что такой поворот событий к лучшему.
- А если отдел безопасности Серого Легиона Смерти сумеет докопаться до истинной причины покушения на Карлайла и это их выведет прямиком на фельдмаршала Гарета? Грейсон Карлайл очень популярная фигура. Пожалуй, слишком популярная, особенно сейчас и особенно на Гленгарри. Ведь именно это послужило главной причиной приказа о его физическом устранении.
Зельнер сбросил ноги со стола и резко выпрямился в кресле, кинув быстрый взгляд на коммуникационный пульт управления.
- Это секретная линия связи, - напомнил он своему подчиненному, - но даже в этом случае, генерал, я бы посоветовал вам... быть осмотрительнее в высказываниях. Даже внутренние разговоры могут перехватываться... или прослушиваться и записываться прямо здесь, в офисе.
Генерал Турман Вогн громко сглотнул, затем вытер носовым платком лоб. Даже на голографическом изображении Зельнер отчетливо видел капельки пота, блестевшие на почти лысой голове генерала. Зельнера позабавила мысль о том, насколько Вогн был не готов к делам такого рода.
Но тогда кто из них готов? Уже давно в армии, сначала под властью Дома Штайнеров, а потом, в течение уже тридцати лет, в составе объединенных сил Федеративного Содружества, был раз и навсегда заведен определенный порядок продвижения по служебной лестнице: или подавались рапорты, или - при определенной удаче и умении - следовало иногда оправданное, но обычно случайное повышение в звании. Очень редко это происходило в результате подслушанного секрета чужой жизни или секретной операции. Как только кто-нибудь достигал высокого положения - для офицеров Дома Дэвиона это был обычно чин полковника или выше - присвоение следующего звания зависело в большей степени от политических махинаций или от того, кто знал тебя лично, или от собственных возможностей сделать что-то для карьеры другого человека. На пути продвижения по служебной лестнице Зельнеру приходилось не раз участвовать в заговорах. Но интрига такого масштаба, в которую сейчас были вовлечены несколько миров и сотни офицеров Вооруженных Сил Федеративного Содружества, была для него такой же впечатляющей, как и для генерала Вогна.
Тем не менее Зельнер упивался сознанием своей власти, которую ему давало знание секретов, способных разрушить карьеру очень высоких военных чинов или даже высокопоставленных политических деятелей. В течение нескольких лет он был главным помощником маршала Цезаря Штайнера, занимал положение, которое требовало от него полной преданности и верности, хотя бы внешних. Однако когда он наконец получил повышение по службе и чин маршала, то понял, что теперь может использовать с выгодой для себя информацию, собранную для него преданными ему людьми.
- Я абсолютно уверен в безопасности своего офиса, - продолжил Зельнер. Он действительно буквально начинил свой офис чувствительными приборами, которые могли обнаружить самые современные подслушивающие устройства. - Но я не могу быть уверенным в безопасности вашего.
- Я полностью доверяю своим людям, - твердым голосом ответил Вогн. Но в его маленьких глазках промелькнуло сомнение.
Зельнер был уверен в Вогне и в его офисе как в своем собственном, просто он хотел еще раз убедиться, что тот не обнаружил подслушивающего устройства, установленного там по приказу Зельнера. Но поскольку Зельнер также перехватывал разговоры Отдела безопасности и других главных отделов Штаба Третьего батальона Гвардейцев Дэвиона, то если бы кто-нибудь стал интересоваться либо им, либо Вогном, то Зельнеру это стало бы известно сразу.
- Я вам полностью доверяю, генерал, - сказал Зельнер с легкой улыбкой, - и вашим людям тоже. Продолжайте, пожалуйста, ваш доклад.
- Да я уже, собственно, все сказал, маршал. План фельдмаршала Гарета провалился. Наемник, Грейсон Карлайл, жив, а один из убийц мертв.
- А что слышно о втором?
- У меня нет о нем сведений, сэр. Дошли слухи, что он был арестован, но у меня, к сожалению, нет этому подтверждения.
- Даже если его и схватили, то ничего страшного не произойдет. Он не посвящен в наш план настолько, чтобы мог навредить нам.
У Зельнера нет ни малейшего желания сообщать Вогну, что капитан Дюпре вернулся к выполнению задания... да еще и с повышением в чине, вот так. Кое-какую информацию, например, тот факт, что Зельнеру удалось подкупить одного из наемных убийц Гарета, он хотел пока приберечь для себя. Иметь своего агента в Сером Легионе Смерти - это может пригодиться для его дальнейших планов...
Голографическое изображение Вогна удрученно покачало головой.
- Маршал... мне очень жаль, но я не создан для подобных операций и выполнения таких поручений. Должен вам сказать, я со страхом думаю о том, что задумал фельдмаршал. Это... это так значительно. Так грандиозно! И эта попытка убрать Грейсона Карлайла была очень опасным делом. Она могла погубить нас всех!
- Каким образом. Турман?
- Карлайл популярен. Особенно на Гленгарри. Люди любят этого человека, а его солдаты просто обожают и боготворят его. Если бы покушение удалось, то они не остановились бы до тех пор, пока не нашли виновников его смерти. Я уверен, что они постараются докопаться до того, кто организовал покушение, даже несмотря на то, что Карлайл остался жив. Что вы знаете о Сером Легионе Смерти, маршал?
- А что здесь знать? Наемники, и этим все сказано.
- Да, наемники, но они находятся на постоянной службе у Федеративного Содружества с начала его создания, по крайней мере, уже тридцать лет. Их любят и уважают во всех владениях Штайнеров, особенно военные и воины из других миров, подобных Гленгарри. Вероятно, и на Каледонии, хотя бы потому, что эти два мира имеют общие этнические корни. История о том, что Легион совершил на Гленгарри во время Второго восстания Скаи, сейчас стала почти легендой.
- Генерал, генерал, мне кажется, что вы делаете из мухи слона.
- Маршал, при всем уважении к вам должен все же сказать, что скорее преуменьшаю, а не преувеличиваю популярность Грейсона Карлайла и его Легиона.
- Вот как? Вы знакомы с "Принцем", генерал?
На лице Вогна отразилось неподдельное удивление.
- Принцем Виктором Дэвионом?
Зельнер еле сдержал насмешливую улыбку. Господи, чему только сейчас учат офицеров в военных колледжах?
- Нет, генерал. "Принц" - это произведение, написанное пятнадцать столетий назад, во времена Ренессанса в Италии человеком по имени Николло Макиавелли.
Зельнер лениво набрал команду на небольшом считывающем устройстве, стоящем перед ним на столе, ввел команду поиска, затем нажал другую клавишу. Зажегся большой экран, установленный на противоположной стене кабинета, и на нем появилось изображение печатной страницы, размещенной так, чтобы Вогн смог прочесть текст.
"Если кто-нибудь поддерживает мир и порядок в своем государстве руками наемников, - гласил отрывок из книги, который Зельнер помнил почти наизусть, - он никогда не будет чувствовать себя уверенным, поскольку они неорганизованны, амбициозны, недисциплинированны, безнравственны, дерзки с друзьями и трусливы с врагами, не боятся Бога и не уважают человека. Крушение надежд нанимателя откладывается ровно на столько, на сколько откладывается военная угроза. В мирное время его разоряют наемники, а во время войны - враги. Это происходит потому, что наемникам незнакомо ни чувство любви, ни чувство привязанности. Они ведь защищают вас за определенную плату, которой никогда не бывает достаточно, чтобы они были готовы умереть за вас. Наемники с удовольствием будут вам служить до тех пор, пока вы не начнете войну..."
- Это верно и сегодня, - сказал Зельнер, сбрасывая информацию с экрана, - хотя и написано в XVI столетии. Лично я сторонник сильной, хорошо обученной и дисциплинированной регулярной армии. Такой армии, которая была бы предана мне и государству, которое я представляю. Наемники преданы только всемогущим С-чекам, и больше никому и ничему.
- Несмотря на мое глубокое уважение к вам, маршал, - сказал Вогн, - не могу с вами согласиться в данном случае, потому что люди Грейсона Карлайла отличаются от обычных наемников. Они бесконечно преданы ему. А что касается самого Карлайла, то складывается впечатление, что он очень озабочен состоянием цивилизации.
- Что... опера? культура? искусство? литература? Что вы имеете в виду под словом "цивилизация"?
- Я имею в виду, что его очень волнует то, что цивилизация приходит в упадок. Он волнуется, что непрерывные войны погубят все, что создала человеческая раса. Он боится, что мы можем со временем даже потерять возможность путешествовать в пространстве, что человечество превратится в конце концов в первобытных людей, изолированных друг от друга на сотнях планет, разбросанных в пространстве на расстоянии нескольких световых лет друг от друга.
- Очень поэтично. Хотя и маловероятно. Откуда у вас такие сведения?
- У меня есть... источники.
"Значит, у Вогна есть свои шпионы в лагере Карлайла, - подумал Зельнер. - Надо разобраться".
- Грейсон Карлайл - хороший человек, - медленно произнес он вслух, - очень хороший. Но он всего-навсего наемник. Когда он умрет - люди забудут его. Его собственные солдаты забудут его.
- И все-таки... Я не понимаю замыслов фельдмаршала в этом деле, на его месте я бы опасался Серого Легиона Смерти.
Зельнер размышлял над тем, до какой степени он может быть откровенным с Вогном. Генерал был почти не посвящен в операцию "Excalibur" . А тем более теперь, когда он к тому же хочет выйти из игры...
Феликс Зельнер не испытывал чувства преданности по отношению к фельдмаршалу Бранделу Гарету, хотя был во многом обязан ему своим нынешним высоким положением. И поэтому ничто не могло удержать его от поступков, направленных на свое собственное выживание, а скорее - на преуспевание в наступающем политическом кризисе.
Весь высший состав Вооруженных Сил Федеративного Содружества знал, что союз Дэвион - Штайнер испытывает сейчас серьезные внутренние разногласия. Конечно, об этом публично никто не говорил, но в частных беседах все только и обсуждали возможную гражданскую войну. Большинство людей пугала эта перспектива, независимо от того, к какому лагерю они принадлежали: Дому Штайнера, Дому Дэвиона или Федеративному Содружеству.
Опасения опасениями, а вот возможность возникновения гражданской войны была реальностью.
Федеративное Содружество не было единым государством с самого начала. Прежнее Лиранское Содружество представляло собой союз трех государств: Тамарского Пакта, Протектората Донегал и Федерации Скаи, которые были объединены в 2341 году. Однако этот союз, по крайней мере, имел хоть какую-то законность, рожденную после семи столетий успехов в торговле, производстве, в дипломатических отношениях и войнах. Но даже он время от времени испытывал трудности, когда то одно, то другое государство хотело обрести свою независимость.
Объединение под единым началом Солнечной Федерации и Лиранского Содружества было поспешным и неожиданным даже для местных жителей, которые легли спать каждый в своем государстве, а проснулись уже в Федеративном Содружестве. Если бы только поменялось название государства, в котором они жили. Так нет. Этот альянс в течение нескольких коротких лет перевернул обычаи и привычный уклад жизни, особенно там, где дело касалось правительства и армии. Одним из главных следствий этих изменений было введение нового порядка назначения правителей некоторых планет. Теперь эти посты получали ставленники Дэвиона как награду за определенные услуги или в виде свадебного подарка. А кандидаты, выдвигаемые местными жителями, игнорировались.
Восстание Скаи в прошлом году, по мнению большинства офицеров командного состава ВСФС, было ни больше ни меньше как прелюдией к чему-то более серьезному.
Может быть, прелюдией к гражданской войне, которая разрушит Федеративное Содружество?
Если этот союз опять распадется на два государства, Дом Дэвиона и Дом Штайнера, то все достижения, завоеванные за последние тридцать лет, пропадут даром... поскольку распадающийся союз будет расходовать неисчислимые ресурсы и ценности, военные и гражданские, стараясь сохранить свои владения.
Несколько офицеров из ВСФС разработали подробный план, чтобы

Предыдущая страница 12 Следующая страница


13 Уильям Кейт

предотвратить нависшую над всеми угрозу. По замыслу Гарета предполагалось создание небольшой империи в центре беспокойных миров пограничной области Скаи. Планеты этой области были богаты и почти не пострадали в войнах за последние несколько столетий. Есть еще Гесперус II, мир, где обосновался сам Гарет. С комплексом заводов по производству боевых роботов, расположенных в труднодоступных горах Мио, Гесперус был наиболее важной планетой в секторе Штайнера. В этом мире никто не сможет долго сохранить власть без боевых роботов.
- Фельдмаршал считает, что популярность Карлайла на Гленгарри и в окружающем его мире может помешать осуществлению операции "Excalibur". Если бы удалось его убрать, то это позволило бы нейтрализовать до некоторой степени Серый Легион Смерти как возможную преграду на пути выполнения наших планов.
- Прекрасно. Но зачем убивать женщину?
- Она главный помощник Карлайла и, несомненно, примет на себя командование Легионом после его смерти. Главная задача была убрать обоих Карлайлов, чтобы во главе Легиона встал претендент номер три.
- А кто это?
- Каледонец. Майор по имени Макколл.
- Я его не знаю. А почему вы хотите, чтобы он возглавил Легион?
- Генерал, а вы в курсе, что такое Каледония и что там сейчас происходит?
- Я знаю только, что это бедная ресурсами планета, расположенная в нескольких парсеках от Гесперуса II. Насколько мне известно, она может рассматриваться только как стратегический объект.
- Да, точно. А ее правитель - человек фельдмаршала Гарета. Он когда-то был секретарем Гарета и получил назначение на Каледонию от принца Виктора по личной просьбе фельдмаршала.
- Это означает, что... А! Вы сказали, что Макколл родом с Каледонии?
- В данный момент он как раз направляется на свою родную планету. Фельдмаршал уверен, что если Макколл примет на себя командование Серым Легионом Смерти, то это даст возможность управлять им, а через него и Легионом.
- Но каким образом? - Вогн покачал головой. - Я никак не пойму. Как я уже говорил вам, маршал, я не создан для подобных дел. Я бесхитростный человек, и эти переплетения для меня очень сложны и непонятны. Поэтому я вряд ли смогу быть вам полезным в...
- Чепуха, генерал! Вы нам нужны, и мы верим в вашу способность сыграть свою роль в операции "Excalibur"!
- Я ценю ваше отношение ко мне, сэр. А как будут развиваться события дальше? Ведь план фельдмаршала об устранении Карлайла провалился?
- Нет, он не провалился! Совсем нет. Я допускаю, что все было бы проще, если бы нам удалось убрать Карлайла. Но раз уж так случилось, у нас есть возможность контролировать Серый Легион Смерти... или уничтожить его.
- Уничтожить Легион?
- В любом случае, генерал Вогн, - сказал Зельнер с улыбкой, - мы сделаем все, чтобы наши интересы были соблюдены.

XI

Космопорт Нового Эдинбурга
Каледония, пограничная область Скаи
Федеративное Содружество
12 часов 30 минут, 31 марта 3057 года

Когда "Альтаир" находился в надирной прыжковой точке звездной системы Гладиуса, Алекс и Макколл связались с транспортным кораблем ВСФС "Нептун", чтобы зарезервировать два места для перелета на соседнюю планету Лаяка. Тремя днями позже они прибыли на Лаяку, где после нескольких дней переговоров с довольно неприятным типом, являющимся владельцем и одновременно капитаном независимого транспортного корабля "Шопон", они были взяты в качестве пассажиров на борт этого прыжкового корабля, готовящегося совершить гиперкосмический перелет к планете Каледония.
Наконец шаттл "Тагалонг" прыжкового корабля "Шопон" доставил Алекса и Макколла к месту назначения, приземлившись в космопорту Нового Эдинбурга в специальную шахту No 5. Меньше чем за час Алекс и Макколл прошли обязательный таможенный досмотр, забрали свой ручной багаж и договорились о хранении специального груза, привезенного с собой Макколлом, в местном пакгаузе, проследив за его транспортировкой туда из грузового отсека "Тагалонга".
Было около полудня по местному времени, когда путешественники отправились на поиски транспорта, чтобы добраться до поместья семьи Макколла, расположенного в небольшом городке Данди. Сутки на Каледонии были почти равны суткам на Терре и составляли двадцать четыре часа, за исключением дополнительных пятидесяти трех минут, прибавляемых после двадцати четырех часов. Новый Эдинбург, столица планеты, входил в зону среднего земного времени, как и Глен-гарри.
Волнения в столице, как они узнали немного позже, продолжались в течение всего дня.
- Извините, джентльмены, - сказал им вооруженный охранник на выходе из космопорта, - сегодня небезопасно ходить по улицам города. Лучше попытайтесь найти номер в отеле и переждать, пока все успокоится.
Алекс оглянулся на толпу людей, заполнявшую почти все помещение здания космопорта. Сотни людей сидели не только в креслах и на лавках, расставленных в зале ожидания, но даже небольшими группами прямо на полу. Очень сомнительно, чтобы в отеле остались свободные места.
А кроме того, у Макколла не было ни малейшего желания оставаться в космопорту.
- Вот что, паррень, - бодро произнес он, вытаскивая из кобуры свой любимый "Старфаер" пятидесятого калибра, - я прроделал весь этот неблизкий путь совсем не для того, чтобы сидеть здесь из-за какого-то сбррода! Отойди в сторрону, ну!
Может, из-за небольшой пушки, которую Макколл держал в руке, а может, из-за интонации, с какой он произнес свою короткую речь, молодой охранник начал было что-то говорить, но потом пожал плечами и махнул рукой, чтобы они проходили.
- Если вам так приспичило, парни, валяйте! Это ваше дело!
Алекс заметил, что солдат был одет в черно-желтую форму отряда местной обороны Каледонии, батальона милиции, который находился под прямым командованием наместника планеты. Когда Алекс и Макколл прошли через автоматически открывшиеся двери и вышли на свежий прохладный воздух, Алекс поинтересовался у Макколла относительно этого солдата.
- А, ты об этом, - ответил Макколл. - Здесь их называют "черрноррубашечниками". Лезет не в свое дело, что да как...
- Он говорит по-другому. У него совершенно отсутствует шотландский акцент.
- А, ты заметил? Не все каледонцы одинаково свободно владеют шотландским нарречием. Только семьи, прринадлежащие к старринным рродам. Но мне кажется, этот паррень вообще не местный. Скоррее всего, его сюда прривезли.
- Привезли? Но кто?
- Его величество господин прравитель. Он, бедненький, врряд ли смог найти опорру срреди местных жителей, поэтому ему прришлось найти себе охрранников из дрругих мирров. Посмотрри-ка, Алекс, это любопытно.
Космопорт располагался на окраине Нового Эдинбурга, на равнине, в унылом районе с бедными домиками, ветхими зданиями складов, пакгаузов и промышленных предприятий. Алекс увидел вдалеке серебристо-белые ленты дорог эстакады, поднимающейся над трущобами и убогими мастерскими, по которой не было почти никакого движения.
Напротив входа в космопорт, за небольшим грязным парком, находился выход подземки. Из него сейчас поднималась толпа людей и торопливо заполняла небольшую открытую площадку в центральной части парка. Некоторые из собравшихся были вооружены дубинками или самодельным оружием, но в основном это были безоружные люди. Над головами сердито шумящей толпы развевались транспаранты. На нескольких красной краской, имитирующей кровь, было написано одно слово: "Убийцы!"
- Сюда, паррень, - сказал Макколл, толкая Алекса в бок локтем.
Руки Макколла были заняты: в одной он держал пистолет, а в другой - дорожную сумку, но тем не менее умудрялся вести Алекса в нужном направлении, уводя его с улицы, ведущей к парку. Они пошли по аллее, бегущей вдоль периметра забора вокруг космопорта. С каждой секундой толпа становилась все многолюднее. Она уже заполнила всю центральную часть парка, и теперь вновь прибывавшие останавливались прямо на газонах с чахлой травой.
Один из лидеров, организовавших это сборище, вспрыгнул на импровизированную трибуну, пьедестал бронзовой статуи, стоящей посередине парка. Алекс успел заметить, что это была молодая женщина с длинными каштановыми волосами, подобранными со лба красной повязкой. Она была одета в брюки из шотландки и простую блузу с эмблемой Дома Штайнеров на груди, изображающей сжатый кулак.
- Граждане! Каледонцы! - обратилась она к толпе. Голос ее разнесся далеко, усиленный невидимыми Алексу громкоговорителями. - Наши права и наша свобода сначала были попраны, а затем их отняли совсем! Теперь мы не что иное, как рабы Вилмарта и его приспешников!
Алексу хотелось послушать, о чем она будет говорить дальше, но им пришлось свернуть налево за огромный склад, и голос женщины превратился в неразборчивое бормотание. И только одобрительный рев толпы, явно поддерживающей то, о чем говорила женщина, был еще долго отчетливо слышен.
- Мне тоже хотелось бы послушать, о чем они говоррят, - сказал Макколл Алексу, когда они торопливо шли по аллее, - но, думаю, не стоит, чтобы нас видели в подобной компании с перрвого момента появления на планете.
- Вы безусловно правы, Дэвис.
Они еще несколько раз круто повернули налево, идя вдоль запутанного лабиринта улочек между зданиями складов.
- Создается такое впечатление, что вы могли бы пройти здесь с закрытыми глазами, майор.
- Эх, паррень, это место ничуть не изменилось с тех порр, как я игррал здесь еще рребенком почти пятьдесят лет назад.
- Вот как? Отец говорил мне, что вы родом из богатой семьи. А вы говорите, что играли здесь, в этих аллеях?
- Да, такой уж я урродился. Во мне всегда был бунтаррский дух, даже тогда, в детстве. Пользуясь любым прредлогом, я убегал сюда, чтобы смотрреть, как садятся и взлетают космические коррабли. Это было рромантическое и захватывающее зррелище - наблюдать, как эти огрромные коррабли взмывают к звездам в клубах белого пламени и возврращаются после полета обрратно в космопоррт. Ну вот и прришли. Поберреги голову.
Он отодвинул плохо прикрепленную доску в заборе, освобождая узкий проход на другую сторону. Алекс пролез через него и очутился на аллее, которая выходила на грязную, заваленную мусором улицу.
Он услышал идущие войска еще до того, как увидел их.
Макколл спрятал пистолет в кобуру и поставил сумку на землю около своих ног.
- Давай немного подождем, Алекс, - сказал он. - Постаррайся прринять дрружелюбный и мирролюбивый вид. Мы с тобой обыкновенные я безобидные турристы.
Они стояли в конце аллеи, а мимо них проходила военная колонна - двенадцать открытых транспортеров на воздушных подушках, идущих один за другим вдоль улицы. Двигатели издавали противный, назойливый, пронзительный визг, а вырывающийся из-под корпуса транспортера воздух взметал вверх мусор и пыль, обдавая обоих мужчин душем мельчайших частиц песка, угольной пыли и грязи. Солдаты, сидевшие на транспортерах, были одеты в черную форму, их лица скрывались за затемненными забралами, спускающимися со шлемов, но Алекс все равно ощутил их настороженные взгляды, когда транспортеры проходили мимо них. Слегка повернув голову, он увидел Макколла, изобразившего глупую улыбку на лице и приветливо махавшего рукой солдатам. Когда наконец транспортеры проехали мимо них и удалились на приличное расстояние, Алекс уже было собрался выйти на улицу, но Макколл придержал его за плечо.
- Не торропись, паррень.
Алекс услышал то, что Макколл расслышал раньше его, - привычный и ни с чем не сравнимый звук двигающихся тяжелых машин. Боевые роботы.
Впереди колонны шел "Шершень", с головы до ног раскрашенный в черные и желтые полосы, цвета Национальной Гвардии. Несмотря на свежую краску - Алекс это сразу отметил, - робот был не в лучшей форме. Большие участки ржавчины были просто закрашены и выглядывали из-под краски, как нищенские заплатки. Отсутствующие панели брони открывали взору переплетения проводов, выкрашенные светлой краской, или пучки миомерных мышц - самое уязвимое место боевого робота.
Даже несмотря на то, что Алекс был водителем робота, а может быть, именно поэтому, он редко оказывался в таком положении, стоя безоружным и на открытом пространстве перед враждебной машиной, возвышающейся над ним. "Шершень" был не самым большим роботом, он весил всего двадцать тонн и имел восемь метров в высоту. Он был в четыре раза выше Алекса. Хотя робот имел человекоподобную форму, ноги его были гораздо длиннее, чем почти квадратный торс. Чтобы достать до колена робота, Алексу пришлось бы подняться на цыпочки и вытянуться. Голова робота, до смешного маленькая по сравнению с корпусом, окруженная ореолом из четырех сдвоенных антенн связи, имела почти человеческое выражение, когда он повернулся, чтобы просканировать двух людей, стоящих на обочине дороги. Когда щель видоискателя была обращена в их сторону, Алекс увидел голову водителя в нейрошлеме, скорчившегося в крошечной кабине "Шершня". Она была настолько мала, что только голова и плечи водителя возвышались над торсом робота. Было такое впечатление, что человек надел на себя огромный костюм из брони, а не управлял боевой машиной.
С громким скрипом и лязгом трущихся друг о друга металлических частей "Шершень" прошел дальше вслед за транспортерами. Во время путешествия с Гленгарри Макколл еще раз просматривал по видеосистеме на шаттле новости, записанные в тот злополучный день на Каледонии. И теперь Алекс подумал, не тот ли это "Шершень", который растоптал безоружного человека, протестующего против власти наместника Каледонии на площади Малкольма.
- Они явно направляются к парку, - заметил Алекс.
- Да, паррень. За всю свою жизнь я рредко встрречался с ситуацией, когда боевых рроботов использовали для рразгона миррных демонстррантов.
- Это же целый пехотный батальон. Должно быть, дела здесь не так уж хороши.
- Да, Алекс, похоже на это. Скоррее всего, будут еще хуже. Нам порра.
Как только они отошли достаточно далеко от космопорта. Новый Эдинбург стал менее тревожным и пугающим. Горожане на улицах были такими же, как и большинство людей на других планетах, где побывал Алекс. Несколько мужчин были одеты в юбки шотландских горцев из материи ярких цветов, а большинство женщин носили широкие брюки из шотландки. Солдат нигде видно не было.
Парк на площади Малкольма был намного больше и более ухоженный, чем парк около космопорта. Сейчас он казался спокойным. И тем не менее Алекс отметил про себя несколько признаков прошедших здесь столкновений - на феррокритовой стене были глубокие воронки от пуль, а на мостовой кое-где остались ржавые пятна крови, которые не были вымыты или присыпаны песком. За площадью была станция монорельсовой дороги, продолжения подземки, проходящей около космопорта. Алекс и Макколл заплатили за проезд, заняли свои места в вагоне и уже через минуту бесшумно неслись через центр города, мимо светлых зданий заводов и фабрик и наконец выехали в холмистую зеленую часть пригорода.
- Как здесь красиво! - сказал Алекс, удобно устроившись в кресле и рассматривая пробегающие мимо вагона картины.
- Да, это так.
- Вы рады, что вернулись домой?
- Должен бы, - признался Макколл, - и был бы счастлив, верроятно, но прри дрругих обстоятельствах. Если бы не вот это.
Он показал на окно. Повернувшись, Алекс впервые увидел Цитадель.
Это было сооружение, похожее на Кастл-Хилз на Гленгарри, выполненное в архитектурном стиле, типичном для раннего периода Звездной Лиги. На таком расстоянии трудно было подробно разглядеть все детали здания, но было такое ощущение, что оно плотно прижалось к скале, возвышающейся над Новым Эдинбургом, как огромный черный кот, подстерегающий свою добычу. Казалось, что вся Цитадель вырублена из огромной глыбы обсидиана, а потом тщательно отполирована. Наверное, поэтому она поглощала свет каледонского желто-оранжевого солнца, не отражая его лучей. По периметру здания были расположены высокие башни, где когда-то были установлены мощные датчики, пусковые лазерные установки и оружие противовоздушной обороны. Теперь, скорее всего, там сидели часовые и наблюдатели, поскольку на Каледонии, как и в большинстве других миров всей Внутренней Сферы, за последние столетия непрекращающихся войн постепенно забывались технические достижения. Все больше и больше приходилось полагаться на человека, а не на электронику.
-Это настоящая крепость, - сказал Алекс. - Как вы туда добираетесь?
- Там есть доррога, что-то в этом духе. Она вьется по этим холмам, позади главной скалы.
- Крепость выглядит такой неприступной, - заметил Алекс.
- Это так, сынок. Стрроители позаботились об этом. По земле туда идет только одна доррога, которрая прроходит черрез каменный мост, висящий над прропастью, глубиной метрров трридцать или около того. Стены вокрруг Цитадели сделаны из феррокррита и имеют в высоту двадцать метрров. Конечно, они не так высоки, чтобы остановить пррыжок боевого рробота, но вокрруг слишком мало места для того, чтобы рробот мог подготовиться к пррыжку. Фундаментом для здания служит естественное скальное основание, специально расплавленное в центре горры. Мы называем эту горру Альба.
- Альба? Белая? - Гора имела темный пурпурно-серый цвет даже в лучах полуденного солнца и казалась еще темнее от стоящей на ней крепости Звездной Лиги.
- Что? А, ты думаешь, что ее название прроисходит от латинского слова "albus". Нет, "Альба" - это на гэльском нарречии означает "Шотландия". Я подозрре-ваю, что это слово могло прроизойти от латинского, но тогда это было много, много веков назад.
Теперь монорельсовая дорога проходила через густой лес, и Цитадель скрылась от взоров путешественников за высокими деревьями. Когда они выехали на залитую солнцем долину, впереди показался город Данди.
Маленький, с низкими чистыми куполами и органически вписывающимися постройками, которые, казалось, выросли сами, а не были возведены руками людей, Данди лежал вдоль залива, куда впадала река Лорн, закрытый от частых на побережье штормов неясно вырисовывающимся серо-коричневым, сильно вытянутым островом Малл. Горы, окружающие город с севера и запада, имели острые вершины, покрытые снегом в течение всего года, и в солнечный погожий день ледник Невин сверкал нестерпимым блеском.
Поместье Макколлов находилось в горах к северо-востоку от города. Оттуда были видны и город и залив. Через двадцать минут езды во взятой напрокат машине спутники остановились около изысканно украшенных ворот.
- Бог мой, майор, - удивленно и восхищенно сказал Алекс. За воротами были видны только деревья и склоны холмов, - вы отказались от всего этого, чтобы стать наемником?
- Для этого были веские прричины, Алекс, - с грустной улыбкой ответил Макколл, - а крроме того, я всегда был немножко брродягой.
Старый привратник, подошедший встретить их, был одет в гражданскую одежду, но лента, идущая от левого плеча до правого бедра, придавала ему вид старого вояки, несмотря на его преклонный возраст. Лента была из красно-черной шотландки цветов клана Макколлов. Увидев человека, сидящего за рулем машины, он на мгновение потерял дар речи, а потом воскликнул:
- Молодой Дэвис! Вы вернулись!
- Да, Майлз, это я. Как ты думаешь, меня ждут? Я не прредупрредил о своем прриезде, когда прриземлился на Каледонии.
- Не менее двух недель ждут, сэр. А с тех пор, как они получили ваше послание с Гленгарри перед вашим отъездом, только об этом и говорят.
- Ну и какое у тебя впечатление, будет теплый пррием или как в пррошлый рраз?

Предыдущая страница 13 Следующая страница


Тактика долга 14

- Я думаю, они вас очень ждут. Хотя, конечно, не обошлось без кое-каких разногласий в семье после того, как они узнали, что ваша мать сообщила вам о наших делах.
- Могу себе прредставить. Что слышно об Ангусе?
- Ничего, сэр, за исключением того, что должен состояться суд. Но после этого в столице произошли новые беспорядки, и, наверное, тюрьмы Вилмарта сейчас переполнены.
- Да, понимаю. Мы видели толпы людей и войска, пока добиррались сюда.
Сторож посмотрел на Алекса, а потом опять на Макколла и спросил:
- А это, значит, ваш помощник, как вы сообщили? Молодой Алекс Карлайл?
- Да, это он, Майлз.
- Ну, проходите прямо в дом. А я дам им знать, что вы приехали.
- Он ваш слуга? - спросил Алекс, когда Майлз открыл ворота и они въехали на территорию поместья.
- Вообще-то слуга, но горраздо больше, чем прросто слуга. Майлз всегда был в нашей семье, с тех порр как я себя помню. Для меня он был дрругом. - Макколл усмехнулся. - Он помогал мне удиррать из дома, если мне хотелось глотнуть свежего воздуха, когда я был еще рребенком.
- А сколько у вас всего слуг?
- Откуда мне знать, паррень! Пррошло столько лет с тех порр, когда я был здесь в последний рраз.
Дом стоял в глубине леса. Это было добротное величественное строение, начинающееся от отвесной части горы и выступающее на открытое пространство над небольшим каскадом водопада, сбегающего по склону.
- Дэвис! - Высокая красивая женщина лет сорока сбежала по ступенькам, когда машина остановилась под натянутым тентом. - Нам сообщили, что ты приехал. Рада видеть тебя снова!
- Прривет, Маррта!
- Заходи же! Все ждут тебя в доме.
- Всегда наступает врремя, когда надо ррасплачиваться за свои поступки. А, Маррта? А это Алекс Каррлайл, мой новый помощник и прротеже. Алекс, позволь мне прредставить тебе самую пррекрасную женщину клана Макколлов. Это Маррта. Она немножко не в себе. Только этим можно объяснить, что несколько лет назад она вышла замуж за моего бррата Рроберрта. Но это случилось уже после моего отъезда, поэтому она не дерржит на меня зла. По кррайней мерре... или я ошибаюсь?
- Идиот, - ответила она улыбаясь, - это ты самый сумасшедший из всех нас. Пойдем. Теперь другие тоже не держат на тебя зла в этом доме, после того, как с Ангусом приключилась беда.
"Другие" - двое мужчин моложе Дэвиса, но с характерным очертанием скул и надбровных дуг, прямыми носами и холодными серо-голубыми глазами. Дэвис представил их Алексу как своих младших братьев, Роберта и Вена. Кроме Марты здесь было еще три женщины: Джулия и Кристел - жены Вена и Ангуса - и пожилая женщина, которую Дэвис назвал матерью.
- А твой полк, Дэвис, - спросила пожилая женщина, когда все познакомились с Алексом и поздоровались, - он что, прибудет позже?
- Нет, мама, - ответил Макколл, - только мы, я и Алекс.
Ее лицо потемнело.
- А что ты собираешься делать? Как ты думаешь бороться с Вилмартом и его армией, да еще и с его личной охраной? Вот этими двумя голыми руками?
- Мы знаем, что разговор матери с тобой был прерван на середине, - сказал Бен Макколл, в его голосе знаменитое шотландское "р" почти не слышалось, - но думали, что ты достаточно уяснил ситуацию и привезешь с собой свое подразделение, Дэвис. Эти люди, засевшие в Цитадели, не собираются шутить!
- Конечно, Бен, - веско заметил Макколл, - я тоже не собирраюсь шутить. Но поверрь мне, нам не понадобится Серрый Легион Смеррти, даже если бы я мог его прривезти на планету, чтобы рраспрравиться с этим вырродком Нельсоном Вилмарртом!
- Я, кажется, понимаю, в чем дело, - сказал Роберт с явным презрением в голосе. - Ведь твои люди наемники, не так ли? Чтобы их нанять, нужны большие деньги. У нас, если ты помнишь, кое-что имеется. Так сколько ты с нас возьмешь, Дэвис? Сколько будет стоить твоя помощь собственной семье?
Дэвис нахмурился.
- Рроберрт, Серрый Легион Смеррти мне не прринадлежит. Но неужели ты действительно думаешь, что мою помощь можно купить?
- Пожалуйста, мальчики, - взмолилась Марта, - не надо ссориться! Роберт, Дэвис прилетел, чтобы помочь. Но у него же нет собственного полка боевых роботов, которым он мог бы свободно распоряжаться!
- Да, - ответил Бен, - зато у Вилмарта есть войска, а нам не с чем противостоять ему. - Он безнадежно покачал головой, но, взглянув на Макколла и Алекса, вдруг немного воспрянул духом: - А может, вы захватили с собой по боевому роботу, а?
- Не говори чепухи, - оборвал его Роберт, - нам нужна армия, Бэн. И я ума не приложу, где нам ее достать!
- Ну, - медленно проговорил Макколл, - мне кажется, кое-что на Каледонии имеется. Мы видели воинское подрразделение по дорроге сюда из Нового Эдин-буррга.
- Что? - вскричал Роберт. - Этот сброд? Какая же это армия? Эти подонки способны только разгонять мирную демонстрацию.
- Ты удивился бы, Рроберрт, если бы знал, что можно сделать с таким, как ты выражаешься, сбрродом, - спокойно ответил Макколл, - но наша перрвая задача намного прроще.
- Какая? - спросила Кристел. Это была на вид суровая женщина с упрямым подбородком. - Что ты собираешься делать, Дэвис?
- Что я собирраюсь сделать в перрвую очерредь, девочка? - ласково ответил Макколл. - Я думаю, что завтрра с утрра мы с Алексом нанесем визит вежливости нашему дрругу Вилмаррту!
- Что? Мы отправимся в Цитадель? - удивленно спросил Алекс.
- А почему бы нет? Если ты, конечно, не хочешь прригласить Вилмаррта сюда. Лично я не уверрен, что он согласится навестить нас.
- Ты что, совсем рехнулся? - спросил Роберт. - Никто из жителей Каледонии не ходит в эту крепость, по крайней мере добровольно. А если кто и отваживается, то обратно не возвращается.
Кристел попыталась подавить рыдание, потом резко встала и выбежала из комнаты.
- Черт бы тебя побрал, Роберт! - крикнула Джулия и побежала вслед за Кристел.
- Но я слышал, что вы с Беном были там, когда аррестовали Ангуса. - Слова Макколла раздались в наступившей неловкой тишине.
- Да, - хмуро ответил Бен, - мы были там, но нас не пустили дальше первых ворот. Сообщили, что Ангус предстанет перед судом, что это будет пример для всех в Каледонии и что мы ничем не можем ему помочь.
- Ас кем вы говорили? С часовым?
- Вообще-то это был начальник милиции Вилмарта, - ответил Роберт, - мерзкий тип по имени Фолкер.
- Фолкерр? - переспросил Макколл, слегка прищурив глаза. - А это случайно не тот меррзавец, которрого зовут Килен Фолкерр?
- Майор Килен Фолкер, - кивнул в ответ Роберт, - это он. А ты что, с ним знаком?
- Когда я видел его в последний рраз, он еще не был майорром, - ответил Макколл, - и я тоже еще не носил свое звание. Да, я очень хоррошо знал Киллерра Килена.
- Это поможет нам? - спросил Алекс. - Я имею в виду, сможете ли вы поговорить с ним, чтобы нас пропустили повидаться с правителем Каледонии?
- Посмотррим, что можно будет сделать, - медленно, задумчиво произнес Макколл. - Может случиться так, что наше знакомство поможет в этом деле, если...
- Если что?
- Если, конечно, один из нас до этого не убьет дрругого.

XII

Цитадель
Каледония, пограничная область Скаи
Федеративное Содружество
09 часов 20 минут, 1 апреля 3057 года

Они ехали на машине по извилистой дороге, ведущей к вершине горы Альбы. Пока Макколл вел машину, Алекс сидел рядом на пассажирском сиденье и проверял их личное оружие. Хотя они специально не собирались напрашиваться на неприятности, но оба надели свою военную форму и спецжилеты вместо гражданской одежды, в которой прибыли на планету. Вчера из разговора с братьями Макколл понял, что им не удалось повидаться с Вилмартом. Поэтому они решили с Алексом явиться в Цитадель при полном параде, надеясь на более радушный прием.
По дороге им встретилось несколько знаков, запрещающих проезд, а также бетонное укрепление, в котором наверняка находились дистанционные системы наблюдения. Когда перед ними на круглой вершине горы возникли черные стены и башни Цитадели, Алекс почувствовал, что за ними следят.
- А где вы познакомились с этим парнем. Киллером Киленом? - полюбопытствовал Алекс.
- На Фуррилло.
- И как давно это было? Еще до вступления в Легион?
- Да, году в 3017-м, может, в 3018-м. Ты что-нибудь слышал о Ррыцаррях Камеррона?
Алекс немного помолчал, вспоминая, где он мог слышать это название.
- Я не... постойте. Это подразделение наемников? У него, кажется, была достаточно хорошая репутация?
- Да, это они. Это очень стрранное подрразделение.
Сотни, а может, и тысячи наемных подразделений были разбросаны по всей Внутренней Сфере. Они предлагали свои услуги различным великим Домам и отдельным мирам. Десятки новых подразделений появлялись каждый год. Одним из них, сюда можно отнести Серый Легион Смерти и Драгун Джеймса Вульфа, удалось не только выжить, но даже прочно встать на ноги за последние несколько страшных кровавых десятилетий. Многие подразделения исчезли полностью: одни распались, потому что не могли найти работодателей, другие были настолько потрепаны в боях, что не смогли восстановиться.
Некоторые продолжали существовать в вечной погоне за контрактами, новым вооружением, новыми людьми. Командиры, пытаясь найти объединяющий мотив для своих подразделений, использовали необычную форму одежды, определенные правила приема новобранцев, разрабатывали свою философию или даже находили хобби, чтобы хоть как-то отличаться от других подобных воинских подразделений. Большинство ветеранов с презрением относилось к подобным трюкам и уловкам. Алекс слышал об одном подразделении, которое собирало остатки материальной культуры древнего человека. Ходили слухи, что одно подразделение нанимало только очень красивых женщин, хотя эта история была очень сомнительной, возможно, еще один из тех мифов, которые распространялись о наемниках.
- И какой же у Рыцарей Камерона был девиз? - спросил Алекс.
- Их командир имел стрранное понятие о войне, - ответил Макколл, - ррыцарское достоинство. Честь. Борроться даже за безнадежное дело, даже когда наниматель не в состоянии заплатить.
Алекс молча кивнул. "Рыцарство погубит тебя" - было любимое выражение сержантов Легиона на Гленгарри, хотя были среди них и такие, даже и в эти дни, которые, несмотря на возраст, все еще думали, что война - это захватывающее развлечение, совместимое с такими понятиями, как "честь" и "слава". Большинство из этих людей, как представлялось Алексу, не участвовало в реальной битве боевых роботов... или это были политиканы, или представители высшего эшелона военных командиров, носящие звание генерала и выше. В сознании большинства людей военные действия с участием боевых роботов ассоциировались с исчезновением их городов, фабрик, заводов и ферм в горящих руинах, по крайней мере на тех планетах, которые пережили вторжение этих страшных машин.
- Из-за этого, - продолжил Макколл, - дела Ррыцаррей шли не очень хоррошо, особенно в финансовом отношении.
Макколл не стал рассказывать о том, что много лет назад вступил в это подразделение. Алекс вспомнил, что совсем недавно майор поведал ему, как он в детстве убегал в космопорт Нового Эдинбурга, чтобы смотреть на взлетающие и садящиеся космические корабли. Своей романтикой или еще чем, теперь это не важно, но Рыцари Камерона потрясли воображение юного каледонца. Это была та сторона жизни Дэвиса Макколла, о которой Алекс даже не догадывался.
- А этот Килен Фолкер?
- А, да. Он был уже давно в подрразделении, когда я вступил в него. Между нами на Фуррилло прроизошла стычка. Мы тогда воевали прротив ррейдерров Дома Маррика, которрые высадились на окрраине горрода, чтобы уничтожить станцию, снабжающую столицу энерргией. Киллерр соверршил несколько боевых вылазок в ближайшую дерревню и впал в неистовство. Сжег половину домов и убил Бог знает сколько жителей. Командирр Ррыцаррей выгнал его после этого из подрразделения.
- Но вы говорили о какой-то стычке? Это звучит очень лично.
- Так оно и было. Я был в его брригаде, еще совсем зеленый новобрранец. Это была моя перрвая битва. Именно я свидетельствовал прротив него в суде, когда рразбирралось его дело.
- Вот как?
- Потом я иногда слышал о нем, даже встрречался рраз или два на Гладиусе. У него ррепутация наемника-одиночки, которрый за деньги готов выполнить любую, даже самую гррязную рработу.
Алекс внезапно вспомнил об обвинении, которое вчера предъявили Макколлу его братья в том, что он не будет помогать своей семье без соответствующего вознаграждения. Обвинение показалось ему несправедливым и неуместным сейчас еще больше, чем тогда.
- Скажите, майор... - Он замолчал, не зная, как лучше спросить то, что его интересовало.
- Спррашивай, паррень. Я, кажется, догадываюсь, что у тебя на уме.
- Не знаю, как бы помягче сформулировать свой вопрос.
- Тебе нет необходимости игррать со мной в дипломата. Я знаю тебя и твоего отца столько лет, что ты можешь спррашивать меня о чем угодно.
- М-м-м. Я просто сейчас подумал... насколько вы доверяете своей семье?
- Хорроший вопррос, если учесть, что между нами столько лет были не очень-то теплые и дрружеские отношения.
- Ведь мы собираемся использовать их дом в качестве базы... я имею в виду радиоаппаратуру.
Они установили свое принимающее оборудование этим утром на чердаке амбара в поместье Макколлов. Если и когда Серый Легион Смерти прибудет на Каледонию, они должны будут сразу же связаться с ними или хотя бы получить информацию по автоматической записи обо всех событиях, которые произойдут к моменту их прибытия.
Но возможность предательства со стороны семьи Макколл и передачи их в руки властей была, по мнению Алекса, очень реальной.
- Не думаю, что они захотят обменять меня на Ангуса, если это то, о чем ты подумал, - ответил Макколл. - Они ненавидят Вилмаррта, как ты заметил. Скоррее всего, ненавидят так, что готовы доверрять таким людям, как мы с тобой.
- Надеюсь на это.
- Всем известно, паррень, что шотландцы любят повоевать. Если нет столкновений с дрругими кланами, то они начинают гррызться дрруг с дрругом в семье, как птенцы хищных птиц. Но если возникнет угрроза извне, то они моментально забывают о своих внутрренних рраспррях, и горре тому, кто их трронул!
Машина прошла последний поворот дороги, затормозила и остановилась. Прямо перед ними стояла Цитадель на другой стороне моста, перекинутого через глубокую пропасть в пятьдесят метров шириной и метров в тридцать глубиной. Солдат в черно-желтой форме, подняв руку, остановил их. Другие солдаты подошли ближе, держа оружие в строевой стойке. Алекс машинально потянулся к кобуре с лазерным пистолетом, но Макколл опередил его движение.
- Спокойно, паррень, дерржи рруки так, чтобы они могли их видеть.
Один из солдат, с нашивкой сержанта на рукаве давно вышедшей из употребления военной формы из кевлара, подошел к машине со стороны водителя,
- Эй, вы! - рявкнул он. - Куда это вы направляетесь?
- Хотим нанести визит наместнику, - миролюбиво ответил Макколл, - а еще повидаться со старринным приятелем по орружию, если он еще здесь.
- И кто бы это мог быть, шотландец?
- Майор Килен Фолкерр, - ответил с готовностью Макколл, - хотя мы обычно называли его Киллерр.
При упоминании имени Фолкера развязности сержанта поубавилось.
- Ваше имя, сэр?
- Я майорр Макколл. Серрый Легион Смеррти. Сержант посмотрел на Алекса, который спокойно встретил его испытующий взгляд.
- Капитан Алекс Карлайл, - не дожидаясь вопроса, ответил Алекс, - тоже из Серого Легиона Смерти.
- Подождите минуту, джентльмены, - сказал неожиданно вежливо сержант и, отойдя в сторону, достал устройство связи и переговорил с кем-то в Цитадели.
Спустя несколько минут, в течение которых солдаты, окружавшие машину, воинственно поигрывали оружием, сержант вернулся и, обращаясь к Макколлу, сказал:
- Вы можете ехать дальше. Вас встретят в сторожевой башне у ворот.
- Спасибо, паррень.
Пока машина медленно ехала по мосту, створки двойных ворот распахнулись, открывая проезд в Цитадель. Башня у ворот была самая высокая и наиболее внушительная изо всех оборонительных сооружений стены. Она поднималась над основанием на пятьдесят метров, а по обе стороны от нее были установлены орудийные башни, ощетинившиеся высокоскоростными автоматическими пушками, взявшими на прицел двух мужчин, приближающихся в машине.
Однако при ближайшем рассмотрении облупившиеся внутренние стены позволили предположить, что последние владельцы этой крепости не пытались содержать ее в надлежащем порядке, а это наверняка значило, что потихоньку приходила в упадок и техника. Пока они следовали через ворота и ехали в тени навесной башни, Алекс заметил открытые углубления в каменных стенах по обе стороны от башни, где когда-то были установлены датчики или камеры наблюдения, но которые теперь были пусты. В некоторых случаях это выглядело так, как будто провода были вырваны из гнезд, вероятно, для перепродажи в виде металла или волоконно-оптических кабелей.
Большинство солдат, ожидавших их во дворе башни, как и встретившие их на мосту, были одеты в плохо пригнанную устаревшую форму из черно-желтого кевлара. И только один из них, очень высокий, с хорошей военной выправкой, выделялся хорошо сшитым современным обмундированием майора Федеративного Содружества.
- Это и впрравду ты, Киллерр, - сказал Макколл, когда они с Алексом выбрались из машины. - В последний рраз мы с тобой виделись год или два назад?
- Как видишь, я, собственной персоной, - ответил Киллер низким, грубым голосом. Хотя он был старше Макколла лет на десять, его волосы и аккуратно постриженная борода были иссиня-черными. - Какой черт занес тебя на этот задрипанный грязный шарик?
- Во-перрвых, это мой дом. А во-вторрых, здесь обитает твой новый хозяин.
- Ты имеешь в виду наместника? - фыркнул Фолкер. - Он мне не хозяин.
- А, вижу, ты носишь новую форрму. Войска Федерративного Содрружества?
- Да, ты не ошибся. А еще я главный советник по военным делам при наместнике Каледонии. - Фолкер слегка провел по знаку отличия высшего командного состава на своей груди, который располагался выше ряда медалей и орденов. - Как видишь, Дэвис, я кое-чего добился в этой жизни. Ваше личное оружие, пожалуйста.
- Что?
- Ваше оружие. Вы должны оставить его здесь. Никто не должен иметь при себе оружие при встрече с наместником.
Макколл потянулся к пряжке портупеи.
- Он у вас что, очень неррвный?

Предыдущая страница 14 Следующая страница


15 Уильям Кейт

- Сейчас опасное время, шотландец. Фанатики уже несколько раз пытались организовать на него покушение. На этой планете назревает революция, или ты об этом ничего не слышал?
- Да нет, кое-что я слышал. - Макколл протянул портупею с оружием одному из охранников. Алекс последовал его примеру.
- А это что, парень? - спросил его Фолкер, указывая на вложенный в ножны военный нож, торчащий из кармана спецжилета Алекса.
- Вибронож, - ответил Алекс. Он расстегнул свой правый нагрудный карман, - а это мононить. Это тоже оставить здесь?
- Нет, держи эти игрушки при себе, - усмехаясь, ответил Фолкер. - Лазеры и пистолеты заставляют наместника трястись от страха, но, поверь мне, ты не сможешь приблизиться к нему настолько, чтобы воспользоваться ножом. А теперь пошли, раз уж вам так хочется.
- А как же с тобой?
- Что со мной?
- Рразве ты не должен оставить здесь свое орружие тоже?
- Это правило только для местных жителей и иностранцев. Я являюсь одним из помощников наместника, которым он полностью доверяет.
- Любопытно. И в чем заключается твоя помощь?
Фолкер горделиво выпрямился.
- Я нахожусь здесь, джентльмены, как главный советник по военным вопросам при наместнике Каледонии. Я помогаю ему создавать свою милицию, проводить ремонт роботов...
- Ах да, я и забыл, ты ведь был отличным водителем боевых рроботов когда-то.
- Иногда я управляю одним из его роботов. Обычно это "Шершень".
- Вот как. Тогда я узнал твой стиль, когда наблюдал по видеозаписи за событиями, происшедшими в Новом Эдинбурге несколько недель назад.
- Что? Волнения на площади Малкольма? - Фолкер усмехнулся. - Да, это был я. Этот сброд задал тогда стрекача, ты видел?
- Да, задал. Кому посчастливилось.
- Это вы управляли "Шершнем", которого мы видели вчера в городе, майор? - спросил Алекс.
- У меня обычно более важные дела, чем арестовывать бунтовщиков, мальчик. Я управлял операцией отсюда, из Цитадели.
Сопровождаемые Фолкером и эскортом из четырех вооруженных солдат, они прошли через помещение башни и вышли во внутренний двор.
- Боже милостивый! - прошептал ошеломленный увиденным Алекс.
Макколл не произнес ни слова, но Алекс увидел, как шотландец сжал кулаки так, что побелели костяшки пальцев и напряглись все мышцы.
Во внутреннем дворе стояли высокие, до трех метров, металлические колья, на которые были насажены тела шестерых мужчин. Некоторые жертвы находились здесь уже давно, некоторые недавно. Во дворе стоял тошнотворный сладковатый запах. На один кол были нанизаны человеческие головы, как бусины на нитку. Те, что были внизу, представляли собой голые черепа, а наверху были совсем свежие головы, сохранившие волосы и кожный покров и смотревшие на вошедших вытаращенными, остекленевшими мертвыми глазами.
И как это ни показалось странным Алексу, солдаты, техники и даже несколько рабочих в гражданской одежде, что явно противоречило утверждению Роберта, что местные жители по доброй воле в Цитадель не ходят, занимались своими обычными делами в тени этих страшных трофеев, как будто ничего ужасного не происходило. Двое солдат, облокотившись на стену буквально в трех метрах от одного из тел, рассказывали друг другу веселые истории, иногда покатываясь со смеху.
И, возвышаясь надо всеми, стоял одинокий боевой робот, выкрашенный в черные и желтые полосы. Это был тот самый "Шершень", которого они видели вчера в городе.
Теперь внутреннее помещение старой крепости Звездной Лиги стадо резиденцией наместника. Это был настоящий бастион с толстыми стенами и ощетинившийся орудийными башнями и антеннами систем связи. Пройдя через вестибюль и анфиладу комнат, в которых располагался обслуживающий персонал наместника, они попали в огромный мрачный зал с двумя рядами каменных колонн и сводчатым потолком, который напомнил Алексу внутреннее помещение старинных соборов. Вероятно, это место было когда-то часовней для солдат Звездной Лиги. Но уже давным-давно им не пользовались по назначению. Церковные скамьи и алтарь были убраны, и теперь наместник использовал этот зал для приема просителей и развлечений.
"Особенно, - с горькой иронией подумал Алекс, - для развлечений". Это место можно было бы с уверенностью назвать домом ужасов: скелеты и мумифицированные трупы людей, как мрачные часовые, стояли вдоль зала, прикованные кандалами к колоннам. Между колоннами лежал старый истертый красный ковер. Другие, более свежие трупы были развешаны на струнах и медленно раскачивались, как ободранные и кровавые освежеванные туши. Алекс слышал, что люди, подвешенные таким образом, умирали медленнее и мучительнее от удушья, чем если бы они были повешены обычным способом. Какое же страшное чудовище этот Вилмарт!
В дальнем конце зала находилось место для наместника, похожее на трон. Оно располагалось на небольшом помосте. За "троном" возвышался боевой робот, который казался огромным даже в такой большой комнате с высокими потолками. Это был выкрашенный в желтые и черные полосы робот класса "Саранча". Его неожиданное присутствие здесь, внутри помещения, делало его еще более огромным и зловещим.
Когда они подошли к трону, следуя в нескольких шагах позади Фолкера, Алекс увидел еще одно ужасное зрелище. Чуть приостановившись и не в силах вздохнуть, он тронул Макколла за локоть, чтобы обратить его внимание на то, что его так поразило.
- Я вижу их, паррень, - сказал Макколл, продолжая медленно идти к трону по красному ковру, - прринимай это хладнокрровно. Не дай им заметить, что тебя это волнует.
Хладнокровно? Но как? Двое пленников, мужчина и женщина, были приведены в зал для допроса и пыток, где всего в нескольких метрах от них наместник Каледонии Нельсон Вилмарт сидел за своей трапезой. Раздетые догола, со связанными сзади руками и кляпом во рту, они стояли босыми ногами на глыбах льда в полметра высотой. Их шеи были перехвачены петлей из струны, которая крепилась к балке, проходящей над их головой. Пленники не могли пошевелиться, но Алекс заметил, что их глаза были устремлены на него с выражением страдания и мольбы. Женщина уже стояла на цыпочках, стараясь ослабить мертвую хватку петли на шее, дрожа от холода, боли и страха. Алекс сомневался, что ей удастся долго продержаться на быстро тающем куске льда. Мужчина около нее стоял гордо выпрямившись, хотя его босые ноги посинели от холода.
- Ну, майор, - обратился к ним из-за стола Нельсон Вилмарт, - это и есть тот мужчина, о котором вы мне говорили? Ваш старый товарищ по оружию?
- Это тот самый человек, сэр. Позвольте вам представить майора Макколла и его адъютанта, капитана Карлайла. Джентльмены, это Нельсон Вилмарт, наместник Каледонии.
Нельсон Вилмарт был безобразно толстым человеком с болезненным желто-белым цветом кожи, темными маленькими глазками, неряшливыми волосами и расплывчатыми чертами лица, которые почти терялись в складках жира. Стол перед ним был заставлен едой, и он явно получал огромное удовольствие от пищи, жадно поглощая ее.
- Рад познакомиться с вами, джентльмены, - сказал Вилмарт, вытирая жирные губы тыльной стороной ладони. - Карлайл. Наверное, сын командующего знаменитым Серым Легионом Смерти, если я не ошибаюсь?
- Не ошибаетесь, - зло ответил Алекс и, показав пальцем на двух пленников, медленно проговорил: - Вы, садист проклятый! Что, черт побери, все это значит?
- Спокойно, сынок, - тихо проговорил Макколл, - спокойно...
- Вы про этот сброд? - пожимая плечами, удивился Вилмарт. - Их взяли вчера. Они организовали демонстрацию около космопорта, и я решил примерно наказать их в назидание остальным.
Алекс еще раз взглянул на осужденных - мужчину он не узнал, но внезапно понял, что видел эту темноволосую женщину раньше. Это была та самая молодая женщина, которая, стоя на импровизированной трибуне, обратилась к народу там, около космопорта.
- Но, черт побери, вы не имеете права так поступать с людьми!
- Вы так думаете? - спросил Вилмарт. Казалось, он с трудом понимал, что так вывело Алекса из себя. - Как наместник этого мира, молодой человек, я имею определенные права и обязанности. В мои обязанности входит сохранить мир на этой планете для Федеративного Содружества любыми средствами, которыми я владею и которые считаю необходимыми применять. Сюда также входит мой приказ, майор Макколл, предать вашего старшего брата суду за организацию мятежа, нанесение ущерба нормам морали и государственную измену. Думаю, он является главной причиной вашего появления здесь, а не эти двое.
- Что касается моего бррата, - сдержанно ответил Макколл, - думаю, у вас есть какие-то особые интерресы в этом деле, иначе вы не ждали бы так долго. А эти двое прредстали перред судом, пррежде чем попасть сюда?
Вилмарт посмотрел на Фолкера и улыбнулся.
- А вы уверяли меня, что ваш друг хороший человек, майор!
Фолкер усмехнулся в ответ:
- Во многих отношениях хороший, наместник. Если мы выбьем из него эти глупые идеалистические мысли...
Наместник смотрел на Макколла, все еще сладко улыбаясь.
- Вы действительно кое-что можете сделать для нас, майор. Мы слышали, что ваше подразделение скоро будет направлено на Каледонию.
- Ах, вы слышали, слышали, да? - переспросил Макколл с улыбкой, от которой кровь стыла в жилах. - И вы думаете, что Серрый Легион Смеррти поможет спрравиться с местным населением, если Федерративное Содрружество по контрракту напрравит его сюда?
- Они направят ваш Легион сюда, майор, - уверенно ответил за правителя Фолкер, - мы уже почти получили согласие по этому поводу, сразу после того, как попросили Таркад о помощи в связи с угрозой разрастающегося мятежа на Каледонии.
- Тогда не понимаю, чем смогу быть вам полезен, наместник. Я всего-навсего один из офицерров Гррейсона Каррлайла и...
- Ну, не надо скромничать, майор, - сказал Фолкер, - вы третий в командном составе Легиона. А кроме того, вы один из старейших друзей Грейсона Карлайла. Не говоря уже о том, что ваша семья играет важную роль на этой планете. Мы надеемся, что у вас есть кое-какое влияние на родных. А они, в свою очередь, могут оказать большое влияние на жителей Каледонии.
- Значит, вот как вы себе это прредставляете?
Алекс услышал жесткие нотки в голосе Макколла и поймал его мимолетный взгляд, брошенный на молодого человека так быстро, что никто больше этого не заметил. Алекс прекрасно знал, что означает этот взгляд: "Будь наготове! Следи за мной!"
- Я хотел бы увидеть своего бррата, - заявил Макколл спокойным и ровным голосом.
При этих словах он сделал один шаг вперед... и Алекс тут же почувствовал щелканье взводимого тяжелого оружия, за которым сразу последовало жужжание пришедшей в действие машины. Позади наместника, с двух сторон стоящего за ним робота, поднялись два автоматических пулемета, уставившись дулом на Макколла.
Алекс замер на месте. Они стояли прямо под прицелом восьмиметрового робота. В одной из стен открылась потайная дверь, и три вооруженных солдата быстро вошли в зал, держа ружья на изготовку. Алекс не знал, что произойдет дальше, но скорее всего в этой комнате будет еще одно представление, где главными действующими лицами на этот раз станут они с Макколлом.

XIII

Цитадель
Каледония, пограничная область Скаи
Федеративное Содружество
10 часов 35 минут, 1 апреля 3057 года

Робот "Саранча" изменил положение. Его резко выгнутые назад колени выпрямились, и все тело поднялось еще выше. Автоматические пулеметы, появившиеся из специальных отсеков по обе стороны торса робота, были направлены на Алекса и Дэвиса.
- Не двигаться! - приказал Фолкер.
- Я бы на вашем месте не стал подходить ближе, - добавил наместник, - лейтенант Дейлгрин реагирует очень быстро, когда ему кажется, что моей персоне угрожает опасность. Не так ли, лейтенант?
- Так точно, сэр, - раздался над их головами голос невидимого лейтенанта по внешнему громкоговорителю робота. - Я держу этих ублюдков на прицеле!
- Ну, хоррошо. Теперрь я буду говоррить, а ты внимательно слушай, жиррное гррязное животное, - сказал Макколл, казалось даже не замечавший боевого робота, стоящего в нескольких метрах от него. - Ты освободишь моего бррата, этих двух пленников и вообще всех, кого ты дерржишь в своем поганом доме. Я, со своей сторроны, постарраюсь сделать почти невозможное и успокоить людей в Новом Эдинбуррге. Но я ничего не смогу обещать, если ты не перрестанешь мыть рруки в человеческой кррови! Алекс! Освободи этих двоих!
- Не сметь! - заорал Вилмарт, поднимаясь с кресла. - Да я вас...
- И что ты сделаешь, меррзкий слизняк? Застррелишь меня или, еще хуже, этого паррня? Но когда здесь высадится Серрый Легион Смеррти, не найдется такой силы на Каледонии, которрая помешает им вытопить из твоей жиррной туши несколько килогрраммов лярррда! Даже если для того, чтобы спррятаться от полковника Каррлайла, ты перреверрнешь эту горру верршиной вниз, то вот что я тебе скажу: он все рравно рразыщет тебя и ты прроклянешь день, когда появился на свет! Алекс! Делай, что я тебе сказал!
Быстрым, по-военному точным движением Алекс выхватил вибронож из кармана спецжилета и включил источник питания. В комнате раздалось тихое жужжание, и тонкое лезвие ножа начало вибрировать с быстротой, недоступной человеческому глазу. При этом лезвие нагревалось, меняя цвет, пока не раскалилось добела. Подтянувшись, Алекс провел лезвием по струне над головой женщины, и она лопнула, издав резкий звук. Он чуть отстранился, когда женщина стала падать, подхватил ее левой рукой и бережно опустил на ковер. Еще раз вытянувшись, он разрезал струну над головой мужчины. Теперь оба узника лежали дрожа на ковре. Алекс выключил и убрал вибронож в специальные ножны, потом достал из кармана мононить, которая представляла собой две пластины из металла, соединенные с одного конца заклепкой. Когда пластины разводились, между ними появлялась почти невидимая, но очень опасная нить накаливания. Быстрым, отточенным движением Алекс разрезал металлические кандалы, сковавшие руки пленников за спиной, и, разогнувшись, бросил их на пол.
- В-в-вы не имеете права это делать! - завопил Вилмарт, тряся перед лицом своими жирными руками. - Фолкер! Дейлгрин! Сделайте же что-нибудь!
Килен Фолкер начал вытаскивать из кобуры свой лазерный пистолет. Алекс увидел, как шевельнулся Макколл... а потом последовал молниеносный бросок тела. Прежде чем водитель "Саранчи" успел что-нибудь предпринять, Макколл уже стоял за спиной Фолкера, обхватив его за плечи и держа сжатые кулаки перед лицом противника.
Никто не пошевелился.
- Боже, Дэвис! - сказал Фолкер в наступившей тишине. Он все еще держал в руке свой лазерный пистолет, но его дуло было направлено в потолок. - Не...
- А почему бы тебе не положить твою игррушку на стол, а?
Двигаясь очень медленно, Фолкер выполнил его приказ, явно страшно напуганный тем, что Макколл держал в руках. Алекс узнал угрожающую стойку, которую принял Макколл. Оказывается, у него тоже была мононить, которую он сейчас держал, зажав между кулаками. Одно неверное движение Фолкера - и невидимая нить срежет его голову, которая упадет и покатится по полу, как мячик.
- Алекс, сделай одолжение, возьми пистолет майора.
Когда Алекс взял со стола пистолет, Макколл сделал шаг назад, руки его были пустыми. Алекс даже не увидел, когда он спрятал в карман мононить.
- Дерржи нашего дрруга на пррицеле. Ты, ты и ты, - он указал пальцем на трех чернорубашечников, появившихся недавно из потайной двери, - давайте сюда ваше орружие.
- Лейтенант Дейлгрин! - как мышь, пискнул Вилмарт. - Раздавить этого маленького ублюдка!
Алекс мгновенно перевел дуло пистолета с головы Фолкера на Вилмарта.
- На вашем месте я бы отменил ваше приказание, наместник!
Вилмарт повиновался. Робот "Саранча" чуть-чуть отодвинулся назад и замер. Пока Алекс занимался Вилмартом, Фолкер немного успокоился и попытался повернуться, но Алекс тут же приставил ему к виску пистолет.
- Не надо, сэр. Мне не хотелось бы испортить такой шикарный ковер нашего уважаемого наместника.
В это время Макколл забрал у одного из солдат ружье и повесил его себе на плечо.
- Я бы на твоем месте не стал так из-за этого перреживать, Алекс, - сказал он, - коверр ведь кррасный. Вы двое, - он обратился к бывшим узникам, - вы умеете обрращаться с орружием?
- Испытай нас! - воскликнула женщина, вырывая ружье из рук одного из солдат.
- Мы разнесем здесь все к чертовой матери! - сказал мужчина, поднимая третье ружье, которое солдат бросил на пол, и взводя курок.
Оба бывших пленника все еще дрожали, но Алекс чувствовал, что теперь они дрожат от еле сдерживаемого гнева. Особенно женщина. В ее глазах горел мстительный огонь, а зубы были стиснуты. Сейчас она наводила страх на своих недавних тюремщиков. Внезапно повернувшись, она резко ударила прикладом в живот стоящего рядом солдата, и тот рухнул на пол как подкошенный.
- Полегче, девочка, - попытался успокоить ее Макколл. - Почему бы вам двоим не одеться во что-нибудь? На улице довольно прохладно. Ботинки тоже не помешают. Нам придется немного пройти пешком, а уж потом ехать на машине.
Пока узники снимали с двух солдат обмундирование, Макколл повернулся к Вилмарту, который все еще сидел на троне, бессильно сжав кулаки и наблюдая за всем, что происходило в зале, ненавидящим взглядом.
- Вот что, паррень. Мы сейчас выйдем отсюда и прихватим с собой твоего дрружка из Федерративного Содрружества, для стрраховки, ты же понимаешь. Тебе лучше сидеть очень тихо там, где ты сидишь, до тех порр, пока ты нас видишь. Уверряю тебя, я рразмозжу твою голову из любой точки этого зала. А пока ты будешь смотрреть, как мы отсюда уходим, я советую тебе подумать о том, что может с тобой случиться, если ты надумаешь убить или хотя бы рранить меня и этого симпатичного молодого человека. С твоей сторроны будет большой глупостью, если ты попрробуешь задерржать нас на выезде из кррепости. Полковник Каррлайл не такой добррый и всепррощающий человек, как я.
- Я хочу расправиться с этим сукиным сыном, - прошипела женщина. Она отступила назад и прицелилась в наместника.
- Нет, девочка, - остановил ее Макколл, - это не ррешит прроблему. Ты только рразворрошишь это осиное гнездо.
- Вы не знаете, что эти ублюдки здесь вытворяют!
- Я уже рразобррался в ситуации. Мне очень жаль, но сейчас не врремя сводить старрые счеты. Да и не место.
- А как насчет вашего брата? - спросил Алекс. Алекс видел, что Макколл продумал все варианты и взвесил все шансы.
- Не сейчас, паррень. Мы веррнемся за ним позже. Ты слышал меня, наместник? Я веррнусь за Ангусом Макколлом, и, когда я прриду, он должен быть жив и здорров и готов пойти со мной!
Они все вместе вышли из зала - Алекс, Макколл и двое бывших узников, а с ними в качестве заложника Фолкер под дулом пистолета, который держал в руках Алекс. Наместник, "Саранча" и трое разоруженных охранников молча и не шевелясь смотрели, как они уходят.
Никто не задержал их, пока они торопливо проходили по анфиладе комнат Цитадели и когда вышли на залитый солнцем внутренний двор крепости.
- Не понимаю, майор, - сказал Алекс, когда они торопливо пересекали двор, - разве это не был прекрасный случай спасти вашего брата? Теперь

Предыдущая страница 15 Следующая страница


Тактика долга 16

Вилмарт будет готов к вашему приходу. Еще того хуже, он может убить Ангуса!
- Не думаю, что он настолько глуп, чтобы сделать это, - ответил Макколл. - А что ты скажешь, майорр? Наместник способен на такую глупость?
- Ты нажил себе страшного врага здесь, Макколл, - ответил Фолкер, показывая на Цитадель, - ты унизил его перед подчиненными, а он не из тех, кто прощает подобные обиды. Господи, не хотел бы я быть на твоем месте, когда он до тебя доберется.
- Я не доставлю ему такого удовольствия. Но ты не ответил на мой вопррос, паррень.
Алекс подтолкнул Фолкера пистолетом в бок.
- Отвечайте на вопрос, майор!
- Твой брат в безопасности, - признался Фолкер, - по крайней мере, пока в безопасности. Ты правильно поступил, что не воспользовался случаем освободить его сейчас. Его очень хорошо охраняют. Ты бы не смог его найти и освободить.
- Я так и подумал. Но, знаешь, я не допущу, чтобы этот ублюдок использовал Ангуса в качестве заложника за мою голову.
- Не вижу, что ты сможешь сделать в такой ситуации.
- Я могу вызвать сюда Серрый Легион Смеррти и в прридачу несколько боевых рроботов. Что ты на это скажешь?
- А то и скажу, что когда твои наемники высадятся на Каледонии, то действовать они должны в соответствии с контрактом, подписанным ими с ВСФС. Другими словами, они будут подчиняться мне, майор, и выполнять мои приказания. Если вы нарушите контракт, то с тобой и с твоими наемниками будет покончено!
- И все-таки очень хочется посмотрреть, как поведет себя твой хозяин, когда за нами будет хотя бы паррочка боевых рроботов. Вот и прришли. Ты ведь не откажешься прроводить нас немного, скажем, до подножия горры, прравда?
Все вместе они вошли в дозорную башню, где был припаркован их автомобиль. Под пристальным взглядом десятка вооруженных охранников они впятером уселись в машину, всунув Фолкера между двумя бывшими узниками на заднее сиденье. Никто не попытался остановить их, когда они выезжали из башни, проезжали по мосту, а потом двигались вниз по горной дороге. Алекс повернулся и посмотрел на крепость. Автоматические пушки отслеживали их движение, но не раздалось ни единого выстрела.
Через десять минут, когда они добрались до пригорода Нового Эдинбурга, Макколл остановил машину на обочине, чтобы выпустить Фолкера.
- Нет! - запротестовал мужчина, сидящий на заднем сиденье. - Мы должны взять его с собой, чтобы...
- Джеймс! - остановила его женщина. - Замолчи!
- Но мы могли бы допросить его! Он бы рассказал нам, сколько у них боевых роботов и солдат...
- Не думаю, что это хоррошая идея, - сказал Макколл. - Майорр, ты свободен.
- Как благородно с твоей стороны, Макколл, - ответил Фолкер. - Честь наемника, не так ли?
- Думай как хочешь. Вылезай! Да, майорр! - окликнул его Макколл, когда Фолкер выбрался из машины на дорогу. - Вот еще что. Напомни наместнику, да и всем остальным, что теперрь за ними будет охотиться тигрр.
- А что такое тигр? - удивленно спросил Фолкер.
- Животное, похожее на дикого кота с Арктурана, - объяснил Алекс, вспомнив из своей детской программы обучения о диких животных древней Терры, - только гораздо крупнее.
- А крроме того, быстррее и умнее, - добавил Макколл. - Пусть Вилмаррт поберрежет свою жиррную тушу, чтобы не угодить тигрру на обед.
Он повернул ручку ускорителя, и машина с визгом рванулась вперед по дороге, ведущей в город, оставив стоящего на обочине Фолкера.
- Отлично сработано, майор! - воскликнул Алекс, с облегчением откидываясь на спинку сиденья. - Честно говоря, я подумал, что мы оттуда живыми не выберемся!
- Да, сынок, и у меня на мгновение мелькнула такая мысль. - Чуть повернув голову, он посмотрел на сидевших сзади пассажиров. - У нас не было врремени представиться как следует. Я майорр Макколл, а этот симпатичный молодой человек - капитан Каррлайл.
- Очень рад познакомиться с вами обоими, - сказал мужчина, - и очень вам признателен! Меня зовут Джеймс Грахэм.
- Эйлин Макинтайр, - представилась женщина, - вы появились как нельзя кстати, майор. У меня так замерзли ноги на этой глыбе льда, что я их уже не чувствовала.
- Ррад был помочь вам, - ответил Макколл. - Насколько я понял из слов наемника, вы были вчерра на демонстррации около космопоррта.
- Это та женщина, которая стояла на пьедестале статуи, - добавил Алекс.
- Да, мы там были, - сказала женщина, - а потом появились войска на транспортерах, да еще этот огромный боевой робот. Нас с Джеймсом так быстро схватили. Мы не успели скрыться.
- А сколько еще узников в Цитадели на сегодняшний день? - спросил Алекс.
- Точно не знаю, капитан, - ответил Грахэм, - но думаю, что много. Скорее всего не меньше сотни человек. Если... если ваш брат тоже там находится, майор, то я не знаю, видел ли я его.
- Нас не долго продержали с остальными заключенными, - объяснила Эйлин. - Вилмарт приказал притащить нас к нему утром, чтобы позабавиться за трапезой. Он сказал, что наши тела будут выставлены на всеобщее обозрение на площади Малкольма для устрашения непокорных.
- Кажется, ваш наместник обожает подобные рразвлечения, - мрачно заметил Макколл. - Если я прравильно догадался, у вас существует оррганизация?
- Что заставило вас предположить это, майор? - настороженно спросил Джеймс.
- Во-перрвых, из того, как вы обрращаетесь с орружием, - пояснил Макколл, - у вас двоих есть навык в этом деле, насколько я могу судить. Думаю, что у вас есть ветерраны, которрые показали вам, как надо это делать. А во-вторрых, Джеймс, вы выдали себя, когда не хотели отпускать Фолкерра, а вместо этого собиррались взять его с собой и допрросить. Значит, у вас есть что-то врроде рразведки.
- Не очень хорошей, - призналась Эйлин, - пока по крайней мере. Но вы правы, майор. У нас есть группа. Мы называем себя "Разбойники".
- И сколько вас? - спросил Макколл.
- Вполне достаточно, чтобы начать бороться с этой властью, - ответил за Эйлин Джеймс. - В основном это якобиты.
- Да, - добавила Эйлин, - а еще приверженцы "Слова Джихада".
- Приверженцы "Слова Джихада"? - переспросил Алекс.
Джеймс кивнул.
- Вы, может, не знаете, но у них есть свои причины, по которым они собираются бороться против боевых роботов жирного Вилли. Они считают, что их главная миссия - уничтожение всех машин вообще.
- Не могу сказать, что согласен с идеей приверрженцев "Слова Джихада", - сказал Макколл, - но я хотел бы встрретиться с ними, да и с вашими людьми тоже. Я и сам якобит. Или был им. Пррошло столько лет с тех порр, как я в последний рраз был дома.
- Так вы, значит, Макколл из клана Макколлов! - сказала Эйлин, и ее глаза широко раскрылись. - Я сначала и не сообразила, кто вы такой.
- Я слышал, что вы покинули свою семью и клан, - медленно произнес Джеймс, - и даже вроде бы они от вас отреклись.
- Что было, то было. Теперрь я веррнулся.
- Мы должны обязательно отвезти его к генералу, - обратилась Эйлин к Джеймсу, - он будет очень полезен " Разбойникам ".
- Если только... - Джеймс на минуту замолчал, а потом недоверчиво покачал головой. - Майор, не поймите меня неправильно, но я слышал ваш разговор с этим мерзавцем Фолкером. Если ваше подразделение прибудет на Каледонию, оно будет действовать против нас? Чтобы подавить восстание? Если это так, то и вы будете не на нашей стороне. А мы не собираемся сидеть сложа руки и ждать, пока этот ублюдок из Цитадели расправится с нами!
- Паррень, неужели ты думаешь, что я смогу воевать за такого сумасшедшего придуррка, как Вилмаррт? - Он покачал головой. - У меня есть, слава Богу, голова на плечах.
- Я думаю, что мой отец собственноручно пристрелил бы майора, если бы тот предложил подобное, - добавил Алекс, - именно поэтому мы с ним и приехали сюда. Мы хотим разобраться, на чьей стороне мы должны воевать!
- Наемники, которые выбирают, на чьей стороне им воевать? - спросила Эйлин, удивленно подняв брови. - Это что-то новенькое!
- Не такое уж новенькое, - ответил ей Алекс. - Мы всегда стараемся быть на стороне действительно нуждающихся в нашей помощи. В противном случае мы уже давно не существовали бы как наемное подразделение.
- А как же ваш контракт, о котором упомянул Фолкер? Между вами и Федеративным Содружеством? Как вы можете обойти его?
- Существует масса возможностей, паррень, - ответил Макколл, - но не в наших прривычках обсуждать служебные секрреты с людьми, которрых мы только что выррвали из лап вррага.
- Знаешь, - слегка оттаяв и улыбнувшись, произнес Джеймс, - мне нравится этот человек, Эйлин. - Он громко рассмеялся. - Майор! Вы отлично напугали Фолкера этой штукой - мононитью, кажется?
- Никогда не видел, чтобы вы двигались с такой скоростью, майор! - сказал Алекс, улыбаясь. Он похлопал себя по карману спецжилета, где лежала его мононить. - Я и не знал, что у вас тоже есть с собой мононить.
Макколл хитро улыбнулся и подмигнул Алексу:
- Да? А кто сказал, что она у меня есть?
У Алекса от удивления отвалилась челюсть.
- Так это был блеф?
- А почему бы и нет? Мононить очень тррудно рразглядеть, если на нее не попадает свет. - Удерживая некоторое время руль управления между коленями, Макколл расставил кулаки на несколько сантиметров друг от друга. - А если ты уверрен, что я дерржу мононить в рруках пррямо перред твоим горрлом, то ты способен увидеть то, чего не было и в помине.
- Держитесь за руль, майор, - покатываясь со смеху, сказал Алекс. - Боже мой, вы заставили его отдать лазерный пистолет, не имея в руках ничего!
- Хорошо иметь вас на своей стороне, майор, - сказала Эйлин. Ее глаза излучали свет. - Джеймс, я думаю, мы должны отвезти майора повидаться с генералом прямо сегодня.
- Извини, девочка, - вмешался в разговор Макколл, - боюсь, сегодня ничего не получится. У нас на сегодняшнюю ночь есть кое-какие дела.
- Почему? - спросил Алекс. - Что мы будем делать?
- Нам следует нанести еще один визит нашим дррузьям в Цитадели сегодня вечерром.
Джеймс был смущен и озадачен.
- Но вы сказали, что придете туда в следующий раз с Серым Легионом Смерти и боевыми роботами. Не хотите ли вы сказать, что ваши люди уже здесь, на Каледонии?
- Мы ничего об этом не слышали, - сказала Эйлин. - Они очень далеко?
- Разве шестьдесят световых лет - это далеко? - спросил Алекс.
- Но... - начала было Эйлин, однако Макколл не дал ей договорить.
- Я и не утверржал, что Серрый Легион Смеррти здесь, рразве не так?
- Еще один блеф? - рассмеялась Эйлин.
- Одна из дезинфоррмапий, - ответил Макколл. - Иногда парра невзначай обрроненных слов дает хоррошие ррезультаты.
- Именно поэтому майор отпустил Фолкера, - пояснил их новым друзьям Алекс. - Вернувшись в Цитадель, они будут думать о нашествии шаттлов и развертывании боевых роботов. Майор Фолкер наверняка свяжется по линии связи с Таркадом, спрашивая об инструкциях. Они бросятся проверять, покинул ли Легион Гленгарри и когда он сможет прибыть сюда.
- Веррно, сынок. А это значит, что они явно не ожидают нашего визита сегодня вечерром. Мы отпрравимся, как только стемнеет.
- Но... у вас разве есть боевой робот? - спросил Джеймс, - Сейчас с собой?
- Чтобы воевать с ними, вам необходимо иметь боевых роботов, - сказала Эйлин. - Не могу вам сказать точно, сколько у них подразделений, но мы видели четыре класса роботов.
- Да, - ответил Макколл, - мы тоже видели "Шершня" и "Сарранчу".
- "Саранча"? Это который?
- А это тот, что наблюдал за вами там, в зале Цитадели, когда вы стояли босыми ногами на глыбе льда, - ответил Макколл, - а какие еще у них есть рроботы?
- Я их, честно говоря, по внешнему виду не отличаю, - признался Джеймс, - но я слышал об одном, которого называли "Горожанин".
- А еще "Коммандос", - добавила Эйлин. - Я слышала, как генерал говорил о роботе под таким названием.
- Их по одному каждого класса?
- Думаю, да, - ответила Эйлин, - но мы точно не знаем их количество.
- Хоррошо, - сказал Макколл, - сегодня ночью у нас будет более достоверрная инфоррмация на этот счет.
- Но как? - удивленно спросил Джеймс. - У них там по крайней мере четыре робота, солдаты и еще Бог знает какое вооружение. Как вы собираетесь вдвоем справиться со всем этим?
- Мы с Алексом пррекррасно спрравимся, - загадочно ответил Макколл. - Все, что нам нужно, так это забррать наш багаж со склада в космопоррте.
- А что у вас там, - с чисто женским любопытством спросила Эйлин, - боевые роботы?
- Нет, не роботы, - ответил Алекс, - но кое-что ничуть не хуже.
- Да, - добавил Макколл, -нам нужно только забрать наших малюток...

XIV

Склоны горы Альбы
Каледония, пограничная область Скаи
Федеративное Содружество
21 час 45 минут, 1 апреля 3057 года

- Ты лучше не подходи ближе, - предупредил Алекс, - у них наверняка здесь установлены чувствительные датчики, которые смогут тебя обнаружить, если ты окажешься слишком близко.
- Мне бы так хотелось пойти с вами, - сказала Эйлин тихим голосом, в котором прозвучали нотки обиды.
Алекс повернулся к ней лицом, ощущая тихое жужжание сервомоторов своего бронированного костюма, когда он поменял положение. С помощью набора визуальных датчиков, обеспечивающих получение изображения в инфракрасном излучении, он увидел Эйлин через забрало в виде цветного пятна, имеющего форму женского тела, - светло-оранжевого и желтого цвета там, где было ее лицо, торс и бедра, и переходящего в холодные зеленые и голубые тона на конечностях. На текстовом табло, расположенном справа на его забрале, появились данные, из которых явствовало, что она находится от него на расстоянии 0,42 метра, весит 58 килограммов и вооружена заряженным лазерным оружием. На таком расстоянии датчики четко улавливали равномерный стук сердца в ее груди и мягкую пульсацию артерии на шее.
- Я знаю, Эйлин, - сказал понимающе Алекс.
Его голос, измененный электроникой костюма и переданный через внешний громкоговоритель, приобрел странный металлический оттенок. Алекс языком перевел ИК-изображение на нормальное, цветовое пятно исчезло, и он увидел лицо Эйлин в камуфляжной краске с широко раскрытыми тревожными глазами.
- Но мы с майором сможем лучше выполнить задуманное, если будем вдвоем. - Он легонько постучал костяшками пальцев руки в рукавице из карбаллоя по костюму, который издал тихий металлический звон. - В этом.
Снабженные энергией бронированные костюмы. Алекс не очень интересовался технической стороной этого явления, но был уверен, что они являются технологическим новшеством, которое в один прекрасный день покончит с господством боевых роботов в наземных битвах.
Когда-то Звездная Лига использовала такие костюмы различного типа в основном для ведения разведки и обеспечения мобильной поддержки пехотой громоздких и медлительных боевых роботов. Представители различных кланов, когда они впервые обрушились на Внутреннюю Сферу с необычной жестокостью, да к тому же обладая более высокой технологией, имели в своем вооружении так называемые "индивидуальные доспехи". Это были костюмы, выполненные по размеру определенного человека, снабженные энергетической установкой и обеспечивающие возможность совершать прыжки - такие же мощные и смертельно опасные для врага, какие делают боевые роботы. Были свидетельства того, как. отряд пехоты напал на боевого робота и буквально растерзал его на части.
За последние несколько лет эти костюмы стали появляться в воинских подразделениях Внутренней Сферы, либо производимые местной промышленностью по восстановленной технологии, либо найденные на тайных складах Звездной Лиги. Однако очень небольшое количество наемных подразделений могло позволить себе иметь эти костюмы. Серому Легиону Смерти повезло больше других, и они смогли приобрести несколько экземпляров, как только это снаряжение появилось во Внутренней Сфере. Немного погодя Легион смог увеличить количество костюмов, когда майор Фрей из Третьего батальона обнаружил несколько штук модели "Марк XXI Сова" на одном из тайных военных складов Звездной Лиги на Карбале во время своего рейда по границе Лиранского Содружества и Свободной Республики Расалхаг. Техники Легиона несколько модифицировали их и создали два типа костюмов: один для боев, а другой, более легкий и мобильный, для разведки. Именно эти костюмы сейчас были на Макколле и Алексе.
- Мы будем ждать вас, Алекс, - сказала ему Эйлин, - вы можете рассчитывать на нас!
- Мы знаем это, Эйлин.
Организация "Разбойники", как оказалось, насчитывала около четырех или пяти сотен человек, мужчин и женщин, хотя генерал Амброс Макби и его офицеры не захотели назвать точную цифру. Алекс не осуждал их за это: они и так потеряли много своих людей в стычках с милицией и во время внезапных облав. Переключив свои сканеры снова на ИК-изображение, Алекс повернулся в поисках Макколла, одетого в такой же костюм "Сова". По сравнению с пляшущими световыми пятнами, излучаемыми повстанцами, костюм Макколла был почти невидимым в ИК-изображении. Когда он находился в покое, то почти не излучал тепло. Кроме того, бронекостюмы обладали качеством хамелеона: специальная электроника непрерывно контролировала окружающую среду по цвету, свету и оттенкам, и меняла не только цвет, но и текстуру поверхности костюма. Конечно, это не делало костюм полностью невидимым, но он становился почти неразличим на определенном расстоянии и при слабом освещении.
"Особенно, - подумал Алекс, - если тебя не ждут там, где ты собираешься появиться".
- Майор, - обратился к Макколлу Алекс, подходя к нему вплотную. Он использовал свой внутренний передатчик, расположенный в шлеме, а не радио. Существовала большая опасность, что радиосигналы могли быть запеленгованы из Цитадели. - Вы получили всю необходимую информацию?
- Думаю, да, - ответил Макколл, - эта Цитадель настоящий огромный лабиринт. Но несколько человек из повстанцев были там и вернулись обратно. Некоторые как заключенные, другие - по делам. Роберт ошибался, говоря, что местные жители в Цитадель не ходят.
- Мы с вами тоже видели гражданских сегодня утром во дворе Цитадели, - напомнил Алекс.
- Да. Люди везде одинаковые, что бы ни случилось. Поверрнись, я хочу еще рраз прроверрить энерргосистему.
- Есть, сэр.
Сегодня днем Алекс и Макколл забрали два костюма, тщательно упакованные в специальные двухметровые ящики с надписью "запасные части" и хранящиеся на складе космопорта Нового Эдинбурга. Доставив их в поместье, они провели много времени, настраивая электронику, устанавливая источники питания, проверяя вооружение и загрузку программы - одним словом, готовясь к боевым действиям. Несмотря на то, что костюмы были очень похожи на тяжелые космические скафандры, они были на удивление легкими. Датчики, установленные на руках и ногах, улавливали малейшее движение человека, и костюм с помощью миомера с высокой точностью повторял это движение. Человек, облаченный в

Предыдущая страница 16 Следующая страница


17 Уильям Кейт

"Сову", становился не только почти невидимым, но еще и необычайно сильным. Макколл и Алекс были вооружены лазерными ружьями, микрогранатометами, а также многим другим. Макколл нес также в ранце несколько снарядов полидеталина с кольцевыми детонаторами, которые он в шутку называл "грроза замков".
Они очень долго и тщательно все проверяли, уделяя особое внимание энергосистемам, расположенным на спине в специальном отсеке. Макколл еще раз проверил костюм Алекса и подтвердил его полную готовность. Затем он повернулся к Алексу спиной, и тот тоже проверил систему энергоснабжения костюма Макколла.
- Все в порядке, - сказал Алекс, - нам пора идти.
- Да. Порра.

Когда стемнело, повстанцы привели Алекса и Макколла к Цитадели тайными тропами. И сейчас они находились в густом лесу на склоне горы Альбы в пяти километрах от дороги, ведущей к мосту через глубокий каньон. Они оставили каледонцев, растянувшихся стрелковой цепью, в лесу, а сами пошли через густой подлесок напрямик туда, где возвышалась темная громада Цитадели.
Шли молча, скорее всего, в этом месте могли быть датчики, улавливающие радиосигналы, а также детекторы для обнаружения человеческого голоса. Да им и не нужно было переговариваться: план действий был много раз оговорен сегодня днем, когда они занимались костюмами.
Повстанческая организация, или, как они себя называли, "Разбойники", состояла из очень разных людей, в основном фермеров и торговцев. И только незначительная горстка людей имела хоть какое-то представление о боевом искусстве. Эйлин, например, была дочерью виноторговца из Нового Эдинбурга. Молодая женщина работала на заводе по производству сельскохозяйственных роботов, которые использовались на фермах Каледонии. Джеймс Грахэм, сапожник из небольшой деревушки около Данди, был выходцем из семьи, которая занималась разведением новых пород вьючных животных. Даже генерал, которого Алекс и Макколл, несмотря на занятость, все-таки навестили сегодня днем, был фармацевтом, как он сам шутливо добавлял, "в той, настоящей жизни". Большой веселый человек, почти такой же толстый, как Вилмарт, рассказал им за обедом, что он совсем недолго служил в армии. Много лет тому назад он был капитаном улан. А после возвращения на Каледонию служил в местной милиции, которая в те дни носила гордое название "Каледонские Разбойники". Но, как многие каледонцы, он оставил службу в милиции сразу после того, как Вилмарт был назначен на должность наместника Каледонии. Слишком многое не устраивало Амброса Макби.
Большинство миров имеет организацию обороны планеты, милицию, которая представляет собой что-то вроде воинского подразделения, состоящего из местных жителей, которые вместе обучаются и тренируются и должны в случае необходимости помогать регулярным войскам и наемникам, которые могут быть наняты в случае опасности извне. Обычно милиция включает людей не очень хорошо обученных и плохо вооруженных. И это неудивительно: лучшее вооружение всегда предназначается для регулярной армии, и невозможно найти столько денег, чтобы оснастить еще и милицию боевыми роботами. И тем не менее не один рейд и даже вторжение большой группы завоевателей были отражены этими решительными мужчинами и женщинами, служащими в местной милиции. И дело здесь, конечно, в том, что они защищают от посягательств врагов свою родную землю, свои дома и своих близких.
За последние пять лет, однако, в организации "Каледонские Разбойники" произошли очень серьезные изменения. В ее рядах становилось все больше и больше пришельцев из иных миров, наемников... или просто завербованного в различных космопортах всякого отребья, которому пообещали большие деньги в обмен на простую, легкую работу. Они отказались от традиционного черного цвета дозора шотландских горцев, заменив его черно-желтым, и даже изменили название. Теперь они называли себя "Кровопийцами" и действовали не как милиция, а как самая настоящая банда. В высшей степени заносчивые, жестокие и необузданные, они бродили по улицам больших городов Каледонии, грабя, насилуя и убивая ее жителей по своему собственному желанию. Их появление на Каледонии заставило жителей снова восстановить организацию "Разбойники", но на этот раз в виде секретного общества, члены которого собирались, каждую неделю меняя места встреч, а оружие хранили на специальных тайных складах в пригородах.
"То, что Вилмарт психически больной человек, это очевидно, - подумал Алекс, - такого следует держать в руках, управлять им. Кто же стоит за спиной каледонского наместника сейчас... Фолкер?" В это верилось с трудом, хотя было совершенно очевидно, что Вилмарта контролируют, им управляют, этим мнимым наместником Каледонии. Здесь должен быть кто-то гораздо выше, кто-то, занимающий очень высокий пост в правительственной иерархии, кто-то, кто "заказывает музыку" .
"Интересно, что бы предпринял сейчас мой отец, будь он на моем месте?" - подумал Алекс. Этот вопрос мучил его последние несколько часов. То, что они, Макколл и он, собирались сделать, было противозаконным, опасным и захватывающим. Хотя когда он поделился этой мыслью с Макколлом, тот только пожал плечами и сказал:
- Этот черртов ублюдок поставил себя вне закона, Алекс. И мы должны воздать ему то, что он заслужил.
Странно, но сейчас Алекса совершенно не пугала мысль о предстоящей операции. Он думал, что даже намек на возможные боевые действия заставит его бояться. Но может, все дело в том, что с самого момента их появления на Каледонии они с Макколлом не имели ни одной свободной минутки, чтобы он мог поразмышлять об этом.
А теперь тем более не было времени об этом думать.
Заросли впереди поредели, а мгновение спустя Алекс вышел из леса и оказался в нескольких метрах от края каньона. Прямо перед ним, на расстоянии пятидесяти метров, стены Цитадели поднимались как огромные черные скалы, казалось, вырастающие прямо из бездны. Мост и дорога из города проходили справа от этого места, а слева от Алекса, молча и неподвижно, стоял Макколл в своем удивительном костюме, почти неразличимый на фоне листвы и скалы благодаря уникальной возможности бронекостюмов приспосабливаться к окружающей среде. Проведя сканирование верхней части стен Цитадели, Алекс увидел тепловое излучение нескольких часовых, двигающихся вдоль крепостного вала.
Макколл поднял правую руку, выставив вверх большой палец. Алекс повторил его движение, затем присел, напрягая мускулы ног, снял с предохранителя переключатель в левой рукавице костюма, чтобы приготовиться к прыжку.
Затем он прыгнул. Его движение было трансформировано электроникой костюма в плавный полет, кото рый легко поднял Алекса с края каньона. Через мгновение включились прыжковые двигатели, выбросив струю горячего воздуха из воздушных клапанов по обе стороны портативной энергосистемы, расположенной у него на спине, а еще через секунду он уже стоял на вершине крепостного вала в боевой стойке с лазерным пистолетом в руке. Макколл появился на крепостном валу в двадцати метрах от него и тут же легко спрыгнул на парапет, идущий вдоль прохода. Звук их двигателей наверняка должен был обратить на себя внимание часовых, но поскольку защитники Цитадели были именно такими, как Макколл и Алекс представляли их себе, то скорее всего их приземление осталось незамеченным. Желтые пятна двигались по ИК-дисплею Алекса - это солдаты торопливо шли вдоль парапета прямо на них. Он легко соскочил и тут же взлетел на другой, более низкий парапет, с которого открывался вид на внутренний двор Цитадели. Во дворе горел свет, который отражался от белой феррокритовой мостовой, но их тени на парапетах над мостовой были черными и непроницаемыми благодаря ИК-электронике.
- Что это было? - спросил один из часовых. Его голос раздался совсем рядом по внешнему микрофону бронированного костюма Алекса. - Эй! Что здесь происходит?
- Да скорее всего ветер, - ответил другой голос. Через минуту двое часовых прошли всего в двух метрах от места, где стоял Алекс, прижавшись к черной феррокритовой стене, и ни один из них даже не посмотрел в его сторону. Алекс подумал, что, если бы на нем даже не было этого костюма, они, вероятно, все равно его бы не заметили. Яркий свет во дворе мешал им хорошо видеть в темноте.
- Ну ладно, Алекс, - тихо сказал Макколл, пользуясь внешним переговорным устройством, а не радио, - мне порра отпрравляться.
- Понял, - ответил Карлайл, - желаю удачи! - Он не услышал и не увидел, как исчез Макколл.
Алекс нашел удобное место на парапете, выходящем на внутренний двор Цитадели, откуда открывался хороший обзор, и, удобно устроившись, стал ждать.

Макколл переключил свой прибор видения с ИК на обычное освещение, но с увеличением предметов, что позволило ему легко ориентироваться в темноте, и почти тут же нашел то, что искал. Молодой повстанец из "Разбойников", который работал в Цитадели несколько месяцев, рассказал ему об этой двери, через которую можно было попасть во внутреннее помещение крепости. Находясь в углу крепостной стены, сразу за второй самой высокой башней, она вела на кухню, и персонал Цитадели использовал ее для доставки продуктов на склады, расположенные около кухни. Дверь была закрыта, и Макколл почувствовал искушение использовать один из своих взрывпакетов, "грозу замков", чтобы открыть ее. Но это можно было сделать и почти бесшумно. Поскольку костюм увеличивал силу человека, Дэвис легко сорвал крышку с панели доступа к электронике, отсоединил несколько проводов и подключил их к электронной системе на поясе своего костюма. Прогнав десятки тысяч цифровых комбинаций за несколько секунд, он наконец нашел нужный ему код. С помощью этого кода Макколл тихо и быстро открыл дверь.
Внутри стоял часовой, его лазерное оружие было закинуто за спину. Бронированный кулак Дэвиса метнулся вперед быстрее нападающей змеи, раздробив челюсть часового и перебив ему шейные позвонки. Положив труп на пол, Макколл набрал код, и дверь за ним тихо закрылась. Пока все шло хорошо.
Интересно, как далеко ему удастся проникнуть в недра крепости, прежде чем начнется тревога? По крайней мере не менее тысячи человек находится сейчас в Цитадели или в бараках, которые расположены полукругом вокруг крепости во внутреннем дворе, включая несколько сот солдат, входящих в состав милиции "Кровопийцы". Рано или поздно его должны обнаружить, но пока этого не произошло, он намеревался проникнуть в глубь лабиринта Цитадели, пользуясь инструкциями повстанцев. Коридор, по которому он шел, спускался вниз, в самый центр внутреннего помещения, и вел на кухню. А боковой коридор проходил через кладовую, где обычно работали жители города.
Ну наконец-то! Он прошел по кладовой и увидел боковую лестницу, ведущую к камерам, где находились заключенные.

- Что это? Вон там!
Алекс замер на месте, но было поздно. Группа солдат милиции вышла из дверей на проход парапета в тридцати метрах от него, и на одном из них был надет шлем с ИК-сканерами и специальным щитком на лице, такими же эффективными, что и у Алекса. Хотя бронированный костюм "Сова" почти не пропускал ИК-излучения, но он носил его уже несколько часов, поднимался долго в гору, а потом еще совершил прыжок через каньон. Без сомнения, он не был уже невидимым для ИК-датчиков.
- Стой! - раздался крик. - Ты! Стой на месте!
Алекс метнулся с парапета. Это был прыжок с высоты десяти метров на феррокритовую мостовую. Почти у земли он включил прыжковые двигатели, что обеспечило ему мягкое приземление. С крепостного вала раздалась автоматная очередь, пули просвистели над его головой, а одна стукнулась о грудь и отскочила рикошетом.
Отпрыгнув в сторону, Алекс просканировал крепостной вал и через тепловизор увидел двигающиеся по валу цветовые пятна. Он поднял лазерный пистолет и поймал в объективе приближающегося противника. Электроника костюма выдала ему всю необходимую информацию о наведении на цель. Курсор на экране совпал с сеткой, и загорелся зеленый свет.
Алекс нажал на спуск. Темноту ночи разрезала вспышка, и его внешнее устройство связи донесло до него крик человека, когда на том загорелась одежда. Когда весь объятый пламенем человек упал со стены, Алекс уже стрелял в другую цель, второго солдата, бегущего вдоль прохода. Выстрел пришелся ему прямо в грудь. Страшный взрыв отбросил солдата назад, и он тоже упал с парапета.
Алекс включил двигатели, прыгнул к стоящим в ряд припаркованным во дворе машинам и приземлился, взметнув облако пыли. Прямо перед ним двое солдат появились в дверях барака с ружьями в руках, но растерянные и не готовые к встрече с противником. Алекс мгновенно уложил одного из них, а второму удалось скрыться в бараке и поднять тревогу. На этом закончилось их тайное пребывание в Цитадели.
Конечно, глупо было надеяться, что они вдвоем смогут проникнуть в охраняемую таким количеством солдат крепость, да еще с таким количеством персонала, и оставаться долго незамеченными. Где-то в глубине центральной части крепости раздался сигнал тревоги, громкий воющий звук, от которого невозможно было укрыться. На верху сторожевой башни справа от Алекса развернулась установленная там пушка, ее сдвоенные стволы нащупали цель. Алекс выстрелил в пушку из лазерного пистолета, послав зеленовато-голубой импульс, сверкнувший в темноте ночи. Он попал в один из стволов пушки, и тот расплавился, обдав все вокруг горячим воздухом.
Но второй ствол успел сделать залп. На том месте, где за секунду до этого стоял Алекс, раздались взрывы, но он успел напрячь мускулы ног и совершить прыжок, а на лету послать еще один выстрел из лазерного пистолета, поразив на этот раз прицел пушки и антенны систем наведения. Приземлившись, он на всякий случай отстегнул микрогранатомет "Император-Д", пристегнутый к поясу. Быстро включив его, он обвел глазами двор, выбрал цель и выпустил очередь. Между припаркованными машинами раздалась серия взрывов.
В одно мгновение довольно мирный до этого момента двор Цитадели превратился в поле сражения, где непрерывно раздавались автоматные очереди и выстрелы из орудий. Как только загудел сигнал тревоги, вооруженные солдаты появились изо всех уголков двора. А в самой крепости, под высокой башней дверь пятнадцати метров в высоту, выполненная из специальной бронированной стали, медленно двинулась на смазанных маслом рельсах. Мужчины в легком боевом вооружении мчались по феррокритовым подвесным переходам, а выбегая на открытое пространство, сразу попадали под обстрел из гранатомета.
Алекс языком нажал кнопку, соединяющую его с каналом радиосвязи.
- "Череп-один", это "Череп-два". Здесь становится очень жарко. Вы слышите меня? Прием.
Ответа не последовало. Из дальнего угла двора раздался выстрел. Алекс выстрелил в ответ. Раздался крик, и метнулась объятая пламенем фигура солдата.
- "Череп-один"! "Череп-один"! Вы слышите меня?
Ночь вокруг была наполнена выстрелами, криками, вспышками, но от Макколла ответа не было.

XV

Цитадель
Каледония, пограничная область Скаи
Федеративное Содружество
23 часа 08 минут, 3057 года

Дэвис Макколл не слышал позывных Алекса по своему каналу радиосвязи. К этому времени он находился так глубоко под землей, что даже его мощные приемники, вмонтированные в наушники, не были в состоянии принять эти радиосигналы. Он даже не слышал выстрелов, но услышал звук сигнала тревоги, потому что вой сирены, казалось, проникал во все уголки крепости.
Дэвису удалось избежать встречи с группой солдат. Подпрыгнув вверх, Макколл уцепился за пучок кабелей и проводов, прикрепленных к каменному потолку в четырех метрах над полом, перебросил ноги через водосточные трубы и замер именно в тот момент, когда дверь открылась и солдаты торопливо пошли по коридору. Между их головами, одетыми в шлемы, и висящим на потолке Макколлом было около двух метров.
В таком положении он не мог их видеть, но мог слышать каждого проходящего под ним солдата по шуму, который тот производил. Когда за дверью замер последний звук шагов, Макколл отпустил провода и легко спрыгнул на пол, при этом его чудо-костюм уже не имел той защитной окраски - рисунка проводов, водосточных труб и теней, - которую костюм принял, как только Макколл подпрыгнул и очутился на потолке. Мысленно поздравив себя с тем, что ему удалось избежать нежелательной встречи, он снял с плеча лазерное ружье, толкнул рукой дверь и почти столкнулся с двумя солдатами, отставшими от группы. Они с удивлением смотрели на Макколла.
Инстинктивно Макколл вскинул ружье, нажал на курок, и ослепительный зелено-голубой луч попал в голову ближайшего из солдат, превратив ее в месиво кровавых костей и серого вещества.
Второй солдат вскинул свое ружье - опасный на таком расстоянии пистолет-пулемет, - нажал на курок и выпустил целую обойму прямо в грудь стоящего перед ним Макколла. Сильный удар заставил Макколла отступить на шаг назад, когда пули ударились и отскочили от пластины, закрывающей его грудь. Он направил свое ружье на солдата, но стрелять не стал, потому что стрелявший в него дергался и подпрыгивал, как тряпичная кукла на бешено дергающейся нитке, пораженный целой дюжиной пуль из собственного оружия, отскочивших рикошетом от брони костюма Макколла. Все еще держа палец на курке и не прекращая стрелять, солдат упал на пол, выпустив последние пули в потолок, и замер.
Перешагнув через два распростертых на полу окровавленных тела, Макколл вошел в большую комнату с низким потолком, куда выходило много дверей. В центре комнаты находился полукруглый пульт управления, за которым сидел офицер из состава каледонекой милиции "Кровопийцы", он, медленно поднимаясь из-за стола, тянул руку к кобуре, пытаясь вытащить пистолет.
- Стоять! - приказал Макколл, наставив лазерное ружье на грудь офицера. Легкое прикосновение к спуску лазера - и на груди офицера появилось маленькое зелено-голубое пятно. - Мне стоит только увеличить мощность - и ты покойник!
Офицер, скосив глаза, посмотрел на пятно, находящееся на его груди, потом медленно поднял руки над головой и взмолился:
- Не стреляйте! Пожалуйста!
Держа его на прицеле, Макколл подошел ближе и взглянул на пульт управления. Здесь было расположено несколько миниатюрных мониторов, и на каждом было изображение мужчин и женщин, сидящих в небольших тюремных камерах с каменными стенами по одному или небольшими группами.
- Откррывай камерры, - приказал Макколл, - выпускай их на свободу!
Мужчина немедленно повиновался и нажал нужную кнопку. С противным скрипом двери по всему периметру комнаты все разом открылись. Вдруг офицер быстрым движением выхватил пистолет из кобуры, но Макколл выстрелил первым. Мужчина вскрикнул только один раз, и его дымящееся тело рухнуло на пол.
- Выходите! - громыхнул голос Макколла по громкоговорителю, потому что пока из дверей никто не показался. - Вы свободны!
Одна женщина осторожно выглянула из дверей камеры. Секунду спустя из другой камеры неуверенно вышли двое мужчин и остановились на пороге. Потом вышли еще трое.
- Кто вы? - спросил один из мужчин.
- Это не имеет значения, - ответил Макколл. - Слушайте меня очень внимательно, рребята. Мне нужен Ангус Макколл! Он здесь?
- Я здесь, - раздались слова, и Макколл повернулся на голос человека, произнесшего их. Он не сразу узнал брата в этом грязном оборванце, в лохмотьях вместо одежды и с неопрятной, нечесаной бородой. - Д-дэвис, неужели это ты?
- Я, Ангус. Что ты такое натворрил, чтобы попасть в такую исторрию?
- Я не могу... не могу поверить собственным глазам!
- Меня послала мама, Ангус, - с усмешкой ответил Макколл, - она сказала, что тебе порра идти домой!
- И она совершенно права, Дэвис.

Предыдущая страница 17 Следующая страница


Тактика долга 18

Где-то высоко над их головами раздался страшный взрыв.

Алексу было необходимо найти способ, чтобы обеспечить себе и Макколлу хотя бы короткий промежуток времени полной неразберихи, и он был почти уверен, что нашел его. Транспортные средства - автомобили, легкие бронированные транспортеры и танки на воздушных подушках - были припаркованы рядами за вертикальной опорой сторожевой башни. Среди них стояла небольшая серебристая автоцистерна, но поскольку на Каледонии не было недостатка в воде, то вряд ли ее привозили в Цитадель в цистернах. Поэтому что бы ни находилось в цистерне, это явно не вода, а что-нибудь подходящее для его плана. Он также не знал, полна ли сейчас цистерна или нет, но даже если она пустая, то все равно пары продуктов нефти в закрытой цистерне позволят превратить ее в очень большую бомбу - при определенных условиях конечно.
И он решил создать ей такие условия. Левой рукой Алекс достал из специального ранца бронированного костюма осколочную гранату с большим радиусом поражения и часовым механизмом и установил таймер на одну минуту. Он мощным броском, который увеличила мускулатура костюма, забросил блестящий цилиндр на восемьдесят метров. Тот ударился о стену, упал на кабину транспортера и, скатившись на мостовую, остановился в десяти метрах от автоцистерны.
Еще до того, как граната прекратила катиться к цистерне, Алекс отступил в тень стены Цитадели и пригнулся, чтобы спрятаться за обшарпанным, с облупившейся краской легким танком "Пегас" и стоящими рядами пустыми ящиками. Когда он замер на месте, его бронированный костюм благодаря электронике приобрел окраску места, где он затаился.
Через несколько минут во дворе появилась группа вооруженных солдат в поисках вторгшихся в крепость врагов. Шум битвы на мгновение стих, но ночь была наполнена взволнованными криками и стуком их ботинок по мостовой. Сигнал тревоги не прекращался ни на секунду, а сигнальные лампы открытого дверного проема крепости то зажигались, то гасли, отбрасывая красный отсвет на стены Цитадели.
- Где они? - раздался голос совсем рядом с автоцистерной, припаркованной под навесом. - Куда они пошли?
- Не думаю, что они в крепости, Родригес, - ответил другой голос, - капитан сказал, что они обстреливают Цитадель ракетами.
- Кто они?
- Да проклятые повстанцы, конечно! Кто же еще? Пытаются расквитаться с нами за вчерашнее.
Солдат в полном боевом вооружении и с тяжелым штурмовым оружием в руках появился в пространстве между "Пегасом" и рядом пустых ящиков, осторожно всматриваясь в темноту. Алекс увидел прямо перед собой широко открытые от страха глаза солдата. Тот был так близко, что Алекс мог видеть даже капельки пота на его лбу. Искушение сдвинуться с места, защитить себя, выстрелить первым было так велико, что Алекс с огромным трудом заставил себя остаться на месте и не шевелиться. Глаза солдата, еще секунду назад смотревшие на него в упор, скользнули дальше, по ряду ящиков, а потом солдат повернулся и ушел.
- Джонни сказал, что видел одного здесь, во дворе, - раздался невдалеке голос.
- Да твой Джонни не заметит даже боевого робота, пока тот на него не наступит...
В этот момент во дворе сработала бомба, подброшенная Алексом. Она взорвалась, разбрасывая на большое расстояние маленькие снаряды. Серия взрывов, похожих на фейерверк, прокатилась по двору. Между припаркованными машинами взметнулся столб огня и дыма, а секунду спустя автоцистерна рванула с оглушительным треском.
Оранжевый столб огня поднялся высоко в небо, затмив свет ламп и прожекторов, освещавших двор Цитадели, а рев пламени на время заглушил все остальные звуки. Дымящиеся части цистерны дождем падали на мостовую; вопящий от боли солдат выбежал на открытое пространство, весь объятый пламенем. Взорвалась еще одна машина... и еще одна, началась цепная реакция взрывов, и Алекс почувствовал, как при каждом последующем взрыве под ним вздрагивает мостовая. Несколько прожекторов, освещавших двор Цитадели, внезапно погасли - осколки разнесли их вдребезги. Во дворе творилось что-то невообразимое, один за другим взрывы продолжали свою разрушительную работу.

- Слушайте меня! - обратился Макколл к заключенным, стоящим вокруг него. Их было около восьмидесяти или девяноста человек, мужчин и женщин. - Вы свободны, но я не могу обещать вам, что вы спокойно выйдете из кррепости! Там явно идет бой, и во дворре небезопасно.
- Не опаснее, чем оставаться здесь! - выкрикнула ему в ответ одна из женщин с грязным лицом, одетая в лохмотья. - Этот ублюдок Вилмарт обещал разделаться с нами!
- Да, - подхватила другая женщина, - а сейчас у нас появился шанс, что хоть кто-нибудь выберется отсюда живым!
Среди толпы раздался гул одобрения, и Макколл с гордостью подумал, что ни Вилмарту, ни "Кровопийцам", ни тюремщикам не удалось сломить дух его народа. Это не удастся никому, даже за сто лет!
- Если есть срреди вас кто-нибудь, кто надеется на милость Вилмаррта, пусть остается, - предложил Макколл. - Если вы останетесь в своих камеррах, он не сможет обвинить вас в попытке к бегству! Но если вы хотите выбрраться на свободу, то должны прриготовиться к встррече с солдатами Вилмаррта. Если нам удастся прроскочить по дворру и черрез главные воррота, то за мостом в лесу вас ждут "Рразбойники", которрые о вас позаботятся. Но добрраться до них будет очень непрросто...
- Это все равно лучше, чем общение с тюремщиками Вилмарта. - Один из мужчин вышел вперед и, подойдя к телу офицера, лежащему на полу, плюнул на него. - Я вот что скажу: давайте покажем Вилмарту, что мы думаем о его гостеприимстве!
Остальные одобрительно зашумели... И тут над их головами прогремел страшный взрыв. Лампочки в комнате несколько раз мигнули, а с потолка посыпалась штукатурка.
- Кто знает, как с этим обрращаться? - спросил Макколл, держа в руке лазерный пистолет офицера. К нему потянулись десятки рук, мужских и женских, в страстном порыве взять этот пистолет. - Отлично.
Он отдал пистолет бородатому мужчине с отчетливо выступающей татуировкой на голом плече - боевой робот, держащий в высоко поднятой руке гигантский молот. Макколл узнал знак отличия. Это была эмблема одного из популярных боевых соединений, и Дэвис понял, что мужчина имел военную подготовку.
- Ветерран? - спросил он.
- Двенадцать лет водил железки в Первом полку Крестовых Улан, - громко ответил мужчина. - Этого достаточно, чтобы считаться ветераном?
Первый Крестовый Уланский полк был одним из лучших.
- Достаточно, - ответил Макколл. - Имя?
- Росс.
- Отлично, Рросс. Ты пойдешь последним и пррос-ледишь, чтобы никто не отставал. Никаких задерржек. Кто отстанет, тот прропал! Я пойду перрвым.
- Есть, - ответил Росс, взял из рук Макколла пистолет и опытным взглядом проверил его готовность к бою.
- Ангус! Ты где?
- Здесь, Дэвис. - Макколл-старший выглядел растерянным и, казалось, никак не мог поверить в то, что произошло. - Это... это действительно ты?
- Да, паррень, это действительно я.
- И ты пришел сюда за мной...
- За свою жизнь я соверршил немало глупых поступков. Дерржись ррядом со мной. Я не собирраюсь потеррять тебя после всего, что прроизошло.
Над их головами раздался еще один взрыв, мощнее первого, и лампочки опять мигнули.
- Что это, Дэвис? Ты что, привел сюда своих друзей и .боевых роботов?
- Только одного, - ответил Макколл, - но он стоит целого батальона солдат, которрых Вилмаррт брросил прротив него. Пошли! Подрравняться! Мы выходим!
Толпа бросилась к дверному проему, ведущему наверх, на свободу.

Алекс сидел скорчившись под прикрытием "Пегаса" - танка на воздушной подушке - и части внешней стены крепости, пока во дворе продолжали греметь выстрелы. Большинство машин, припаркованных в дальнем конце двора, превратились в пылающие обломки. Целыми остались только машины, находящиеся рядом с ним, включая старый "Пегас". Хорошо бы уничтожить и их тоже, прежде чем он с Макколлом уйдет отсюда. Вилмарту понадобится много времени, чтобы восстановить свой парк машин после сегодняшней ночи!
Следующими в его плане были навесная башня и ворота, ведущие из Цитадели. Он видел их со своего места. Ворота башни, выходящие во двор, были распахнуты, но внешние закрыты. Вставив свежую обойму из десяти гранат в микрогранатомет, он, вскинув его к плечу, тщательно прицелился и дал полную очередь прямо в открытые ворота.
Внутри подвесной башни стало светло как днем, оконные стекла разлетелись вдребезги, а потом внутри раздался мощный взрыв, наверное, там взорвался припаркованный автомобиль, из-за которого обрушилась часть стены башни. Из окон вырвался дым, но ответного огня не последовало ни со стен, ни из верхних бойниц башни. Чтобы подстраховаться, Алекс перезарядил гранатомет и выстрелил еще раз, на этот раз целясь по окнам и бойницам башни. Языки пламени вырывались из окон на уровне парапета, но и на этот раз не было признаков жизни защитников навесной башни. Поднявшись во весь рост из своего укрытия, Алекс внимательно исследовал крепостные стены справа и слева от башни. Обе автоматические пушки были выведены из строя: их системы наведения огня были повреждены, а стволы орудий находились под таким углом, что стрелять не могли. Оглядевшись по сторонам, он увидел обломки машин, валяющиеся по всему двору, и лежащих людей.
Некоторые были еще живы. Он слышал их стоны, придающие этой картине разрушения еще более ужасный вид. Алекс поднял лазерный пистолет и выстрелил в одного из солдат, который хотя и был ранен, но попытался подняться, держа оружие в руке. Сейчас, когда грань между успехом и поражением была так хрупка, не было места для милосердия.
Теперь он был спокоен за навесную башню и помещение над воротами, но его больше всего волновали открытые пятнадцатиметровые двери, ведущие в глубь центральной части Цитадели. Он знал, что у Вилмарта в крепости есть по крайней мере четыре боевых робота. Скорее всего, они находятся где-то за этими бронированными стальными дверями в специальном ангаре и могут появиться в любую минуту. Алекс отслеживал малейшее движение в этом направлении. Несколько лежащих неподвижно тел у входа свидетельствовали о последней попытке солдат Вилмарта проникнуть через открытые двери.
Для того чтобы привести роботов в боевую готовность, требуется время. А с момента первого выстрела прошло никак не больше десяти минут, этого вполне достаточно, чтобы поднять по тревоге солдат, но совсем мало, чтобы оседлать робота и вывести его, особенно в том случае, если они отключены и находятся в нерабочем состоянии. Если, конечно, у Вилмарта нет хотя бы одного робота, находящегося в состоянии готовности номер один, что маловероятно, если учесть профессиональную подготовку войск наместника. Но Макколл и Алекс рассматривали и такую возможность. Если бы все шло по плану, то двое диверсантов были бы далеко от крепости, прежде чем водители Вилмарта забрались в кабины своих машин и вывели их на поверхность. Но каждая минута промедления была на руку защитникам Цитадели, и в любой момент из дверей мог показаться робот. Алекс посмотрел на монитор своего щитка, чтобы узнать, сколько сейчас времени. 23 часа 16 минут... нет, уже 23 часа 17 минут. Ну, давай же, Макколл! Где, черт побери...
-Серрый "Черреп-два"! Серрый "Черреп-два"! - неожиданно в наушниках раздался голос Макколла. - Мы выходим. Какая наверрху обстановка?
- Майор! - радостно закричал Алекс. - Слава Богу! Было жарко, но сейчас относительно спокойно. Навесная башня и ворота нейтрализованы, я имею в виду орудийные точки.
- Отличная рработа! Со мной около восьмидесяти человек, - сказал Макколл. - Как ты думаешь, мы сможем прройти к ворротам?
- Сейчас путь свободен, - ответил Алекс, еще раз оглядевшись по сторонам, - но двери Цитадели открыты, и я думаю, что они в ближайшее время введут в действие свои главные силы.
- Понял. Будь готов, паррень. Мы выходим! Пошли!
Алекс поднял гранатомет, нацелился на открытую дверь Цитадели и скомандовал:
- Я прикрываю вас, майор. Вперед! Вперед!
Макколл мощным ударом руки распахнул дверь, ведущую из кухни, перешагнул через тело солдата, все еще лежащего на полу, и окинул взором прилегающее пространство двора, чтобы избежать любой неожиданности. Двор был окутан таким плотным дымом, что навесная башня Цитадели и стены крепостного вала едва угадывались в призрачном свете немногих уцелевших прожекторов и фонарей, а также в пламени догоравших останков машин. Во дворе за то время, что Макколл находился в подземелье крепости, произошли разительные перемены. Алекс Карлайл поработал на славу... Вокруг не было видно ни души.
- Можете идти, - сказал Дэвис, обращаясь к бывшим заключенным, столпившимся в проходе за его спиной. - Ты! - Он ткнул пальцем в Ангуса. - Видишь навесную башню, вон там?
- Да, Дэвис, вижу.
- Беги туда со всех ног и, что бы ни случилось, не останавливайся. Ты! - Он указал на женщину, стоявшую рядом с Ангусом. - Беги следом за ним. Остальным выстрроиться в шерренгу и вперред, один за дрругим. Со всей скорростью, на которрую вы способны. А теперрь вперред! Вперред! Вперред!

Алекс увидел, как первый из освобожденных заключенных отделился от тени стены Цитадели, за ним второй, третий... Длинная цепочка оборванных человеческих фигур быстро двигалась по феррокритовому покрытию двора, иногда исчезая из вида в клубах дыма от горящих останков машин. Они шли по отношению к нему слева направо, проходя между его недавним укрытием, "Пегасом" и открытой дверью крепости.
Это была ошибка. Если солдаты Вилмарта появятся сейчас из открытых дверей, то цепочка людей окажется на линии огня. Но теперь уже слишком поздно что-либо менять. Алекс легко вспрыгнул на крышу "Пегаса", чтобы лучше видеть, что происходит вокруг.
Было почти невозможно что-нибудь разглядеть. Алекс перевел изображение с ИК на нормальное с наибольшим увеличением, но все равно не мог ничего увидеть за цепочкой бегущих по двору людей и вспышками красной сигнальной лампочки у входа в открытую дверь Цитадели. Со своего места он мог бы видеть, что происходит у главных ворот Цитадели, но густой дым от горящих машин застилал двор в этом направлении.
Что-то привлекло его внимание...
Он опять перевел электронику с обычного изображения на ИК, скривился и перевел обратно на нормальное, пытаясь получить на экране своего мини-компьютера увеличенное изображение того, что он вроде бы заметил. Неужели это... Так и есть! Тень. Неправдоподобно огромная тень надвигалась из мигающей красным тревожным светом глубины крепости, приближаясь к выходу.
Из открытой двери раздались выстрелы. Несколько человек из бывших заключенных, которые как раз оказались ближе к дверям, вскрикнули и упали па мостовую. На них из главных дверей крепости надвигалось что-то огромное, издающее такой характерный звук трущихся друг о друга металлических частей.
И вот в дверях показался боевой робот.
Среди недавних узников крепости началась паника.

XVI

Двор Цитадели
Каледония, пограничная область Скаи
Федеративное Содружество
23 часа 18 минут, 1 апреля 3057 года

Это был боевой робот класса "Горожанин", неуклюжий и уродливый, скорее похожий на огромную круглую кухонную плиту, чем на боевого робота. Вместо рук и кистей у него было оружие: автоматическая пушка "Император-Б" - справа и небольшая лазерная установка "Хармон" - слева. Когда он, переваливаясь с ноги на ногу, появился в дверном проеме, за ним по пятам следовала небольшая группа пехоты.
Роботы класса "Горожанин" весили всего тридцать тонн, но, несмотря на это, двигались очень медленно и были недостаточно мобильными. Созданный для ведения боя в замкнутых, застроенных пространствах и узких улицах, окаймленных с двух сторон высокими домами, "Горожанин" имел прочную броню, а не скорость, боевую мощь, а не маневренность. Многие водители боевых роботов считали, что в поединке робот против робота "Горожанин" был уязвим, его очень просто было уничтожить. Однако против наземных войск или против разбежавшихся по двору бывших заключенных, спасающихся бегством из страшной тюрьмы, он был смертельно опасен.
Алекс выпустил длинную автоматическую очередь из гранатомета поверх голов бывших узников, но этот огонь только разбросал пехоту, следующую за "Горожанином", и не причинил ни малейшего вреда роботу. Роботы даже такого класса имели достаточно прочную броню, чтобы противостоять попаданию в них микрогранат, и уж совсем бесполезным был лазерный пистолет, который Алекс держал в руке.
Серия взрывов раздалась за спиной робота, вырывая куски мостовой и заставив солдат броситься врассыпную. "Горожанин" остановился, верхняя часть торса повернулась с металлическим скрипом, ствол большой автоматической пушки направился в сторону, где находился Алекс. Водитель робота вряд ли мог увидеть Алекса благодаря удивительному качеству его костюма принимать окраску места, в котором он в данный момент находится, но компьютер слежения и наведения цели "Далбан", скорее всего, отметил вспышки оружия Алекса и вывел его координаты на монитор робота.
Пора сматываться.
Включив прыжковые двигатели, Алекс взмыл вверх с корпуса "Пегаса", пролетел над несколькими припаркованными рядом машинами, а в это время автоматическая пушка робота открыла огонь и раздалась серия взрывов.
Обломки машин полетели в воздух, небольшой танк взорвался, выбросив вверх столб огня и дыма, несколько ослепительных взрывов оставили глубокие ямы в феррокритовой стене. Но Алекс был уже в безопасности, слегка согнувшись, он стоял у выходных ворот навесной башни. Здесь он увидел Макколла, который, придерживая створки ворот, энергичными взмахами руки подгонял людей, которые еще не покинули двор Цитадели.
- Вы нашли его? - спросил Алекс.
- Да, - ответил Макколл, и Алекс увидел улыбку на губах майора за узким забралом шлема "Совы", - нашел, хотя у нас пока не было врремени поговоррить. Он уже далеко.
Алекс посмотрел на сторожевую башню. Внешние ворота были распахнуты, контрольная панель, находящаяся внутри навесной башни, была открыта, все провода вытащены - это Макколл искал код, чтобы открыть ворота. Бывшие узники пробегали мимо двух офицеров
Легиона и исчезали в ночи за пределами Цитадели, но еще большое количество людей было рассеяно по двору, их отступление было перекрыто появлением боевого робота. Сейчас он стоял в центре двора, поворачивая торс то вправо, то влево в поисках исчезнувшего противника, и производил впечатление человека, сбитого с толку. Но если сейчас безоружные люди попробуют пробраться мимо него, у них не будет шанса спастись.
- Сколько человек осталось во дворе? - спросил Алекс.
- Точно не знаю, паррень, - ответил Макколл, - у меня не было врремени их посчитать. Но, наверрное, человек трридцать - соррок остались там и не могут прроскочить мимо этой неуклюжей скотины.
- Мы не можем их бросить. - Алекс показал на один из столбов, где на крюке висело человеческое тело, как кусок освежеванного мяса. - Если Вилмарт доберется до них, им не миновать этого крюка...
- Ты пррав. Но что мы вдвоем можем сделать с рроботом? - Макколл кивнул

Предыдущая страница 18 Следующая страница


19 Уильям Кейт

на "Горожанина", все еще стоявшего в растерянности посреди двора. - Даже с таким дурраком, как этот?
Успех их операции в большой степени зависел от того, сумеют ли они проникнуть в Цитадель и покинуть ее до того, как Вилмарт введет в действие боевых роботов. В соответствии с разработанным сегодня днем планом они сейчас должны были выскользнуть из ворот и раствориться в темноте ночи. Чем дольше они будут находиться здесь, тем больше роботов может появиться из глубины Цитадели, и тогда двор крепости превратится в смертельную ловушку.
Но бывшие заключенные...
- Есть только один способ, - сказал Алекс, схватив Макколла за локоть, - стойте здесь и проследите, чтобы все заключенные выбрались наружу, а я займусь роботом.
- Алекс! Что ты задумал?
- Поверьте мне, майор! Я скоро вернусь! Прежде чем Макколл успел остановить его, Алекс включил прыжковые двигатели и перелетел снова через двор. "Горожанин" уловил какое-то движение и, довольно быстро повернувшись, одновременно выстрелил из автоматической пушки и лазерной установки. Приземлившись за перевернутым корпусом бронетранспортера, Алекс вытащил из ранца осколочную бомбу, поставил таймер на пятнадцать секунд и со всей силы швырнул ее в сторону гигантской тени робота. Тридцатитонный монстр медленно двигался в его сторону, шаг за шагом, верхняя часть его торса раскачивалась вперед и назад в такт шагам, издавая противный металлический скрип. Медленно потянулись секунды... и наконец осколочная бомба взорвалась за спиной медленно двигающегося робота, разбрасывая во все стороны покореженные части машин. Осколки со стуком ударили по тыльной стороне робота, в воздух с ревом взлетело шасси машины.
Робот остановился, размышляя, что бы это могло значить, затем медленно повернулся, чтобы рассмотреть, что творится у него за спиной. Воспользовавшись его замешательством, Алекс вскочил и зигзагами бросился к разведывательному танку "Пегас". Он успел проделать это еще до того, как робот повернулся к нему спиной. Наконец он у цели! Снаряды автоматической пушки робота попали в танк, продырявив его надувные скаты с левой стороны и оставив несколько выбоин на верхней поверхности корпуса. Но, к счастью, орудийная сдвоенная башня была цела, а в ее пусковых установках были видны головки ракет среднего радиуса действия.
Алекс вспрыгнул на верх корпуса танка в поисках люка. Вот он... расположен сразу за пусковой установкой! Люк был закрыт, и, чтобы открыть его, необходима личная карточка водителя или знание специального кода. Наклонившись вперед, Алекс схватился за ручку люка и начал тянуть, напрягая все силы.
Все системы его костюма жалобно запротестовали, когда он с силой дернул на себя крышку люка. Он тянул все сильнее, сильнее и сильнее... но люк не поддавался. Ему уже пришла в голову мысль, что он недооценил крепость запирающего устройства или переоценил свои силы, как вдруг раздался резкий звук ломающегося замка, и крышка распахнулась.
Скользнув внутрь танка, Алекс нажал кнопку освещения кабины, затем быстро осмотрелся по сторонам. "Пегас" был наиболее популярным из всех разведывательных танков во Внутренней Сфере, хотя чаще всего их использовали, как и этот, в подразделениях местной милиции. Обычно экипаж состоял из четырех человек: водителя, стрелка, теха, обеспечивающего радиосвязь и работу сканера, и командира. Но им мог легко управлять и один человек. Кабина была на удивление просторной, хотя Алексу все равно пришлось сильно согнуться, чтобы добраться до главного пульта управления. Сев на место водителя, он пробежался пальцами в рукавицах по клавиатуре, тут же вспыхнули красные и желтые сигнальные лампочки и раздался негромкий гул, когда включился автоматический цикл подготовки танка к запуску. Один за другим зажглись мониторы, каждый давал изображение различных уголков двора Цитадели, некоторые в визуальном оптическом диапазоне, другие в ИК или естественном изображении.
Запустить ракетную установку тоже будет непросто, поскольку у Алекса не было кода, отпирающего систему, но был и другой выход. Пока "Пегас" готовился к запуску, красные и желтые лампочки уступали место зеленым по мере готовности каждого блока. Алекс наклонился над местом стрелка, дотянулся до пульта управления и снял крышку с панели доступа.
Перед ним открылось переплетение проводов и печатных плат. Покопавшись среди питающих проводов и кабелей несколько секунд, он наконец отыскал тестовую пластину с гнездами, соединенную с главной шиной питания.
Три питающих кабеля, которые находились в его снаряжении, легко вошли во внешние гнезда тестовой пластины. Отодвинув в сторону защитную крышку с десятикнопочной цифровой панели, установленной на его левой руке, Алекс ввел комбинацию из нескольких цифр как исходную и начал просчитывать серию цифровых вариантов в поисках кода для отпирания пусковой системы танка.
Вполне вероятно, что эта операция не даст желаемого результата. Если ничего не получится, то Алексу придется воспользоваться танком только как огромной, быстро движущейся машиной. В любом случае это даст хороший результат, но было бы куда лучше, если бы ему удалось проникнуть в тайну кода пусковой установки.
Над корпусом танка раздался оглушительный грохот, и машину сильно тряхнуло, бросив Алекса от одной стороны пульта управления к другой и обратно. Он взглянул на монитор и увидел, что "Горожанин" стоит менее чем в пятидесяти метрах от него, а его автоматическая пушка нацелена прямо на припаркованный танк, посылая снаряд за снарядом. Несколько снарядов попали в корпус "Пегаса". Должно быть, датчики робота зафиксировали энергию, идущую от танка, и водитель робота решил уничтожить танк, прежде чем Алексу удастся завести его и привести в готовность пусковую установку.
Три тяжелых взрыва заставили "Пегас" резко накрениться вправо, а потом закачаться из стороны в сторону. Все возрастающий шум нагнетательных вентиляторов свидетельствовал о том, что начали наполняться надувные скаты. Еще один снаряд попал в корпус танка, но на этот раз он только сдвинулся вправо, поскольку уже немного поднялся на скатах, а не стоял прочно на мостовой. Алекс быстро схватил рычаг управления и выровнял положение машины. Но "Пегас" стоял наклонившись влево на десять градусов. Алекс понял, что это произошло в результате того, что осколки пробили скаты с этой стороны, и они, скорее всего, теперь напоминают швейцарский сыр. Взглянув на монитор, он увидел, что робот приближается, не прекращая обстреливать танк из автоматической пушки. Несколько сигнальных лампочек загорелись красным светом, отмечая повреждения брони танка, антенны связи и прожекторов...
Но тут загорелся ряд зеленых лампочек, который заставил Алекса сразу забыть о повреждениях. С левой стороны его монитора на щитке костюма появился цифровой код, позволяющий пользоваться пусковой ракетной установкой.
Одной рукой Алекс придерживал рычаг управления танка, а другой набрал нужный код, позволяющий производить запуск ракет. Одному, без помощи стрелка, ему нужно было установить прицел обоих стволов пусковой ракетной установки, но для этого необходимо было правильно ориентировать сам танк, а не каждый ствол в отдельности. Хотя на таком расстоянии точность наводки большого значения не имела.
Алекс заканчивал последние приготовления, послав закодированный сигнал по главной сети. Танк вздрогнул, когда сработала его пусковая установка, осветив все вокруг ярким светом, и первая ракета, вылетев из ствола, направилась к цели.
Алекс выжидал, следя за полетом своего первого снаряда, а потом подпрыгнул от радости, когда тот угодил прямо в правый бок робота, чуть ниже автоматической пушки. Без промедления он произвел еще пять выстрелов. Второй снаряд не попал в цель, пролетев мимо правой ноги робота и взорвавшись в туннеле, откуда тот появился, разбросав прятавшихся там до сих пор солдат Вилмарта. Но четыре других снаряда попали в торс "Горожанина". Один за другим взрывы боеголовок разрывали темноту ночи. Бронированная плита, прикрывавшая торс робота, была оторвана и валялась у его ног. И тем не менее робот продолжал стрелять из автоматической пушки, поражая припаркованные машины вокруг танка и оставляя выбоины в стене крепостного вала и на броне "Пегаса". Алекс включил скорость танка на полную мощность и рванул вперед, выводя машину из-под бешеного обстрела автоматической пушки робота.
Передняя часть танка заскрежетала по мостовой, высекая искры, но Алекс заставил его двигаться, объезжая стоящий рядом грузовик и выбираясь на открытое пространство. "Горожанин" неуклюже последовал за ним. Он выстрелил из лазерной установки, и пламя лизнуло правый бок танка, расплавляя броню.
Алекс дернул за рычаг управления резко вправо, и "Пегас" повернулся на месте, нацелившись вторым стволом пусковой ракетной установки на этого неуклюжего медведя. Боевой робот все еще шагал за ним, когда Алекс выпустил вторую серию ракет среднего радиуса действия с очень близкого расстояния. Взрывы были такими мощными, что танк отбросило взрывной волной, и он отплыл назад. Алекс отвел от себя рычаг управления, останавливая движение танка, а потом отъехал немного в сторону, увеличивая расстояние между танком и его неуклюжим преследователем.
"Горожанин" последовал за ним, и Алекс довольно усмехнулся. Его маневр удался, вражеский робот отошел от центра двора, и Алекс видел, как притаившиеся в страхе бывшие заключенные, отрезанные появлением робота от ворот, небольшими группами пробираются к выходу из Цитадели.
Алекс продолжал отступать, заставляя "Горожанина" отходить все дальше и дальше от ворот Цитадели. Главным для водителей боевых роботов в поединках один на один было умение маневрировать. Если бы боевому роботу удалось загнать в угол своего противника, а потом накрыть шквальным огнем, повредив броню танка, и добраться до электроники внутренних систем, то эта дуэль была бы мгновенно окончена. Алексу необходимо было все время опережать действия водителя робота.
Внезапно Алекса удивила и обрадовала мысль, что все его навыки ведения боя, а главное - инстинкт воина, вернулись к нему. У него не было сомнений и замешательства, когда он принимал решение. Действовал он быстро, с холодной уверенностью, несмотря на горячку боя и прошлые воспоминания. Он проверил изображение и данные на мониторе и обнаружил, что робот потерял свой видеоэкран. Вероятнее всего, это повреждение он получил во время произведенного Алексом последнего обстрела ракетами. Голубые язычки пламени плясали в небольшом углублении чуть ниже отсека для автоматической пушки. Хотя пушка продолжала стрелять, но била бесцельно по всему периметру двора. Алекс понял, что электронная система наведения вышла из строя и водитель не может стрелять прицельно. Несколько снарядов попали по корпусу танка, но в основном они били по стене сзади и слева от него.
Алекс легко и быстро отъехал вправо и услышал, как осколки снарядов стучат по броне. Внезапно автоматическая пушка "Горожанина" замолчала, может, ее заклинило, а может, кончилась обойма, но лазерная установка находилась в рабочем состоянии. Ослепительный луч полоснул по носовой части танка. Мониторы в кабине внезапно погасли. Алекс, догадавшись, что повреждена внешняя сканирующая система, выпрямился и открыл замок люка водителя. Откинув крышку люка, он осторожно выглянул наружу и осмотрелся.
Представший перед ним не на мониторе пульта управления робот показался гораздо больше и намного опаснее... и очень близко. Луч лазера скользнул над пусковой ракетной установкой, и Алекс быстро нырнул обратно в кабину.
Еще один выстрел мог бы решить исход битвы, но Алекс - или, точнее, его компьютер, вмонтированный в костюм, - не смог найти специальный код, который позволил бы перезарядить пустые стволы пусковой ракетной установки. "Пегас" тоже имел лазерную установку, не менее мощную, чем у робота, но Алекс не мог найти доступ к контрольной системе. Кроме того, ему все время нужно было управлять танком.
Теперь у него из всего скудного арсенала оружия осталось только одно, и он решил им воспользоваться.
Высунув голову из люка водителя, чтобы видеть, куда направить машину, он до отказа нажал на рычаг управления и послал танк вперед на предельной скорости. "Пегас" рванулся с места, разметая пыль, грязь и обломки машин. Двигатели неистово взревели, и танк помчался, с каждой секундой приближаясь к своему врагу. В последний момент Алекс нырнул в кабину танка, а еще через секунду "Пегас" врезался в ноги "Горожанина" со страшным грохотом и скрежетом. Удар был так силен, что Алекса швырнуло на пульт управления. Если бы на нем не было бронированного костюма "Сова", скорее всего, его уже не было бы в живых.
"Пегас" перевернулся через правый борт, и Алекс очутился на потолке машины. Свет в кабине погас, и вокруг наступила кромешная темнота. Немного придя в себя, он включил освещение своего костюма, направив узкую полоску света на пол кабины, который теперь был над ним.
"Пегас" лежал неподвижно. Преодолевая боль, Алекс пополз по потолку машины к люку около водительского места. Люк был наполовину заблокирован креслом водителя, но Алексу удалось пробраться мимо него, отодвинув кресло с прохода, используя силу костюма. Его ребра очень сильно болели, и тело было наверняка в синяках, полученных при ударе о пульт управления, несмотря на защитные свойства костюма. Спустившись на землю, он выбрался из-под перевернутого танка и огляделся по сторонам.
Боевой робот "Горожанин" лежал на спине, девять метров бронированной стали и карбалоя растянулись поперек двора. "Пегас" лежал на его ногах, из-за столкновения вывернутых в коленных суставах. Держа в руке наготове лазерный пистолет, Алекс осторожно подошел к кабине водителя. Если тот остался жив, то попробует выбраться наружу, а это опасно. Но если он попытается привести робота в движение, то это будет смертельно опасно для Алекса. Однако когда он приблизился вплотную к кабине водителя, то убедился, что ему не грозит опасность ни от водителя, ни от робота. Трудно было что-нибудь разглядеть за кровавым пятном на бронированном переднем стекле кабины. Скорее всего, при ударе сорвало пульт управления и он упал водителю прямо на грудь.
- Как ты, парень?
Алекс резко повернулся на звук голоса и вскинул лазерный пистолет. Лысый и коренастый мужчина с флюоресцентной татуировкой боевого робота на голом плече стоял рядом, держа в руке лазерный пистолет, дуло которого было направлено вверх. Алексу понадобилось всего несколько секунд, чтобы понять, что это один из бывших заключенных, выпущенных Макколлом на свободу, и что он пришел, чтобы помочь ему выбраться из-под обломков танка.
- Нормально, - Алекса удивил звук собственного голоса, - я в порядке.
- Тогда давай сматываться отсюда к чертовой матери, - сказал мужчина, оглядываясь через плечо. - Сейчас вон оттуда появятся плохие ребята, а ты, парень, вряд ли способен удержать их.
- Солдаты?
- Да, и кое-что похуже - боевые роботы. Мужчина протянул Алексу руку и помог ему спуститься с поверженного робота. Плечом к плечу они быстро пробирались по двору, окутанному густым дымом, к главным воротам Цитадели.
- Всем заключенным удалось выбраться? - спросил Алекс.
- Да, благодаря тебе... Несколько человек были убиты, около двадцати ранены. Но никому не удалось бы уйти, если бы ты не увел робота.
Когда они подошли ко входу в навесную башню, Алекс остановился и оглянулся назад. Во дворе не было видно ни одного солдата Вилмарта, живого солдата, но были явные признаки оживления в дверях, ведущих в центральную часть крепости. Там среди дыма и огня мелькали какие-то тени.
У навесной башни их встретил Макколл.
- Как ты, Алекс? - с тревогой спросил он.
- У меня все в порядке. Небольшие ушибы, ничего страшного.
- Когда ты вррезался в "Горрожанина", паррень, я подумал, что больше не увижу тебя живым!
Алекс продолжал смотреть на пятнадцатиметровые открытые ворота центральной части Цитадели.
- О Боже! - воскликнул он. - Вилмарт все-таки вывел свои главные резервы!
Огромная тень появилась в дверном проеме. Это был десятиметровый монстр, формой напоминающий человека и более опасный, чем "Горожанин". Алекс сразу узнал этот тяжелый разворот плеч и круглую голову и с удивлением подумал о том, каким же образом Вилмарту удалось раздобыть такое вооружение.
"Победитель" - восемьдесят тонн брони и смертельной угрозы - появился собственной персоной в открытых дверях ангара для роботов. За ним по пятам шел второй такой же робот, его голова медленно повернулась, когда он стал сканировать пространство двора.
"Победители"! Алексу удалось справиться с легким неповоротливым "Горожанином". Но два "Победителя"... остановить их не под силу двум плохо вооруженным для этой цели людям. Нечего даже и пытаться.
- Думаю, паррень, нам лучше убирраться отсюда как можно скоррее, - сказал Макколл.
- Совершенно с вами согласен, майор. Пошли!
Но "Победители" уже шагали к навесной башне с максимальной скоростью, на которую были способны. Бежать было поздно.

XVII

Крепостные ворота Цитадели
Каледония, пограничная область Скаи
Федеративное Содружество
23 часа 27 минут, 1 апреля 3057 года

"Победители" относились к категории самых тяжелых роботов, но они не имели такого количества орудий, как другие машины этого класса. Создатели робота оборудовали его прыжковыми двигателями, существенно сократив боевое вооружение. И тем не менее "Победитель" имел сдвоенные лазерные установки в левой руке, винтовку Гаусса в правой и четыре пусковые установки РСД, расположенные в верхней левой части торса, как ряд боевых медалей.
Алекс, Макколл и мужчина с лазерным пистолетом в руке отскочили от ворот навесной башни, когда пара ракет попала в стену крепостного вала. Взрывная волна чуть не сбила Алекса с ног и заставила ветерана броситься плашмя на мостовую. Алекс склонился над ним и помог ему встать на ноги.
- С вами все в порядке?
- Да! Да! Но надо немедленно убираться отсюда к чертовой матери!
Все вместе они выскочили из открытых крепостных ворот и помчались вслед за последними бывшими заключенными, бегущими по мосту через каньон к лесу.
Не добежав до середины моста, Алекс услышал за собой характерный скрип, а потом гудение воздуха, нагреваемого до состояния раскаленной плазмы. Повернувшись, он остановился как вкопанный. Один из "Победителей" уже заканчивал прыжок с крепостного вала Цитадели. Из прыжковых двигателей вырывалось ослепительное пламя. Робот приземлился на середине моста, как раз напротив крепостных ворот. Он поднял левую руку и дал залп из сдвоенных лазерных установок. Деревья, росшие на другой стороне каньона, мгновенно вспыхнули, а огромная ветка, нависшая над обрывом, догорев у основания ствола, рухнула вниз. В открытых воротах показался второй "Победитель", он двигался вслед за первым, но более осторожно. Выходя, робот слегка наклонил голову, чтобы не задеть поднятую решетку крепостных ворот.
"Эти роботы явно не принадлежат местной милиции", - отметил про себя Алекс, наблюдая, как первый "Победитель" двигался вперед по мосту тяжелыми шагами, от которых тряслось все вокруг. Они не имели черно-желтой окраски боевых машин, принадлежащих Вилмарту, кроме того, они не носили следов обветшалости, как другие роботы. Эти два робота были совершенно новыми. На них были серийные номера и воинская эмблема, но Алексу это ни о чем не говорило, что было неудивительно, поскольку во Внутренней Сфере действовало огромное количество воинских подразделений, как регулярных, так и наемных.
Но сейчас не было времени размышлять над тем, кому принадлежат эти два "Победителя". Главным было то, что они находятся на службе у Вилмарта и местной милиции и в данную минуту собираются примерно наказать тех, кто позволил себе вторгнуться в пределы наместника Каледонии.
- Беги к лесу, паррень! - приказал Макколл, глядя на приближающегося гиганта.
- Что? Но...
- Не прреррекаться! Вали отсюда, черрт поберри!
Алекс с трудом оторвал взгляд от гипнотизирующего зрелища - шагающего по мосту "Победителя", включил прыжковые двигатели, перелетел через мост и приземлился на дороге почти у самого леса. Ветеран был уже здесь. Он лежал скорчившись за огромным поваленным деревом, выставив лазерный пистолет вперед, для верности положив его на большой сук дерева.
- Боже мой! - сказал мужчина, когда Алекс подошел к нему. - Этот

Предыдущая страница 19 Следующая страница


Тактика долга 20

человек явно сошел с ума!
Повернувшись к Цитадели лицом, Алекс увидел, что Макколл лежит на животе около берегового устоя моста. Он-то думал, что Макколл следует за ним, но оказывается, каледонец остался на месте. Прижав к плечу микрогранатомет, Дэвис стрелял в приближающегося робота. Вокруг ног робота раздавались взрывы. Но гранаты, даже из большой установки, могли только поцарапать броню гиганта. Было очевидно, что Макколл задумал нечто большее, чем пугать восьмидесятитонного монстра снарядами из гранатомета.
С громким протяжным воем противопехотные снаряды как осы впивались в ступни и голени "Победителя", а потом взрывались, разбрасывая вокруг пригоршни металлических подшипников, которые разлетались в радиусе метра по всему мосту. Вокруг ног "Победителя" стоял густой дым, наполовину закрывая монстра.
Вдруг Макколл вскочил на ноги и побежал. Но побежал он не прочь от "Победителя", а по направлению к роботу...

Дэвис Макколл прекрасно понимал, что не сможет справиться с двумя "Победителями", но у него был пусть малейший, но шанс остановить одного. Если ему удастся сделать это, то второй робот может ретироваться... или, по крайней мере, он остановится и подождет подхода других роботов или пехоты. Боевые роботы, как много лет назад доказал Грейсон Карлайл, вполне уязвимы для атаки пехоты.
- Майор! - раздался голос Алекса в наушниках переговорного устройства Дэвиса. - Майор, что вы делаете?!
- Мы не сможем выбрраться отсюда, пока вокрруг шнырряют эти черртовы ублюдки, - ответил Макколл. - Пррикррой меня!
То, что задумал сделать Макколл, было смертельно опасно, особенно без серьезной поддержки с тыла. С самого первого случая, когда боевые роботы стали жертвой атаки пехоты, этому всегда предшествовала массированная бомбардировка нижних конечностей робота разрывными снарядами. Пехотинец, даже одетый в бронированный костюм, в который был облачен Макколл, мог быть либо в секунду уничтожен огнем робота с близкого расстояния, или растоптан его огромной ступней, или испепелен лазером.
Но Дэвис Макколл был экспертом по тактике борьбы с боевыми роботами, и в данном случае он все точно рассчитал. Микрогранаты, которыми он обстрелял ноги ближайшего из "Победителей", нанесли роботу повреждения, нарушив триггерные схемы и разорвав питающие провода, не говоря о том, что многие снаряды еще не разорвались, они были рассчитаны на определенное время. А как только они взорвутся, робот окажется уязвимым согласно разработанной Грейсоном Карлайлом тактике близкого боя под названием "поставить робота на колени".
Поднявшись на ноги, низко пригнувшись, Макколл побежал к роботу, пользуясь прикрытием дыма, клубящегося вокруг ног "Победителя". Добежав до него, он левой рукой ухватился за полин - внешнюю бронированную пластину квадратной формы, которая использовалась для защиты коленного сустава робота, а затем заскочил на его левую ступню. Это было очень опасно, потому что в этот момент робот был в движении. Не мешкая ни секунды, Макколл достал взрывные полиде-талиновые гранаты. Когда робот поставил левую ногу на землю, сразу за полином открылось отверстие. Дэвис сунул туда взрывную гранату и выдернул кольцо, торчащее из нее.
Вся операция с момента, когда он вставил снаряд и поджег его, заняла не больше трех секунд. Водитель "Победителя" почуял неладное, вероятно, водитель второго робота передал ему предупреждение по их внутренней линии связи. Торс робота издавал металлический звук, когда он поворачивался в четырех метрах над головой Макколла. "Победитель" остановился, нагнулся вперед, его огромная левая стальная рука с растопыренными пальцами появилась сверху из-за облаков дыма и огня и попыталась схватить Макколла, чтобы сдернуть со своей ноги.
Дэвис включил прыжковые двигатели, отпустил пластину колена робота, за которую держался, и откинулся назад. Сила двигателей не дала ему упасть на спину, а перенесла через каньон.
Над его головой прошел луч лазера - не от одного из роботов, а из лазерной установки, расположенной высоко в одной из сторожевых башен, возвышающихся над крепостной стеной. Изогнувшись в полете, Макколл включил двигатели на полную мощность и направился к лесу, начинающемуся почти сразу за краем каньона.
Еще один луч лазера прошел близко от него, и несколько деревьев впереди Дэвиса вспыхнули, объятые пламенем. В отличие от двора Цитадели, где можно было укрыться, сейчас он находился на открытом пространстве на линии огня противника. Лазерные пушки крепости посылали залп за залпом, и лучи, прорезая темноту, взрывались в лесу за каньоном. Один из лазерных снарядов, взорвав темноту, коснулся спины Дэвиса там, где находились основные системы обеспечения костюма, огонь распространился по левому плечу. Вздрогнув от боли, Макколл почувствовал, как раскаленная добела плеть из провода стегнула его по коже, и на короткое мгновение потерял сознание.
А в этот момент детонаторы, поставленные Дэвисом с задержкой на четыре секунды, сработали и страшный взрыв раздался в колене "Победителя". Ночь вокруг моста осветилась ярким пламенем, которое затем сжалось и сфокусировалось на коленном суставе гиганта. Куски металла, пролетев по воздуху, с громким стуком падали на настил моста. "Победитель" сделал еще шаг, перенеся всю свою тяжесть на левую ногу, и левое колено согнулось, поврежденное в результате взрыва, разрывая питающие провода и соединения из миомера.
Макколл неуклюже упал на землю, стукнувшись спиной о край скалы. От удара камни стали сыпаться вниз. Он почувствовал, что падает вслед за ними, и стал хвататься за плети вьющихся растений и корни деревьев, скользя по краю обрыва. Дэвис попытался включить прыжковые двигатели, но они не сработали. Может, от лазерного разряда, а может, от удара о скалу сломался механизм управления.
- Майор! - раздался взволнованный голос Алекса по тактической линии связи. - Майор, с вами все в порядке?
- Да, сынок. У меня все хоррошо! Оставайся на месте!
Ноги Макколла висели над пропастью. Он изо всех сил прижался к скале, а мимо него пролетали камни величиной с его голову. Сейчас он был отличной мишенью для обоих роботов и в любую минуту по крайней мере один из них мог разделаться с ним. Осторожно повернув голову, Макколл взглянул через плечо и увидел "Победителя" метрах в двадцати пяти от себя, он еле ковылял на поврежденной ноге. Вдруг почти с жалобным стоном рассыпающегося металла робот завалился на левую сторону, весь задрожал и стал падать, окончательно потеряв опору. Водитель попытался спасти положение и остановить падение, выставив вперед обе руки робота. Но "Победитель" рухнул на мост лицом вниз и, не в силах больше контролировать крутящий момент, врезался в перила моста, отчего они разлетелись вдребезги, и в обломках феррокрита со страшным скрежетом железа перекувыркнулся через край моста.
С жутким грохотом "Победитель" свалился в небольшую долину перед Цитаделью, прокатился по ней к краю каньона и, стукаясь о каменную стену, полетел в пропасть. Вися на скале, Макколл взглянул вниз, наблюдая, как водитель робота пытался выправить положение машины таким образом, чтобы можно было включить прыжковые двигатели, но у него ничего не получилось, и робот, рухнув на дно каньона, затих.
По скале, на которой, еле держась, висел Макколл, из Цитадели стали стрелять из лазерного оружия. Дэвис попытался подтянуться как можно выше и хотя бы найти опору для ног, но вместо этого сполз вниз еще на метр, вырывая стелющиеся растения и корни деревьев, за которые держался. Из главных ворот Цитадели появилась группа солдат, одетых в черно-желтую форму, прячась за огромной фигурой второго "Победителя" и стреляя из лазерного и автоматического оружия по противоположной стороне каньона и лесу. Некоторые пули, попадая в спину Макколла, защищенную бронированным костюмом, отлетали в разные стороны рикошетом. Другие пули попадали в скалу, рассекая и выворачивая с корнем растения, за которые еще держался Макколл. Он почувствовал, как они поддаются под его тяжестью, и сполз вниз еще на полметра, теперь его ноги висели над пустотой.
Не имея возможности включить прыжковые двигатели, он наверняка разобьется насмерть, если упадет на дно каньона. Никакой бронированный костюм в этом случае не спасет. Он ощутил, что еще немного - и корни деревьев и ползучие растения не смогут больше его удержать...

Алекс наблюдал за поединком Макколла с "Победителем", а потом видел, как майор включил прыжковые двигатели и стрелой перелетел через каньон на другую сторону. Алекс заметил так же, что один лазерный луч полоснул по спине Макколла, заставив его перевернуться в воздухе, а потом упасть на край каньона. Сначала Алекс повиновался приказу Макколла оставаться на месте, но поскольку тот не показывался и почему-то не включал прыжковые двигатели, а из Цитадели появился отряд милиции и направился к мосту, Алекс решил действовать.
Выбравшись из укрытия, он подбежал к краю каньона, не обращая внимания на пули, свистящие вокруг. Заглянув за край каньона, он увидел руки Макколла, цепляющиеся за корни деревьев, и голову в шлеме внизу, в трех метрах от края пропасти.
- Держитесь, майор! - Алекс выпрямился во весь рост на краю каньона и, включив прыжковые двигатели, прыгнул вниз.
- Алекс! Какого черрта ты здесь делаешь? Я же прриказал тебе оставаться на месте!
- Решил спасти вашу жизнь, майор. - Спустившись вниз, Алекс обхватил Дэвиса сзади обеими руками и прижал к себе. - А теперь не дергайтесь, иначе я уроню вас!
Он языком перевел ручку управления, чтобы увеличить тягу. Его прыжковые двигатели и так были на пределе возможностей, пытаясь удержать двоих людей, одетых в тяжелые бронированные костюмы, а Алекс пытался увеличить их мощность, чтобы они смогли поднять их наверх, на край каньона. На минуту у Алекса возникло сомнение, что ему это удастся сделать. Поддерживая Макколла одной рукой, он ухитрился другой расстегнуть и сбросить вниз гранатомет и специальный ранец, в котором хранились неиспользованные гранаты к нему. Когда он выбросил в придачу свой лазер, то они с Макколлом начали медленно подниматься вверх.
Когда они появились над краем каньона, Алекс увидел, что все деревья, растущие на опушке леса, горят, подожженные лазерными снарядами. Макколл и Алекс сейчас находились как раз посередине линии огня двух противников: отряда "Кровопийц", которые уже находились на мосту, и "Разбойников", затаившихся в лесу.
Пули стучали по костюму Алекса. Его прыжковые двигатели надрывно гудели, когда он пытался удерживать себя и Макколла в вертикальном положении. К счастью, лететь было недалеко. Наконец они вынырнули из каньона и, пролетев метр по открытой местности, скрылись за редкими деревьями, растущими на скале. А минуту спустя их окружили бойцы отряда "Разбойников". Отовсюду тянулись руки, чтобы помочь Алексу и Макколлу отойти подальше от кромки леса. Здесь был ветеран, освобожденный недавно из застенков тюрьмы Цитадели, была здесь и Эйлин Макинтайр.
- Насколько мне помнится, я прриказал вашим людям находиться там, где мы вас оставили, - сказал Макколл. В его голосе, раздавшемся по внешнему громкоговорителю костюма, чувствовалась боль.
- Прошу извинить меня, - ответила с язвительной усмешкой Эйлин, - я и не знала, что вы один из наших командиров!
- Он всегда очень болезненно реагирует, когда не выполняют его приказы, - объяснил Алекс. Невдалеке разорвался снаряд. - Черт возьми! Давайте-ка лучше отойдем подальше в лес.
- Ты прав, парень, - согласился с Алексом ветеран. Они подняли Макколла и понесли его в глубь леса. - А то мы здесь как на ладони, на этой скале.
Но битва была уже закончена. Полдюжины солдат Вилмарта остались лежать на мосту, сраженные огнем отряда повстанцев, а остальные быстро отступали назад, чтобы укрыться за стенами Цитадели. Оставшийся в одиночестве "Победитель" подошел к краю моста и почти по-человечески взглянул на то, что стало с его собратом. Потом медленно пошел к крепости, напоследок повернулся, полоснул лазером по лесу и дал очередь из автоматической пушки.
Алекс и ветеран понесли Макколла дальше в лес. Вскоре они вышли на небольшую поляну, которая была вне досягаемости лазерных пушек, установленных на крепостном валу Цитадели.
- Вы победили этого огромного робота! - воскликнула Эйлин, в ее голосе звучало нескрываемое восхищение. - Я никогда не видела ничего подобного! Я даже мечтать не могла, что такое возможно!
- А это действительно невозможно, девочка, - ответил Макколл, когда они бережно опустили его на землю. - Я не победил рробота, такое падение не может полностью вывести его из стрроя. Водитель этого боевого рробота скоррее всего ррастекся по всей кабине, как земляничный джем. Но если у них есть брригада техов, а я думаю, что есть, то они смогут к утрру восстановить рробота.
- Боевые роботы слишком ценная вещь, чтобы позволить ему вот так валяться на дне каньона, - добавил Алекс, осматривая плечо Макколла.
Луч лазера не проник через броню костюма, но ферроволокно, из которого был сделан щиток, защищающий плечо, частично расплавилось и съежилось, как мягкое тесто. Касаться плеча нужно было очень осторожно, а для этого надо было снять свой бронированный костюм. Алекс нажал на кнопку отпирания шлема, откинул его и с удовольствием вдохнул полной грудью свежий, прохладный ночной воздух. Затем он отстегнул перчатки и снял их, а потом принялся осторожно открывать костюм Макколла.
- Но ведь вы сломали ему ногу! - не унималась Эйлин.
- Совсем нет! - ответил Макколл сквозь стиснутые зубы. Казалось, он говорил сейчас для того, чтобы не потерять сознание от боли. Господи, это должно причинять страшную боль! - Если у них есть запасной коленный активаторр и наборр миомеррных связок, то рремонт не займет много врремени. Если нам повезло и вышли из стрроя автопушка и лазеррная установка, а у них нет запасных, то это было бы здоррово. Но я почему-то думаю, что за этими двумя "Победителями" очень хоррошо следят, лучше, чем за любой машиной паррка Вилмаррта. Наверрняка у них есть все, что нужно, для восстановления этих рроботов.
- Тогда все это было напрасно? - спросила Эйлин дрожащим голосом, в котором звучало отчаяние.
- Нет, я так не думаю, - ответил Дэвис.
- Если бы он не сбил с ног одного "Победителя" и не заставил другого ретироваться вместе с пехотой, - объяснил Алекс, снимая нагрудную пластину и обнажая верхнюю часть туловища Макколла, - то сейчас оба "Победителя" рыскали бы по лесу в поисках нас. Поэтому главной задачей майора было дать понять противнику, что им лучше сейчас отступить.
- Ты пррав, Алекс, - согласился Макколл, - это именно то, чего я добивался. Хоррошо бы было узнать, кому на самом деле прринадлежат эти черртовы "Победители".
- Я бы тоже не отказался узнать это, - раздался рядом мужской голос.
- Генерал Макби? - удивился Алекс.
- А вы что, думали, что я спокойно буду сидеть на ферме и пропущу это представление? Как вы?
- Мне, кажется, здоррово досталось. Я получил серрьезный ожог плеча.
- Луч лазера расплавил часть бронированного костюма, - пояснил Алекс генералу Макби, рассматривая рану. Кожа на плече Макколла была покрыта волдырями, а одно место обуглилось. Запах горелого мяса заставил Алекса задержать дыхание. На мгновение он вспомнил другого Дэвиса, сгоревшего заживо в пылающем боевом роботе...
Но он тут же прогнал это воспоминание, у него были неотложные, требующие внимания и сосредоточенности дела. Алекс приложил медицинский прибор для оказания первой помощи к шее Макколла рядом с обгоревшим участком кожи. Прибор негромко гудел, блокируя нервные пути передачи информации о боли в мозг Дэвиса. Каледонец почти мгновенно расслабился, а глаза затуманились.
- Его обожгло расплавленным металлом костюма, а не самим лазерным лучом, - объяснил Алекс остальным, доставая тюбик с мазью от ожогов из набора первой медицинской помощи и выдавливая его содержимое на обгоревшее место на плече Макколла. - Ожог второй и третьей степени, но ничего серьезного, с чем бы не мог справиться этот медицинский прибор.
- Я тоже поищу что-нибудь в своих запасах, - сказал Макби. - Вот еще что, я послал своих ребят проверить, кому принадлежит поверженный вами робот. У нас, к сожалению, нет больших запасов взрывчатых веществ, поэтому мы не сможем разнести его на куски, чтобы покончить с ним раз и навсегда. Но мы сможем, по крайней мере, узнать, кому принадлежат эти чертовы железяки и откуда они появились здесь!
- Это... нам... сильно поможет, генеррал, - медленно из-за действия анестезирующего лекарства проговорил Макколл, - спасибо...
Вдали раздался глухой выстрел, и все пространство вокруг Цитадели осветилось на мгновение ярким светом.
- Нам обязательно нужно узнать, кто наши враги, - задумчиво сказал Алекс, - в противном случае нам придется действовать вслепую.
- Алекс?
- Я здесь, майор.
- Я должен сказать тебе что-то очень важное...
- О чем, Дэвис?
- Сегодня... какое число, паррень?
- А какое это имеет значение?
- Ведь сегодня... День Герроев...
Глаза Макколла закрылись, и он впал в забытье под действием анестезии. А Алекс молча сидел рядом и смотрел в темноту ночи. Он совсем не думал о том, какое сегодня число, это начисто выпало из его памяти за всеми событиями, случившимися с момента их высадки на Каледонию. Но Макколл прав. Сегодня День Героев, который Серый Легион Смерти отмечает ежегодно. День памяти тех, кто погиб в бою, день, когда оставшиеся в живых с болью вспоминают своих павших товарищей.

XVIII

Штаб Третьего батальона Гвардейцев
Элегии Марии, Гесперус II
Пограничная область Тамаринд
Федеративное Содружество
10 часов 45 минут, 2 апреля 3057 года

- Мы потеряли двух роботов, - произнесло голографическое изображение Килена Фолкера. По всей длине изображения прокатилась волна статических помех. - Одного робота Вилмарта - "Горожанина" и одного из наших "Победителей".

- Одного "Победителя"! - в гневе вскричал генерал Карст - Да как им удалось...
Маршал Феликс Зельнер нетерпеливым взмахом руки заставил его замолчать. Телесвязь по РЛС была односторонней, и ее невозможно было прервать.

- "Горожанина", скорее всего, придется отправить на переплавку, - продолжал Фолкер, - у Вилмарта нет достаточного количества запасных частей к нему. Хотя если бы у наместника были средства и хорошая бригада техов, "Горожанина" можно было бы восстановить. "Победителя", думаю, мы сможем поставить на ноги, но Чарлей сказал мне, что ему потребуется для этого пара новых нижних конечностей, новая винтовка Гаусса и система управления торсом. - Фолкер нагло усмехнулся, глядя прямо в камеру. - Не забудьте включить все это в перечень необходимых вещей, которые вы должны захватить с собой.
В атаке участвовало не менее пятнадцати диверсантов, хорошо вооруженных, одетых в новейшие бронированные костюмы и действующих совместно с местными повстанцами. Мы пока не установили, кто это был. Скорее всего, они унесли с собой своих раненых и убитых после боя, так как Вилмарту не удалось найти ни одного тела. Но я совершенно уверен, хотя и не могу представить официальные доказательства, что нападение организовано людьми из Серого Легиона Смерти. Как я уже докладывал в своем предыдущем послании,

Предыдущая страница 20 Следующая страница


21 Уильям Кейт

третий человек из командного состава Легиона сейчас здесь, на Каледонии, с ним сын Грейсона Карлайла. Я видел их обоих и даже говорил с ними. У Макколла репутация человека, способного на такие безрассудные поступки. Мне очень неприятно говорить об этом, но он очень сильный противник. Ситуация здесь, по моему мнению, становится все напряженнее. Им удалось освободить около восьмидесяти заключенных Вилмарта. Несколько злостных неплательщиков налогов, а в основном агитаторы и зачинщики беспорядков, организаторы антиправительственных демонстраций. Моральный дух мятежников, несомненно, вырос после успешного набега на штаб-квартиру Вилмарта. И если вы намереваетесь использовать Серый Легион Смерти против местных повстанцев, то думаю, что вы опоздали. Они уже вступили в борьбу, но должен признать, не на нашей стороне. Это будет серьезной преградой на пути реализации плана фельдмаршала Гарета.
Маршал, я решительно настаиваю на использовании настоящей военной силы, чтобы раз и навсегда покончить с восстанием на Каледонии. Вилмарт на решительные действия не способен. В настоящее время роботов, находящихся в моем подчинении, для этих целей недостаточно, особенно после того, как вышел из строя один "Победитель", и я не смогу восстановить его, пока вы не прибудете сюда и не доставите запасные части.
Килен Фолкер, передача закончена.

Пробежала последняя волна статических помех, потом голографическая проекция дрогнула и исчезла. Зельнер сидел в кресле и некоторое время молча смотрел на опустевший экран. С другой стороны стола генерал Винтон Карст нетерпеливо заерзал в своем кресле, не смея первым прервать это затянувшееся молчание.
- Мы отправляемся на Каледонию, генерал, - наконец сказал Зельнер, - ваше подразделение должно быть готово к посадке на шаттлы через сорок восемь часов.
- Мы готовы вылететь и через двадцать четыре часа, маршал, - ответил Карст, - мои люди находятся в состоянии готовности номер один всю последнюю неделю. Но, сэр, позвольте вам сказать, я так до конца и не понимаю, что вы намерены делать.
Зельнер несколько секунд внимательно изучал Карста, размышляя, не совершил ли он ошибки, выдвинув на этот пост именно его. Он был намного способнее своего предшественника, более образован и, к счастью, скорее военный, чем политик. Кроме того, он не был таким эгоистичным и своекорыстным, каким был Турман Вогн. Короче говоря, он был прекрасным офицером, но качества, которые делали его отличным работником, не позволяли полностью контролировать его. У него были мозги, и это делало его потенциально опасным.
Его предшественник, безвременно ушедший и горько оплакиваемый генерал Вогн, умер несколько недель назад. Мало кто знал, что смерть Вогна не была случайной... Его личный самолет упал и взорвался во время взлета в столичном аэропорту, потому что генерал стал ненадежным в тот момент, когда Гарету и Зельнеру, как и другим руководителям операции "Excalibur", нужны были надежные люди.
- Восстание якобитов на Каледонии, - спокойно сказал Зельнер, - дает Федеративному Содружеству, и прежде всего нам, уникальную возможность.
- Да, вы мне это уже говорили, сэр. Но я все же никак не могу понять, каким образом размещение моего подразделения на этой Богом забытой планете поможет осуществлению плана "Excalibur". В любом случае это восстание никак нам не угрожает. У них нет боевых роботов, нет вооружения, нет шаттлов.
- Эти бунтовщики действительно не несут серьезной военной угрозы для нас, но в этом районе есть другие мятежники, которые очень опасны.
- Сепаратисты Скаи?
- И другие. Но сепаратисты наиболее опасны не только для Федеративного Содружества, но и для того, что мы задумали совершить.
- Знаете, маршал, мне пришла в голову мысль, что ведь сепаратисты действуют на нашей стороне. Не поймите меня неправильно, но они стремятся к автономии области Скаи, как и мы. Они ищут безопасную нишу для себя, ведя постепенный развал Федеративного Содружества, как и мы. Они стремятся к обеспечению порядка и безопасности в этой части Внутренней Сферы. И мне кажется, что было бы разумнее действовать с ними заодно, а не против них.
- Мы ни на чьей стороне, генерал. Мы сами по себе. Проблема с сепаратистами заключается в том, что их действия мешают нам, привлекая внимание правительства к этому району. А нам было бы лучше, если бы он не попадал под пристальное внимание правительства Федеративного Содружества. - Зельнер сложил руки на груди и откинулся на спинку кресла.
Он думал о сложностях жизни, о судьбах людей, о бесконечном переплетении политических интриг.
Являясь для всех преданным офицером Вооруженных Сил Федеративного Содружества, Зельнер, в силу своих обязанностей, должен был безжалостно бороться против сепаратистов Скаи или любых других мятежников, которые угрожали правительству Федеративного Содружества. Выполнение этих обязанностей как нельзя лучше позволяло убедить руководство на Таркаде, что он является верным офицером ВСФС. Но как один из главных зачинщиков операции "Excalibur", он должен был решить двойную и очень сложную задачу: с одной стороны, убедить Таркад в своей преданности Федеративному Содружеству, а с другой стороны, не оттолкнуть от себя население, которым, как он надеялся, вскоре будет править. Среди военных наверняка было много сепаратистов. Они были выходцами из пограничной области Скаи: с планет, подобных Каледонии и Гленгарри, Новой Земли и Аркадии. На этих планетах, как, впрочем, и на многих других, все больше росло недовольство Федеративным Содружеством. Если Зельнер предпримет действия против сепаратистов как маршал ВСФС или как один из лидеров операции "Excalibur", то он потеряет доверие людей, так необходимых ему во время смутных дней, которые, по его мнению, вскоре должны наступить. Он был совершенно уверен, как, впрочем, и другие, что дни альянса между Штайнером и Дэвионом сочтены. И кто знает, что ожидает их в ближайшем будущем? Гражданская война, смерть, разрушения... Если удастся спасти хоть что-нибудь, ну хоть какой-нибудь изо всех этих миров, то он, Зельнер, готов пойти на переговоры даже с сепаратистами.
Но... осторожно. Зельнер пока не мог открыть свое истинное отношение к Таркаду, иначе все созданное им с таким трудом будет разрушено. Маршал внимательно изучал Карста. Зельнер был почти уверен, что генерал Карст был тайным сепаратистом, офицером, который не раскрыл своих истинных пристрастий во время последнего восстания в прошлом году или чьи политические убеждения изменились в результате того, что произошло. Чистки, проведенные на всех уровнях ВСФС, потрясли многих достойных людей. Зельнер это знал. Все возрастающее недовольство правительством сделало возможной вербовку их в такие политические тайные организации, как "Excalibur".
Зельнер стал подозревать, что Карст надеется завербовать его в какую-то неизвестную ему сепаратистскую офицерскую группировку. В конце концов, в этом нет ничего страшного. Операции "Excalibur" нужны хорошие, прочные связи с лагерем сепаратистов, а захотят ли коллеги Зельнера впоследствии присоединить их к себе... или уничтожить, там будет видно.
- Должен вам сказать, генерал, - обратился он к Карсту, - я очень надеюсь на то, что, когда придет время, мы сможем действовать вместе с сепаратистами. У нас почти одинаковые цели. Единственное, в чем я с вами не согласен, это в выборе времени объединения наших интересов. В прошлом году они несвоевременно начали восстание... и серьезно просчитались, надеясь наскоком справиться с Серым Легионом Смерти, не проведя достаточной подготовки по оценке возможностей этого наемного подразделения.
Карст удивленно взглянул на него.
- Мне казалось, вас совершенно не интересуют наемники.
- Они меня действительно не интересуют. Большинство из них настоящий сброд плохо обученных, недисциплинированных, одержимых жаждой наживы и преданных только своим вожакам и С-чекам людей. Но есть несколько подразделений в высшей степени организованных, очень выгодно отличающихся от остальных, что делает их очень опасными. Но если вы поняли, как мыслят наемники, вы сможете заставить их работать на себя... сделать за вас всю грязную работу, чтобы вы смогли потом появиться и получить все лавры победы.
- Именно это вы собираетесь сделать, послав Серый Легион Смерти на Каледонию?
- Точно. Фельдмаршал Гарет надеялся ослабить Легион, убрав его главных лидеров. И хотя эта идея еще остается в силе, однако, я думаю, мы пока можем использовать Серый Легион Смерти для расправы с восстанием на Каледонии. Демонстрация силы на Каледонии усилит желание Федеративного Содружества удержать этот район в своих руках во что бы то ни стало. Но подавление восстания якобитов ни в коей мере не настроит против нас сепаратистов. В конце концов, якобиты - это фанатичная, недисциплинированная толпа. - Зельнер усмехнулся. - Даже наиболее радикально настроенные сепаратисты должны понять, что восстание якобитов должно быть подавлено для всеобщего блага. Знаете, может, это даже убедит сепаратистов присоединиться к нам, когда для этого наступит время!
Карст, если он и симпатизировал сепаратистам Скаи, на эту приманку не клюнул. И своих истинных чувств не выдал.
- А как насчет джихадцев? - спросил он. - Их истребление не будет нам на пользу. Нас представят нетерпимыми к чужой вере, даже тиранами. Вы же знаете, что Федеративное Содружество имеет репутацию государства, лояльно относящегося ко всем религиям без исключения.
- Это верно... до тех пор, пока это не угрожает правам других жителей. - Зельнер пожал плечами. - Джихадцы - еретики. Всем будет безразлично, что мы с ними сделаем.
Карст удивленно поднял брови:
- Еретики? Как странно слышать в наши дни это слово.
- Они являются еретиками по стандартам "Незавершенной книги", которую считают своей библией.
Движение "Незавершенная книга" было попыткой отца Джаспера Овидона создать истинную общечеловеческую религию, которая объединила бы различные религии, разъединяющие и так разбросанные в космосе человеческие сообщества. Понятие "незавершенная" должно было означать, что откровение является непрерывным и развивающимся процессом, что ни одна религия не может сказать последнее слово, поскольку процесс познания не закончился и многое еще надлежит узнать.
- Джихадцы заявляют, - продолжил свою мысль Зельнер, - что все духовные тайны уже познаны и что близок конец цивилизации. Это абсолютно противоречит "Незавершенной книге"! Наиболее агрессивно настроенные джихадцы призывают полностью покончить со всеми машинами, конструкция которых сложнее плуга, уничтожить всю военную технику и оборудование, покончить с космическими путешествиями... Вы можете представить, к чему это приведет в нашем мире! Они сами перессорились между собой относительно толкования Священного Писания и пророчеств. Их презирают все цивилизованные и технически развитые народы Внутренней Сферы. Истребление джихадцев будет с радостью воспринято всеми, кто уважает закон и порядок, и к тому же поможет убедить сепаратистов в истинных намерениях ВСФС.
- И вы считаете, что уничтожение партии якобитов и религиозных фанатиков поможет осуществить план "Excalibur"?
- Совершенно верно. А ключом к нашему успеху будет Серый Легион Смерти.
- Вот это я и не могу понять. Первоначальный план, как я понял, заключался в том, чтобы попросить Таркад направить Легион на Каледонию с целью подавления мятежа. Принимая во внимание заявление Фолкера, это уже не может больше считаться правильным выбором. То, что произошло, осложняет наше положение. Теперь нам придется бороться не только с мятежниками Каледонии, но еще и с хорошо обученным и вооруженным подразделением наемников!
- Может, и так. Все будет зависеть от того, как поступит барон Гленгарри.
- Карлайл?
- Именно он. - Зельнер усмехнулся. - Пикантная ситуация, не так ли? У Карлайла репутация человека, стоящего на стороне простых людей, защитника униженных и оскорбленных. Он наверняка не сможет поддерживать этого полоумного монстра, Вилмарта. И в то же время если он не хочет потерять титул барона Гленгарри, то должен выполнять все обязательства контракта, который требует от него подчиниться официальным приказам главнокомандующего на Таркаде.
Карст указал рукой на пустую голографическую пластину.
- Фолкер уверен, что Карлайл уже выступает на стороне мятежников.
- Скорее его третий по значимости офицер. Макколл родом с Каледонии и вряд ли испытывает теплые чувства к людям, подобным Вилмарту. Он может рекомендовать Карлайлу перейти на сторону повстанцев, не думая о том, каковы для того будут последствия. Я имею в виду титул.
- Вы думаете, Карлайл сможет бороться против собственного сына и своего ближайшего помощника?
- Тактика долга, генерал, может быть жесткой и бескомпромиссной. У меня нет ни малейшего представления о том, под чьим командованием находятся сейчас люди Карлайла на Каледонии. Но думаю, что это разведчики, которым надлежит узнать, как там обстоят дела на самом деле. Любые соглашения, которые примут Макколл и Карлайл-младший, не будут иметь юридической силы в том случае, если они пойдут вразрез с обязанностями Карлайла-старшего, как барона Гленгарри или как наемника, заключившего долгосрочный контракт с Домом Штайнеров. Если Карлайл будет выполнять свой долг, то он прибудет на Каледонию, игнорируя любое соглашение с мятежниками, и будет выполнять приказы представителя правительства на этой планете.
- Вилмарта.
- Официально - да. Но в действительности реальной властью для Таркада обладает наш друг Фолкер. И поскольку майор Фолкер управляет этой марионеткой, но держится в тени, то все будет выглядеть так, как будто приказы отдает Вилмарт. В любом случае, - продолжил Зельнер, - он получит приказ подавить восстание якобитов и религиозных фанатиков на Каледонии. Если Карлайл и Серый Легион Смерти выполнят эти приказы, то мы сможем продемонстрировать всем твердое намерение поддерживать мир и порядок в пограничной области Скаи. Более того, ненависть, которую будет испытывать население Каледонии после подавления народного восстания, повернется против наемного подразделения, которое мы сможем таким образом дискредитировать, а потом с чистой совестью отмежеваться от его действий. Это подразделение будет являться орудием идиота Вилмарта, и за каждую сожженную деревню или убитого младенца каледонцы будут обвинять Грейсона Карлайла и его Легион. А когда наконец появимся мы, то объявим Вилмарта предателем, а вы примете на себя заботу о правительстве Каледонии, как мы с вами договаривались. И люди будут прославлять вас, прославлять нас как освободителей.
- Потрясающе придумано. Но если Карлайл присоединится к повстанцам и выступит против Вилмарта? Против нас? Такое тоже может случиться. Все знают, что он человек неожиданных и непредсказуемых поступков. И тогда перед нами встанет задача уничтожить Легион, а не использовать, как это задумано по плану.
- Тогда мы убьем Карлайла и уничтожим Серый Легион Смерти, а заодно и мятежников. И в этом случае мы предстанем перед всеми как герои. Конечно, не на Каледонии. Но к этому очень хорошо отнесутся на Таркаде. Представьте себе такой расклад! Восстание разрастается... а наемное войско, якобы преданное Дому Штайнеров, перешло на сторону восставших! Затем вы, я и Третий батальон Гвардейцев высаживаемся на планете, уничтожаем нарушителей закона и восстанавливаем порядок. Таркад нам благодарен, в то время как сепаратисты Скаи - которые, поверьте мне, конечно, будут пристально следить за всем, что происходит на Каледонии, - увидят: мы ни перед чем не остановимся, чтобы поддержать мир и порядок. А вы станете военным правителем Каледонии, которая является важным стратегическим пунктом на следующем этапе плана операции "Excalibur".
- Гесперус II?
- Точно, генерал. Если мы сможем контролировать Гесперус, то будем держать в руках военную мощь всего пространства Дома Штайнеров. Эти две системы расположены близко друг от друга, один прыжок, всего несколько световых лет. Мы сможем расположить на Каледонии несколько тайных военных подразделений, чтобы обеспечить там порядок, в то время как официальные силы будут развернуты здесь. Предполагаю, что уже в начале следующего года, не позднее, мы сможем захватить Гесперус II и основать наш небольшой доминион среди миров пограничной области Скаи.
Поднявшись с кресла, Зельнер обошел вокруг стола, подошел к настенному видеоэкрану, на котором сейчас было изображение города. Элегия Марии - столица Гесперуса II - была на удивление небольшим городом и, несмотря на высокую технологию производства, связанную с заводами и фабриками по выпуску боевых роботов, выглядела очень провинциально. Сгрудившиеся в центре купола многоярусных домов из стекла и алюминия казались игрушечными и беззащитными по сравнению с ошеломляющими высоченными горами вокруг. Солнце этого мира - звезда Г-класса, - стоящее высоко в небе, заставляла снежные вершины и ледники светиться бледно-голубым светом, отчего небо казалось куском горного хрусталя.
Гесперус II был знаменит двумя вещами: горами, которые возвышались на всех четырех континентах планеты, а также фабриками, которые были основой военно-промышленного комплекса бывшего Лиранского Содружества. За свою историю эта планета пережила не менее четырнадцати вторжений и бесчисленное количество рейдов. На ней всегда находилось около двух полных батальонов боевых роботов, которые охраняли ее города и особенно производственные центры. Не все военные силы были в подчинении у Зельнера. Пока. Но скоро все будет иначе. Он долго стоял около экрана, держа руки за спиной и глядя на горы, со всех сторон окружавшие маленькое пространство, где обитали люди, известное под названием Элегия Марии.
- Ну и как, по вашему мнению, будут развиваться события дальше, сэр?
- Что?
- Что предпримет Карлайл? Будет воевать за Вилмарта? Перейдет на сторону восставших?
- Это, в сущности, не имеет никакого значения, - пожав плечами, ответил Зельнер. - Должен сознаться, мне и самому это любопытно. Бароном Гленгарри Карлайла сделал сам принц Виктор Дэвион. Дэвион управляет Федеративным Содружеством, поэтому Карлайл должен подчиняться ему, даже если полученный приказ заставит его служить жирному сумасшедшему животному, каким является Вилмарт. Но, как я уже упоминал, Карлайл имеет репутацию человека, который не выполняет приказы бездумно. Он до сих пор неисправимый романтик. Ему бы следовало родиться тысячу лет назад, во времена рыцарей и трубадуров, воспевающих лунный свет далекой и прекрасной древней Терры. - Отвернувшись от экрана, Зельнер взглянул на Карста. - Серый Легион Смерти следует немедленно послать на Каледонию.
- Фолкер считает, что они уже там, сэр.
- Небольшой разведывательный отряд, - ответил Зельнер, опровергая доклад Фолкера, - не больше. Они не могли перевезти на Каледонию вооружение Легиона, иначе мой агент заметил бы это и сообщил мне. Из его донесения, которое я получил всего неделю назад, совершенно очевидно, что шаттлы Легиона спокойно стоят в космопорту Гленгарри.
Дюпре непрерывно посылал Зельнеру зашифрованные донесения по РЛС-связи обо всех перемещениях Легиона. Зельнер еще раз поздравил себя, что так умно предусмотрел оставить этого шпиона в своем личном распоряжении.
- Ваш агент, вот как, - сказал Карст, - козырь, оставленный про запас. Значит, если возникнет необходимость убрать Карлайла, то трудностей у вас здесь не будет.
- Да, это так. Но не думаю, что придется прибегать к такому радикальному средству, даже если Карлайл решит действовать против нас.
- А почему вы так думаете, сэр?
- Потому что его владения на Гленгарри будут хорошим стимулом вести себя разумно. Если барон Гленгарри изменит контракту, то у Виктора Дэвиона не останется другого выбора, как передать Гленгарри в другие руки.
- Вам, маршал.
- Если быть точным, то фельдмаршалу Гарету. Хотя мы обсуждали возможность получения мною титула барона Гленгарри, если Карлайл нарушит контракт. Дело в том, что Карлайл не сможет бунтовать долго, если учесть, что мы можем контролировать семьи легионеров, оставшиеся на Гленгарри. Вы следите за ходом моих рассуждении, генерал?
- Думаю, что понял вас, сэр, - с улыбкой ответил Карст. - Карлайл и его Серый Легион Смерти будут у вас в руках независимо от того, как он поступит!
- Это, мой дорогой генерал Карст, и есть тонкая политическая игра. Надо все так рассчитать, чтобы у противника не осталось ни одного шанса!

Предыдущая страница 21 Следующая страница


Тактика долга 22

XIX

Прыжковый корабль "Рубикон"
Зенитная прыжковая точка
Система Каледонии, пограничная область Скаи
Федеративное Содружество
13 часов 47 минут, 7 апреля 3057 года

Пространство запульсировало, а звезды начали мерцать и переливаться, когда под действием гравитационных сил материя одного небольшого пространства в космосе стала сжиматься и складываться. Вдруг ниоткуда появился яркий свет - это освободился стремительный, поток фотонов, когда титанические энергии ослабили свою хватку в этой точке космического пространства и переместились в другую. Материализовавшийся предмет, отбросивший огромную тень на фоне угасающего света, был прыжковым кораблем длиной около трех четвертей километра и весом триста восемьдесят тонн. Все еще с работающими двигателями, он встал кормой к каледонскому солнцу. В течение нескольких последующих минут кольцо паруса корабля, вращающееся для удержания туго натянутой оснастки, начало скользить вверх по штанге, поднимаясь над маршевым двигателем для поддержания неизменного положения прыжкового корабля.
"Рубикон" - Т-корабль класса "Монолит", несмотря на объединение двух государств - Солнечной Федерации и Лиранского Содружества, - все еще был внесен в Лиранский реестр, и на внутренней поверхности развернутого для сбора энергии паруса красовалась эмблема Лиранского Содружества и Дома Штайнеров: огромный сжатый кулак. По вполне объяснимым причинам Великие Дома Внутренней Сферы продолжали пристально следить за всем, что изначально и по праву принадлежало лично им. Было совершенно очевидно, что этот альянс не стал настоящим объединением двух государств. Особенно после того, как правительство начало отдавать большее предпочтение Солнечной Федерации.
Огромный прыжковый корабль "Рубикон" мог нести девять шаттлов, пристыкованных к кольцам, расположенным вдоль длинной центральной оси. Однако в этом рейсе прыжок был совершен всего с пятью шаттлами на борту: парой торговых кораблей и тремя военными судами класса "Юнион", на которых отчетливо был виден опознавательный знак Серого Легиона Смерти - серо-черный череп.
На борту шаттла "Стремительный" полковник Грейсон Карлайл открепил предохранительные ремни, которыми он во время прыжка был пристегнут к койке в капитанской каюте, и, оттолкнувшись, поплыл к комплексу из дисплеев и пультов управления. Схватившись за связку проводов, висевших над комплексом вдоль потолка каюты, он остановил свое плавное движение по воздуху около койки, которую занимал майор Джонатан Фрей.
- Ну, Джон, - обратился к нему Карлайл, - наконец-то мы почти добрались до места.
Фрей, мужчина с резкими чертами лица и тонкой ниточкой усов, невесело усмехнулся, отстегивая ремни, которые удерживали его на койке во время последнего маневра прыжкового корабля "Рубикон".
- Если вы говорите, полковник, о том, что мы добрались сюда, не попав сразу под перекрестный огонь гражданской войны, то вы, конечно, правы. Хотя новости из Каледонии, полученные нами на Гладиусе, вряд ли можно назвать утешительными. Скорее всего, нам не придется долго ждать начала военных действий.
- К сожалению, вы правы, майор. Я очень хочу поскорее разделаться с этим заданием, - ответил Грейсон. - Не люблю ситуацию, когда две части полка находятся друг от друга на расстоянии в шестьдесят пять световых лет.
- Вы думаете, оставшимся на Гленгарри угрожает опасность?
- Лори сможет справиться, что бы там ни случилось, - ответил Грейсон, стараясь подавить в себе чувство тревоги, которое вызвал прямой вопрос майора. - Это старая как мир тактическая дилемма - разделение войска перед лицом противника.
- С которой вы неплохо справились в имитации битвы при Геттисберге, - усмехнулся Фрей.
- М-м. Дело в том, майор, что моделирование, не важно какой сложности, никогда не бывает точным. Да, я поделил свои силы при Геттисберге, это так. Но я вел обе половины своих войск и знал, что происходит с ними. В реальной битве мне, предположим, предстоит послать... ну, скажем, вас, майор, в дальний марш-бросок. После того как вы скроетесь за горизонтом с половиной моих боевых роботов, все, что мне остается, так это молиться Богу и быть уверенным, что вы знаете, как вам поступить в той или иной ситуации!
Фрей самодовольно хмыкнул:
- Ну, полковник, я и мой Третий батальон, по-моему, очень неплохо вели себя на Уэде и Карбале.
- Конечно, майор, вы прекрасно справились с задачей. Я никогда не позволил бы себе даже предположить, что не доверяю вам! Но я очень волнуюсь за людей, оставшихся на Гленгарри. Политическая ситуация сейчас очень... непредсказуемая. Все может случиться.
- Думаю, вам не очень-то просто было принять решение: остаться ли дома на Гленгарри или лететь на Каледонию за Алексом и Дэвисом.
Грейсон слегка пожал плечами, как бы говоря, что у него вряд ли был выбор. Затем, показав большим пальцем левой руки через плечо, сказал:
- Давайте поднимемся в операционный центр корабля.
Капитанский мостик шаттла "Стремительный" состоял из двух палуб. Операционный центр корабля размещался на верхнем уровне, куда снизу вело отверстие большого диаметра. Здесь, на нижней палубе, находился связанный с центром корабля операционный центр Легиона. Когда корабль стоял в космопорту планеты, то, чтобы подняться на второй уровень, использовали приставную лестницу или эскалатор. Но в условиях невесомости попасть на второй уровень было гораздо проще. Немного навыка - и, оттолкнувшись от пола первого уровня, можно было легко плыть в пространстве, изредка пользуясь специальными скобами, вбитыми в стены для удобства передвижения по кораблю.
Поднявшись на верхнюю палубу, Карлайл ухватился за связку проводов, развернулся в воздухе и подплыл к главному пульту управления, за которым сидела капитан Дженифер Уолтерс, командир "Стремительного".
- Привет, Дженни, - сказал Карлайл, - как обстоят дела?
- Пока все хорошо, полковник. "Рубикон" доставил нас сюда в целости и сохранности, - ответила Дженифер. Ее белокурые волосы, несколько длиннее, чем положено по правилам, написанным для командиров военных кораблей, метнулись облаком локонов вокруг ее головы и над плечами, когда она повернулась к Карлайлу. - Сейчас командир прыжкового корабля разворачивает парус. Нам предоставлена приоритетная возможность на отделение от корабля и полет на планету, как только закончится развертывание.
Вдоль стен верхнего уровня капитанской каюты шел ряд иллюминаторов, выполненных из специального стекла, обеспечивавших обзор космического пространства под углом в 180 градусов. Из иллюминатора, расположенного около пульта управления капитана Уолтере, была видна кормовая часть корпуса "Рубикона" и несколько стыковочных колец. Следующим за "Стремительным" шел военный шаттл Легиона "Вызов", а дальше, на расстоянии почти в полкилометра, над прыжковым кораблем медленно раскрывался солнечный парус на специальной мачте, возвышающейся над "Рубиконом". Полдюжины мониторов пульта управления показывали Дженифер Уолтере этот процесс с разных точек вдоль всей длины корабля. Желто-оранжевое каледонское солнце ярко сверкало через центральное круглое отверстие паруса.
Каледония пока не была видна, хотя данные о планете появились на экране дисплея капитана Уолтере. Пройдет не менее пяти дней, прежде чем шаттлы Третьего батальона Серого Легиона Смерти достигнут космопорта Каледонии. Целых пять дней Грейсону придется ждать встречи с сыном.
Около пульта управления капитана корабля находился пульт связи. Лейтенант Ксавьер Мендес плотно прижимал наушник головного телефона к уху. На его лице было выражение крайнего удивления.
- Полковник? - обратился он к Карлайлу.
- Слушаю вас, лейтенант.
- У нас нет связи с Каледонией. Полное отсутствие как информации, так и изображения. Ничего. Только через определенные промежутки времени раздается компьютерное речевое послание, в котором говорится, что временно блокированы все линии связи.
- Есть что-нибудь на тактических частотах Легиона?
- Только помехи, сэр. Я думаю, что по всему спектру частот созданы активные преднамеренные радиопомехи.
- Да, многообещающее начало, - сказал Фрей, подлетая к пульту связи и ухватившись одной рукой за стойку, чтобы остановить движение.
- Согласен, - откликнулся Грейсон Карлайл. Они находились сейчас на расстоянии тридцати световых минут от Каледонии, и Грейсон прекрасно понимал, что двусторонняя связь невозможна. Но если у Алекса или Дэвиса появилась жизненно важная информация для передачи Легиону, когда они прибыли на орбиту системы, то они могли бы установить свой передатчик таким образом, чтобы он через определенные промежутки времени передавал необходимую информацию в эфир.
Но кто-то подавил все стандартные военные частоты, как, впрочем, и гражданские, сделав невозможным запись даже односторонней связи.
- А в этом сообщении говорится, почему прекращена связь с планетой? - спросил Фрей лейтенанта Мен-деса.
- Нет, сэр. Только этот временно прерываемый блок данных. А вся другая связь прекращена. Мы тоже не можем передавать свои сообщения на планету.
- Значит, мы будем вынуждены действовать вслепую, - сказал Грейсон Карлайл. Это была не очень приятная перспектива.
- Полковник? - обратился к нему Фрей. - Когда мы высадимся на Каледонии, каковы будут ваши действия? Нам что, действительно придется бороться против якобитов?
Карлайл вздохнул. Эта проблема все настойчивее занимала его мысли в последнее время, вызывая тревогу. А то, что связь с Каледонией была кем-то явно специально заблокирована, не улучшало, а ухудшало ситуацию.
- Нам дан приказ восстановить порядок, - сказал он, - давайте подождем, пока сможем войти в контакт с Алексом и Дэвисом, и послушаем, что они нам доложат об обстановке на Каледонии.
Хотя он и так знал достаточно о ситуации на планете из последнего сообщения по РЛС, переданного Макколлом. Осуществились самые худшие предположения и опасения каледонца, и вполне вероятно, что, высадившись на Каледонии, Легион должен будет выступить против друзей и родственников Макколла.
Карлайл сжал провода, за которые держался, так, что побелели костяшки пальцев. Барону Гленгарри предстояло доказать свою преданность правительству государства, которое его наняло.
"Не будет ли это, - подумал он, - первой битвой в явно назревающей гражданской войне?"
Эта мысль еще больше расстроила Карлайла.
Лейтенант Мендес повернулся на своем месте и обратился к нему:
- Полковник?
- Да, лейтенант.
- Сэр, связь с планетой прекращена, но сообщение между кораблями все еще открыто. Я только что получил радиограмму от шкипера "Рубикона". У прыжковой точки находится небольшой шаттл, который явно поджидает нас.
- Это интересно. - Может, это Алекс? Или Макколл? Но где они могли достать шаттл? Может, это имеет какое-то отношение к тому, что связь с планетой прекращена? - Есть в сообщении что-нибудь о том, кто это и что он хочет?
- Сейчас проверю, сэр.
По просьбе Карлайла Мендес стал вести переговоры со шкипером, чтобы получить необходимую информацию о неизвестном шаттле. В этом корабле могла таиться опасность. Каждая звездная система имела две стандартные прыжковые точки: одну - в зените, другую - в надире. Однако любой звездный корабль с адекватными аэронавигационными полетными картами и астрономическими таблицами системы мог также пользоваться нестандартными, так называемыми "пиратскими" прыжковыми точками. Конечно, прыжковые корабли, особенно такие большие, как "Рубикон", предпочитали придерживаться установленных и напечатанных графиков. Это позволяло им в любом случае экономить время и деньги, если шаттлы, которые должны присоединиться к прыжковому кораблю в данной системе, ожидали их в определенном месте и в определенное время, а не находились за сотни тысяч километров по другую сторону местной звезды.
Но летные графики иногда менялись. А военные корабли, в частности, всегда старались прибыть в нужную точку неожиданно, не оповещая об этом. Так было гораздо безопаснее.
- Корабль, ожидающий нас у прыжковой точки, это шаттл класса 8Т-46, - сказал Мендес. - Он приписан к военному реестру Федеративного Содружества. Масса сто тонн. Помимо пилота, на борту еще три пассажира. Разрешение на полет ФС. Код зеленый-три. Они сообщили, что хотят встретиться с вами по срочному делу.
- Со мной?
- Они назвали ваше полное имя и звание, сэр.
Грейсон нахмурился. Кодом зеленый-три могли пользоваться офицеры связи или атташе среднего уровня. Если бы на борту шаттла были Алекс или Макколл, то они оповестили бы его об этом. И если это не они, то люди в шаттле должны иметь отношение к тем, кто его сюда направил. Больше никому не было известно о переброске Легиона на Каледонию.
А это мог быть только фельдмаршал Гарет из Лиранского военного командования на Таркаде.
- Я не могу встретиться с ними, если шкипер "Рубикона" не разрешит им приблизиться. Спросите его, даст ли он согласие на стыковку шаттла с его кораблем, ладно?
- Конечно, полковник.
Шкиперам прыжковых кораблей приходилось быть очень осторожными при приближении неопознанных кораблей в прыжковых точках. Захват любого прыжкового корабля был прямым нарушением Соглашения о ненападении. Но эта мера, направленная на цивилизованные отношения между государствами в космосе, за последние годы игнорировалась все чаще и чаще. Некоторые шаттлы могли иметь на борту сотни солдат. А такой огромный и уязвимый объект, как прыжковый корабль, всегда был желанной добычей, особенно когда он стоял беспомощный в прыжковой точке - его двигатели Керни-Фушиды еще не перезаряжены. Хотя шаттл класса 8Т-46 был вполне безопасным, капитан Уолтере вывела на дисплее компьютера его полное изображение. Это был небольшой крылатый летательный аппарат с одним членом команды - пилотом - и каютой, рассчитанной на девять пассажиров. Конечно, на борту могла быть бомба, но вряд ли четыре человека собирались атаковать прыжковый корабль такого размера, как "Рубикон".
- Шкипер "Рубикона" дал согласие на стыковку, полковник, - сказал Мендес. - Шаттл может пристыковаться к третьему стыковочному кольцу, как только закончится развертывание паруса.
- Очень хорошо.
- Шкипер сказал, что вы можете использовать для переговоров конференц-зал, расположенный на второй карусельной палубе.
- Это очень любезно с его стороны. Поблагодарите, пожалуйста, от моего имени шкипера "Рубикона", - сказал Грейсон, - и еще скажите, что я прибуду, как только закончится развертывание паруса.
- Есть, сэр.
- М-м. Полковник? - раздался женский голос. Грейсон повернулся. Кейтлин Де Ври стояла в нескольких метрах позади него. Она выглядела такой маленькой, хрупкой и очень привлекательной в темно-сером облегающем комбинезоне.
- Привет, сержант, - сказал Карлайл, - чем могу помочь?
- Я просто... интересуюсь, сэр, есть ли сведения с Каледонии о наших людях?
Грейсон вздохнул. Он прекрасно знал, что происходит между Алексом и Кейтлин. Знал он также и о том, что они серьезно поссорились как раз перед тем, как Алекс покинул Гленгарри и отправился с Макколлом на Каледонию. Карлайл подозревал, что это была одна из причин, почему Алекс так быстро согласился на поездку.
Но когда Грейсон отдавал приказания Третьему батальону готовиться к военной операции на Каледонии, именно Кейтлин пришла к нему с предложением включить в личный состав Легиона, отправляющийся на Каледонию, первое звено Первого батальона, куда входили "Победитель" самого Грейсона Карлайла, "Лучник" Алекса, "Горец" Дэвиса Макколла...
...И "Грифон" Кейтлин Де Ври.
Карлайл уже сам отдал все распоряжения, и боевые роботы Алекса и Макколла были погружены в багажный отсек шаттла "Стремительный". Кейтлин просто хотела еще раз убедиться, что тоже включена в личный состав, отбывающий на задание.
У Грейсона было смешанное чувство по поводу отношений между Алексом и Кейтлин. Ему нравилась эта девушка, честно говоря, очень нравилась. Она была красива, умна, знала, чего хочет в этой жизни. И то, что она была дочерью бывшего губернатора Гленгарри, нисколько не испортило ее. Кроме того, у нее был характер, и она умела добиваться своей цели. Она вступила в Легион, несмотря на протест отца и все преграды, которые он поставил на ее пути.
Но Грейсон был отцом Алекса и прекрасно знал, как отразилась смерть юного Дэвиса Клея в страшной битве при Рико-Пасс на душевном состоянии его сына. И он подумал о том, что очень плохо, когда двое близких людей направляются на одно боевое задание. Очень часто они начинают следить друг за другом и беспокоиться друг о друге больше, чем нужно, в ущерб другим членам подразделения.
И все страшно усугублялось, если, не дай Бог, один из них погибал или был тяжело ранен. С тех пор как был создан Серый Легион Смерти, Лори Калмар входила в звено Карлайла, и все в Легионе, мужчины и женщины, хорошо знали эту историю. Карлайл не мог требовать от других того, чего не придерживался сам.
- Мне очень жаль, Кейтлин, - ответил он девушке, - от них нет никаких вестей. Все радиочастоты связи с Каледонией блокированы, и мы даже не знаем почему и кем.
- Из последнего сообщения, сэр, - сказала она, - мы знаем, что Алекс и майор Макколл проводят консультации с местными жителями. Но нам ничего не известно, что же там на самом деле происходит, ведь так?
- Ты права, Кейтлин. Но я уверен, что наши посланцы знают свое задание и выполнят его. Вряд ли мы получили бы исчерпывающие сведения от них, даже если бы связь и не была прервана. Нельзя быть уверенным, что тебя никто не подслушает. Но Алекс знает о нашем прибытии - мы сообщили ему об этом в нашей последней РЛС-передаче, - и думаю, они все подготовили к нашей встрече.
- Да, сэр. Благодарю вас.
- Я очень надеюсь на то, что они посвятят нас в реальную ситуацию на Каледонии.
А может, их таинственные посетители из шаттла тоже обладают полезной информацией по этому вопросу?
Грейсон искренне надеялся на это.

Несколько часов спустя Грейсон ждал встречи в конференц-зале, стоя на палубе, а не паря в воздухе. Карусельная палуба была одной из двух круглых конструкций, имеющихся на прыжковых кораблях класса "Монолит", установленных в носовой части корабля. Она устанавливалась под таким углом, что гравитация, создаваемая при вращении карусели, почти полностью компенсировалась силой притяжения, создаваемой двигателями поддержания неизменного положения корабля в пространстве. Хотя карусельный эффект мог вызвать неприятные ощущения в желудке, если быстро повернуться или резко подняться на ноги, однако это была единственная возможность для команды прыжкового корабля хоть немного постоять на ногах в условиях невесомости. Иначе они разучились бы ходить по земле, учитывая их длительное пребывание в космосе, так как каждый рейс такого корабля состоял из серии нескольких длинных прыжков.
Даже на таких огромных прыжковых кораблях экономился каждый метр пространства, поэтому конференц-зал был небольшой комнатой, где из мебели был только стол, установленный на слегка наклонной палубе, и несколько кресел. Вместо одной из переборок был большой настенный видеоэкран, на который можно было выводить любую информацию из базы данных или получать

Предыдущая страница 22 Следующая страница


23 Уильям Кейт

обзор внешнего пространства. Сейчас на нем было изображение полностью развернутого над "Рубиконом" паруса. Карлайл задумчиво смотрел на звезды, мерцающие над угольно-черным полотнищем паруса, когда позади него со скрипом отворилась дверь в конференц-зал.
- Полковник Карлайл?
- Да, я - Карлайл. А вы?..
Первым в комнату вошел высокий мужчина с аккуратно подстриженной бородой и блестящими иссиня-черными волосами, одетый в полную парадную униформу штабного офицера ВСФС. Сразу за ним вошли молодой мужчина и очень привлекательная женщина, одетые в повседневную военную форму.
- Майор Килен Фолкер, сэр, - ответил мужчина в униформе. - Мое имя вам знакомо?
- Не припомню, чтобы слышал о вас, майор. - Карлайл оглядел офицера с головы до ног, обращая особое внимание на детали его униформы. Прежде всего в глаза бросались тяжелые, массивные золотые аксельбанты, гордо лежащие на его плечах, а на левой стороне груди красовался ряд нашивок, которые говорили о том, что он является представителем штаба планетарного правительства.
- Насколько я могу судить, вы являетесь советником по военным вопросам ВСФС при наместнике Каледонии Вилмарте.
- Совершенно верно, полковник. Позвольте вам представить моих помощников - лейтенант Черновский и лейтенант Дейлгрин.
- Рад познакомиться. Почему вы хотели встретиться со мной? Я не ожидал, что у меня будет возможность поговорить с официальным лицом до моего прибытия на планету.
- У нас возникла необходимость, полковник, немедленно увидеться с вами и поведать вам об осложнившейся ситуации на Каледонии.
- Вот как? А это имеет отношение к тому, что прервана радиосвязь с планетой?
- Да, сэр. Мы очень сожалеем по этому поводу. Я... в курсе того, что на планете есть ваши люди. Я прекрасно понимаю, что вы хотели бы немедленно войти в контакт с ними.
- Да, это было бы очень кстати.
- К сожалению, должен вам сказать, что это невозможно в ближайшее время. Видите ли, мы совершенно уверены, что то подразделение, которое было послано вами на Каледонию, действует против милиции наместника Вилмарта. Два боевых робота наместника были повреждены во время стычки около правительственной резиденции. Главная цель моего визита сюда состоит в том, чтобы узнать лично от вас, каковы ваши дальнейшие планы. Пока складывается такое впечатление, что Серый Легион Смерти нарушает свой контракт с Федеративным Содружеством. Нет необходимости говорить, что наместник хотел бы прояснить ситуацию, что же произошло у ворот Цитадели, до того, как вы высадитесь на планете.
- Эй! Подождите секунду. Что вы имеете в виду, говоря о подразделении, которое я якобы развернул на Каледонии? У меня на планете всего двое моих людей. Один из них местный уроженец, который сейчас находится здесь по своим личным делам. Я не отрицаю, что попросил их оглядеться и составить отчет о политической ситуации на планете. Поскольку Серый Легион Смерти должен быть направлен на Каледонию, то это был удобный случай. А вы прекрасно понимаете, что всегда хорошо иметь четкое представление о событиях до того, как будут высажены батальоны боевых роботов.
- Согласен с вами. - Фолкер полез в карман и вытащил небольшую видеокассету. - Вы позволите?
- Конечно.
Офицер связи вставил кассету в специальную щель на столе. Настенный видеоэкран за спиной Грейсона мигнул несколько раз, и на нем постепенно исчезло изображение "Рубикона" и парящего над ним паруса для сбора энергии, уступив место другому изображению. Совершенно очевидно, что эти кадры были сняты камерой, установленной высоко на одной из башен старой крепости Звездной Лиги. Камера сначала показала башни высокой крепостной стены, а затем была направлена на действия, разворачивающиеся на каменном мосту через каньон. Была темная ночь, и поэтому съемка велась камерой ночного видения. Из-за деревьев по ту сторону каньона велась беспорядочная ружейная стрельба, когда пара "Победителей" вышла из ворот крепости и медленно направилась через мост. Поскольку кадры не были озвучены, то это безмолвие придавало разворачивающейся на экране драме фантастический оттенок.
Было очевидно, что схватка подходит к концу. Было также понятно, что она длилась некоторое время. Над крепостными стенами поднимался дым и огонь от многочисленных пожаров во внутреннем дворе Цитадели. Складывалось впечатление, что крепость подверглась тяжелой бомбардировке. Дым был таким густым, что Грейсону трудно было что-либо разобрать, чтобы составить мнение о событиях, на самом деле происшедших в крепости.
Фолкер сидел развалясь в одном из кресел около стола.
- Это было снято ночью первого апреля, полковник. Большая группа рейдеров в современных бронированных костюмах атаковала Цитадель без видимых причин. К этому моменту они уже уничтожили одного из боевых роботов наместника - "Горожанина". А теперь внимательно следите за первым "Победителем".
Несмотря на увеличение и возможности камеры ночного видения, было трудно разобрать, что происходит. Ноги "Победителя" и нижняя часть торса были буквально забросаны микрогранатами, которые рвались в тишине неозвученных кадров. А потом начали взрываться большие противотанковые мины. Через некоторое время что-то опустилось на левую ногу "Победителя".
- Остановить кадр, - приказал Фолкер, - дать увеличение.
Компьютер конференц-зала повиновался приказу, остановив кадр на фигуре, оседлавшей ногу "Победителя". Хотя Грейсон прекрасно знал, что он видит перед собой, однако почти невозможно было все точно разглядеть, за исключением темной фигуре, прижавшейся к ноге робота. До чего же эффективны бронекостюмы, особенно ночью!
Интересно, кого он видит на экране - Алекса или Макколла? Скорее всего, эта неясная тень - майор Дэвис Макколл. Ведь это он разработал тактику ближнего боя - метод, которым он воспользовался впервые много лет назад в той далекой битве.
- Вы сами можете убедиться, что солдаты в самых современных бронированных костюмах используют тактику ближнего боя против боевых роботов наместника. Замедленное изображение, один к пяти, продолжать показ.
Тень спрыгнула с ноги "Победителя", вырвавшееся пламя из двигателей "Совы" отразилось на темном металле робота. Лучи лазера, мотнувшиеся с одной из башен крепости, оставили бледно-голубой свет на кадре, а один из них полоснул по темной летящей тени и сбил ее. Фигура упала на край каньона, затем стала медленно скользить по склону и наконец исчезла из вида.
- Как видите, нам удалось достать некоторых из наступающих, полковник, - сказал Фолкер. Он внимательно смотрел прямо в лицо Карлайла, пытаясь прочесть его чувства в этот момент. - Однако нам не удалось обнаружить ни одного тела. Скорее всего, местные жители унесли их с собой.
- Да... понимаю. И сколько вам удалось убить?
- Мы не можем назвать точную цифру. Но из отчета, сделанного после боя, я могу сделать вывод, что было не менее пяти убитых со стороны нападавших.
- Неплохо. А каковы потери со стороны защитников крепости?
- Восемь убитых и пятнадцать раненых. Но следует отметить, что люди наместника не были одеты в бронированные костюмы. А потом, атака была внезапной, без видимой причины,
- Да, вы уже говорили об этом.
Грейсон продолжал смотреть на экран, на котором события разворачивались дальше, и думал о том, жив ли тот, кто упал на дно каньона. Неужели он только что стал свидетелем гибели Дэвиса Макколла?
Затем вдруг мощный взрыв осветил всю панораму, яркая вспышка вырвалась из-за защитной пластины на левой ноге "Победителя". Робот как будто споткнулся, потом неуклюже развернулся и вдруг рухнул лицом вниз на каменный мост. Экран внезапно погас.
- Полковник, я сейчас не буду задавать вопросы, но Вилмарт взбешен. Ваши люди прибыли в наш мир, который уже был в нестабильном положении, в состоянии начавшегося восстания, и тут же примкнули к восставшим и атаковали резиденцию наместника. Именно по этой причине мы временно заблокировали все линии связи с Каледонией. Мне нет надобности напоминать вам, что Таркад и Новый Авалон интересуются тем, что здесь происходит. Надо добавить - очень интересуются. Мы рассчитывали... вернее сказать, мы все еще рассчитываем на вас и ваших людей, чтобы восстановить здесь порядок, барон.
Грейсон повернулся и сердито взглянул на Фолкера.
- Нечего напоминать мне о моем титуле! Майор, я повторяю вам, на Каледонии всего двое наших людей. То, что вы мне сейчас показали, это либо смерть моего самого близкого друга... либо сына. Я не знаю, кто еще атаковал крепость, и не знаю почему. Но фельдмаршал Гарет приказал мне отправиться на Каледонию и помочь восстановить здесь порядок, и это именно то, что я намерен сделать.
- Звучит убедительно. Но, однако, в свете того, что произошло, я думаю, вас не удивит, что наместник попросил о дополнительных силах. Батальон Третьего полка Дэвиона прибудет сюда с Гесперуса II через несколько дней...
Но Грейсон не слушал, о чем говорит Фолкер. Его занимали другие мысли. Неужели действительно Макколл мертв и что сейчас с Алексом?

XX

Штаб-квартира "Разбойников"
Морей-порт
Каледония, пограничная область Скаи
Федеративное Содружество
21 час 15 минут, 8 апреля 3057 года

Алекс был взволнован. Даже сейчас, через неделю после нападения на Цитадель, он все еще упивался радостью победы и был переполнен почти противоречащим здравому смыслу счастьем, что он остался жив. Но это было гораздо больше обычного в таких случаях чувства облегчения. Это ощущение испарилось бы после выброса адреналина, всего через несколько часов после завершения битвы.
Нет, это была совершенно иная радость, ибо она была рождена твердой уверенностью, что все вернулось обратно - его инстинкты воина, все навыки, полученные раньше на занятиях, все, что он утратил за те страшные часы битвы при Рико-Пасс. Все вернулось!
В течение последней недели Алекс и Макколл проводили встречи с представителями повстанцев. И на каждую следующую встречу собиралось все больше людей. Они приезжали из самых отдаленных районов страны, стекаясь, как ручейки в большую реку. Чтобы обеспечить безопасность, лидеры "Разбойников" устраивали встречи в разных местах. Сегодня они арендовали сарай рыбака из Морей-порта. Это было очень большое помещение с высоким потолком, заваленное старыми моторами и инструментами, на стенах были развешаны рыболовные сети, ждущие ремонта. А в дальнем углу стояла очень старая, ржавая, похожая на торпеду семейная подводная лодка.
Этой ночью собралось не менее пятидесяти мужчин и женщин. Слишком много людей, чтобы Алекс и Макколл могли чувствовать себя в безопасности.
Чем больше людей в группе, тем выше вероятность того, что среди них может оказаться шпион или предатель. Это с давних времен было самым слабым местом любого восстания. Даже такой сумасшедший монстр, как Вилмарт, имел несколько человек среди местных жителей, которые готовы были продать своих друзей и соседей за несколько С-чеков.
Но, несмотря на опасность быть пойманными, двое легионеров согласились на встречу этим вечером с большой группой повстанцев. На Каледонию должен был вскоре прибыть Серый Легион Смерти. Вообще-то Легион должен был прилететь в систему еще вчера, а сейчас быть на подлете к самой планете. Неожиданное подавление всех каналов радиосвязи за последнюю неделю не позволило Алексу и Макколлу связаться с кораблем, на котором находился Легион в прыжковой точке. Здесь мог помочь только лазерный передатчик, но они его, к сожалению, не захватили с собой. И все же если все развивалось согласно плану, то по крайней мере один батальон Серого Легиона Смерти должен был приземлиться на планете через несколько дней.
На этот раз прилет отца означал просто встречу, а не спасение от врага. И это еще больше поднимало боевой дух Алекса. У них с Дэвисом есть всего несколько дней, чтобы как можно больше узнать о положении дел на Каледонии и сплотить разрозненные группы повстанцев.
Если быть точным, то всего четыре дня, чтобы успеть сгладить серьезные разногласия, которые могут свести на нет все, за что борются повстанцы Каледонии.
- Они уже скорро должны быть здесь, - говорил Макколл собравшимся, стоя на импровизированной трибуне, роль которой выполняла палуба подводной лодки. - Мы в последний раз говоррили с Каррлайлом по РЛС срразу после нашего пррибытия на Каледонию. Серрый Легион Смеррти, или его часть, будет рразверрнут здесь по прриказу Главного Командования на Тарркаде.
Левая рука Макколла все еще была на перевязи, чтобы создать условия относительного покоя его обожженному плечу. Несколько дней плечо находилось в специальном медицинском рукаве, что позволило регенерировать большую часть кожи и мускулов, сожженных расплавленной броней костюма, но потребуется еще не менее двух недель, чтобы полностью восстановились все функции и подвижность руки. Макколл выглядел очень усталым. Видно, сказались и перенесенное ранение, и интенсивная политическая кампания, которой он уделял много времени в последние несколько дней.
- И что будет, когда они высадятся на Каледонии, майор? - спросил генерал Макби, сидящий в первом ряду зрителей. - Принц Виктор послал Легион, чтобы расправиться с нами, а не с официально назначенным наместником. Ведь именно мы считаемся здесь бунтарями, мы создаем угрозу миру и нарушаем порядок. Или вы забыли об этом?
- Я ничего не забыл, генеррал, - с легкой усмешкой ответил Макколл. - Я могу честно сказать, что имею кое-какое влияние на Каррлайла. Мы с Алексом достаточно увидели, чтобы рразобрраться в том, что здесь прроисходит. Я думаю, что могу обещать вам, что Серрый Легион Смеррти не будет использован прротив вас. Алекс и я поговоррим с Каррлайлом относительно того, что мы можем прредпрринять прротив Вилмаррта.
- А что, если наместник или его люди поговорят с Карлайлом раньше вас? - Сержант Росс - огромный мужчина с татуировкой на плече, которого они спасли из Цитадели - вопросительно смотрел на Макколла, скрестив могучие руки на груди, и в его глазах было недоверие.
- Не вижу, как они смогут это сделать, - ответил Алекс. - Для этого им придется послать кого-нибудь встретить шаттл с Легионом, а наши люди наблюдают за космопортом.
- На Каледонии не один космопорт, - ответила Эйлин. - Кроме того, они могут послать кого-нибудь к прыжковой точке, чтобы там перехватить Карлайла.
- Да, это возможно. А зачем им это делать? - спросил Алекс. - Легион прибывает сюда по приказу, пришедшему с Таркада. И что Вилмарт может сделать в этой ситуации, разве что сказать им, чтобы они убирались туда, откуда прибыли?
- И все же как поступит этот ваш полковник, когда он высадится на Каледонии? - спросил Ангус Макколл. - Он, конечно, выслушает то, что вы ему скажете, Дэвис, но ведь он наемник. У нас нет денег, чтобы заплатить за работу целого наемного войска, подобного Серому Легиону Смерти!
- Я так тебе скажу, паррень, - ответил Макколл. - Каррлайл не будет трребовать вознагрраждения, когда узнает прравду об этом пустоголовом диктаторре Вилмаррте и его убийцах. Дрругое дело, что он может заключить с вами соглашение о дополнительных непрредвиденных обстоятельствах.
- Соглашение о дополнительных непредвиденных обстоятельствах? - переспросила Эйлин. - А что это такое?
- Добыча, - ответил ей Алекс. Ему стало немного не по себе от ее вопросительного взгляда. - У Вилмарта есть имущество в замке, которым мы могли бы воспользоваться. Его боевые роботы не в очень хорошем состоянии, и он вряд ли имеет к ним запасные части. Но что-то у него все-таки есть. А еще инструменты и расходные материалы, такие, как ракеты дальнего действия, взрывпакеты и тому подобное.
- Веррно, паррень, - сказал Макколл со своего возвышения, слегка усмехнувшись. - Плохо, что ты вывел из стрроя почти весь паррк машин Вилмаррта на пррошлой неделе! Думаю, Синди не отказалась бы наложить свою лапу на некоторрые из брронетрранспорртерров, которрые ты рразнес в щепки!
Синди, лейтенант Синди Сашимото, была начальником транспортного и обслуживающего отдела Легиона.
Замечание Макколла вызвало взрыв смеха у присутствующих.
- Значит, ваши люди удовлетворятся тем, что смогут захватить в Цитадели в качестве платы за оказанную нам помощь? - спросил кто-то, когда все успокоились. - Почему? - Задавший вопрос мужчина был одет в черный со стоячим воротником пиджак и темный походный плащ. В самом начале встречи его представили Алексу и Макколлу просто как Брайсона Карутерса, но они уже знали, что этот человек был центральной фигурой в разногласиях между повстанцами. Он слушал ораторов с выражением явного неодобрения, морщился с отвращением, будто ему под нос сунули какую-то вонючую гадость.
- Что вы хотите этим сказать, сэрр? - спросил Макколл. - Что означает ваше "почему"?
- С какой стати эти ваши наемники будут нам помогать? - Карутерс покачал головой и еще больше нахмурился. - Братья, - сказал он, на этот раз обращаясь к сидящим перед ним и вокруг него каледонцам, - мне кажется, что одна банда захватчиков ничем не лучше другой. А одна армия боевых роботов так же страшна, как и другая. Они вытопчут наши поля, сожгут посевы и разрушат дома.
- Ну и что же ты конкретно предлагаешь, чтобы избавиться от них, Брай? - спросил Макби. - Твои джихадцы не представили пока еще четкого плана, как прогнать с планеты Вилмарта и его подручных и при этом не использовать хотя бы один взвод роботов.
- "Не полагайся на машину, - провозгласил Карутерс, явно цитируя выдержку из какого-то текста, которого Алекс никогда раньше не слышал, - ибо путь машины - это путь смерти. Идите дорогой жизни, и да пребудет с вами мир".
- Так гласит "Слово", - произнес голос с другой стороны комнаты, и Алекс, услышав негромкое бормотание нескольких голосов, понял, что они молятся.
- Майор... капитан, - сказал Макби, - Брайсон является здесь проповедником "Слова Джихада". Не все из нас думают, как он, и разделяют его отношение к машинам, но они хорошие люди и добрые соседи.
- Если я вас правильно понял, - сказал Алекс, повернувшись на своем месте и посмотрев на Карутерса, сидящего через несколько рядов от него, - вы ненавидите вообще все машины.
- Я проповедник "Слова Джихада", - ответил Карутерс Алексу тоном учителя, поправляющего своего ученика, - и этим все сказано. Я не намерен говорить вам, как вы должны организовать свою революцию. Но меня... тревожит то, что вы так доверяетесь этим дьявольским механизмам. Конечно, завтра эти машины смерти смогут помочь решить наши проблемы. Но, однако, послезавтра они погубят наши души.
- Эй, паррень, - обратился к нему со своей импровизированной трибуны Макколл. - Может, ты и пррав. Но сначала нужно перрежить завтррашний день и остаться в живых, а уж потом беспокоиться о будущем. А без боевых рроботов, поверрь мне на слово, ты долго не прродерржишься прротив Вилмаррта и его рребят.
- "Праведники не нуждаются в мерзких и отвратительных машинах, - продекламировал один из мужчин в зале. - Верь в свое сердце и душу и в великий дар жизни, ибо написано, что в конце концов жизнь победит смерть".
- Так учит нас "Слово"! - подхватило несколько голосов.
- Майор, не все из нас думают, как эти чертовы проповедники, - сказала Эйлин. - Их так называемое "Слово" не помогло избавиться от Вилмарта, и этот маленький жирный ублюдок правит Каледонией из своего черного замка вот уже целых пять лет! Все эти банальности и гордо звучащие заявления о том, что "жизнь победит смерть", конечно, прекрасны, но они не дают ни малейшего шанса победить боевых роботов Вилмарта.
- Особенно если учесть, что он скоро получит подмогу, - добавил Росс, потирая подбородок. - Эти "Победители"...
- Третий Гвардейский полк Дэвиона, - покачав головой, промолвил Алекс.

Предыдущая страница 23 Следующая страница


Тактика долга 24

- Да, это не очень хорошо.
- Неужели эти роботы действительно доставлены с Гесперуса II, капитан? - спросил кто-то из собравшихся. - Серый Легион Смерти в состоянии справиться с ними?
- Все зависит от того, сколько их у наместника и сколько роботов везет с собой Серый Легион Смерти. Третий Гвардейский полк очень хорошее воинское подразделение, с большим опытом ведения боевых операций. - Алекс на минуту умолк и улыбнулся. - Но им далеко до Серого Легиона Смерти.
- Люди, люди, - обратился Карутерс к собравшимся. Он поднялся со своего места и, простирая руки к толпе, произнес: - Неужели вы не видите? Насилие порождает насилие, машины порождают машины! Если мы не вырвем из сердец греховную зависимость от мерзких громыхающих монстров, то не избавимся от них никогда! И люди станут рабами этих монстров во веки веков!
Макколл покачал головой:
- Сдается мне, что вы не хотите помощи от Серрого Легиона Смеррти из-за его боевых рроботов.
- Вы же победили боевых роботов Вилмарта без помощи этих адских машин! - воскликнула молодая женщина, сидящая рядом с Карутерсом. - Мы видели это своими собственными глазами! И вы сможете научить нас тому, что умеете сами!
Болезненная гримаса исказила лицо Макколла.
- Девочка, ты даже не понимаешь, о чем говорришь.
- Безоружные, не имея ничего, кроме взрывчатки, - сказал Алекс, - вы будете мертвы, прежде чем подойдете на пятьдесят метров к боевому роботу.
- Но ведь вы, - упрямо повторила женщина, - вдвоем сделали это без помощи десятиметровых монстров из стали, напичканных электроникой! Вы не зависели от машин, когда выиграли свое, пусть маленькое сражение!
- Я бы не стоял сейчас здесь и не опрроверргал бы твои слова, если бы не полагался на машину, - напомнил ей Макколл. - Если бы у меня не было моего бррониррованного костюма, я черрез две минуты прреврратился бы в крровавую лепешку на мосту.
- А кроме того, Джанет, - обратился к ней, смеясь, один из повстанцев, - взрывпакет - это ведь тоже своего рода машина. Не так ли, проповедник? Или у "Слова" на это есть свой ответ?
И хотя разговор вроде бы велся в дружеском тоне, но Алекс почувствовал некоторое напряжение в зале. Альянс между каледонскими якобитами и джихадцами был и так очень хрупким, а за последние несколько дней между ними все больше ощущалось непонимание. Якобиты были готовы на любые средства, чтобы изгнать с планеты Вилмарта и его убийц, в то время как джихадцы не хотели помогать им, если для этого нужно было использовать машины, особенно если это боевые роботы. Но проблема заключалась в том, что для полной победы революции была необходима поддержка и объединение всего населения Каледонии, а значит, и джи-хадцев. Еще недавно почти никому не известная секта противников машин за последние пять лет набрала силу и оказывала большое влияние на жителей Каледонии, особенно в сельских районах, расположенных далеко от больших городов.
- Я бы хотел кое-что выяснить у вас, сэрр, - обратился Макколл к проповеднику. - Где вы прроводите гррань между тем, что вы считаете машиной, а что нет? Или вы хотите, чтобы мы рразделись догола и отпрравились жить в леса?
- Конечно нет! - ответил Карутерс, явно шокированный предложением Дэвиса.
- Ну, спасибо. Я ррад это слышать. Каледонские зимы, на мой взгляд, достаточно сурровые, а ягоды и оррехи почему-то под снегом не ррастут. А уж снега здесь выпадает достаточно. Ну неужели вы сами не понимаете прростых вещей? Ведь одежда, которрую вы носите, и пища, которрую вы едите, - все является прродуктом той самой демонической технологии, прротив которрой вы борретесь. Вы не можете со мной не согласиться!
- "Слово" провозглашает, что существует разница между механизмами, которые служат своим создателям, и машинами, которые управляют ими. - Проповедник поднял полу своего плаща. - Даже одежда может стать хозяином, если она занимает наши мысли и наши души настолько, что мы становимся ее рабами. Рабами нового фасона, богатых украшений. Или когда мы хотим быть одетыми так, чтобы отличаться от своих соседей. Лучше ходить голыми и жить в чаще леса, чем стать рабами вещей!
- Тут я с вами согласен, - ответил Макколл. - Должен сказать, что ничего не имею прротив идеализма или прротив идеалистических взглядов. У меня и самого за мою долгую жизнь было несколько подобных точек зррения. Но я хочу вам напомнить, что есть врремя, когда нужно веррить в "Слово", и есть врремя, когда нужно соверршать поступки.
- Только вера помогает нам совершать добрые дела, - сказал Карутерс, - вы не можете отделить одно от другого.
- Неужели вы все еще веррите, что можете победить боевых рроботов голыми рруками?
Карутерс посмотрел на женщину, которая только что доказывала Макколлу, что ему не понадобились машины, чтобы победить роботов Вилмарта, и снисходительно улыбнулся Дэвису.
- Джанет, конечно, говорила очень эмоционально, майор. Но путь к одержанию победы и освобождению должен быть мирным. Мы будем противостоять злу мирными средствами. Отвечать на. ненависть любовью. И любовь в конце концов победит.
- Понимаю, - задумчиво ответил Макколл. - Я хочу спрросить, сколько человек срреди пррисутствующих рразделяют вашу точку зррения?
Над головами сидящих по всему помещению сарая поднялось около двадцати рук - почти половина собравшихся повстанцев.
- Значит, вы прредпочитаете борроться с Вилмарртом своей веррой? А его боевых рроботов усмиррять своей любовью?
Несколько рук при этих словах Дэвиса дрогнули и опустились.
Один из поднявших руку мужчин встал на ноги и, не опуская руки, сказал:
- Очень многие приверженцы "Слова Джихада" присоединились к якобитам, майор. И с каждым днем их становится все больше и больше. В "Слове" сказано, что пройдет три столетия, в течение которых машины будут уничтожать мирный народ в жестоких, кровавых войнах. А потом наступит время горя и несчастий, когда будет испытываться наша вера. И только после этого придет время очищения, когда простые люди, у которых сильна вера, поднимутся и уничтожат машины раз и навсегда! - Он сделал небольшую паузу и с вызовом обвел присутствующих взглядом. - И мне кажется, что эти три столетия как раз завершаются сейчас. И наш Вилли - это посланное нам испытание!
Раздалось несколько одобрительных голосов, и кое-где среди сидящих послышались аплодисменты.
- Вот о чем я хочу сказать вам, люди, - сказал Макколл. - Я никогда не прридеррживался мнения, что техника, какой бы она ни была, является злом. Хотя, конечно, врремя от врремени поднимается и обсуждается вопррос, что наука создает больше прроблем, чем ррешает, что техника - это зло и что машины бесчеловечны. И мы повторряем эту чушь с момента появления паррового двигателя... нет, пожалуй, с того врремени, как научились пользоваться огнем. Но ведь не машины опрределяют человечность. Мы становимся ррабами железок только в том случае, если сами хотим этого. Когда мы позволяем им упрравлять нашими жизнями. Нет ничего постыдного и, уж конечно, это не означает по-террю верры, если мы пользуемся механизмами, когда они нам необходимы. И не важно, какие это машины: ткацкий станок, чтобы сделать для себя одежду и не ходить нагишом, или боевой рробот, чтобы защитить свои дома и детей. Прроповедник Каррутеррс пррав в одном. Война и ненависть - это составные замкнутого крруга, по которрому пока идет человечество. Но я что-то не услышал здесь ни одного дельного прредложения, как ррешить эту прроблему. - Макколл перевел дыхание, обвел глазами притихших людей и продолжил: - Но хочу прредупрредить вас. Из своего большого жизненного опыта, поскольку я побывал на многих миррах и видел это собственными глазами, я знаю, что есть планеты, которрые потерряли способность делать вещи, стрроить и мечтать. Откажитесь от техники, и вы не будете жить в том буколическом сельском рраю, которрый вам обещает "Слово Джихада". Вы узнаете болезни, голод, войны и смеррть, и вы не сможете избавиться от этих напастей, вы прросто погибнете, исчезнете, прреврратитесь в пррах! У вас не будет будущего!
Когда Макколл закончил свою речь, никто не аплодировал, но наступившая тишина была гораздо выразительнее самых громких аплодисментов. Алекс вслушивался в эту тишину и почти физически ощущал, как менялось настроение людей, сидящих вокруг него. Он был уверен, что большинство из них было согласно с тем, о чем только что сказал Макколл... даже среди джихадцев.
Алекс был восхищен своим старшим товарищем. Дэвис Макколл знал, как повести за собой людей!
- Хочу предложить, - первым нарушил тишину генерал Макби, - проголосовать за то, принимаем мы или нет помощь Серого Легиона Смерти, даже при условии, что будут использованы боевые роботы. Если, конечно, кто-нибудь не хочет предложить другой вариант освобождения от власти Вилмарта.
- Но это не сможет искоренить зло! - вскричал Карутерс из дальнего угла комнаты. - У нас еще есть время провести мирные переговоры, еще есть возможность найти с наместником компромисс по этому вопросу!
- С таким, как Вилмарт? - спросила Эйлин. В наступившем после пламенных слов проповедника молчании ее голос прозвучал резко и ожесточенно. Она встала и повернулась лицом к аудитории. В ее глазах горел огонь. - Я была там, проповедник, в его застенках. Единственным моим преступлением было то, что я высказала свой протест против его беззаконного и кровавого правления! Меня арестовали, били, раздели догола, оскорбляли, унижали, связали и заткнули рот кляпом, насиловали, а затем подвесили на петле из струны и оставили умирать, поставив голыми ногами на кусок тающего льда! Посмотри мне в глаза и скажи, что пойти на компромисс с Вилмартом меньшее зло, чем принять помощь от Серого Легиона Смерти!
За предложение использовать боевые роботы проголосовал сорок один человек, кое-кто воздержался от голосования, и только несколько наиболее упрямых приверженцев Джихада были против.
- Ну вот, Алекс, - устало сказал Макколл после того, как голоса были подсчитаны. - У нас уже есть своя "аррмия" здесь, на Каледонии. Я очень надеюсь, что мы сможем убедить полковника встать на нашу сторрону, когда он высадится на планете.
- Я в этом почти уверен, - ответил Алекс. - Отец выберет правильный путь. - Он огляделся по сторонам и посмотрел на людей, которые сейчас разбрелись по сараю и стояли, переговариваясь, небольшими группами. - Но что будет с этими людьми? У них нет оружия, я уж не говорю о тяжелом вооружении.
- Да, - откликнулся Макколл. - Но ведь они - отважные люди!

XXI

Шаттл "Стремительный"
На пути к космопорту Нового Эдинбурга
Каледония, пограничная область Скаи
Федеративное Содружество
14 часов 12 минут, 13 апреля 3057 года

Балансируя на вырывающихся из реактивного двигателя струях раскаленной добела плазмы, три шаттла класса "Юнион": "Стремительный", "Вызов" и "Доблесть" - спускались вниз в безоблачном небе. Сферической формы, раскрашенные в серые и черные цвета, они приближались к поверхности планеты Каледония на громоподобных плазменных двигателях V250 Звездной Лиги, которые всасывали тонны воздуха, нагревали его в параллельно соединенных ядерных установках и выбрасывали в атмосферу при температуре, близкой к температуре ядра звезды. Четыре гондолы, симметрично расположенные вокруг двигателей, были открыты, и из них виднелись цилиндрические посадочные опоры.
Преодолев большую часть своего пути, корабли все ближе и ближе подходили к космопорту. Четыре космических истребителя Легиона, взлетевшие, когда шат-тлы были еще в космическом пространстве, кружили на некотором расстоянии от кораблей, защищая эти огромные, неуклюжие объекты от возможной атаки, сканируя вокруг пространство, чтобы предотвратить любую военную угрозу с воздуха или земли.
Грсйсон Карлайл стоял в операционном центре шаттла "Стремительный", не обращая внимания на страшную вибрацию двигателей, передающуюся через стальную обшивку палубы, и рассматривая на экране одного из больших мониторов изображение, которое передавали внешние камеры, установленные на шаттле. Правила поведения в космических кораблях предписывали, чтобы весь находящийся на борту персонал оставался в своих каютах, пристегнутый к койкам во время маневров корабля до тех пор, пока пилот не даст команду "Отбой". Но "Стремительный" уже прошел самый трудный участок пути и теперь спускался вниз со скоростью всего несколько метров в секунду, поэтому Грейсон решил воспользоваться возможностью взглянуть с этой высоты на панораму столицы Каледонии - Новый Эдинбург.
- Пять влево, - сказал он, обращаясь к устройству пульта управления, принимающему речевые команды. - Увеличение.
Картинка, полученная на экране дисплея с высоты двадцати километров, была на удивление четкой и стабильной. Камера, контролируемая вычислительной машиной, позволяла держать изображение, несмотря на движение шаттла и порывы ветра. По речевой команде Грейсона окно, появляющееся в центре экрана, сдвинулось влево, а затем расширилось до требуемого увеличения выбранного района. На экране появилась панорама космопорта, простирающегося под медленно спускающимся шаттлом, а также парка и площади, окруженной зданиями. Вся площадь была заполнена огромной темной массой, которая колыхалась и волновалась.
- Увеличение в пять раз, - приказал компьютеру Карлайл.
На экране опять появился квадрат, который затем расширился, увеличивая изображение. Теперь Грейсон разглядел, что темная масса - это люди, стоящие плечом к плечу огромной, волнующейся толпой.
Восстание... или просто многочисленная демонстрация? Карлайл увеличил угол обзора сканирующего устройства в поиске больших источников тепла... Вот они! Целых три боевых робота двигались в направлении площади столицы. Он увидел еще один объект. Четвертый робот прятался между складскими помещениями на северо-восточной окраине космопорта, в некотором удалении от собравшейся на демонстрацию толпы. Почему он там находился? Как поддержка трех других в том случае, если толпа ринется в этом направлении? А может, это засада?
Вошел майор Фрей, встал позади Грейсона и посмотрел на экран дисплея через его плечо.
- Проблемы, полковник?
- Да, похоже, что так. Передайте солдатам мой приказ: после приземления выходить только в бронежилетах и с полным вооружением. Но они не должны, повторяю: ни в коем случае не должны первыми начинать боевые действия. Стрелять только в случае нападения.
"Мы так и не знаем точно, кто наш истинный враг", - подумал полковник.
Грейсон опять вспомнил об Алексе и Макколле. От них до сих пор не было никаких известий. Они не смогли найти возможность обменяться посланиями с тех пор, как правительство блокировало все радиочастотные каналы связи. Карлайл никак не мог прийти в себя после того, как несколько часов назад Фолкер показал ему фильм о штурме Цитадели. Ему тогда удалось не выдать своих чувств, и потом при встречах с Киленом Фолкером он старался держать себя в руках. Но за прошедшие несколько часов Грейсон пришел к следующим заключениям.
Во-первых, тот факт, что он увидел, как человека в бронированном костюме, напоминающем "Сову", подстрелили и он упал на дно каньона, совсем не означает, что этим человеком был Макколл или Алекс. Это мог быть кто-нибудь другой.
Во-вторых, то, что человек упал в каньон после того, как был подстрелен, не обязательно говорит о том, что он мертв. Из того, что он увидел на пленке, трудно было определить, насколько велика глубина каньона. А он знал, что бронированный костюм "Сова" очень прочный и может выдержать и не такое испытание.
В-третьих, Грейсон решил для себя, что он не верит Фолкеру. Нельзя верить человеку, который является представителем правительства, явно предпочитающего умалчивать всю информацию о себе и безнаказанно помыкать своим народом. В Фолкере было что-то скользкое, и это выводило Грейсона из себя. Карлайл легко мог поверить в то, что Фолкеру ничего не стоило изменить последовательность кадров или даже подделать пленку, на которой был запечатлен бой у Цитадели.
Почему Фолкер так себя ведет? Грейсон не мог найти ответ на этот мучивший его вопрос. Но у него сложилось четкое мнение, что Фолкер пытается связать как можно теснее Грейсона и Серый Легион Смерти с Вилмартом и с тем, как наместник расправляется с населением Каледонии. Вместо того чтобы вернуться на Каледонию в собственном шаттле, Фолкер остался на борту "Стремительного", где проводил большую часть времени этих последних пяти дней, пытаясь убедить Грейсона, что восстание якобитов и джихадцев - работа анархистов, врагов наместника и, следовательно, врагов Федеративного Содружества.
Фолкер настойчиво утверждал, что Легион, являясь одним из военных подразделений, которые будут развернуты на Каледонии, должен прибыть на эту планету с единственной целью: восстановить мир и порядок. Он привез с собой несколько дискет, содержащих гигабайты данных, на которых давался подробнейший план действий Легиона. Грейсону предписывалось развернуть свои войска, начиная с космопорта Нового Эдинбурга, затем занять саму столицу и ввести военное положение. Вторым подразделением, по словам Фолкера, будет Третий полк Гвардейцев Дэвиона, ранее расквартированный на соседней с Каледонией планете - Гесперус II, а в настоящее время направляющийся сюда - либо в Новый Эдинбург, либо в город Стирлинг, расположенный к северу от столицы.
В последние дни, когда они на шаттлах спускались на Каледонию, Грейсон очень много думал о сложившейся ситуации. Он был в очень трудном положении: как в политическом, так и в этическом смысле. Как барон Гленгарри, он присягал на верность Виктору Дэвиону - принцу и правителю Федеративного Содружества. Но сам по себе дворянский титул лично для Грейсона ничего не значил. Легион был для него родным домом и делом всей его жизни.
А что касается его верности как наемника, то несколько десятилетий назад он присягал Дому Штайнеров. И хотя наемные подразделения не всегда служили одному нанимателю, политические симпатии Грейсона Карлайла были скорее на стороне Штайнеров, чем на стороне других Великих Домов Внутренней Сферы. Мир Штайнера, Верзанди, дал много лет назад Серому Легиону Смерти первый контракт, когда подразделение было только сформировано. И все последующие годы он хранил верность Катрин Штайнер, до того дня, когда она отреклась от власти в пользу своей дочери Мелиссы. Его контракт никогда официально не был подтвержден Домом Дэвиона или Федеративным Содружеством. Он сочувствовал лиранцам и прекрасно понимал причины их недовольства правительством, потому что Дэвион стал уделять больше внимания только одному из двух государств, входящих в этот альянс. В настоящее время принц Виктор почти все время проводил на Новом Авалоне и, казалось, больше стремился сохранить и укрепить свою власть, чем заниматься проблемами своих подданных.
Грейсон очень не любил, когда люди, облеченные властью, привыкшие идти своим путем, использовали Серый Легион Смерти для достижения сугубо личных целей. Это уже не раз происходило в прошлом, и Грейсон интуитивно чувствовал, что и сейчас его кто-то собирается "поиметь". Но кто? И для чего? Это, конечно, не Фолкер. Он всего лишь посредник, мелкая сошка, не лидер. Вилмарт? Теоретически это возможно, но все, что Грейсон слышал о наместнике Каледонии, говорило, что это не он. Фельдмаршал Гарет? Очень возможно. Этот человек амбициозен... и, кроме того, испытывает огромную симпатию к сепаратистам Скаи.
Но сейчас Грейсону трудно было разобраться в своих эмоциях и чувствах. Сначала он должен достигнуть Каледонии и уже на месте выяснить, что происходит на самом деле.
Одно он знал наверняка: майор Килен Фолкер не заставил его испытать чувства симпатии к официальному правителю Каледонии. Фолкер не отходит от Карлайла, стараясь склонить его на свою сторону, напоминая ему несчетное количество раз, что якобиты и джихадцы подняли восстание против своего официально назначенного наместника, а значит, и против правительства Федеративного Содружества. Свою речь он всегда завершал одной и той же фразой: "Вы барон Гленгарри, полковник. Вы присягали на верность принцу Виктору. Здесь перед нами враги принца, и ваша прямая обязанность уничтожить

Предыдущая страница 24 Следующая страница


25 Уильям Кейт

их!"
К тому времени, как они закончили снижение с орбиты и вошли в атмосферу планеты, Грейсон все еще не имел понятия, кто прав, а кто нет в этом мире. В чем он был совершенно уверен, так это в том, что ему прежде всего необходимо найти Дэвиса и Алекса. И если они живы, то только от них он сможет узнать всю правду об истинном положении дел на Каледонии. А если их нет в живых, то кто-то заплатит за их смерть, и дорого заплатит!

- Вот они! - воскликнул Алекс, указывая на небо. Макколл одной рукой поднес электронный бинокль к глазам и посмотрел туда, куда показывал Карлайл. Три яркие белые звезды были отчетливо видны на полуденном голубом небосклоне. Они медленно приближались к поверхности планеты. Через бинокль Макколл уже мог рассмотреть детали корпуса, лазерные установки и стилизованный череп - эмблему Серого Легиона Смерти.
- Да, паррень, это они. Скоррее всего, это "Стрремительный", "Вызов" и "Доблесть", все трри шаттла Трретьего батальона, и я не удивлюсь, если мы скорро увидим твоего отца.
- Теперь перед нами стоит только одна задача - добраться до них как можно быстрее.
Одетые в бронированные костюмы "Сова", но со снятыми пока шлемами, двое мужчин сидели в высокой открытой кабине паукообразного сельскохозяйственного робота. Это была очень старая модель СК-3 "Сборщик вишен", которому было не менее двух сотен лет и которого любезно одолжил им один из фермеров Данди. Этот фермер был джихадцем и пацифистом, но, как он сам заявил, появившись в лагере "Разбойников" на следующее утро после собрания повстанцев в Морей-порте: "Видит Бог, я мирный человек, но всему есть предел! И пусть эти чертовы ублюдки убираются с нашей планеты!"
"Сборщик вишен" был оборудован автоматическим пулеметом и самодельной лазерной установкой, представлявшей собой модификацию небольшой домашней ядерной установки, с которой были сняты предохранители, а выходная мощность увеличена за счет отсутствия регулятора. Теперь это устройство было отдаленно похоже на небольшую лазерную установку, хотя никто не, смог бы гарантировать, что оно сможет выстрелить больше одного, от силы двух раз, прежде чем перегорит. Но все равно оно давало "Сборщику вишен" хоть такое количество выстрелов, прежде чем он будет уничтожен и разнесен по винтикам.
Макколл очень надеялся, что этот работяга не попадет сегодня в переделку, но прекрасно знал, что надежды не всегда оправдываются. Он догадался о прибытии Серого Легиона Смерти еще несколько часов назад, как только дозорные "Разбойников" доложили о том, что отряды "Кровопийц" стали занимать свои позиции вокруг космопорта. Ясно, что Вилмарту не хочется допустить встречи вооруженных сил Серого Легиона Смерти с повстанцами, по крайней мере до тех пор, пока наместник не будет уверен, что Легион на его стороне.
Между предводителями повстанцев и двумя легионерами было решено организовать многочисленную демонстрацию на площади перед главным входом в кос-мопорт. Ожидалось прибытие не менее двадцати тысяч человек, огромной толпы народа, которая отвлечет внимание части внутренних войск Вилмарта на себя и даст время Макколлу и Алексу добраться до шаттлов Легиона.
Сельскохозяйственный робот три дня назад был частично разобран и перевезен на грузовике и транспортере в район космопорта, где располагались складские помещения. Здесь, внутри одного из складов, предоставленного другим тайным членом организации "Разбойники", робот СК-3 был опять собран, а его импровизированное вооружение установлено на место. Самодельный лазер вряд ли поможет в бою против настоящего боевого робота, но если солдаты Вилмарта станут преследовать Алекса и Макколла на открытом пространстве поля космопорта, то очереди из пулемета или лазерной установки на какое-то время отобьют у них охоту гнаться за "Сборщиком".
Сейчас Макколл и Алекс сидели внутри робота и ждали приземления шаттлов. Крыша и южная стена склада были разобраны дюжиной вооруженных повстанцев, ожидавших вместе с ними Серый Легион Смерти, и теперь двое легионеров могли наблюдать за подлетом шаттлов.
Огромные, сферической формы корабли были так близко, что Макколл видел все детали корпуса и отличительные знаки даже без электронного бинокля. Если бы только у них с Алексом был лазерный передатчик, они бы смогли немедленно послать сообщение на "Стремительный"...
Отдаленный гул множества голосов демонстрантов, находящихся к западу от космопорта, был перекрыт грохотом двигателей сразу трех приземляющихся шаттлов. И Дэвис еще раз подумал о том, как было бы здорово прямо сейчас связаться по радио с полковником Карлайлом. Но, увы, все радиочастотные каналы планеты были заблокированы. Конечно, существовали узкие окна прозрачности, зарезервированные для правительственной связи, но, не имея необходимого кода и не зная этих частот, "Разбойники" не могли воспользоваться этими радиочастотами. В этом случае помог бы только лазерный передатчик, потому что пока еще не придумано средство, которое сможет подавить его. Но, к сожалению, ни повстанцы, ни легионеры не имели этого дорогого и редкого устройства.
Макколл с сожалением подумал, что они смогли бы использовать лазерную установку еще одним способом, но было уже поздно. Ручные лазеры имеют слишком большой цикл перезарядки после каждого выстрела и не могут быть использованы в этих целях. А вот лазеры наведения на цель и устройства определения дальности очень бы пригодились. Их можно было бы направить на "Стремительный" и быстро, включая и выключая, привлечь внимание бортовых противовоздушных компьютеров, которые фиксируют любую лазерную энергию, касающуюся корпуса корабля. Если дежурный офицер заметит, что это не просто энергия, а серия точек и тире...
Но раньше эта мысль не пришла к Дэвису, а теперь было поздно. Ладно, не имеет значения. Один вид ковыляющего на паучьих ногах через поле космодрома сельскохозяйственного робота привлечет внимание полковника. В конце концов, именно Грейсон Карлайл впервые использовал сельскохозяйственных роботов, кое-как оборудованных для ведения боя, много лет назад на Верзанди, и он, скорее всего, поймет, что к чему.
Только бы какой-нибудь ошалевший от счастья, что его взяли на задание, новичок Легиона не принял их за врага и не выстрелил бы первым, прежде чем полковник успеет остановить его...
В густом облаке перегретого пара три шаттла опустились один за другим в специальные посадочные шахты с отражающими свет феррокритовыми стенами. Шахты были наполовину заполнены водой, что обеспечивало охлаждение стен после того, как их опалят струи плазмы, вылетающие из главных двигателей шаттла. Опустившись на специальные амортизирующие опоры для посадки, корпус шаттла в тот момент, когда отключились все двигатели, сильно задрожал.
Затем все стихло. Из стен посадочной шахты выдвинулись закрытые со всех сторон трапы и с помощью магнитов подсоединились к выходным люкам каждого корабля. Это было чертовски приятно. Обычно при заброске Легиона на боевое задание шаттлы опускаются в открытом поле, и некому обеспечить удобную высадку либо через закрытые трапы с кондиционерами, либо с помощью эскалаторов, которые доставили бы уставших путников в прохладное помещение здания космопорта.
Сейчас двери грузовых отсеков шаттлов медленно отворились и по выдерживающим большие грузы транспортерам началась выгрузка первого боевого робота. Специальные трапы, идущие от посадочных шахт, позволяли выгружать роботов сразу на мощеное поле космопорта.
Макколл, несмотря на то, что видел эту картину тысячу раз в жизни, не переставал удивляться тому, как огромны и величественны шаттлы, стоящие на-поле кос-мопорта. Ведь их внутренние помещения такие тесные, что воинскому подразделению - водителям боевых роботов, техам и обслуживающему персоналу - приходится ютиться в небольших, вызывающих клаустрофобию каютах. Эта теснота и скученность становится непереносимой уже через несколько дней полета. На борту шаттла нет достаточного места для дополнительных туалетов и душевых, и мужчины и женщины заперты в переполненных каютах, мечтая хоть немного побыть в одиночестве. Гражданские космические корабли предлагают больше удобств и комфорта, но на военных кораблях нельзя позволить себе думать о человеке, там каждый килограмм оборудования для обеспечения нормальной жизни пассажиров придется взять за счет более жизненно необходимого килограмма боеприпасов, запасных частей к роботам, оборудования. Однако сейчас, даже на приличном расстоянии и при том, что шаттлы на треть были погружены в посадочные шахты, корабли казались огромными, особенно когда на поле один за другим стали появляться из грузовых отсеков роботы. Рядом с шаттлами они выглядели игрушечными. Макколл знал боевых роботов лучше, чем шаттлы. Он знал об их конструкции, массе и высоте достаточно, чтобы понимать, как они мощны и высоки. Но шаттлы класса "Юнион", в которых было семьдесят восемь метров от двигателей до куполообразного верха, превышали почти в восемь раз самого высокого из боевых роботов - "Атласа". Даже на треть сидящие в посадочных шахтах, они все равно были огромными по сравнению с выстраивающимися на поле боевыми роботами.
Макколл через электронный бинокль, придерживая его здоровой рукой, наблюдал за выгрузкой роботов. Уже появились "Виндикатор", "Катапульта" и "Горбун". Это была часть боевого звена лейтенанта Андерса, которое входило в первый взвод Третьего батальона Легиона.
Но Макколл, сколько ни старался, так и не увидел среди них "Победителя" Грейсона Карлайла.
- Вот что, паррень, нет смысла больше ждать. Я очень хочу поскоррее добрраться до твоего отца. Но там стоит "Катапульта" Ларрри Андеррса. Очень надеюсь, что он не прримется срразу стррелять в нас, не спрросив, кто мы такие и зачем пожаловали. И все же мне бы хотелось, чтобы появился "Победитель" твоего отца. Вот было бы здоррово подойти к нему на нашем тррудяге! Встрретиться в поединке - рробот прротив рробота.
- Мне кажется, что следует еще подождать, - ответил ему Алекс, - так будет лучше. Пока нет никаких признаков, что роботы "Кровопийц" начали разгон демонстрации.
Сигнал, который они должны были получить, как только роботы двинутся против демонстрантов, Макколл и Алекс обговорили с повстанцами еще утром. Это будут три зеленые ракеты, посланные с площади. Как только боевые роботы Вилмарта двинутся на площадь, их "Сборщик вишен" должен будет на полной скорости, какую он только способен развить, рвануть через поле космодрома в относительной безопасности. Если Макколл и Алекс выйдут из укрытия раньше времени, то возрастет вероятность того, что один из роботов Вилмарта, который стоит около космопорта и следит, чтобы никто не приблизился к прибывшим шаттлам, заметит их и постарается уничтожить "Сборщика". Сельскохозяйственный робот очень уязвим. И скорее всего, первый же удар по нему будет и последним - от робота ничего не останется.
- Хоррошо, паррень, - подумав, согласился Макколл. - Мы можем подождать еще минут десять. А потом двинемся вперред независимо от того, будет твой отец горрдо выезжать на своем "Победителе" или нет.

Но Грейсон сейчас был далеко от своего боевого робота. Вместо этого он, майор Фрей и почти все руководство Легиона, сопровождаемые майором Фолкером и двумя его лейтенантами, прошли по широкому туннелю, а затем на подземном эскалаторе добрались до северной части здания космопорта. Там они увидели .большое количество солдат в милицейской форме, которые занимали все ключевые посты этой части здания. И Грейсон понял, что милиция находится здесь уже достаточно давно.
- Что вы хотите нам показать, майор? - спросил Грейсон, когда они вышли на круглую, застекленную со всех сторон площадку. Скоростной ллфт доставил их на самый верх высокой башни, которая заканчивалась смотровой площадкой, имеющей прекрасный обзор не только космопорта, но и столицы Каледонии, Нового Эдинбурга, расстилающегося к северу и востоку от космопорта. Грейсон посмотрел на юг, чтобы еще раз убедиться, что его приказ выполняется и идет планомерная выгрузка боевых роботов Третьего батальона. Затем последовал за Фолкером к противоположной стороне смотровой площадки.
- Смотрите туда, - сказал Фолкер. - Я получил сообщение об этом по радио, когда мы приземлились.
- Вы говорили по радио с вашим начальником? - в гневе воскликнул Грейсон. - Черт побери, майор, я же просил вас дать мне возможность поговорить с ним еще пять дней назад!
- А я тогда сказал вам, полковник, и повторю еще раз, что я являюсь посредником между вами и наместником. Мне сообщили сегодня утром, что около космопорта собирается огромная толпа местных жителей. Они решили устроить демонстрацию. Вот я и подумал, что здесь вы сами сможете в этом убедиться...
Фолкер был прав. С высоты почти ста метров Грейсон и сопровождающие его офицеры Легиона могли видеть площадь, расположенную перед главным входом в здание космопорта, четко и ясно, в мельчайших подробностях, гораздо лучше, чем он наблюдал по сканирующему устройству "Стремительного", когда шаттл спускался на планету. Толпа заполнила все ее пространство, это было огромное людское море, над которым бились на ветру разноцветные знамена и транспаранты. Отсюда Грейсон не мог прочесть того, что на них написано, но догадывался, что смысл всех надписей сводился к следующему: "Долой Вилмарта" и "Машины = смерть".
Сейчас он не видел четырех боевых роботов, которых разглядел на мониторе шаттла. Вероятно, силы Вилмарта пока находились где-то в укрытии, дожидаясь своего часа, когда ситуация на площади выйдет из-под контроля.
- Теперь вы видите, полковник, - сказал Фолкер, указывая на окно, - что положение здесь очень сложное. У наместника осталось всего несколько боевых роботов и бронированных транспортных средств... Два робота и существенное количество транспортных средств были выведены из строя вашими людьми неделю назад. Я позволю себе напомнить вам, сэр, что вы присланы сюда восстановить порядок.
- И что вы конкретно хотите от меня, майор Фолкер?
Майор еще раз указал на окно:
- У вас есть боевые роботы. Вам следует развернуть батальон, занять столицу и подавить восстание.
Грейсон широко открытыми глазами смотрел на Фолкера.
- Майор Фолкер, вы предлагаете мне, чтобы я использовал боевых роботов против людей, собравшихся там внизу, на площади?
- Эти люди, полковник, подняли восстание против законного наместника этой страны. - Произнеся эти слова, Фолкер выпрямился, его лицо приобрело жесткое выражение, а глаза сузились и стали злыми и колючими. - Полковник Карлайл, как личный представитель наместника Вилмарта и фельдмаршала Гарета, я приказываю вам направить ваши силы против восставших, даже если при этом будет необходимо разрушить до основания весь город!
- Боже милостивый, майор, вы понимаете, что вы говорите? Вы отдаете себе отчет в том, что сейчас приказали мне сделать?
- Я приказал вам разрушить город и подавить восстание якобитов!
Грейсон глубоко вздохнул. Есть такие приказы, которым он вынужден был подчиняться, даже если их выполнение приведет к его физической гибели. Но есть и другие приказы, выполнение которых означает духовную смерть.
- Нет.
- Что вы сказали?
- Я сказал: "Нет". Я отказываюсь выполнить этот приказ.
- Черт побери, Карлайл! Но в стране чрезвычайная ситуация! Наместник уже объявил военное положение. Вы не можете отказаться выполнить приказ, отданный вам от лица законного правителя страны!
- А я отказываюсь. Я не позволю использовать мой Легион для превращения города в руины, а его жителей в пепел. То, что вы просите, - это не война. Это массовое истребление гражданского населения.
- Тогда я могу сделать так, что вы и ваш чертов Легион будут считаться вне закона! - заорал Фолкер. - Как нарушители контракта! С вами будет покончено! Вы никогда не получите работу, никогда! Никто во всей Внутренней Сфере не доверится человеку, который отказался выполнить официальный приказ нанимателя!
Грейсон спокойно сложил руки на груди.
- Я не могу выполнить этот приказ, майор, и вы прекрасно это понимаете. Я не выполнил бы его даже в том случае, если бы наместник Вилмарт отдал мне его лично.
Фолкер обменялся многозначительными взглядами со своими подчиненными. Потом он быстрым движением руки выхватил из кобуры пистолет, издавший отвратительный скрип металла по коже.
- В таком случае, полковник, мне придется взять вас под арест. Ваше оружие, пожалуйста. Всем сдать оружие!
Грейсон машинально потянулся за своим лазерным пистолетом, но в ту же секунду услышал звук взводимых курков сразу нескольких ружей. Небольшая группа офицеров Легиона была плотно окружена со всех сторон милиционерами, одетыми в черно-желтую форму личных войск Вилмарта.
- Серый Легион Смерти, - сказал с наглой усмешкой Фолкер, - теперь переходит под мою команду, и вы будете делать то, что прикажу я...

XXII

Космопорт Нового Эдинбурга
Каледония, пограничная область Скаи
Федеративное Содружество
14 часов 46 минут, 13 апреля 3057 года

Они спустились в кабине лифта в главное помещение здания космопорта. В небольшую кабину поместились только Грейсон и майор Фрей в сопровождении майора Фолкера и двоих вооруженных милиционеров в качестве охранников. Остальные все еще находились на смотровой площадке в ожидании другой кабины лифта.
- Не могли бы вы ответить мне на один вопрос, майор? - попросил Грейсон Фолкера, когда они спускались вниз, в зал космопорта. - А вы лично отдали бы такой приказ, если бы были наместником этой планеты? Стрелять в женщин и детей, которые протестуют против того, что им кажется гибелью для своей страны?
- Конечно, отдал бы. Если они вмешиваются в дела государства? Если они угрожают нормальному функционированию правительства? Черт побери, конечно, отдал бы такой приказ. Народ не имеет права учить правящий класс, как ему управлять!
- Интересно, - сказал Фрей. - А я-то всегда полагал, что это и называется демократией.
- Демократия, мой дорогой майор Фрей, - это сладкая ложь, которая нужна для умиротворения толпы. Слишком много демократии ни к чему хорошему не приведет. Это будет означать правление толпы, а значит, опасность...
В этот момент кабина лифта остановилась, и Грейсон взглянул на Фрея.
- Майор Фрей?
- Да, сэр.
- Я услышал достаточно, а вы?
- Я тоже все понял, сэр.
Дверь распахнулась. Первым вышел Грейсон, следом за ним Фрей.
- Охрана! - сказал Грейсон, его громкий голос перекрыл шум голосов в зале. - Арестовать их. Немедленно.
Шесть человек в темно-серых формах окружили вышедших из кабины людей, наставив на них приведенные в боевую готовность лазерные ружья и пистолеты. Двое милиционеров, разинув рты от изумления, немедленно отдали оружие и подняли руки над головой. Фрей взял лазерный пистолет из рук Фолкера и на всякий случай обыскал его.
- Он чистый.
- Нет, - сказал Грейсон, забирая свое личное оружие у одного из охранников, - он грязный. Но мы обсудим его личные привычки позже.
- Какие будут приказания? - спросил один из охранников Легиона.
Грейсон оглядел зал космопорта. Он был заполнен как гражданскими лицами, так и легионерами, но не осталось ни одного солдата в черно-желтой униформе, которых до этого было предостаточно.
- Вы очистили этот уровень?
- Да, сэр. Некоторые из них... м-м-м оказали сопротивление. Боюсь, что мы обращались с ними не очень деликатно.
- Есть радиосвязь?
- Да, но только на короткое расстояние, сэр. Мы все еще не нашли

Предыдущая страница 25 Следующая страница


Тактика долга 26

источник подавления радиосигналов.
- Какого черта? Что все это означает, Карлайл? - потребовал объяснения Фолкер.
- Сержант Лафферти является начальником Отдела безопасности, майор. Он всегда очень беспокоится, когда надолго теряет меня из виду. - Грейсон повернулся лицом к начальнику охраны: - Лафферти, еще восемь солдат милиции находятся на смотровой площадке, удерживая шестерых офицеров Легиона. Некоторые из них, по-видимому, скоро спустятся в лифте. Пошлите людей и обеспечьте безопасность офицеров.
- Уже сделано, сэр. О'Греди взял отряд и поднялся наверх по лестнице, когда я решил, что прошло слишком много времени с тех пор, как я видел вас в последний раз.
- Отлично!
Фолкер озирался по сторонам с видом полного недоумения.
- Но... мои люди...
- Я отдал приказ своим людям взять на себя охрану здания космопорта до того, как вы повели меня на эту небольшую экскурсию, майор. Мне не нравится, когда два различных воинских подразделения контролируют один и тот же объект. Это меня нервирует. В таких случаях возрастает опасность ну, скажем, непонимания.
- Что? Вы не имеете никакого права...
- Я следую полученным приказам, майор, и выполняю их в точности. Мне приказано восстановить порядок в Новом Эдинбурге, и я решил начать с космопорта. У нас могла возникнуть неприятная и даже опасная ситуация непонимания между двумя вооруженными группами, но теперь мои люди контролируют здание космопорта. Вы могли бы нам помочь, отдав приказ снять блокирование радиочастот, что мешает действиям Легиона гораздо больше, чем восставшим.
- Вам было приказано, полковник, подчиняться всем распоряжениям наместника Вилмарта...
- Которого мы что-то здесь пока не видим. И которому, думаю, нам надо поскорее нанести визит.
- Я являюсь представителем наместника с полномочиями...
- Сержант Лафферти, будьте любезны, поместите представителя наместника под арест. Заприте его на борту шаттла "Доблесть" и поставьте охрану.
- Есть, сэр. С удовольствием!
Внезапно раздавшийся взрыв сотряс все здание космопорта;. по залу полетели осколки выбитых оконных стекол. Грейсон упал на пол, на мгновение оглушенный взрывом. Пока оседала пыль от взрыва, по залу метались женщины и что-то кричали мужчины. Многие охранники Легиона бросились на пол, как только раздался взрыв. Майор Фрей быстро поднялся на ноги и повернулся, чтобы помочь Грейсону.
- Фолкер! - закричал тот. - Он убегает!
Фолкер бежал изо всех сил. Сбив с ног двух женщин, которые оказались на его пути, он помчался к боковой двери. Лафферти выхватил лазерный пистолет и стал прицеливаться, но Грейсон остановил его, быстро протянув руку и подняв дуло его пистолета вверх.
- В зале слишком много гражданских, - сказал полковник. - Вы можете задеть кого-нибудь из них. Пусть лучше этот сукин сын бежит, чем пострадают невинные люди.
Фолкер пронесся мимо напуганных взрывом людей и исчез за дверью.
- Не скажу, что мне приятно видеть, что этот ублюдок удрал от нас, - сказал Лафферти, убирая пистолет в кобуру.
- Меня это тоже не особенно радует, сержант. Но не стоит о нем больше думать. Сейчас у нас есть дела поважнее. Похоже, там боевые роботы.
В зале раздавались крики предупреждения об опасности, перемежаемые оружейными выстрелами. И несмотря на этот шум и неразбериху, Грейсон разобрал ни с чем не сравнимый звук движущегося тяжелого робота.
Звук усиливался...
- Майор! - приказал Грейсон Фрею. - Это здание не укреплено. Выведите отсюда людей на нижние этажи.
- Есть, сэр.
- И позаботьтесь о гражданском населении.
- Но они помешают нам...
- Я знаю. Но мы не можем бросить их здесь, чтобы они были похоронены заживо под обломками здания или сожжены лазером.
- Я не собирался опротестовывать ваш приказ, полковник. Просто указал на реальную ситуацию. Бенфорд! Имура! Соберите людей с той стороны здания. Начинайте срочную эвакуацию на нижние этажи.
Через образовавшееся в северной стене здания космопорта отверстие и разбитые и покореженные оконные пролеты можно было видеть выкрашенного в черно-желтый цвет "Шершня", медленно идущего от площади к зданию космопорта. Его правая рука, оснащенная сдвоенной лазерной установкой, была поднята. А за ним легкой, жеманной походкой двигался второй робот - "Саранча".
Грейсон быстро пересек зал и добрался до места, где стояла массивная каменная колонна. Отсюда он мог в безопасности смотреть через отверстия в стене на площадь. Еще совсем недавно площадь была заполнена людьми, пришедшими на демонстрацию протеста против правления Вилмарта. Она и сейчас была заполнена, но это была уже совсем другая картина. Люди в панике метались по площади, женщины причитали, а раненые, убитые или потерявшие сознание неподвижно лежали на мостовой. Небольшая группа людей встала перед надвигающимся на них "Шершнем" с ружьями и камнями в руках...
Над площадью в воздух взметнулась зеленая ракета.
Какого черта это все может означать?
- Полковник, - сказал Фрей, стоя за его спиной. - Наши люди уже спустились на нижние этажи. Вы должны последовать за ними!
- Я буду через минуту.
- Но, сэр...
- Майор, в каком состоянии сейчас наши боевые роботы?
- Почти половина уже находится на поле, полковник. Остальные будут готовы минут через десять - пятнадцать. - На его лице появилось удивленное выражение. - М-м-м... но...
- Что "но"?
- Сэр, вы же не собираетесь атаковать город, не так ли?
- Конечно нет! Но я уверен, что здесь придется восстанавливать порядок!

- Сигнал! - закричал Алекс. Над их головами высоко в небе падала зеленая звезда, за которой тянулся белый дымный след.
- Значит, в дело вступили боевые рроботы! - отозвался Макколл.
- Мы двинемся, как только вы скажете, майор, - сказал Алекс. Он нагнулся, чтобы нажать переключатель силовой установки. Сельскохозяйственный робот начал гудеть и вибрировать, когда включились его силовые приводы. Алекс взял шлем от своего бронированного костюма, установил его на специальное кольцо, расположенное на плечах вокруг шеи, и повернул на пол-оборота. Затем перевел переключатель их самодельной лазерной установки в положение подзарядки.
- Я готов, майор!
- Давай, двигай вперред, - сказал Макколл. Но у него были проблемы со шлемом, он никак не мог надеть его одной рукой.
- Давайте я помогу вам, - предложил Алекс. - Черт, это была глупая идея. Вам не следовало сейчас надевать костюм. Вы разбередите рану на плече.
- Чепуха, паррень. - Макколл поморщился от боли, когда Алекс повернул шлем, чтобы установить его на место. - Эта скоррлупка поможет мне. Считай, что это еще одна повязка.
После того как они надели шлемы и опустили забрала, Макколл подал знак готовности отряду "Разбойников", который находился рядом с роботом, а затем включил передачу. Раздался звук громкого чихания и хлопков, а потом треск старых клапанов. Хотя энергосистема робота работала от самых современных топливных элементов, но он все еще имел давно вышедший из употребления дымный, рычащий двигатель внутреннего сгорания.
Машина была неповоротливой и двигалась раздражающе неуклюже. В отличие от боевого робота "Сборщик вишен" не имел нейрошлема, обеспечивающего обратную связь водителя с машиной. Вести такой робот было то же самое, что управлять грузовиком - огромным, медлительным, безмозглым грузовиком. Совсем не то, что управлять боевым роботом. Несколько шагов его паучьих ног, и вот они уже выбрались из помещения склада и перебрались через сетку ограды, окружающей поле космопорта с северной стороны.
- Держись, паррень! - крикнул Макколл, переводя этого механического зверя на предельную скорость. - Посмотррим, на что он способен на откррытой местности.
- Я думаю, что боевые роботы Вилмарта двигаются гораздо быстрее, чем ожидали "Разбойники", -сказал Алекс. - Смотрите!
Недалеко от здания космопорта стоял робот, это был черно-желтый "Шершень", который только что открыл огонь по толпе. Люди, ничего не соображая от страха, бросились врассыпную, когда робот начал продвигаться в сторону здания космопорта.
Луч лазера скользнул по воздуху почти над головой Алекса. Повернувшись, он, к своему ужасу, увидел, что огонь ведется из шаттла "Вызов", сидящего в своей посадочной шахте и теперь находящегося от них всего в нескольких сотнях метров.
- Осторожно! - предупредил Алекс, и Макколлу удалось достаточно быстро наклонить их робота влево. Над их головами пролетели выпущенные из шаттла снаряды, оставив в небе белые полосы. Недалеко впереди раздались взрывы. Осколки и щебень от покрытия поля космопорта застучали по корпусу робота, а несколько даже ударили в шлем Алекса.
- Эти идиоты думают, что мы собираемся их атаковать! - закричал Алекс.
- Эти, как ты вырразился, идиоты поступают соверршенно прравильно, - ответил ему Макколл, с трудом справляясь с управлением робота одной рукой. - Если во время боя такая вот штуковина попыталась бы добрраться до одного из моих шаттлов, то я тоже стал бы стррелять.
Их план заключался в том, чтобы успеть дойти на сельскохозяйственном роботе до шаттлов еще до того, как начнется перестрелка. Роботы Легиона, охраняющие подступы к шаттлам по всему периметру шахты, непременно перехватили бы нарушителя, и тогда Макколл и Алекс смогли бы сообщить им, кто они такие.
Но в бою задуманные планы очень редко сбываются, а скорее - никогда. Неожиданная и внезапная атака "Шершня" перевела защиту космического корабля в положение полной боевой готовности. И теперь любой неопознанный объект, который слишком близко подойдет к кораблю, будет немедленно и без предупреждения расстрелян.
Космические корабли слишком ценное и трудновосполнимое имущество, чтобы ими можно было рисковать.
- Лучше повернем назад, - сказал Алекс, - нас просто поджарят, как цыплят, если мы сделаем еще хоть один шаг к шаттлу!
- Да, паррень, полностью с тобой согласен. - Макколл показал рукой в сторону. - Давай спррячемся за этими ангаррами и подумаем, что нам прредпрринять дальше.
За "Сборщиком вишен" раздался еще один взрыв, и робот засеменил на своих смешных телескопических ногах вправо. Но что-то хрустнуло внутри одной из его ног, и третий привод робота издал пронзительный вой. На контрольной панели зажглись красные сигнальные лампочки. Робот сделал еще один неуверенный шаг в сторону и вдруг замер на месте. Двигатель несколько раз чихнул, раздались хлопки, а потом он окончательно заглох, издав напоследок жалобный стон.
- И что мы теперь будем делать? - спросил Алекс.
- Сдадимся в плен, - ответил Дэвис. - Если, конечно, они нам это позволят.

Кейтлин Де Ври наклонилась вперед, насколько позволяло пространство кабины "Грифона", ее руки лежали на ручках управления роботом, и посмотрела через переднее стекло обзора. Атака противника была не очень серьезной. Компьютер "Грифона" не смог определить, к какому классу относится машина, ковыляющая по феррокритовому покрытию поля космопорта впереди, на расстоянии в полкилометра от Кейтлин, но по внешнему виду она выглядела сельскохозяйственным роботом, который был приспособлен для ведения боя с пехотой, скорее всего, для партизанской войны. Политическая ситуация на Каледонии была чертовски непонятной, и трудно было с уверенностью сказать - кто здесь друг, а кто враг. Ладонью правой руки она резко нажала переключатель готовности установки РДД своего "Грифона". Затем Кейтлин развернула кабину налево, повернув для этого голову робота, издавшую при этом привычный металлический лязг. Слева от нее было развернуто звено лейтенанта Андерса - боевое звено, входившее в первую роту Третьего батальона Легиона. Ее робот был пока единственным из первой роты Первого батальона, которого успели вывести из второго отсека шаттла. Робота полковника видно не было, и конечно же нет роботов Алекса и майора Макколла, потому что они все еще... отсутствовали. И где они - никто не знал. Но сейчас это не важно. Она будет держаться первой роты Третьего батальона, пока не восстановится полностью ее звено. Робот, который действует в одиночку в бою, даже если он действует против пехоты в партизанской войне, обречен на гибель.
- Боевая группа три-один, - обратилась она на частоте Легиона. Подавление радиочастот все еще продолжалось, но в пределах видимости и на короткие расстояния передача радиосигналов, хотя и с помехами, все же была возможна. - Это Де Ври из группы один-один. Не будете возражать, если я присоединюсь к вашему звену в качестве четвертого?
У первого звена группы три-один как раз не хватало одного робота, поскольку "Горбун" Альбрехта Вейса навсегда остался на Уэде несколько месяцев тому назад.
- Привет, Кейтлин, - откликнулся приятный баритон Лоуренса Андерса, дошедший до нее через сильный треск в наушниках. Его "Катапульта", огромный, массой в шестьдесят пять тонн робот с начищенным до блеска фюзеляжем, установленным на вывернутых коленками наружу под прямым углом пальцеходящих ногах, был ведущим в паре с "Горбуном" Тома Вандермеера, который прикрывал его. - Милости просим. Ты будешь прикрывать Шарон, пока она разберется с этим лазутчиком.
Шарон, или, полностью, сержант Шарон Килрой, управляла очень старым и потрепанным "Виндикатором".
- Эй, лейтенант, - в наушниках Кейтлин прозвучал голос Шарон Килрой, - я засекла вражеских роботов в северной части космопорта.
- На моем индикаторе их пока не видно, - отозвался Вандермеер.
- Боевые роботы милиции Каледонии не ваша забота, - сказал Андерс. - Вам надо остановить этого нарушителя. Шарон, вы с Кейтлин занимаете для этого более выгодную позицию. Поработайте вместе, посмотрим, что из этого получится.
- Группа три-один, это командный пункт "Стремительного". Будьте осторожны. Мы обнаружили лазерную установку на приближающемся роботе. Может, это самодельное оружие...
- ...а может, взрыватель для бомбы, - закончила за него Шарон. - Вас поняла. Мы будем осторожны, мамочка. Пошли, Де Ври. Давай посмотрим поближе на эту каракатицу.
- Есть. Иду. - Кейтлин встала позади меньшего по размеру "Виндикатора", которым управляла сержант Килрой, и обе машины направились по феррокритовой поверхности поля в сторону сельскохозяйственного робота.

Грейсон Карлайл почти бегом добрался до грузового отсека шаттла "Стремительный", где хранились боевые роботы. Для быстроты он спустился по перилам лестницы корабля, вместо того чтобы воспользоваться медленно двигающейся вниз платформой лифта. Грузовой отсек шаттла имел специальные ниши, заполненные большим количеством запасных частей к боевым роботам, рамными конструкциями, небольшими подъемными кранами и, конечно, самими роботами, чьи огромные тени смутно угадывались в полумраке отсека. Освещение отсека обеспечивалось несколькими прожекторами, которые в основном были направлены на трап, по которому роботы выгружались из шаттла. Сейчас в отсеке было небезопасно находиться, поскольку из оружейных складов к роботам на быстроходных электрических тележках подвозились ракеты как дальнего, так и ближнего радиуса действия, снаряды для автоматических пушек, обоймы для пулеметов. И везде сновали техи, которые в условиях предстоящей битвы работали быстро, но без суеты и очень профессионально. А в дальнем конце отсека, где была открыта дверь на поле космопорта, все было залито ослепительным солнечным светом. Сейчас как раз выгружали "Гильотину", устанавливая робот на самодвижущуюся платформу. Его силуэт казался черным на фоне дневного света, льющегося из открытой двери.
Личный робот Грейсона "Победитель" был уже выдвинут из специального контейнера для перевозки и установлен на помосте. Он стоял здесь, в тени отсека, безжизненный, безвольный, как кукла, зафиксированный тросами за плечи и торс, с висящими по бокам руками.
Когда Грейсон поднялся на помост, где стоял робот, главный тех Легиона сержант Бруннер отдал ему честь, приложив два пальца к виску.
- Машина готова и заряжена, полковник! - доложил он Карлайлу. - Но будьте осторожны во время прыжков, сэр. Меня очень беспокоит возможное сотрясение голеностопных суставов робота.
Проблема возможного выхода из строя суставов нижних конечностей волновала Бруннера вот уже несколько месяцев. Восьмидесятитонные боевые роботы вообще-то не были рассчитаны на прыжки. А приземление "Победителя" после полета было настолько тяжелым, что могла пострадать гидравлика голеностопных суставов.
- Не волнуйся, Джим! - ответил теху Карлайл. - Я обещаю вернуть тебе твое детище в целости, а может, и в сохранности.
Люк кабины, расположенный в круглом шлеме "Победителя", был открыт, и можно было видеть консоли, экраны и другое электронное оборудование, расположенное внутри робота. Грейсон забрался в командирское кресло, скользнув в люк ногами вперед, включил систему питания кабины и закрыл за собой люк.
В ту же секунду по всей кабине загорелись зеленые и желтые сигнальные лампочки, а электронное оборудование стало издавать негромкое жужжание работающих приборов. Повернувшись в кресле и протянув руку, Карлайл снял висевший на специальной стойке за его спиной нейрошлем, надел его на голову и проверил все соединения. Только тут Грейсон вспомнил, что он одет в форму Легиона. Но времени, чтобы переодеться в костюм водителя боевого робота и хладожилет, не осталось. Скорее всего, сражение с роботами Вилмарта, если учесть их боевую готовность, не будет продолжительным.
Внутреннее пространство кабины "Победителя" было достаточно большим, а на уровне глаз водителя располагалось бронированное лобовое стекло из фибропластикового сплава. Два больших видеоэкрана были смонтированы справа и слева от водителя, давая почти неограниченный сектор обзора различных участков местности. Хотя пульт управления, стоящий перед Грейсоном, частично закрывал лобовое стекло, он мог смотреть вниз на землю между согнутыми в коленях ногами через отверстие в подбородке головы робота. Бруннер помахал ему рукой, поднял большой палец правой руки вверх и быстро отошел в сторону, освобождая дорогу "Победителю".
- Говорит командный пункт один-один, - сказал Грейсон в микрофон нейрошлема. - Выхожу на линию связи.
- Командный пункт один-один. Говорит главный командный пункт "Стремительного". Слышим вас, грузовой отсек, боевой робот "первый", готовность номер один.
- Разрешите выход по приоритету.
Разговаривая по рации, Грейсон продолжал проводить проверку всех систем жизнеобеспечения робота, переводя "Победитель" из нерабочего состояния в полную боевую готовность. Сдвоенные лазеры левой руки... зарядка и проверка. Четыре ствола установки РБД заряжены и поставлены на предохранители. Проверено. Винтовка Гаусса... магниты установлены на место, поставлена на предохранители. Проверено. Каналы связи действуют, хотя активное подавление радиочастот не позволит ему использовать секретный канал связи на расстоянии, превышающем несколько километров. Хорошо, что хоть вблизи они смогут держать связь друг с другом. Проверено.
- Командный пункт один-один. Вызывает главный командный пункт. Вы можете немедленно покинуть грузовой отсек, как только будете готовы.
- Понял вас. Говорит командный пункт один-один. Выхожу.

Предыдущая страница 26 Следующая страница


27 Уильям Кейт

Осторожно Грейсон двинул огромный восьмидесятитонный робот вперед. Шаг за шагом "Победитель" сошел с помоста. Установленные на спуске сигнальные радиомаяки, находящиеся на уровне колен робота, вспыхивали и гасли, посылая световые сигналы большой интенсивности. Эти сигналы были видны даже в самом укромном уголке грузового отсека и предупреждали о выходе робота из шаттла. Техи быстро убрали с его пути передвижные тележки, на которых они подвозили боеприпасы к другим роботам. Еще несколько шагов по грузовому отсеку - и робот Грейсона вышел на открытую площадку и подошел к платформе грузового подъемника, которая уже поднялась до площадки и была готова принять "Победителя". Встав на платформу, Грейсон левой рукой робота оперся на перила подъемника, чтобы сохранить устойчивое положение. С натужным скрипом металлических частей платформа стала медленно опускаться вниз. Через несколько минут робот Грейсона осветили лучи солнца. Он появился из-под огромной сферической тени шаттла и наконец очутился на дне посадочной шахты. Впереди него на сорок метров поднималась феррокритовая стена, за которой находилось ровное поле космопорта.
На мониторах, установленных в кабине робота, появился блок данных, а тепловизор показал наличие сразу трех роботов противника: два робота были обнаружены электронной аппаратурой "Победителя" к северу от здания космопорта, но о них он уже знал, а третий робот двигался по открытому пространству поля космопорта к шаттлу "Доблесть" на расстоянии трех километров от места, где стоял "Победитель" Грейсона.
Этого робота следовало остановить немедленно, и средства защиты шаттла уже занимались этой боевой задачей.
Ближе всех к Грейсону находились "Шершень" и "Саранча". Оба робота, по полученному Грейсоном последнему сообщению, атаковали обезумевших от страха и мечущихся в панике людей на площади перед космопортом.
Карлайл решил прекратить это массовое убийство гражданского населения.
Он включил прыжковые двигатели, и по космопорту прокатился раскатистый громкий звук. Из клапанов вылетели потоки разогретого воздуха. Очень медленно огромный робот поднялся в воздух, пролетел мимо дозорной башни и над крышей главного здания космопорта. Потом "Победитель" стал опускаться вниз, при этом Грейсон согнул колени робота и увеличил в последний момент тягу, пытаясь максимально смягчить приземление и не повредить гидравлические блоки "Победителя", помня данное Бруннеру обещание.
Впереди, метрах в восьми от него, раскрашенный в черные и желтые полосы "Шершень" нависал над разбегающимися в панике демонстрантами. Грейсон пошел вперед, двигаясь медленно, но решительно, все время следя за тем, чтобы случайно не наступить на людей, мечущихся под ногами его огромного робота. "Шершень" повернулся, и его водитель увидел идущего на него "Победителя". Грейсон почувствовал явное замешательство в его поведении. Скорее всего, людям Вил-марта сообщили, что Легион будет действовать на их стороне, и враждебное наступление "Победителя" удивило и обескуражило водителя "Шершня".
В последний момент водитель из отряда "Кровопийц" запаниковал и попытался отступить, поднимая лазер, чтобы выстрелить. Но Грейсон выстрелил первым. С жужжанием, а потом с жутким громоподобным грохотом, от которого задрожали стекла в домах на несколько сот метров вокруг, винтовка Гаусса, вмонтированная в правую руку робота, выстрелила, разогнав снаряд, изготовленный из сплава никеля и железа и начиненный ураном, до сверхзвуковой скорости.
Удар пришелся в правую верхнюю часть торса "Шершня", нанеся глубокую рану и начисто срезав правую руку робота, которая, пролетев несколько метров, с грохотом рухнула на мостовую. Небольшой по весу "Шершень" закачался после такого удара и еле удержался на ногах. Проведя коррекцию цели, Грейсон послал второй сверхзвуковой снаряд прямо в центр массы "Шершня". От этого удара двадцатитонную машину подбросило вверх, а потом она рухнула плашмя на мостовую и по инерции прокатилась по ней еще несколько метров, высекая искры, пока наконец не остановилась. Грейсон подошел поближе, не опуская винтовку Гаусса и готовый выстрелить при малейшей опасности, но "Шершень" был "мертв". Голубые язычки пламени плясали в отверстиях на его груди и лизали провода, свисающие с плеча там, где недавно была рука робота.
- Ударная группа, ударная группа, это командный пункт один, - сказал Грейсон по каналу связи с пехотой. - Необходима ваша помощь. Нужно взять водителя.
Его обязательно должен был услышать сержант Лафферти, он не отошел далеко и был в пределах досягаемости этой частоты.
- Командный пункт один, говорит ударная группа, - раздался голос Лафферти в микрофоне, прерываемый треском и шумом помех. - Группа уже на подходе.
Грейсон стоял над поверженным телом "Шершня". Интересно, жив или нет водитель боевого робота. Водитель "Шершня", может быть, знает что-нибудь о человеке в бронированном костюме, который упал в каньон недалеко от Цитадели...
И вдруг неожиданная догадка поразила Карлайла. Обдумывая пришедшую в голову мысль, Грейсон вывел на дисплей главного монитора карту. Этот лазутчик на поле космопорта появился совсем не оттуда, откуда вышли два других робота противника. Конечно, "Шершень" и "Саранча" могли быть частью задуманной противником диверсии, а значит...
- Главный командный пункт, вызывает командный пункт один-один, - сказал Грейсон. - Какие у вас новости о вражеском лазутчике, двигающемся по полю космопорта? Координаты по карте три-пять-один на один-один-два. Прием.
- Командный пункт один, говорит главный командный пункт. Никаких новых данных о лазутчике не поступало. Известно, что это сельскохозяйственный робот. Он начал движение в сторону шаттла "Доблесть" именно в тот момент, когда началась перестрелка. Орудия "Доблести" ответили огнем, и он отошел назад, вероятно получив повреждения, но точных данных относительно этого у нас нет. Мы послали туда звено роботов, чтобы разобраться в ситуации.
- Главный командный пункт, это "Воздух-один", - вмешался в разговор женский голос. - Мы засекли лазут...
И все голоса потонули в волне помех.
Черт побери! Что здесь, в конце концов, происходит? И вдруг Грейсона поразила догадка. Самодельно оборудованный оружием сельскохозяйственный робот?
Дэвис Макколл... и Алекс. Если им необходимо было как можно быстрее добраться до приземлившихся шаттлов Легиона, то у них было не так много возможностей. И самой лучшей идеей было использовать старый сельскохозяйственный робот, чтобы по возможности скорее преодолеть открытое пространство поля космопорта. Черт возьми! Ведь демонстрация - это, скорее всего, отвлекающий маневр, чтобы держать там основные силы Вилмарта, пока Алекс и Макколл будут совершать этот бросок.
- "Воздух", "Воздух", - быстро сказал он, - это командный пункт один-один. Вы слышите меня?
- Командный пункт. Говорит "Воздух-один". - Голос еле пробивался через помехи. Господи! Они должны скорее сделать все возможное, чтобы справиться с этим подавлением радиосигналов! Он не расслышал начало фразы из-за треска и шума в наушниках. - ...атакует. Я иду!
- Нет, "Воздух"! Нет! Не атаковать! Повторяю, не атаковать сельскохозяйственного робота!
Но единственным ответом от Карлы Штадлер, сидящей в своем "Корсаре", был взрыв помех.

Лейтенант Карла Штадлер взяла штурвал управления "Корсара" на себя, наблюдая, как уходит вниз горизонт, когда истребитель стремительно рванулся вперед к полю космопорта, как огромная птица. Под ней расстилалось поле битвы, но с такой высоты все выглядело игрушечным и нереальным. Все такое маленькое и аккуратное, пока еще не затянутое дымом горящих зданий и взрывов, что обычно бывает уже в разгаре битвы. Активное подавление радиосигналов не позволило ей услышать то, что передавал главный командный пункт Легиона, но сейчас это было не важно. Она видела группу боевых роботов, развернутых на поле слева от нее. Они выстроились в оборонительную линию, прикрывая шаттлы от лазутчика. Впереди Карла увидела здание космопорта, которое пострадало от снарядов, выпущенных боевыми роботами местной милиции, движущимися сейчас по площади. Но главной угрозой, по ее личному мнению, был одиноко шагающий по полю, похожий на игрушку сельскохозяйственный робот, который неумолимо приближался к шаттлам. Карла служила пилотом боевых самолетов Серого Легиона Смерти всего два года и была приписана к команде шаттла "Стремительный". Лейтенантом она стала всего шесть месяцев назад, получив это звание после битвы на Глен-гарри. Но она уже до этого была достаточно опытным пилотом космических кораблей и знала главное правило этого подразделения: "Всегда защищать свой шаттл!" Даже сельскохозяйственный робот может нанести серьезное повреждение обшивке, герметическим уплотнителям или коммуникационным линиям связи, если слишком близко подпустить его к стоящему на земле и беспомощному в данный момент шаттлу.
Она обнаружила цель... Курсор скользил вдоль сетки на ее целеуказателе, затем зажглись сигнальные огни. Цель взята. Карла зарядила лазерные установки среднего и дальнего радиуса действия и привела их в боевую готовность. Есть цель! Огонь!
Большим пальцем она нажала на кнопку пуска, и сельскохозяйственного робота, выглядевшего таким безобидным и игрушечным с высоты полета "Корсара", потряс страшный взрыв, раскатившийся эхом по полю космопорта. А еще через секунду он был весь объят пламенем...

XXIII

Космопорт Нового Эдинбурга
Каледония, пограничная область Скаи
Федеративное Содружество
14 часов 51 минута, 13 апреля 3057 года

Сельскохозяйственный робот замер на месте, при этом одна его нога была поднята над землей, а три другие заклинило и они остались неподвижными. Эти машины, конечно, были выносливыми в работе, но никому в голову не пришло сделать их еще и прочными на случай боевых действий.
Несколько мгновений Макколл и Алекс оставались на своих местах, наблюдая за приближением по полю двух роботов Легиона - "Виндикатора" и "Грифона". Алекс по номеру и опознавательным знакам сразу догадался, что "Винди" был роботом, которым управляла сержант Килрой из первой роты Легиона. Но кто сидит в "Грифоне"?
И пока он размышлял о том, кто мог управлять вторым роботом, Макколл схватил его за плечо и заставил посмотреть в южном направлении.
- Опасность, паррень. Бежим! Немедленно!
Алекс увидел летящий на них самолет в тот самый момент, когда в их несчастного работягу попали лазерные снаряды, срезав одну ногу робота так чисто, как мог это сделать только вибронож. Старый двигатель внутреннего сгорания взорвался и загорелся, окутав все вокруг языками пламени и дымом.
Согнув колени, Алекс приготовился к прыжку. Кабина робота наполнилась дымом и горячим воздухом,
И тут сработали двигатели костюма, и Алекс взмыл в воздух над полем космопорта. А в это время "Корсар", самолет Серого Легиона Смерти, на борту которого была нарисована зловещая морда акулы, пронесся с громом над его головой и, сделав круг, повернул на север. Так, где сейчас боевые роботы? Вот они! Перенеся свой вес вправо, Алекс слегка изменил курс и увеличил скорость...

- Запуск! Я засекла запуск с вражеского робота! - громко крикнула Кейтлин по внутренней линии связи.
Она видела, как взорвался селькохозяйственный робот. Обломки машины все еще дождем сыпались на феррокритовое покрытие поля космопорта, но в самый последний момент перед взрывом что-то быстро отделилось от робота и полетело по воздуху в сторону "Грифона". Это "что-то" двигалось слишком медленно, чтобы быть ракетой, но это мог быть и какой-нибудь дистанционно управляемый неизвестный ей снаряд. Она выпрямила верхнюю часть торса "Грифона", подняла правую руку робота и навела оружие на цель. Объект двигался слишком быстро в ее направлении, чтобы она могла точно прицелиться, но все равно ей ничего не стоило сбить его выстрелом из автоматической пушки или снять лучом лазера.
И вдруг Кейтлин поняла, что она видит перед собой.
- Нет! Нет! - закричала она. - Не стрелять по движущейся цели! Не стрелять!
Теперь на расстоянии тридцати метров, когда объект двигался медленнее, Кейтлин смогла все-таки рассмотреть, что это - человек в бронированном костюме, и узнала модель костюма.
- Всем подразделениям! - объявила она по общей линии связи. - Я вижу одного из них! Я вижу одного из них!
Конечно, в ее сообщении не было четко сказано, кого она видит. Но Кейтлин была уверена, что все в подразделении поймут, о ком идет речь.
Один из людей Легиона, посланный на Каледонию, только что был обнаружен.
Человек в костюме "Сова" летел все медленнее: кончался запас энергии прыжковых двигателей. С трудом он преодолел последние несколько метров, отделяющие его от "Грифона" Кейтлин Де Ври, а потом с металлическим лязгом приземлился на верхней части торса робота.
Сначала Кейтлин смотрела на отражающее ее собственное лицо блестящее забрало бронированного костюма человека, сидящего на ее "Грифоне". Но вот он поднял забрало, и она увидела ясные голубые глаза Алекса.
- Кейтлин! - воскликнул он. Его голос раздался по громкоговорителю кабины робота. - Кейтлин, я знаю, ты здорово злишься на меня, но, пожалуйста, не стреляй! Я изменился! Честное слово, изменился!

Грейсон на предельной скорости вел своего "Победителя" вперед. Он был слишком далеко, чтобы подробно видеть происходящее на поле космопорта. Но он успел заметить низкий, бреющий полет "Корсара" над космопортом, видел взрыв сельскохозяйственного робота, над которым сейчас стоял столб черного дыма, поднимающийся высоко в голубое безоблачное небо Каледонии.
- Всем подразделениям! - раздался в его наушниках женский голос. - Говорит Кейтлин Де Ври! Я нашла Алекса! Он жив!
Что-то дрогнуло внутри Грейсона, и "Победитель" сделал несколько неуверенных шагов. Алекс... жив...
Грейсон взял себя в руки и заставил свой голос звучать спокойно, когда заговорил по линии связи:
- Кейтлин! Это полковник Карлайл. Что слышно о майоре Макколле?
- Известий нет, полковник. Я видела, как Алекс прыгнул в сторону от робота за секунду до взрыва.
Дэвис не должен погибнуть. Не может он погибнуть! Нет, только не это!
- Всем водителям боевых роботов Легиона! Все на поиски майора Макколла! Он должен быть где-то на земле и, скорее всего, ранен! Идите развернутым строем и попытайтесь найти его!
Грейсон на "Победителе" обошел вокруг здания космопорта, прошел через сеточное ограждение, разрывая стальную сетку, как тонкие нити паутины. Он заспешил, подгоняя своего огромного боевого робота вперед, туда, где дымились останки несчастного сельскохозяйственного робота. Над его головой кружили два "Корсара".
- Боже мой, полковник! - сказал, прорвавшись через помехи, женский голос. - Мне очень жаль! Но мне показалось, что я получила приказ поразить эту цель!
- Не волнуйтесь так. А сейчас займитесь тем, чтобы прикрыть нас, пока мы не закончим поиски майора Макколла.
- Вас поняла! Но "Саранча" противника куда-то скрылась. Скорее всего, ее напугало развертывание роботов Легиона.
- Ну так напугайте ее еще больше, только в том случае, если не причините вреда гражданскому населению на улицах.
- Командный пункт один-один, поняла вас. Выполняю задание.
И тут Грейсон увидел того, кого искал, одинокую фигуру, с трудом различимую благодаря свойству костюма принимать окраску места, где он в этот момент находится. Фигура двигалась по огромному пространству черного феррокритового покрытия поля космопорта, стараясь уйти подальше от горящих обломков сельскохозяйственного робота.
Грейсон подошел ближе. И вот его "Победитель" остановился метрах в двух от человека в костюме "Сова", нависая над ним огромной тенью.
- Это ты, Макколл? Как тебе идет этот костюм, - обратился к человеку в костюме "Сова" Карлайл, используя громкоговоритель, а не радио. "Надо было подумать о тактических частотах связи до отправки Дэвиса и Алекса на Каледонию", - с горечью подумал Грейсон. Из-за недосмотра ни Макколл, ни Алекс не могли связаться напрямую с роботами Легиона. А из-за подавления радиосигналов, устроенного Вилмартом и его людьми, они также не могли связаться с шаттлами.
- Да, сэрр, - ответил Макколл и поднял забрало шлема. - Это я. Но боюсь, что мой костюм уже никому не прригодится!
Он повернулся спиной к Грейсону, и тот увидел, что устройство, включающее источник питания и прыжковые двигатели, сожжено лазерным лучом с "Корсара".
- Я отлетел метрра на трри от горрящего рробота, - продолжил свой рассказ Макколл, - как вдрруг эта черртова штуковина перрестала рработать! И я шлепнулся на землю в тот момент, когда взоррвался рробот!
- С тобой всегда так, Дэвис. Я рад, что ты жив. Не представляю, как бы я управился без тебя. Добро пожаловать обратно в Серый Легион Смерти!

Через четыре часа Серый Легион Смерти полностью контролировал столицу Каледонии - Новый Эдинбург, космопорт, подступы к горе Альбе и Цитадели. Грейсон вернулся на "Стремительный", и здесь, в небольшом конференц-зале, он наконец обменялся дружеским рукопожатием с Дэвисом Макколлом и радостно прижал к груди своего сына.
- Не могу выразить словами, как я счастлив видеть вас обоих живыми, - сказал он. Макколл и Алекс, стоящие перед ним, выглядели изможденными и уставшими, а рука Дэвиса была все еще на перевязи. - Что с тобой случилось, Дэвис?
- Да эти ублюдки поджаррили мне плечо, сэрр, - ответил Макколл, растягивая гласные и перекатывая шотландское "р" от удовольствия, что видит и говорит с полковником. - Но не так-то прросто рраспрравиться с таким, как я.
- Пять дней назад мне показали фильм, где некто в бронированном костюме "Сова" применял тактику "поставить робота на колени" и расправился с "Победителем", но потом был сбит лазерным лучом. Это был ты?
- Да, сэрр, должен со стыдом прризнаться, что это был я. Не должен я был позволять этим Sassenach добрраться до себя.
Грейсон улыбнулся и сказал:
- Мне показалось, я узнал твой почерк, майор. Рад, что ты сделал это. Рад, что вы оба выполнили задание. Дэвис... Я хотел бы извиниться перед тобой. Мне не следовало посылать тебя на Каледонию. По крайней мере, не сейчас, когда здесь назрела такая ситуация.
- Как рраз наоборрот, полковник. Все получилось не так плохо. Мы смогли выррвать моего бррата из застенков наместника. Нам с Алексом это удалось. И бла-годарря этому некоторрые члены моей семьи перрестали дуться на меня.
- Только некоторые? Ну что же, неплохие новости. - Грейсон повернулся к сыну. - Алекс? Ты выглядишь... хорошо.
Ему пока было трудно понять, какие перемены произошли в Алексе, но совершенно очевидно, что сын изменился. В нем чувствовалась спокойная уверенность в себе, которой не было в нем последние несколько месяцев с той роковой битвы на Гленгарри.
Алекс улыбнулся отцу и ответил:
- Может, я узнал нечто новое о себе. - Но вдруг улыбка исчезла с его губ, и он печально покачал головой. - Здесь, отец, происходят не очень-то хорошие дела. Они хотели, чтобы Серый Легион Смерти прибыл сюда, и решили

Предыдущая страница 27 Следующая страница


Тактика долга 28

использовать нас для борьбы с местным населением.
- Дела обстоят гораздо хуже, - ответил Грейсон, с радостью отмечая, что его сын использовал слово "нас". - Я получил прямой приказ сегодня днем взять столицу и направить наше оружие против гражданского населения. Не знаю, что здесь происходит, но мне кажется, что кто-то - Фолкер или наместник - хотят втянуть Легион в расправу над мирным населением этого государства.
- Все повторряется. Это уже было на Сирриусе V, - задумчиво сказал Макколл, потирая здоровой рукой заросший подбородок.
Грейсон кивнул в ответ. Много лет назад фракция Дома Марика стала причиной того, что Легион попал в черный список и на какое-то время вышел из доверия других нанимателей. Рейдеры Дома Марика разрушили купол города Тиантан на Сириусе V, самой отвратительной дыры в этом мире, подло воспользовавшись эмблемой и знаками отличия Легиона. И все это только для того, чтобы захватить земли Легиона на Хельме. Успех слишком часто порождает завистников и врагов. А когда эти враги обладают властью и силой, то они идут на любые средства, чтобы добиться того, что хотят получить.
- Знаете, сэрр, - обратился к полковнику Макколл, - мне кажется, что за всем этим стоит кто-то посильнее этого Вилли. Фолкерр - мелкая сошка, которрая пытается изобрразить из себя перрсону. А Вилмаррт - сумасшедший маньяк.
- Это клинический диагноз, майор?
- Скоррее всего, да. Этот тип убивает людей для собственного удовольствия и наслаждается муками жерртв прросто так, рради забавы. Он упивается своей властью над ними.
- Ну, это можно сказать о многих водителях боевых роботов.
- Майор прав, отец. - По возможности кратко, но не пропуская главного, Алекс описал Карлайлу все, что они с Макколлом увидели две недели назад в Цитадели во время их первого визита к наместнику. - Он правит как ему заблагорассудится, держа людей в страхе и устраивая кровавые расправы, - завершил свой рассказ Алекс. - Мне кажется, что этот Фолкер здесь, на Каледонии, выполняет любое самое дикое желание своего начальника, но он при этом явно выполняет приказы кого-то еще.
- А ты можешь доказать то, о чем только что сказал? Что он действует по чьим-то приказам? Алекс отрицательно покачал головой:
- Нет. Доказать не могу. Но я могу представить десять тысяч свидетелей, которые расскажут тебе, как Вилмарт управлял этим миром в течение пяти лет своего правления. Отец, мы обязаны помочь этим людям!
Грейсон вздохнул и сложил руки на груди.
- Я не отрицаю этого. Но сейчас я, да и Легион попали в чертовски затруднительное положение. - Он покосился на Макколла. - Майор, мне не нравится, когда мной кто-нибудь пытается пользоваться. Мне не нравится, когда кто-то пытается использовать Легион в своих корыстных целях. И именно это заставило меня не принять сторону Фолкера и не подчиниться его приказам. Мне сразу стало понятно, что он хочет разыграть карту Легиона в личных интересах или в политических играх своих начальников. Но вы поступили еще хуже, чем он.
- Сэрр!
- Отец!
- Вы оба обещали жителям Каледонии то, что идет вразрез с приказом, полученным мною с Таркада. И теперь мне придется выбирать: либо нарушить данные вами обещания, либо направить мое подразделение против сил нашего нанимателя.
- Отец, мы даже не предполагали...
- Знаю, знаю. - Грейсон вдруг почувствовал, как страшно он устал. Подняв руки к лицу, протер глаза. - Мне бы очень хотелось прийти к правильному решению и понять, что же нам делать в этой ситуации.
Макколл нахмурился.
- Сэрр, мне кажется, что здесь не может быть дрругого ррешения. Я дал обещание повстанцам. Вы можете опрротестовать мои действия и аррестовать меня за то, что я прревысил свои полномочия. Верроятно, это самый лучший выход из создавшейся ситуации. И мне не важно, что за этим последует. Но вы не можете, не сможете напрравить орружие прротив этих людей. Они боррются за свою жизнь, за свои дома, семьи, за свою безопасность и свободу. Если вы будете поддеррживать таких, как Фолкерр и Вилмаррт, в боррьбе прротив жителей Каледонии, то, как мне ни больно это говоррить, вы будете борроться и со мной, потому что я немедленно пррисоединяюсь к повстанцам.
- Не обижайся на меня, отец, но я тоже перейду на сторону восставших, - добавил Алекс. Его лицо было серьезным и озабоченным. - Это неправильно, если Легион встанет на сторону Вилмарта.
- Алекс, Дэвис, вы оба прекрасно знаете, что невозможно управлять наемным войском, руководствуясь только личными отношениями и сентиментальными рыцарскими чувствами. Это бизнес, а не благотворительность. - Грейсон замолчал на минуту, наблюдая за понурыми лицами своих собеседников. - Но... - Он опять замолчал, затем пожал плечами и продолжил: - Но есть вещи, которые делать необходимо, потому что если их не делать, то это будет означать потерю себя как личности. Не будет никакого суда, майор. Из того, что вы мне рассказали, совершенно очевидно, что я принял бы такое же решение, окажись на вашем месте в тот момент. И более того, я снова бы отказался выполнить приказ Фолкера стрелять в мирное население, даже если бы точно знал, что вы двое сейчас в безопасности и не стоите в рядах повстанцев. Но - и попрошу вас запомнить это на будущее - вы должны знать, что разведка не проводится с целью выбора стороны, на которой нам следует воевать или тратить наше время и ресурсы!
- Да, сэрр.
- Есть, сэр.
- Кроме того, я не люблю заключать соглашение о дополнительных непредвиденных обстоятельствах. Очень сомневаюсь, что мы сможем вернуть десятую часть того, что будет израсходовано на эту операцию. А когда мы закончим ее, никто в Федеративном Содружестве не захочет нанять нас. - Он на минуту замолчал и подумал о Фрэнсисе Коллинзе, начальнике по финансовым вопросам, и Доббсе, интенданте Легиона. - Коллинз и Доббс будут мной очень недовольны. И мне придется выслушать от них такое...
Раздался звонок в дверь.
- Войдите, - сказал Грейсон.
В конференц-зал вошла капитан Элисон Ланг, заместитель майора Фрея и второй номер в его командном звене. Это была высокая, стройная и привлекательная женщина, к тому же весьма компетентная, которая выполняла обязанности офицера разведки в Третьем батальоне.
- Слушаю вас, капитан.
- Извините, что прерываю вашу беседу, полковник, - сказала Элисон Ланг, - но радары только что обнаружили ионизационные следы на большой высоте в стратосфере, спускающиеся вниз к поверхности планеты к северо-западу от столицы.
- Вы думаете, что это корабли?
- Да, сэр. Мы думаем, что это шаттлы.
- У вас есть траектория их полета?
- Они прошли за горизонт, полковник, поэтому мы не можем точно рассчитать их путь. Но скорее всего, приземление произойдет где-то в районе города Стирлинг.
- Это около тысячи километров к северро-западу, полковник, или около того, - сказал Макколл. - Там есть космопоррт, почти такой же большой, как и в Новом Эдинбуррге.
- Фолкер сообщил мне, что Вилмарт вызвал еще одно воинское подразделение, - сказал Грейсон. - Третий полк Гвардейцев Дэвиона.
- Да, они уже до этого рразместили здесь своих рроботов. Эти два "Победителя", которрых вы видели на пленке, прринадлежат Трретьему полку Гваррдейцев. Несколько повстанцев спустились в каньон и прринесли нам эту инфоррмацию.
- Черт побери!
- Как же им удалось добраться до Каледонии так, что мы их не заметили? - поинтересовался Алекс.
- Ну, это не прроблема, паррень. Они могли воспользоваться надиррной пррыжковой точкой. В этом случае мы никак не могли их увидеть.
- Скорее всего, они использовали пиратскую прыжковую точку, - заметил Грейсон. - Насколько я понял из разговора с Фолкером, они должны были появиться только через несколько дней. Но если они там, на Гесперусе, были уже в состоянии готовности номер один и если их навигационная система достаточно точна, чтобы обеспечить прохождение через пиратскую прыжковую точку, одного дня или около этого им бы хватило добраться до Каледонии...
- Ионизационные следы, - сказала Ланг, - подтверждают предположение, что они воспользовались пиратской прыжковой точкой. Они вошли в атмосферу на северной стороне планеты ближе к экваториальной плоскости, чем это возможно при прохождении через зенитную или надирную прыжковые точки системы.
- Есть ли хоть малейший шанс перетянуть этих людей на нашу сторону? - спросил Алекс.
- Мы попытаемся это сделать, - сказал Грейсон, - но не очень на это надейся. Если Третий полк Гвардейцев Дэвиона уже здесь и работает на правительство, то, значит, совсем недавно произошли какие-то события, о которых мы не знаем. - Грейсон криво усмехнулся. - Если мы собираемся заниматься благотворительностью и отстаивать справедливость себе в ущерб, то это не означает, что все в этом мире будут поступать так же!
- Выходит, наша прогулка по Каледонии закончилась, полковник, - сказала Эдисон Ланг. - Местная милиция ни на что не годится. Но Третий полк Гвардейцев - одно из лучших воинских подразделений.
- Да, вы совершенно правы, капитан. Мне нужны все сведения, которые вы сможете собрать, о Третьем полке Гвардейцев Дэвиона. Все, что вы сможете найти в нашей базе данных.
- Есть, сэр.
- Немедленно.
- Через десять минут сведения будут у вас, сэр.
- Отлично.
Когда Ланг покинула конференц-зал, Грейсон набрал на клавиатуре компьютера запрос об интересующей его в данный момент информации. Настенный экран включился, и на нем появилось увеличенное изображение Цитадели с воздуха.
- Ну, джентльмены, - обратился Грейсон к Макколлу и Алексу. - Давайте представим себе, что Третий полк Гвардейцев высадился в Стирлинге и что его цель - мы. Однако все по порядку. Эту проблему, с помехами радиосвязи, нужно немедленно решить. Наши связисты подтверждают, что где-то существует источник активного подавления радиочастот, от которого мы стараемся избавиться, и что он является необходимым ключом к контролированию всего пространства между горой Альбой и заливом Морей. Поэтому я не двинусь на север для встречи с Третьим полком Гвардейцев до тех пор, пока не разберусь, что происходит здесь, у меня под носом. Итак, джентльмены? Какие у вас будут соображения на этот счет? Как нам взять эту крепость с минимальными потерями?
Все трое стали обсуждать предстоящую операцию.

XXIV

Цитадель
Каледония, пограничная область Скаи
Федеративное Содружество
02 часа 00 минут, 14 апреля 3057 года

В предрассветные часы следующего утра войска Легиона почти мгновенно захватили Цитадель. Грейсон повел одну роту, двенадцать боевых роботов, по горной дороге, пользуясь для прикрытия лесным массивом, пока не добрался до каньона. Активное подавление радиосигналов было таким же сильным, и радиосвязь становилась все хуже и хуже по мере приближения к крепости, где скорее всего и находился источник помех. Но водителям боевых роботов не было особой необходимости в координации совместных действий, потому что они тщательно отработали весь план предстоящей операции, используя голографический проекционный стол, установленный на шаттле "Стремительный".
Цитадель была расположена таким образом, что если бы робот попробовал, используя свои прыжковые двигатели, взобраться на крепостную стену, прыгнув через каньон, то он немедленно стал бы прекрасной мишенью для батарей лазерного оружия, установленных в башнях над стеной, в навесной башне, да и в главном замке крепости. Однако Грейсон использовал другую стратегию штурма Цитадели. Он установил на краю леса артиллерийское звено второй роты Третьего батальона - одного "Аполлона" и две "Катапульты", которых с тыла прикрывал "Ягуар". Это звено приступило к яростному обстрелу крепости из всех имеющихся у него видов вооружения, и снаряды огненными шарами один за другим полетели через каньон, прочерчивая темное ночное небо Каледонии. За черными стенами Цитадели раздавались взрывы и поднимались языки пламени. Одна из башен, получив удар прямой наводкой, взорвалась из-за детонации боеприпасов, хранящихся в ней, озарив ярким светом склон горы. От башни осталось только основание с зазубренными краями, как будто ее здесь никогда и не было.
А пока шла бомбардировка крепости, Грейсон подошел на "Победителе" к краю моста, поднял винтовку Гаусса и стал посылать гиперзвуковые снаряды, целясь в массивные ворота Цитадели. Эти снаряды не имели взрывчатых веществ или боеголовок, а только кинетическую энергию, которая разбивала в щепки деревянные части ворот, раскаляла добела стальные соединительные столбы и выворачивала из стен камни, к которым крепились ворота. Лазерные батареи, установленные на верху навесной башни, были повреждены Дэвисом и Алексом во время их набега на Цитадель две недели назад, а наместник даже не удосужился отдать приказ починить или заменить их. Чем ближе подходил "Победитель" Грейсона к воротам, не переставая стрелять из винтовки Гаусса, тем слабее становился ответный огонь защитников крепости. А когда наконец "Победитель" снес остатки ворот, вторая рота, состоящая из легких роботов, быстро перешла мост, появилась позади "Победителя" и проследовала через открытые ворота навесной башни во внутренний двор Цитадели.
В ночном небе вспыхнули сигнальные ракеты. Две "Катапульты" артиллерийского звена с ревом взлетели с края леса на выбрасывающих горячий воздух прыжковых двигателях, перелетели через каньон и уселись на крепостную стену, как огромные хищные птицы. Из главной крепости Цитадели еще некоторое время велся огонь, но обрушившийся на нее дождь снарядов почти мгновенно подавил его. Теперь, когда все огневые точки противника были на виду, легионеры, посылая залп за залпом изо всех видов оружия, легко уничтожили их одну за другой. И каждая батарея взрывалась с оглушительным грохотом, освещая ярким светом стены крепости.
Но конец сопротивлению защитников Цитадели положили двадцать легионеров-коммандос, одетых в бронированные костюмы "Сова", которые еще до штурма пробрались к крепости и спрятались среди скал. Когда защитники Цитадели сконцентрировали свое внимание на отражении атаки боевых роботов Легиона, наступающих через разрушенные ворота, коммандос, используя прыжковые двигатели костюмов "Сова", совершили бросок на крышу главного замка крепости, а потом с боем прорвались через закрытые и охраняемые двери внутрь помещения. Макколл из-за все еще не действующей после ранения левой руки не участвовал в штурме крепости. Поэтому группу коммандос возглавил Алекс. Пользуясь знанием внутреннего расположения Цитадели, а также информацией, полученной от местных жителей, сторонников организации "Разбойники", он провел свою группу через лабиринты Цитадели и захватил главный командный пункт.
После этого сражение перешло в незначительные стычки, когда легионеры обнаруживали небольшие группы пытающихся спрятаться от них защитников крепости. Алекс выпустил на свободу из тюрем Вилмарта тридцать заключенных - среди них было несколько человек, которые так и не последовали за остальными, когда Дэвис и Алекс совершили свой рейд за Ангусом Макколлом, и новые узники, которые были арестованы "Кровопийцами" вчера, во время демонстрации, до того, как появились роботы Легиона и испортили им охоту на беззащитных людей.
Ни Вилмарта, ни Фолкера, ни кого-либо из ближайшего окружения наместника в Цитадели обнаружено не было. Охрана и защита крепости осуществлялись двумя сотнями солдат милиции "Кровопийц" под командованием капитана, убитого в недавнем бою. Захваченные в плен солдаты ничего не знали ни о планах наместника, ни о приземлении шаттлов в районе города Стирлинг. Их предводители бежали из Цитадели за несколько часов до нападения Серого Легиона Смерти, бросив солдат на произвол судьбы, не оставив им ни единого боевого робота.
И только лейтенант Родни Лейтнер оказался бесценным источником информации.
Лейтенант Родни Лейтнер - водитель боевого робота "Шершень" - был взят в плен около главного здания космопорта. Его в бессознательном состоянии вытащили из поверженного робота и сначала перевезли в медицинский отсек "Стремительного", где оказали первую медицинскую помощь. Затем пленного перевезли в Цитадель, где было больше возможностей поставить его на ноги. Как позже выяснилось, он был ранен не очень серьезно. Сначала Лейтнер отказался отвечать на вопросы, но, когда капитан Ланг твердо пообещала передать его на суд жителям Каледонии как военного преступника, это сломило его сопротивление. А когда Элисон Ланг показала своему пленнику несколько трехмерных видеоклипов, на которых были запечатлены беззакония, происходившие в Цитадели при Вилмарте, и сказала, что покажет их в суде в качестве обвинения против него, он решил рассказать все, что ему было известно.
Родни Лейтнер был родом с планеты Гладиус и вот уже пять лет служил в чине лейтенанта в Третьем полку Гвардейцев Дэвиона, проводя почти все время на Гесперусе II. Он вошел в состав бригады из двадцати пяти гвардейцев, которые добровольно согласились поехать на Каледонию, за специальное вознаграждение конечно.
Это назначение, как объяснил он представителю разведки Серого Легиона Смерти, сначала показалось обычным и простым делом: гвардейцы, как водители боевых роботов, так и техи, обслуживающие двух "Победителей", служили в качестве консультантов по военным вопросам, помогая приобрести знания и навыки плохо обученным солдатам местной милиции. На Каледонии, по словам Лейтнера, они подчинялись приказам майора Фолкера. Но на Гесперусе их главным командиром, человеком, который дал им это назначение и краткий инструктаж, был маршал Феликс Зельнер. Вообще-то, объяснил Лейтнер, он водил боевой робот "Ягуар", но поскольку на эту планету его робота не привезли, то в основном он работал как консультант техов, обслуживающих боевых роботов Вилмарта. Обычно "Шершнем" наместника управлял постоянный водитель этого робота или сам Фолкер. Но водитель "Шершня" был убит две недели назад во время набега неизвестных на Цитадель, а Фолкер в тот день был занят, и Лейтнеру пришлось занять место водителя и участвовать в разгоне демонстрации около космопорта. Ему очень не понравился приказ стрелять в безоружную толпу, признался лейтенант Лейтнер, но нарушение приказа означало подписать себе смертный приговор... или еще хуже. Вилмарт собственноручно и с изощренной жестокостью расправился с двумя гвардейцами неделю назад. И только из-за того, что ему показалось, будто они неправильно действовали при защите Цитадели во время нападения повстанцев.
Самым ужасным в этой истории, по крайней мере с точки зрения Грейсона, было то, что Лейтнер был самым обычным человеком. Ни в нем самом, ни в его судьбе не было ничего примечательного. У него была жена и двое детей, которые жили на Гесперусе II, хороший послужной список и отличные оценки его профессиональных качеств. За все время службы он имел только одно взыскание за самовольную отлучку два года назад. И этот обычный человек мог закрывать глаза на те ужасные вещи, которые творились в Цитадели, где властвовал Вилмарт и его приспешники...
В любом случае Лейтнер дал секретному отделу Серого Легиона Смерти очень ценные данные и исчерпывающую, самую достоверную информацию о Третьем полке Гвардейцев Дэвиона. По полученным из базы данных сведениям было очевидно, что Гвардейцев можно было отнести к одному из лучших воинских соединений Внутренней Сферы, но прослушав отчет капитана Ланг, Грейсон подумал, что они утратили нечто очень важное после нескольких лет службы на Гесперусе II. Их непосредственным командиром был маршал Джеймс Сеймур, назначенный на этот пост в результате политических интриг. Но тем не менее о нем говорили как о талантливом, хотя и несколько непредсказуемом офицере,

Предыдущая страница 28 Следующая страница


29 Уильям Кейт

который способен вызывать почти фанатичную преданность у своих подчиненных. Как бы то ни было, Гвардейцы - очень серьезный противник.
Когда на следующее утро 16 апреля солнце поднялось из-за горизонта, Грейсон все еще находился со своим штабом в наполненном дымом от недавнего сражения командном пункте крепости. Они тщательно изучали местную планетографию, получив доступ к базе данных Цитадели.
Грейсон был совершенно уверен, что им не избежать сражения с Третьим полком Гвардейцев Дэвиона. Хотя точных данных у них не было, но количество ионизированных следов, которые они наблюдали на северо-западе планеты, позволило предположить, что сюда прибыл целый полк боевых роботов. Пройдет совсем немного времени, и этот батальон соединится с тем, что осталось от милиции Вилмарта. А Серому Легиону Смерти, как всегда, приходилось рассчитывать на свои, пусть и немногочисленные силы.
Выиграть они смогут только в том случае, если Грейсону удастся правильно выбрать место сражения.

Алекс вел Кейтлин за руку по узкой горной тропинке через поросший густым лесом южный склон горы Альбы, поднимающейся как раз над Цитаделью. Невозможно было найти спокойное тихое место, чтобы побыть вдвоем час или два, на борту шаттла, и Алекс даже не пытался это сделать. Цитадель тоже была неподходящим местом для подобной встречи. Тела повешенных во дворе Цитадели жертв Вилмарта, а также страшные трофеи, расставленные вдоль колонн тронного зала наместника, были сняты и похоронены рано утром делегацией местных Жителей из Нового Эдинбурга.
Но для Алекса это место напоминало о тех ужасах, которые он увидел, когда впервые попал в Цитадель, и его до сих пор преследовал сладковатый, тошнотворный запах, стоящий тогда во дворе крепости.
А это место в горах он обнаружил прошлой ночью, когда вел группу коммандос через лес в обход Цитадели к тому месту, с которого они могли попасть на северную часть крепостной стены, а потом и на крышу главного замка крепости.
Тропинка вывела Алекса и Кейтлин на выступ скалы, который образовался скорее всего в результате оползня, случившегося в давние времена. С этого выступа открывался прекрасный вид на юг. Сразу под ногами находилась Цитадель, такая же черная, внушительная и устрашающая, как при Вилмарте. Только сейчас по двору крепости двигались солдаты Серого Легиона Смерти и специальная группа местных жителей, посланных городом, чтобы они провели расследование и записали свидетельства всех преступлений Вилмарта, а потом привели крепость в порядок после пусть и непродолжительного, но разрушительного штурма Серого Легиона Смерти. Ниже был отчетливо виден каньон, который служил естественным крепостным рвом Цитадели, а за каньоном лежала огромная долина, поросшая лесом. А дальше - Новый Эдинбург и его пригороды, растянувшиеся вдоль сверкающего и манящего залива Морей. Космопорт даже с такой высоты имел впечатляющие размеры и лежал на горизонте темной громадой, где три шаттла возвышались над посадочными шахтами.
Кейтлин и Алекс сидели на большом валуне, лежащем недалеко от края уступа, и наслаждались расстилающимся перед их глазами видом.
- Ты изменился, Алекс, - сказала девушка, взяв его за руку. - Что с тобой произошло?
Алекс попытался улыбнуться, но улыбка получилась вымученной, сказывались почти тридцать часов без сна и отдыха. Он вспомнил, что отец приказал ему обязательно выспаться. Получалось, что он опять нарушил его приказ.
- Я пока еще и сам не разобрался, Кейт, - ответил он, протирая глаза, чтобы прогнать сон. - Наверное, все дело в том, как мы понимаем слово "обязательства".
- Ну и как ты его понимаешь?
- Мне кажется, я все последнее время думал, что Дэвис Клей погиб напрасно, умер потому, что попытался спасти меня, и все, что получил за это, - смерть. И после этого я стал слишком много думать о том, что мои действия: приказы, решения, то, что я делаю или, наоборот, не делаю, - могут привести к тому, что люди, которых я люблю, будут серьезно ранены или даже убиты.
- Я думаю, что это называется взять на себя ответственность, Алекс.
- Да, конечно, но у меня никогда не было возможности самому разобраться в том, хочу ли я принять на себя эту ответственность. Я всегда был сыном Грейсона Карлайла, следующим по рождению великим водителем боевого робота Серого Легиона Смерти.
- Ты уже говорил мне об этом еще тогда, на Гленгарри. Что изменилось теперь?
Нагнувшись, Алекс поднял с земли камень, лежащий около валуна, на котором они сидели. Это был горный хрусталь, и его естественные грани, поймав лучи оранжевого солнца Каледонии, засверкали.
- Мне было необходимо, Кейт, понять, на что я, Алекс Карлайл, способен в этой жизни, независимо от титула, ранга или от того, что я единственный сын самого прославленного Грейсона Карлайла. Я должен был разобраться в том, что я не плыву по определенному мне другими течению, не живу как робот, выполняющий чужие приказы, как этот несчастный Лейтнер. Мне нужно было понять, что я, пусть это звучит несколько нескромно, всегда действую на стороне тех, кто борется за справедливость. В этом и есть отличие от того, о чем мы говорили на Гленгарри. - Алекс бросил камень в пропасть, и он ярко вспыхнул на солнце, прежде чем упасть в бездну. - В противном случае все, что я сделал... все, за что умирали такие, как Дэвис Клей, все напрасно, понимаешь?
Кейтлин потянулась к Алексу, обняла его и страстно поцеловала. Он расслабился в ее объятиях, ощущая манящую теплоту ее тела.
- Послушай, Кейт, - сказал он смущенно немного погодя. - Мы не можем сейчас заняться любовью. Я очень устал и вряд ли смогу...
- Тогда тебе просто необходимо вздремнуть, - прошептала она ему на ухо. - Прямо здесь.
Он почувствовал, как ее руки проворно расстегивают крючки и застежки на его одежде.
-Но...
- Ложись, я помогу тебе...
На этот раз у них не было с собой одеяла, но их одежда могла прекрасно служить подстилкой, чтобы острые камни не впивались в тело. Вскоре их объятия стали такими пылкими и страстными, что даже многочасовая усталость Алекса не могла помешать ему наслаждаться радостью обладания любимой женщиной.
Ни Алекс, ни Кейт не заметили скрытой камеры "Шпионский глаз" модели RX-30, которая уставилась на них с ветвей дерева, стоящего метрах в десяти от места, где они устроились...

"О детка, детка, детка!.."
Слова популярной песенки прозвучали несколько фальшиво в исполнении низкого, мурлыкающего голоса, в котором слышалось едва сдерживаемое вожделение.
Джордж Сидней Гротон был техом. Родом он был с Гленгарри и вступил в Легион меньше года назад. Хотя его обязанности теха обычно заключались в ремонте боевых роботов и он почти все время находился в отсеке, где они хранились, но его опыт и высокая квалификация работы с электронной аппаратурой иногда позволяли ему покинуть этот чертов отсек и посидеть за компьютером или комплектом электронного оборудования. Вот почему сейчас Гротон находился в командном центре Цитадели, работая с информацией, поступающей от скрытых камер модели RX-30.
"Шпионский глаз", как его обычно называли, был небольшим устройством, используемым правительством или военными по всей Внутренней Сфере, особенно представителями различных органов безопасности. Это устройство включало в себя камеру и передатчик, установленные на шести передвигающихся ногах, и представляло собой примитивный, работающий от батареек робот, настолько маленький, что он умещался на ладони руки человека. Слишком медлительный и хрупкий, он был не очень эффективен в качестве разведывательного оборудования во время сражения. Но зато был незаменим как молчаливый, почти невидимый часовой рядом с военной базой, особенно в условиях сельской местности, где их можно было устанавливать за камнями или растениями и даже, с помощью специальных острых шипов на ногах, крепить к веткам деревьев.
И вот сейчас Гротон получил информацию от "Шпионского глаза" номер семь, который был установлен на дереве в трех метрах над землей и сейчас сфокусировал свое внимание на Кейтлин, шикарной девушке, дочери губернатора Гленгарри, о которой Гротон мечтал в своих самых буйных фантазиях еще задолго до того, как вступил в Легион. Она занималась любовью с сынком полковника. "О детка, детка, дет..."
Вдруг чья-то рука закрыла Гротону все поле обзора и скрыла от него потрясающую фигуру девушки и ее нежную белую кожу. А потом эта же рука выключила камеру одним резким нажатием указательного пальца.
- Назовите мне хоть одну причину, мистер, по которой я не могу арестовать вас сейчас же.
- П-полковник! Я... я хочу сказать, видите ли, я... я вас не заметил...
- Ясно. - Карлайл отключил ряд кнопок на пульте управления, вырубив питание дистанционных приборов. - Патологическая страсть к подглядыванию за интимной жизнью других людей не является преступлением в Легионе, - мрачно заявил Карлайл. - И конечно, я не могу издать приказ, чтобы заставить такого слизняка, как вы, стать порядочным человеком. Однако когда кто-нибудь настолько опускается, что готов шпионить за своими братьями и сестрами легионерами, у меня появляется непреодолимое желание добавить еще один пункт в "Шестнадцать ферм".
Гротон с трудом проглотил слюну и едва не упал со стула от страха. Для большинства техов Грейсон Карлайл был кумиром, героем, личностью, о которой они много говорили с любовью и восхищением, но которого редко видели. И когда такой человек вдруг внезапно появляется перед тобой в подобной ситуации, то это куда страшнее, чем встретиться лицом к лицу с боевым роботом, когда ты не вооружен и без спецброни. "Шестнадцать ферм", о которых упомянул Карлайл, были шестнадцатью параграфами "Общих воинских положений" Серого Легиона Смерти, каждый из которых заканчивался зловещей фразой: "должен быть приговорен к смерти или подвергнуться иному наказанию в соответствии с решением суда".
Шестнадцать проступков, когда легионер может "купить ферму", если, конечно, на его счастье, он не погибнет до этого в бою, это такие преступления, как: насилие, убийство, грабеж, предательство и передача врагу секретных сведений о Легионе или отказ подчиниться приказу во время сражения.
- Как вас зовут, мистер?
- Г-гротон, сэр. Тех боевых роботов. Третий батальон.
Карлайл сделал пометку на своем ручном компьютере.
- Гротон, я внес ваше имя в донесение, и вы будете наказаны за нарушение воинского долга, за невнимательность на боевом посту, что наносит ущерб порядку и дисциплине в Легионе.
- Сэр, я могу все объяснить! Я просто...
- Объясните своему непосредственному начальнику. Вы отстраняетесь от несения службы в командном центре. Убирайтесь с глаз моих долой!
Грейсон следил, как тех торопливо покинул свой пост. Лицо Гротона пылало, трудно было сказать - от стыда или от гнева. Когда тот исчез из вида, Грейсон взглянул на пустые сейчас экраны станции, принимающей информацию от скрытых камер модели RX-30, и покачал головой. Ничего страшного, конечно, не произойдет, если не включить эту станцию. Большая опасность пока Легиону не угрожает, и они смогут обойтись без этой информации. Но, черт побери, эти двое могли бы быть поосторожнее! Половина командного состава могла заглянуть через плечо Гротона и полюбоваться этой парочкой, если бы он не подоспел вовремя. Если Алекс и Кейтлин хотели показать эротическое шоу наиболее сладострастным членам командного состава, прекрасно... но такого рода массовое развлечение может пробить серьезную брешь в защите Легиона от внешних врагов, не говоря уже о моральном ущербе. Здесь и так возникнет серьезная проблема, если все узнают о любовной связи сына начальника Легиона с женщиной, которая находится под его командованием. Теперь если Кейтлин получит повышение по службе, то некоторые будут думать, что это не за ее действительные заслуги, ум и высокую квалификацию водителя боевого робота, а за определенные услуги Алексу Карлайлу. Грейсон подумал было, что надо запретить Гротону распространять скабрезные истории по всему подразделению о том, что он видел.
Невозможно! Если только застрелить его! Черт побери! Давным-давно, кажется миллион лет назад, ему казалось, что управлять своим собственным наемным подразделением будет одно удовольствие...
Он не одобрял отношений между Алексом и Кейтлин Де Ври. Если что-то случится с одним из них, то и со вторым все будет кончено.
А скоро им обоим придется участвовать в сражении. Может, уже через два дня.
Но он также понимал, что им необходимо побыть вместе. "Пусть вам будет хорошо, - сказал Грейсон, глядя на пустой монитор, такой спокойный сейчас. - Боюсь, что у вас в ближайшее время вряд ли будет возможность побыть вдвоем..."

Двое мужчин разговаривали в относительном уединении огромного помещения отсека боевых роботов в Цитадели. Зал был заполнен группой людей, работающих каждый в своей нише над своим роботом, который сейчас был похож на доспехи средневекового рыцаря. Огонь и вспышки сварочных аппаратов, стук и грохот металла, лязг работающих подъемных кранов ь транспортеров позволяли им говорить, не боясь, что кто-нибудь подслушает их беседу.
- Итак, Гротон, - с легкой усмешкой спросил у теха офицер, - я слышал, что тебе вчера здорово досталось от Старика.
Гротон поднял голову от печатной платы, над которой сейчас работал, и, взглянув на офицера, фыркнул:
- Чертов любопытный сукин сын. Я ничего плохого не сделал!
- Ну, ну, полегче, парень. Спокойно. Я тебе верю. Думаешь, ты первый тех, которого прижал к ногтю наш великий босс? Иногда Грейсон Карлайл думает, что он сам Господь Бог или нечто в этом роде. Вся эта героическая чепуха вокруг наемных соединений явно ударила ему в голову!
- Наверное, вы правы. Было бы не обидно, если бы я спал на своем посту или еще что-нибудь в этом роде! Но ведь ничего подобного. Я честно следил за информацией на своих дисплеях!
Офицер рассмеялся.
- Да, Селби из командного центра управления сказал, что ты наблюдал кое-что любопытное. Расскажи мне, что ты увидел.
- Ха! - Гордон начал было рассказывать, но внезапно остановился. - Послушайте, сэр, у меня и так полно неприятностей...
- Эй, поделись со мной своими проблемами. Неужели я похож на человека, который способен предать своих друзей? - Он щелкнул пальцами. - Мне наплевать на всю эту офицерско-джентльменскую чепуху. Я и сам начинал с младшего состава.
- Да я не хотел...
- Ладно, не думай об этом. Слушай, у меня есть свои люди в Главном управлении, которые мне немного обязаны, понимаешь? Я смогу сделать так, что с тебя снимут это взыскание.
- Черт! Правда?
- Будь уверен. Но и мне от тебя кое-что понадобится, конечно.
- Да все, что угодно, сэр! Все, что хотите! Мне кажется, что я сплю или...
- А теперь, во имя любви к Блейку, расскажи, что ты такое увидел, что Карлайл так взбесился?
- Ну... вы, наверное, знаете эту красотку из боевого звена один-один? Дочь губернатора Гленгарри?
- Конечно, знаю.
Усмехаясь, Гротон начал рассказывать офицеру обо всем, что видел на мониторе, в самых ярких красках, не пропуская ни одной подробности.
- Парень, это сказка! Значит, говоришь, она там была с сынком нашего полковника?
- Да, сэр. Они такое там вытворяли!
- Ну, ну. Все-таки звание дает определенные преимущества. А?
- Вот тут вы совершенно правы, сэр. Только, капитан, я отношусь со всем уважением к вам и другим офицерам Легиона.
Офицер рассмеялся:
- Черт побери, Гротон. Ты что, думаешь, что капитанский чин дает какие-нибудь привилегии в этом проклятом соединении? За исключением капитана Карлайла, конечно! Нам, остальным? Мы просто основание пирамиды, как и вы. Ну, конечно, если не считать младших лейтенантов и лейтенантов, но этих можно в расчет не принимать.
- Никогда не думал об этом вот таким образом. И все равно приятно узнать, что среди офицеров есть такие хорошие люди!
- Ха! Уж конечно, я не такой человек, о котором мы с тобой только что говорили!
- Чертовски верно, сэр!
- Послушай, Гротон, ты хороший парень. И мне нужна твоя помощь. Ты не подумай, что я не стал бы помогать тебе, если бы ты отказал мне в моей маленькой просьбе, но...
- Эй, нет проблем, капитан. Это всегда так делается. Вы помогаете мне, а я вам, ведь так?
- Правильно. - Офицер огляделся по сторонам, чтобы убедиться, что их никто не подслушивает. - Значит, так, ты ведь имеешь доступ к главному ключу, я прав?
- Что? Вообще-то да. А зачем вам нужен главный ключ?
- Я тебе сейчас все объясню. Видишь ли, иногда у меня тоже возникают проблемы с нашим полковником, как и у тебя. Кажется, он способен видеть, что ты делаешь, даже тогда, когда вы оба сидите каждый в своем боевом роботе!
- В это я охотно верю, сэр. Мне тоже кажется, что у него глаза на затылке!
- Так вот, когда я нахожусь в боевом роботе, иногда мне бывает необходимо время, чтобы меня никто не хватился, понимаешь, о чем я?
- Нет, сэр. Что-то не пойму, о чем вы говорите.
- Контрабанда, парень. Всякие товары от местных жителей. Ну там сладости, свежие фрукты, а еще, конечно, наркотики, все, за что можно будет потом выручить неплохие деньги... конечно, я помню и о своих друзьях в батальоне.
- Значит, вы занимаетесь контрабандой?
- Эй, Гротон? У тебя что, были с этим проблемы?
- Нет. Я иногда тоже не отказываюсь от наркотиков, как и другие ребята. Мне просто не хотелось бы, чтобы меня за этим застукали, сэр. Вы же понимаете, о чем я говорю?
- Я тебя прекрасно понимаю. Но речь идет совсем о другом. Видишь ли, когда мы находимся в патруле или вот как сейчас - готовимся к марш-броску, я мог бы кое-что приобрести по дороге. Но проблема заключается в том, что если Карлайл-старший меня застукает, то мне не миновать суда, а может, вообще выкинут с позором из Легиона. Честное слово, не могу понять, почему он так настроен против наркотиков? Ведь никому это не мешает, правда?
- Пожалуй, так. Но я никак не пойму, при чем здесь главный ключ, как он сможет помочь вам в этом деле?
Главный ключ - это магнитный диск, который вставляется в специальную щель на корпусе боевого робота и обеспечивает техам доступ ко всем узлам монтажных схем или подводящим туннелям, что необходимо для обслуживания и ремонта роботов.
- Если у меня будет главный ключ и я смогу несколько минут побыть один в нише, где стоит робот полковника, то у меня будет возможность открыть одну из панелей доступа, ну, скажем, на ноге робота. Это позволит мне установить маленькое устройство, не больше ладони, которое действует как РЛС-передатчик. Он будет посылать закодированный сигнал, который смогу получать только я и который скажет мне, где в этот момент находится полковник.
- Ловко придумано! - Гротон кивнул, но на его лице все еще оставалось неуверенное выражение. - Но ведь эти сигналы не сможет использовать водитель вражеского боевого робота, ведь нет? Ну, чтобы выследить полковника или еще как навредить?

Предыдущая страница 29 Следующая страница


Тактика долга 30

- Конечно нет! Во-первых, мое устройство действует на небольшом расстоянии. Во-вторых, эти сигналы могу получать и расшифровывать только я один с помощью следящей системы, установленной в моем роботе.
- Эти ключи, как вам известно, находятся под особым вниманием. Их строго-настрого запрещено выносить из отсека, где хранятся боевые роботы, а когда мы их берем, то должны расписываться за них. Непосвященные люди не могут их даже видеть. Только техи и сами водители боевых роботов. И то каждый только свой индивидуальный ключ.
- Ты что, забыл, что я водитель боевого робота?
- Да, это верно. Но вам не позволят получить доступ к чужому роботу.
- Ну а зачем бы я тогда к тебе обратился? Я представляю себе это так. Один очень трудолюбивый парень даст знать своему непосредственному начальнику, что ему нужно еще поработать, ну, скажем, сегодня вечером. Он позволит мне войти, установить мое устройство, а через десять минут я исчезну. Даже, может, через пять. И... знаешь что, Гротон, я еще кое-что могу для тебя сделать. Помимо того, что сниму с тебя взыскание, я могу еще взять тебя в долю за твою помощь.
- Да? А сколько это будет?
- Трудно сказать. Где-то около двух тысяч С-чеков за первый месяц, это точно. Это твоя доля. Скажем... двадцать процентов от общей суммы, идет?
- Согласен. Лучше всего, если вы придете сегодня поздно вечером, даже ближе к ночи, когда происходит смена техов. Вокруг будет не так много любопытных, которых сможет удивить появление офицера в отсеке в такой поздний час.
- Мне это подходит. Я появлюсь сегодня как можно позже.
- И... вы действительно сделаете так, что с меня снимут взыскание?
- В этом можешь быть абсолютно уверен. - Офицер протянул ему руку. - Даю тебе честное слово! Гротон улыбнулся и пожал протянутую руку.
- Тогда договорились! М-м-м... сэр.
- Вот и отлично! Я буду здесь около двух часов ночи. Смотри не подведи меня, Гротон!
- Ни за что, капитан Дюпре! Можете рассчитывать на меня!

XXV

Полевая база Дельта
Двадцать километров к югу от Фолкирка
Каледония, пограничная область Скаи
Федеративное Содружество
13 часов 05 минут, 16 апреля 3057 года

В полдень был установлен надувной шатер, а электроника соединена с внешней небольшой ядерной энергоустановкой. Поверх пластикового покрытия была накинута бронированная ткань, которая, правда, могла защищать только от шрапнели или обстрела легкими орудиями. Но все равно в качестве передвижного полевого штаба шатер был намного удобнее и просторнее, чем один из огромных, весом в двадцать пять тонн, установленных на нескольких грузовиках с восемнадцатью колесами вагонов передвижного штаба, иногда используемых большими воинскими соединениями. Хотя, конечно, шатер был не таким мобильным и легко уязвимым.
Но самым главным преимуществом шатра по сравнению с передвижным штабом было пространство, которое позволило командному составу Серого Легиона Смерти установить стол с большой голографической проекционной картой.
Конечно, этот проекционный стол был невелик и не давал изображение местности с такими подробностями, как тот, за которым совсем недавно вели свою битву Грейсон Карлайл и Джеймс Вульф. Но, имея размер два на три метра, он был достаточно большим, чтобы вокруг него могли собраться все командиры Легиона и изучить подробный план предстоящей операции. Сейчас вокруг стола стояли все старшие офицеры Легиона: капитаны и майоры, а также несколько лейтенантов. Изображение было получено из банка данных Каледонии - Легион в этой операции не мог воспользоваться своими разведывательными спутниками. Сейчас на проекционном столе была изображена часть поверхности планеты, как бы с высоты нескольких тысяч метров: дороги, холмы, леса и небольшие города - все будто срисовано с реальных предметов и передано с мельчайшими подробностями, хотя и в уменьшенном виде. Но вместо того, чтобы дать изображение боевых роботов в виде их точных копий, здесь, как обычно это делалось при подготовке к реальной битве, воинские подразделения изображались символами, подсвеченными красным или голубым светом благодаря специальным лазерным устройствам. С помощью клавиатуры компьютера или используя речевые команды можно было легко и быстро менять масштаб изображения, а также вводить дополнительную информацию из базы данных.
Единственным большим недостатком этих систем, по мнению Грейсона, было то, что сложность представленного изображения часто скрывала отсутствие достоверных данных. Сейчас, когда они смотрели на раскинувшуюся перед ними деревню Фолкирк и видели каждое здание - церковь с колокольней, торговый комплекс, текстильную фабрику, - то невольно казалось, что видишь цельную и реальную картину. А в действительности, может быть, вот эту текстильную фабрику взорвали несколько месяцев назад и заменили батареей десятидюймовых орудий Гаусса. Но если никто не ввел эти данные в компьютер, то информация и не может быть получена на проекционном столе.
- Они пойдут вот сюда, - сказал Грейсон, показывая лазерной указкой путь через горный массив Грем-пейн к северу от Фолкирка. - Правда, существует еще один возможный путь через эти горы, он проходит в восточной части, но на это потребуется лишних два дня перехода. А кроме того, они не могут рассчитывать на помощь местных жителей в получении продовольствия и другого необходимого армии снабжения. Им необходимы на пути временные полевые склады, которых у них нет. А Фолкирк может дать им все необходимое: продовольствие, воду и ГСМ.
Даже при наличии портативных ядерных установок ГСМ - горючее и смазочные материалы - были жизненно важными компонентами для любой механизированной армии в полевых условиях. Некоторые транспортные средства до сих пор работали на двигателях внутреннего сгорания, и все машины без исключения нуждались в смазке.
- Да, - мрачно заметил Макколл, - а это значит, что они рразгррабят и уничтожат дерревню.
- А мы не можем перекрыть им здесь дорогу? - спросил майор Фрей. - Обойти этот горный массив вот здесь и появиться внезапно с тыла?
- Я уже думал об этом, но в таком случае возникает несколько серьезных проблем. Этот проход очень широкий, у Фолкирка он составляет почти десять километров, и мы не сможем подойти незаметно. Если мы просто развернемся в укрытии и откроем огонь с этой стороны долины чуть севернее, где открытое пространство гораздо уже, то мы сможем уничтожить только несколько роботов противника, а остальные успеют перегруппироваться, отойти вправо... и, совершив маневр, уже будут хозяйничать у нас в тылу. Поэтому я думаю, что нам следует попытаться не дать им добраться до Фолкирка и оказаться там раньше нас. Мы знаем, что они движутся в этом направлении. Наши разведчики доложили, что Гвардейцы должны закончить переход к вечеру сегодняшнего дня. Джентльмены! Как вы думаете, каковы будут их дальнейшие действия?
- Скорее всего, они раскинут здесь на ночь лагерь, - ответил майор Фрей. - Иначе и не может быть. Дальше к югу местность более пересеченная, и к тому же им известно, что мы где-то поблизости. Только сумасшедший двинет боевые роботы ночью по незнакомой местности.
- А из того, что мне известно про Зельнера и Сеймура, - заметила капитан Ланг, - ни того, ни другого сумасшедшим не назовешь. Вот только если Вилмарт попытается...
- Они не позволят Вилмаррту отдавать прриказы, - прервал ее Макколл. - Скоррее всего, они дерржат Вилли где-нибудь в обозе, прредоставив ему выпивку и мониторр. Пусть себе отдает какие хочет порручения и прриказы, но только чтобы он не мешал им действовать.
- Я тоже так думаю, - сказал, утвердительно кивая, Грейсон. - Им придется поторопиться, чтобы засветло спуститься с гор. Если они этого не сделают - это будет открытым предложением нам запереть их там. Но как только они доберутся до Фолкирка, то наверняка захотят отдохнуть. Вскоре стемнеет, а у них нет хороших позиций на большом протяжении к югу. Итак, предположим, что Гвардейцы остановятся лагерем на ночь здесь, в Фолкирке.
Капитан Энн Волфилд, командир второй роты Третьего батальона, пользуясь лазерной указкой, провела ярко-красную линию вдоль нескольких холмов, идущих с востока на запад в двух километрах к югу от города.
- Это очень удобное место, - заметила она, - для любого, кто будет занимать эти высоты и собирается двинуться дальше на юг. Если бы я вела колонну боевых роботов в южном направлении, то я бы захватила Фолкирк и поставила лагерь... скорее всего, вот здесь. - Она показала на широкую открытую равнину к югу от деревни, в километре за грядой холмов. - Послала бы своих реквизиторов для сбора необходимого мне продовольствия и расставила бы роботов вдоль этих холмов.
Капитан Дуан Галлери, или, как его обычно называли друзья, Охотник, показал на небольшую возвышенность на равнине между деревней и грядой холмов, окруженную с запада небольшой рощей.
- Взгляните сюда, - сказал он. - Это место прекрасно подходит для размещения полевого походного склада. Предположим, я прошел через деревню, встал вот здесь лагерем. Мне необходимо иметь походный склад где-то неподалеку от Фолкирка, потому что я наверняка встречусь с этим чертовым Серым Легионом Смерти через несколько сот километров или около того. До Нового Эдинбурга не так уж и далеко, и я знаю, что Легион где-то здесь неподалеку.
- Верно, - сказал, кивая, Фрей. Он посмотрел на Грейсона: - Это место как будто специально создано для развертывания базы. Конечно, отсюда до Нового Эдинбурга довольно далеко, но Третий полк Гвардейцев Дэвиона всегда отличался быстротой переходов. И кто бы сейчас ни был командиром Гвардейцев, он прекрасно понимает, что сможет без труда обеспечить свои передовые линии, используя этот походный склад, и кроме того, он обеспечит мобильность своим войскам в том случае, если им, отступая, придется вернуться сюда.
-Я совершенно согласен с высказанными мнениями, - сказал Грейсон.
Он пришел к такому же заключению, разрабатывая план операции в командном центре Цитадели. Но для себя он давно решил, что планирование предстоящего сражения всегда идет легче, когда его подчиненные не только участвуют в этом процессе, но и сами находят ответы на все возникающие вопросы. Невозможно научить их мыслить самостоятельно, если давать им готовые решения. Он и сам обратил внимание на эту гряду холмов, на которые указала сейчас капитан Волфилд, еще прошлым вечером. Их расположение напомнило ему пейзаж местности в его игре в битву при Геттисберге с Джеймсом Вульфом.
Конечно, эти ландшафты отличались друг от друга в деталях. Холмы и горный хребет около Фолкирка имели скорее форму полумесяца, а не "рыболовного крючка". Кроме того, горный хребет тянулся с востока на запад, а не с севера на юг, как при Геттисберге. Но все же здесь было и много общего, что позволило ему рассматривать эту ситуацию и с точки зрения организации обороны, и как плацдарм возможного наступления. Горный хребет лежал поперек дороги, идущей с севера от Нового Эдинбурга. Она проходила через седловину хребта в его восточной части, в тени двух огромных холмов.
- Ваши предположения подтверждаются донесениями разведывательного отряда, - сказал Грейсон. - Они видели боевых роботов Третьего полка Гвардейцев Дэвиона в этом районе. В основном легких роботов типа "Саранча" и "Меркурий". Но может, это передовой отряд? Наши разведчики засекли одного "Меркурия" вот здесь, на этом холме, сегодня утром. Скорее всего, он сканировал лазером местность.
- Мне кажется, - сказал Алекс, - нам необходимо знать названия этих главных пунктов, чтобы избежать в дальнейшем путаницы.
- Есть эти названия в базе данных? - поинтересовался Охотник.
- Лес к западу называется Танглвуд, - ответила Ланг. Она некоторое время поработала на клавиатуре компьютера проекционного стола, и на голографическом изображении деревьев появилось написанное белыми светящимися буквами название леса. - Это открытое пространство к югу от города называется долина Мидоу-Гроув. Но я не могу найти название горного хребта. Наверное, у него есть местное название, но его никто не занес в базу данных.
Грейсон хитро улыбнулся и подошел к своему пульту управления.
- Я предлагаю следующие названия... - Быстро набрав на клавиатуре нужную информацию, он ввел свои обозначения главных объектов. На западе появились Кальп-Хилл и Семетри-Хилл, на востоке - вершины Литтл-Раунд и Биг-Раунд. А протянувшийся между этими двумя вершинами горный хребет, пересекаемый через седловину ближе к обеим вершинам Раунд дорогой из Нового Эдинбурга, - Семетри-Ридж.
- Какие знакомые названия, - заметил Макколл с улыбкой, и все дружно рассмеялись.
Грейсон набрал еще несколько команд на клавиатуре, и красные огоньки появились на горном хребте, на подъеме между хребтом и деревней, а также внутри самой деревни.
- Итак, это наши предположения, - сказал Карлайл. - Зельнер - давайте предположим, что Третий полк действует под командованием Зельнера, пока мы не узнаем, так это или нет, - разместит свои главные силы здесь, на горном хребте, и на холмах. Он был бы полным идиотом, если бы поступил иначе. Полевой склад будет, вероятно, вот на этой возвышенности, на западной стороне долины Мидоу-Гроув, рядом с... как называется эта дорога?
- Танглвудская дорога, - ответила Ланг.
- Хорошо. Но мы не можем быть абсолютно уверены, что склад будет именно здесь. Он может быть в любом месте Мидоу-Гроув. А вот наблюдатели и, вероятно, командный пост должны находиться в деревне. - На карте появились дополнительные огоньки, на этот раз голубые. - Мы должны двигаться с юга, вдоль этой дороги, потом развернуть свои силы для лобовой атаки, когда встретимся с противником... поскольку они будут ждать нас.
- М-м-м... полковник? - озадаченно переспросил лейтенант Алексанян. - Я не ошибся, вы сказали "они будут ждать нас"?
- Нет, вы не ошиблись, Грегор. Мы должны отвлечь их внимание на себя.
Грейсон провел лазерной указкой по карте и указал на Танглвудский лес, который начинался в двух километрах южнее горного хребта, шел параллельно ему к западу, а затем резко сворачивал к северу, оканчиваясь около долины Мидоу-Гроув, почти подходя к городу.
- Наши разведчики доложили, что в некоторых местах эти леса почти непроходимы, - сказал Грейсон. - Все объясняется очень просто. Смотрите сюда. Видите - это болото. А здесь так густо растут деревья, что боевой робот не проберется по этим зарослям за целый год. Но есть и удобные для прохода войска места. Есть, конечно, и дороги. Особое внимание следует уделить Танглвудской дороге, которая идет через лес с северо-запада на северо-восток и ведет к Фолкирку. Главное преимущество этой дороги состоит в том, что идущую по ней колонну боевых роботов невозможно обнаружить с воздуха.
- Но все дело в том, что наши люди не знают этих мест, - нахмурив брови, заметила капитан Ланг.
Грейсон кивнул в сторону Макколла, стоящего по другую сторону проекционного стола.
- Майор Макколл уже по собственной инициативе нашел несколько местных жителей, которые вызвались быть нашими проводниками. Майор?
- Да, это так. Нам помогают люди из оррганизации "Рразбойники", сэрр. Некоторрые из них знают эти места или имеют здесь рродственников. Об этом можно не беспокоиться.
- Итак, - продолжил Грейсон, - у нас есть добровольцы из местных жителей, которые помогут нашим фланговым войскам пройти через лес... обойти противника справа и выйти вот сюда. - Он указкой дотронулся до возвышенности на карте. И на этом месте загорелся красный огонек. - Наши войска должны появиться .отсюда, из-за деревьев. Конечно, если нам повезет, то враг не заметит их приближения и даже не будет иметь ни малейшего представления о том, что они могут там находиться.
- Не стоит забывать о том, что вдоль Танглвудской дороги могут быть расставлены сторожевые заставы, - заметил Алекс.
- Если войско движется быстро, то в этом случае проблем не возникнет, - ответил ему Грейсон и продолжил: - Перед фланговыми силами стоят две главные задачи. Первая и наиболее важная заключается в том, что как только они выйдут из этого леса, то окажутся прямо за правым флангом противника или около него. Нападение должно быть настолько внезапным, чтобы вызвать существенное замешательство в рядах противника, может быть, даже такое, чтобы обратить его в бегство. Но это только в том случае, если мы сможем выйти в тыл главных сил противника. В любом случае эта атака даст возможность прорвать фронт противника в нескольких местах, что позволит нашим главным силам развить успех на этом направлении, поскольку Зельнеру придется развернуть свои силы, чтобы отразить нападение наших войск на его тылы и левый фланг.
Вторая задача состоит в захвате главных стратегических дорог противника. Если они где-то в этом районе устроили полевой склад, то наши фланговые войска должны захватить его или уничтожить большую часть боеприпасов и продовольствия. В этом случае противнику придется послать часть солдат в Стирлинг и на шаттлы полка за пополнением своих запасов. Все, что нам удастся уничтожить на полевом складе, не сможет быть использовано против нас в бою.
- А каковы должны быть по численности фланговые войска? - поинтересовался Алекс.
- Капитан Фрэнк, в каком состоянии находятся боевые роботы? - спросил Грейсон.
Главный офицер по техническим вопросам Серого Легиона Смерти проконсультировался сначала со своим наручным компьютером и только после этого ответил на вопрос Карлайла:
- Тридцать шесть боевых роботов находятся в состоянии боевой готовности, полковник. Сюда входят четыре командных боевых робота один-один, а пять роботов Третьего батальона еще не приведены в действие. Мы смогли бы поставить на ноги два из них, если позаимствуем запасные части из других, но для этого нужно работать всю ночь.
- Действуйте. Значит, будем считать, что пока у нас есть тридцать шесть боевых роботов, то есть целый батальон. Основной удар наших сил будет направлен на левый фланг противника, поэтому свои силы мы должны сконцентрировать вот здесь. Скажем, две роты, двадцать четыре робота.
- Но это серьезно ослабит наши силы, которые пойдут к югу от горного хребта, - резонно заметил Фрей.
- Знаю. У нас остается всего двенадцать роботов плюс столько, сколько удастся поставить на ноги к утру капитану Фрэнку. Но мы должны сделать так, чтобы противник думал, что это наши главные силы.
- Люди генеррала Макби могут нам помочь, полковник, - предложил Макколл.
- Я рассчитываю на них, майор, но основная часть этих людей пойдет с нашим фланговым войском. А кроме того, я собираюсь послать с ними и нашу пехоту. Я хочу, чтобы это подразделение появилось внезапно, как из-под земли, прямо перед главными силами противника, блокировало его стратегические дороги и встало между линией фронта врага и его командным штабом. Для этого потребуются все наши основные силы, чтобы совершить этот внезапный бросок на позицию врага и продержаться до подхода остальных сил Легиона с юга.
- Кто, по вашему мнению, поведет вперед фланговые войска, сэр? - поинтересовалась капитан Волфилд.
Грейсон уже заранее серьезно продумал ответ на этот вопрос.
- Обычно этот вопрос не требовал ответа, и так ясно, что майор Макколл, имея богатый опыт ведения подобных операций, был бы наилучшей кандидатурой. Но, к сожалению, его ранение не позволит ему...
- Сэрр! - воскликнул потрясенный услышанным Макколл. - Если я мог в таком состоянии носить бррониррованный костюм, то не вижу прричин, почему не могу упрравлять своим "Горрцем"!
- Мне очень жаль, майор. Вы будете в своем боевом роботе, но останетесь при мне. Вы не сможете вести робот и тем более сражаться так, как вы это обычно делаете, действуя одной рукой.
- Но, сэрр...
- Отставить споры, майор. Я не могу рисковать вами, а вы не можете сейчас быстро и точно реагировать в бою на атаки противника. Майор Фрей, я

Предыдущая страница 30 Следующая страница


31 Уильям Кейт

поручаю вам разведку. Нам необходимо тщательно скоординировать наши действия к югу от горного хребта, а вы знаете своих людей лучше, чем я.
- Есть, сэр. - Майор понимающе кивнул, но в его голосе послышались горькие нотки. В последнем бою Фрея контузило - ему повредило внутреннее ухо, в результате чего он не мог пользоваться нейрошлемом, а значит, не мог больше управлять боевым роботом. Теперь в сражении Фрей командовал своим батальоном либо из операционного центра шаттла, либо с пульта управления одного из легких танков Легиона - "Пегаса".
Грейсона поразила выдержка, с которой Фрей принял свое нынешнее положение: сказать водителю боевого робота, что он больше никогда не сядет в командное кресло своего любимца, было равносильно тому, чтобы запретить птице летать.
- Я хочу, чтобы каждый командир Оставался на своем месте, - продолжил Грейсон. - Не хочу нарушать наладившиеся годами связи его с подчиненными.
Он обвел всех взглядом и остановился на Алексе, который пристально смотрел на отца через разделяющий их проекционный стол.
- Алекс, ты один остался без задания. Ты хочешь участвовать в деле?
Грейсон внимательно смотрел на сына, на лице которого отразилась целая гамма чувств. Но так и не заметил, чтобы Алекс был в нерешительности или замешательстве от предложения принять участие в битве.
- Да, сэр! - твердо ответил Алекс, и улыбка осветила его лицо.
- Я считаю, что фланговые войска должны состоять из второй и третьей рот Третьего батальона, воинов Волфилд и рейдеров Фрея. Есть вопросы? Возражения? Если есть, то говорите об этом сейчас, потом будет поздно.
Собравшиеся офицеры зашумели, но вслух никто не сказал ни слова.
- Хорошо. По нашей договоренности, первая рота штурмовиков майора Фрея будет производить демонстрацию силы вдоль южной границы горного хребта. Если будет целесообразно, майор, мы можем переменить позицию в восточном и северном направлениях, угрожая противнику, находящемуся на обеих вершинах Биг- и Литтл-Раунд. Мы сможем даже подняться на эти вершины, если нам понадобится убрать оттуда наблюдателей противника.
- Как вы это сделали при Геттисберге тогда, на Гленгарри, во время вашего сражения с Джеймсом Вульфом, да, полковник? - спросил Фрей. - Фланговый марш вокруг левого фланга противника в обход этих двух вершин?
Грейсон улыбнулся:
- Кто знает? Может быть, Зельнер смотрел этот поединок по телетрансляции. Если так, то, может, он будет думать так же, как и вы... а не о том, что капитан Карлайл пробирается через лес.
- На какое время назначена операция? - поинтересовалась капитан Ланг.
- Сейчас почти тринадцать часов тридцать минут, - сказал Карлайл. - Заход солнца... Во сколько это происходит на этой планете?
- В это время года в двадцать часов сорок пять минут, - ответила Ланг.
- Значит, у нас в запасе есть еще семь часов светового дня. Алекс, сколько тебе понадобится времени на совершение этого броска?
- Это зависит во многом от реального рельефа местности, - ответил Алекс. - Я не очень полагаюсь на данные проекции. Но думаю, что потребуется не менее четырех часов. Четыре часа с начала старта.
- Тогда назначим вам поход на четырнадцать часов тридцать минут, - предложил Грейсон. - Вы должны будете появиться в западной части леса, на выходе к долине Мидоу-Гроув, в восемнадцать часов тридцать минут, и у нас еще останется два часа светового дня. Тебя это устраивает?
- Отлично. - Алекс внимательно изучал лесной массив на западе, а также сеть дорог и железнодорожных путей, которые ему нужно будет пересечь. - Один вопрос, полковник. Предположим, мы выходим готовые к бою из леса, а там никого нет? Я хочу сказать, что весь план операции мы разработали исходя из наших предположений о том, что должен делать Зельнер.
- Это так, - утвердительно сказал Макколл. - А кому, как не нам, хоррошо известно, что врраг обычно не делает то, чего ты от него ждешь!
- В этом случае, - ответил Грейсон, пожав плечами, - мы поступим по обстоятельствам. Мы будем импровизировать на месте. План, конечно, будет пересмотрен, если мы увидим, что противник не находится там, где мы ожидали его встретить... А каждый полевой командир имеет полную свободу действий и может самостоятельно принимать решения, если в этом возникнет необходимость. Но это, - он провел рукой над ландшафтом на проекционном столе, - самая лучшая позиция для них. Если бы я вел Третий полк Гвардейцев на юг, то обязательно воспользовался для этого горным хребтом и был бы последним дураком, если бы поступил иначе.
- И все-таки как бы еще вы развернули свои силы, полковник? - поинтересовался Охотник. - Что бы вы сделали?
. - Хороший вопрос. Я бы не очень доверял этому лесу с правой стороны. Чтобы сохранить маневренность моих войск, я бы окопался на этих холмах с минимальным количеством роботов, скажем, одна рота, а остальные силы держал бы в резерве, где-нибудь около деревни, готовыми двинуться по моему приказу в любом направлении. Конечно, я бы сделал это в том случае, если бы знал заранее, что планирует Серый Легион Смерти. - Раздался дружный смех офицеров. - Если бы я оставил свои главные силы здесь, в Мидоу-Гроув, то попал бы в сложное положение: мне пришлось бы отбивать атаку противника, либо вышедшего из леса с запада, либо появившегося из-за вершин Биг- и Литтл-Раунд с юго-востока. - Он некоторое время молчал, изучая новую диспозицию. - Но все равно, даже если Зельнер поступит так, как я только что сказал, ему будет туго. Когда Алекс выйдет против него с запада, ему придется пойти сюда и выставить против него свои главные силы...
- ...а в это время первая рота выйдет из-за хребта и ударит по его левому флангу, - закончил за него Фрей. - Отлично придумано!
Грейсон немного помолчал и обратился к собравшимся офицерам своего штаба:
- А теперь позвольте мне сказать несколько слов. Вы знаете, я обычно не устраиваю бесед перед сражением. Но сейчас Легион попал в очень трудную ситуацию: мы вынуждены выступить против очень серьезного противника с командиром, которому не чуждо чувство порядочности, против воинского подразделения, которое до сегодняшнего дня было на нашей стороне.
Я знаю, что думаете вы, собравшиеся здесь, и что думают люди, находящиеся под вашим командованием, о Доме Дэвиона. Черт возьми, когда я был молодым, то для меня Солнечная Федерация и Лиранское Содружество - оба государства всегда были, я даже не знаю, как сказать, чем-то вроде святыни. Этими государствами управляли достойные люди. Герои, которые вместе боролись против Синдиката Драконов.
Но политика меняется, дорогие мои. Меняются отношения между государствами, меняются их лидеры, целые народы, и миры и империи могут меняться, особенно если они начинают разлагаться изнутри. Мне нет необходимости напоминать вам о ваших обязанностях перед боем. Но я вынужден тем не менее сказать вам, что некоторые из наших людей могут поймать себя на мысли, когда они остановятся и подумают, что роботы, которых они сейчас видят перед собой, принадлежат Дому Дэвиона, а не Империи Дракона, или Ляо, или кланам.
Я все еще надеюсь, что мы сможем избежать этого сражения. Центр связи Легиона последние двенадцать часов непрерывно передает послание в эфир о нашем предложении провести переговоры. Мне очень хочется верить, что Сеймур или Зельнер согласятся на разговор, чтобы разойтись с миром, без сражения. Но, к сожалению, мы не получили в ответ ничего. Поэтому приходится предполагать, что Фолкер и Вилмарт присоединились к Гвардейцам и поэтому они подчинились приказу, как им кажется, законного правителя Каледонии. Им, наверное, удалось убедить Гвардейцев, что они должны вызвать Серый Легион Смерти на бой и уничтожить его.
Я хочу, чтобы все вы смогли убедить своих подчиненных, что завтра они не должны думать о том, что борются против подразделения Федеративного Содружества. Гвардейцы будут играть наверняка, и мы тоже.
- Черрт возьми, - сказал Дэвис Макколл, потирая больное плечо. - А почему мы должны думать по-дрругому? Эти черртовы Sassenach собирраются насадить наши головы на колья, а мы хотим посадить их на кол дрругим местом!
Все одобрительно зашумели, и Грейсон понял, что его люди готовы к сражению.
"Теперь все будет зависеть от того, - подумал Грейсон, - поступит ли Зельнер так, как мы ожидаем от него..."

К западу от полевой базы развертывания "Дельта" находилась возвышенность, частично поросшая деревьями, с проплешинами скальных выходов, с которой открывался прекрасный обзор лежащего внизу ландшафта во всех направлениях. К югу и востоку в сторону Нового Эдинбурга местность была холмистой и поросла густыми лесами, простирающимися до самого подножия горы Альбы. К северу на горизонте на фоне голубого неба возвышалась гора Грэмпейн. На таком расстоянии Фолкирк, конечно, не был виден, как невозможно было разглядеть горные хребты и возвышенности, которые были главной целью Серого Легиона Смерти.
Внизу, в тени этой возвышенности, был расположен походный лагерь Легиона: шатер штаба, передвижные подъемные краны и помосты для обслуживания роботов - все это хозяйство почти полностью заполняло небольшую поляну в лесу. Колонна боевых роботов двигалась вдоль дороги, удаляясь на запад.
Капитан Алекс Карлайл и фланговые силы под его командованием исчезали в глубине Танглвудского леса.
"Грейсон Карлайл был, несомненно, прав в одном, - думал стоящий на вершине возвышенности мужчина. - Эта земля узнает о сражении боевых роботов, которое не скоро забудется. Фолкирк станет полем боя всего через несколько часов". Он осторожно опустился на колени на большой плоский камень и открыл металлический ящик. Автоматически развернулась антенна, появившийся из ящика диск потянулся в небо, как цветок тянется к солнцу. Но на этот раз целью было не местное солнце, а разведывательный спутник, находящийся на синхронной орбите над планетой. Он подождал десять секунд, чтобы устройство начало работать на полную мощность. Когда на небольшом пульте управления зажглась зеленая лампочка, мужчина нажал кнопку, и закодированное послание, уже записанное на дискетку, было мгновенно передано с помощью интенсивного сгустка лазерной энергии.
Длившееся всего долю секунды послание невозможно было засечь перехватчикам. Оно будет передано маршалу Феликсу Зельнеру и позволит ему узнать обо всем, что говорилось на военном совете Легиона всего час тому назад.
Алекс Карлайл страшно удивится, когда выйдет через несколько часов из леса. Решивший устроить засаду сам в нее и попадет.
Когда передача была закончена, капитан Вальтер Дюпре, недавно назначенный в первую роту Третьего батальона Легиона, аккуратно убрал свое передающее устройство, оглянулся по сторонам, убедился в том, что его никто не видел, и быстро спустился с холма вниз.

XXVI

Наблюдательный пункт
Фолкирк, Каледония
Федеративное Содружество
19 часов 40 минут, 16 апреля 3057 года

- Ну и как прикажете это понимать, маршал Зельнер? - проговорил маршал Джеймс Сеймур, уперев руки в бока и глядя на Зельнера с выражением "что я вам говорил". - Где обещанная вами атака, черт вас побери?
- Не знаю, - честно признался Зельнер. - Я просто ума не приложу, что все это означает.
Они стояли на колокольне каледонской церкви Всех Святых, самого высокого здания в Фолкирке, которое давало возможность видеть местность, простирающуюся к югу от города. Четыре широких и высоких окна, по одному в каждой из четырех стен колокольни, в центре которой висел огромный бронзовый колокол, давали обзор окружающего пространства намного лучше, чем телеметрические приборы, поскольку человеческому глазу не страшно активное подавление сигналов, что сплошь и рядом нарушало передачу информации с помощью даже самых современных приборов.
На юге шло сражение, оно длилось уже около двух часов.
- Мы спланировали нашу оборону в соответствии с информацией, полученной от вашего агента из лагеря Серого Легиона Смерти, - сказал Сеймур. - А эта разрушительная фланговая атака противника, о которой он вас предупредил, так и не начинается. Как, впрочем, я и ожидал, - язвительно закончил он.
- Но она запаздывает только на один час, - заметил Зельнер. Хотя он и сам начал немного сомневаться в донесении своего агента.
- Я думаю, маршал, - заметил Сеймур, - вам следует рассмотреть следующие возможности. - И он начал перечислять свои предположения, загибая пальцы на правой руке: - Первое. Ваш человек просто-напросто ошибся. Второе. Противник знает, что этот человек ваш агент, и поэтому подсунул ему дезинформацию. Третье. Вашего человека перевербовали, и он теперь работает на разведку Серого Легиона Смерти. Четвертое. Вашего человека раскрыли сразу после того, как он отослал донесение, и полковник Карлайл понял, что его план стал известен нам, а поэтому изменил его.
- Пятое, - в тон Сеймуру проговорил Зельнер, - капитан Карлайл заблудился в незнакомых ему лесах и появится здесь с минуты на минуту!
- Может быть. Но должен вам сказать, что Серый Легион Смерти имеет такую отличную репутацию, что ни один из его офицеров просто не может потеряться. Я больше чем уверен, что здесь какая-то уловка со стороны командира Легиона, и я не желаю рисковать половиной своих людей из-за одного слова вашего продажного шпиона!
- Этот, как вы выразились, продажный шпион очень умный и квалифицированный работник.
- Не сомневаюсь. Но это всего-навсего один человек. А моим людям предстоит сражение с целым батальном одного из лучших воинских подразделений во всей Внутренней Сфере. - Сеймур показал рукой на юг, где вдоль всего горного хребта, через который лежала дорога из Нового Эдинбурга, раздавались взрывы и были видны вспышки и клубы дыма. - Там сейчас идет явная демонстрация силы со стороны Легиона. Огонь, который ведется из леса, слишком незначителен, чтобы можно было предположить, что там действует целый батальон. Мои люди доложили мне, что против них стоит, скорее всего, одна рота, а может, и меньше. И если капитан Карлайл не появляется перед нами из Танглвудского леса, то, значит, он появится откуда-нибудь еще. - Он небрежно махнул рукой, показывая через плечо на рощи и болота Мидоу-Гроув. - Может быть, оттуда. А может, черт возьми, обойдет горы и выйдет у меня в тылу!
- Мне кажется, вы уж слишком большого мнения о капитане, - попытался успокоить его Зельнер. Он взял карту, которая представляла собой небольшую дискетку, позволяющую получить изображение окружающей местности на электронном дисплее. - Карлайл, я имею в виду Карлайла-старшего, а не его сына, известен как военачальник, способный на совершенно неожиданные и непредсказуемые действия. У вас, конечно, есть дозорные посты в Танглвудском лесу?
- Естественно. Вы же не думаете, что я могу забыть о таких прописных истинах, которые известны даже рядовому солдату? У меня там целая рота, которая пытается обнаружить признаки этого вашего мифического марш-броска противника. Честно говоря, я думаю, было бы лучше, если бы я отозвал их сюда и пополнил ими наш резерв. Если молодого Карлайла до сих пор не видно, то подозреваю, что он изменил решение двигаться по Танглвудской дороге. Наверное, он собирается обойти наши дозорные пикеты и атаковать нас с другого направления.
Звуки битвы на юге стали громче и интенсивнее. Артиллерия и ракетные установки, расположенные за полевой базой "Альфа" Третьего полка Гвардейцев в Мидоу-Гроув к югу от деревни, обменивались ударами с противником, подвергаясь сильной бомбардировке со стороны леса.
Зельнер перегнулся через перила колокольни, наблюдая за тем, как снаряды сыпались градом на позиции Гвардейцев, и за ответным огнем своих батарей. Но о настоящем сражении пока и речи не было. Основная часть экспедиционных войск Гвардейцев была спешно переведена на временную базу, разместившуюся вдоль полевого склада, который находился к югу от города, между наблюдательным пунктом Зельнера и полевой базой "Альфа". А пехота полка заканчивала переход и устраивалась около леса к юго-востоку от города.
Раздался звонок, и Сеймур взял трубку переговорного устройства, стоящего на подоконнике окна колокольни, выходящего на восток.
- Сеймур, - кратко ответил он и стал слушать очередное донесение. - Очень хорошо. Оставайтесь на своих местах, но не спускайте с него глаз. Связь закончена.
- Кто это?
- Малышников. Он находится на холме 212. Говорит, обнаружил нечто, что считает передвижением большого отряда боевых роботов через лес в юго-восточном направлении.
Зельнер еще раз взглянул на топографическую карту. Холм 212 находился к востоку и северо-востоку от горного хребта, там, где располагался левый фланг Гвардейцев Дэвиона. Там же размещалась одна рота легких и средних боевых роботов, которая получила приказ удержать эту выгодную позицию любой ценой. Если Малышников увидел вражеских боевых роботов к востоку...
- Мне кажется, маршал, нам с вами пришла в голову одна и та же мысль, - с усмешкой сказал Сеймур.
- Карлайл, кажется, поменял первоначальный план действий.
- Пять против ваших двадцати, что фланговые войска капитана Карлайла появятся с восточной стороны.
- Что вы предлагаете? - Зельнер впервые за это время почувствовал себя действительно неуютно. Он так тщательно готовился к этой операции, все продумал до мелочей, казалось, предусмотрел все варианты, которые может попытаться предпринять Карлайл. Но теперь все выстроенное им с таким трудом рушилось у него на глазах.
- Мы отведем Третий батальон от лагеря и развернем его позади холмов 212 и 190. Оставим Второй батальон в резерве и усилим нашу линию фронта около горного хребта. Я подозреваю, что Карлайл намеревается нанести удар по нашим передовым позициям в качестве отвлекающего маневра. И мы должны ему показать, что попались на его удочку.
Зельнер проиграл эту сцену на топографической карте, а потом ответил:
- Да. Это будет отлично. - Он рассмеялся, чувствуя облегчение оттого, что наконец-то кончилось эта неопределенность. - Мы прищелкнем этого ублюдка, Джим!
- Еще рано праздновать победу, маршал, - предупредил его Сеймур. - Карлайл из тех противников, которых не стоит недооценивать!
- Конечно, конечно, - согласился с ним Зельнер, но теперь невозможно было испортить ему настроение. До этого момента он испытывал чувство неуверенности из-за тога, что не знает абсолютно точно плана Карлайла. А теперь, когда получено подтверждение того, откуда собирался появиться этот чертов счастливчик, Зельнер мог действовать не в потемках, как всего минуту назад. Он ощутил, как уверенность возвращается к нему.
Как сообщил в последнем донесении Дюпре, а его слова подтвердились из других многочисленных источников, Серый Легион Смерти имел в своем распоряжении на Каледонии где-то от тридцати пяти до сорока боевых роботов - всего один батальон. Экспедиционные войска Зельнера имели шестьдесят восемь роботов, два полностью укомплектованных батальона, за исключением двух-трех роботов, пока еще не отремонтированных. Кроме того, у маршала в распоряжении были штаб полка, полковая артиллерия и рота пехоты.
А еще Зельнер в глубине души надеялся, что Дюпре действительно посчастливилось установить маленький сюрприз в боевом роботе Грейсона Карлайла. В его донесении было сказано, что ему удалось проникнуть в нишу, где стоял робот полковника Карлайла, два дня тому назад. Конечно, если Дюпре перевербовали, то и эта информация может оказаться ложной, а если это не ложь...
Имея всего один батальон против двух батальонов Гвардейцев, у командира Серого Легиона Смерти не было шанса победить.
А когда в бою погибнет полковник Грейсон Карлайл, то это будет закат славы Серого Легиона Смерти, а может, даже и его конец.

Робот Грейсона Карлайла стоял у края леса. Сидя в безопасности в командном кресле кабины своего "Победителя", несмотря на то, что в роботов иногда попадали случайные осколки еще дымящихся снарядов, полковник изучал

Предыдущая страница 31 Следующая страница


Тактика долга 32

позиции противника, расположенные в двух километрах к северу, у подножия хребта, используя компьютерную программу, позволяющую получать большое увеличение изображения. Алекс должен был появиться в условленном месте и начать атаку час тому назад, даже больше часа, но до сих пор не было ни малейшего признака, что на вражеских позициях произошло что-то, что привело бы их в замешательство. Они с Алексом договорились, что он даст знак Грейсону: две зеленые ракеты, если атака удалась, и две красные, если он встретит очень серьезное сопротивление окопавшегося на своих позициях противника. Но не было ни зеленых, ни красных ракет. Значит, Алекс до сих пор не вышел на исходную позицию, чтобы начать запланированную атаку.
Что могло случиться с Алексом?
Он проклинал молчавшее радио, которое не позволяло ему связаться с другой половиной своих сил. Он проклинал себя за то, что не оставил Фрея руководить операцией отсюда и не взял командование фланговым войском на себя.
Сила огня противника с позиций около хребта стала интенсивнее. В основном это были артиллерия и ракетные установки. Большинство снарядов не долетало до него. Они рвались на поле, к югу от места, где стоял робот Карлайла, перепахивая землю. А некоторые перелетали через него и рвались в лесу. Вслед за каждым таким взрывом раздавался треск деревьев, и в воздух взлетали их горящие обломки. Боевые роботы с обеих сторон продолжали стрелять друг в друга с большого расстояния, даже не мечтая причинить реальный вред, ну если только кому-нибудь повезет до такой степени, что он умудрится подбить противника. В воздухе стоял непрерывный гул летящих с одной позиции на другую снарядов. А высоко в небе над полем боя шла битва в воздухе. Грейсон наблюдал за ней по сканерам. Он с тоской подумал о том, как было бы здорово, если бы один из его истребителей мог передать ему информацию о том, что делается к северу от горного хребта.
Черт побери, где же Алекс?
Из тени деревьев слева от Грейсона по направлению к нему двигался робот. Это был огромный, потрепанный в боях "Горец".
- Привет, Дэвис, - обратился к Макколлу Грейсон по секретной тактической линии связи. - Ну, как твоя рука чувствует себя в этой броне?
- Вполне сносно, полковник. Она, конечно, побаливает, но я спрравляюсь с упрравлением. Все-таки надо было меня послать с фланговым войском.
- Алекс задерживается всего на один час. Может, наши данные о дорогах были не такими точными, как мы думали?
- Может, и так, - отозвался задумчиво Макколл. Казалось, он хотел еще что-то добавить, но, поразмыслив, не произнес больше ни слова.
Они ничего не знали о подразделении, ушедшем по Танглвудской дороге. А там был сын Грейсона.
- Он сделает все как надо, майор, - сказал полковник. - Если бы там случилось что-то серьезное, то мы бы об этом уже знали. А кроме того, до заката солнца осталось целых сорок пять минут.
- Да, сэрр. Но мы попали в очень непрриятную ситуацию. Сколько еще мы сможем прродерржаться здесь, не начиная настоящую атаку?
- Столько, сколько потребуется. Есть жертвы?
- Нет, сэрр. Пехота в деле не участвует и находится в укррытии, "Гильотина" серржанта Гонсалеса получила поврреждение одной рруки и части торрса от близко рразоррвавшегося снарряда, но он остался в стррою.
- Тогда мы сможем еще продержаться. Кроме того, майор Фрей имеет два отряда и разведчиков к востоку от обеих вершин Раунд.
- Да, знаю. Демонстрриррует силу и делает вид, что возглавляет целый батальон.
- Давайте надеяться на то, что ему удастся убедить врага, что там стоит батальон. - Грейсон посмотрел на монитор, на котором было изображение неба над их головой. - Самое тяжелое в такой ситуации - это не знать точно, как противник разместил свои силы.
- Ну, ничего. Мы все узнаем, когда Алекс выйдет со своим подрразделением из леса.
"Когда Алекс выйдет из леса. Господи, когда же это произойдет!" Военные действия с использованием боевых роботов в основном состоят из маневра, смысл которого заключается в том, чтобы подобраться как можно ближе к другому роботу и уничтожить его. Рано или поздно, но противник догадается, что у него в лесу спрятана всего-навсего одна рота. И когда это произойдет, то Серому Легиону Смерти ничего другого не останется, как немедленно отступить, чтобы его не окружили и не уничтожили.
Черт побери, где же Алекс?

Черт побери, когда же наконец здесь будет происходить хоть что-нибудь?
Вальтер Дюпре вытянулся в кабине "Шейха", пытаясь расправить мышцы всего тела, затекшие от долгого сидения в одном положении. Ему удалось остаться с Грейсоном Карлайлом и не пойти с Алексом в поход. Помогло Дюпре то, что его "Шейх", весивший восемьдесят тонн, был самым тяжелым из всех роботов Легиона, привезенных на Каледонию. А все роботы, которые вместе с Фреем отправились изображать целый батальон, чтобы отвлечь внимание противника, принадлежали к классу легких и средних машин.
Вот уже несколько часов они находились на этом месте, двигаясь туда-сюда в тени деревьев, стреляя время от времени по противнику, если он показывался из-за горного хребта, и уворачиваясь от огня гвардейцев" которые методично стреляли, превращая эту часть леса в поляну с торчащими здесь и там обгорелыми или расщепленными пнями.
"Победитель" Карлайла находился от робота Дюпре к западу метрах в пятидесяти, о чем ему сообщили сигналы на специальном дисплее, на котором давалась карта местности. Последнее сообщение от Зельнера, полученное всего несколько часов тому назад, содержало одно-единственное слово: "Завершение".
Дюпре должен будет завершить дело, которое ему не удалось закончить в тот злополучный день на Гленгарри. Он подумал, а не стоит ли взять да подойти к "Победителю" и сделать это прямо сейчас...
Нет. Нельзя. Терпение. Только в этом случае он сможет выполнить свое задание и остаться в живых, чтобы доложить об этом самому. Человек, который убил великого Грейсона Карлайла! Да уж, эту историю еще долго станут обсуждать за выпивкой в барах космопортов различных миров! Естественно, не следует распространяться о той штуковине, которую он успел установить в правом коленном суставе "Победителя" Карлайла. Эта подробность сработает не в его пользу, особенно когда историю будут пересказывать другие.
Но он ничего не может предпринять, пока робот Карлайла не двигается... особенно до тех пор, пока Грейсон не попытается использовать прыжковые двигатели.
Артиллерийский снаряд, перелетев через него, разорвался метрах в пятидесяти за спиной "Шейха". Вспышка была такой яркой, что на мгновение осветила все деревья, стоящие вокруг него, а грохот взрыва таким сильным, что у Дюпре заложило уши, несмотря на специальное приспособление в наушниках. Внезапно что-то ударило по боку его машины, заставив робота пошатнуться. Это было огромное трехметровое дерево, вырванное взрывом из земли. Теперь оно, догорая, лежало у ног робота.
"Не заставляй нас торчать здесь весь вечер, Карлайл, или я подойду вплотную и убью тебя, и не важно, смогу я спастись после этого или нет!"
Конечно, это только пустая бравада, и Дюпре прекрасно понимал это. Но ему невыносима была каждая минута ожидания.

Алекс заблудился.
Вернее, не заблудился. Просто его проводники завели его не туда, куда он должен был попасть. Через два часа флангового марша ударная группа Легиона наткнулась в лесу на заболоченную местность, о которой не было ни единого слова во всех данных, просмотренных перед стартом. Более того, это было большой неожиданностью даже для проводников. Единственное, чем они смогли объяснить появление здесь такого количества воды, это то, что обильные дожди, прошедшие на прошлой неделе, могли переполнить реку, которая вышла из берегов и затопила эту часть Танглвудского леса, превратив его в непроходимую топь. Дороги, по которым, согласно информации из базы данных, можно было спокойно пройти, оказались погруженными в черную маслянистую жижу. Человек, который вызвался пройти вперед и проверить, какова глубина этого болота, скоро вернулся и заявил, что пройти невозможно.
Проверить это у Алекса не было времени. Он не мог рисковать в тот момент, когда у Серого Легиона Смерти было ограниченное количество боевых роботов для выполнения сложной и опасной задачи. Посоветовавшись со своими проводниками, в основном жителями этого района, он решил, что будет разумнее и безопаснее попытаться найти дорогу в обход этого заболоченного участка.
Отряд роботов двинулся на запад, удаляясь все дальше и дальше от поля сражения, пока высланные вперед разведчики не доложили, что впереди они обнаружили сухой участок земли и дорогу, ведущую на север, скорее на северо-восток. Только в 19 часов 30 минут роботы под командованием Алекса добрались до широкой дороги и направились на северо-восток. По идее, это должна быть Танглвудская дорога, но им пришлось настолько отклониться от первоначального маршрута, что никто не мог с уверенностью сказать, что это именно Танглвудская, а не какая-нибудь другая дорога.
Решив рискнуть и понимая, что в лесу темнеет гораздо быстрее, еще задолго до заката солнца, Алекс повел двадцать четыре боевых робота своего отряда двумя длинными колоннами по дороге, пытаясь нагнать упущенное время.
К 20 часам стало так темно, что несколько водителей роботов попросили его разрешить им зажечь бортовые огни на их машинах. Но Алекс категорически отказал им. Наверняка у Гвардейцев вдоль дороги есть сторожевые посты, а он не собирался раньше времени обнаруживать присутствие войск Легиона.
В сгущающихся сумерках две роты роботов маршировали по широкой, вымощенной булыжником дороге, высекая при каждом шаге из мостовой искры сделанными из карбаллоя ступнями. К северо-востоку на горизонте за деревьями было видно свечение, особенно при большом увеличении на экране компьютера. Скорее всего, это зарево было над Фолкирком или над походным лагерем Третьего полка Гвардейцев Дэвиона.
- Отряд! Слушай мою команду, - обратился Алекс по тактической линии связи, в первый раз воспользовавшись радиопередатчиком. - Оружие к бою! Снять предохранители! Развернуться боевым строем!
Если бы даже кто-нибудь и подслушал его команду на этой частоте или используя широкополосные сканеры, то он услышал бы только закодированные сигналы, потому что Алекс хотел до последней минуты оставаться для врага незамеченным. Он снял все предохранители с пульта управления вооружением своего "Лучника", приведя в готовность лазеры средней мощности.
Справа из темноты раздались оружейные выстрелы.
- "Воин-один", говорит "Рейдер-пять"! - раздался в наушниках Алекса голос. - Меня обстреливают из ручного оружия из леса.
- Подавить огневую точку! - приказал Алекс, и пулеметная очередь разорвала тишину леса. Алекс бросил свои войска в атаку, и не важно, что их ожидает впереди и на сколько они опоздали.
Вдруг в поле зрения Алекса показалась огромная тень, передвигающаяся на выгнутых назад в коленных суставах ногах. Приземистое, округлое тело с неуклюжими, нескладными руками.
"Меркурий"... этот робот не из состава Легиона...
Справа от Алекса раздалась очередь, и бело-голубой разряд плазмы высокой энергии из ПИИ попал в несчастного двадцатитонного робота-разведчика, вырвав огромный кусок брони из его бока. Одна рука робота была оторвана этим снарядом и упала на землю, а его корпус там, где оголились соединения и провода, загорелся.
Алекс посмотрел направо. Рядом стоял "Мародер" Легиона, выпустивший первый снаряд по "Меркурию". Сейчас он готовился ко второму выстрелу. На этот раз удар пришелся по ноге "Меркурия". Разбитая машина еще несколько секунд неподвижно стояла на месте, а потом рухнула на землю. Еще два выстрела из ПИИ превратили упавшего робота в месиво из горящих и дымящихся обломков. "Мародером" управлял водитель Сергей Голованов.
- Отличный выстрел, Сергей, - похвалил его Алекс.
- Спасибо, - ответил рожденный на острове Скаи русский. - Похоже на утиную охоту, да?
- Немного. - Алекс проверил время на мониторе "Лучника" и нахмурился. Атака началась в 20 часов 38 минут - на два часа позже запланированного времени. Вся сложность ситуации заключалась в том, что через несколько минут солнце спрячется за горизонт, а еще через полчаса наступит кромешная тьма. Конечно, боевые роботы могут сражаться и в темноте. Но такое происходит крайне редко и для этого должны быть очень веские причины. В ночном бою, чтобы увидеть цель, необходимо воспользоваться приборами. Но когда водитель пользуется этими приборами, то сам становится видимой целью для противника. Конечно, можно воспользоваться пассивными датчиками, усилителями света и ИК, но вести робота по неровной земле в полной темноте, да еще и сражаться с противником - это уже нешуточное дело. Его подразделение может потерять одинаковое количество роботов как от падения в темноте, так и от столкновения с противником.
Но Алекс отбросил все сомнения. Если роботы обычно не сражаются по ночам, то и прекрасно, пусть это будет еще одним сюрпризом для противника. Может, ему удастся сделать так, что эти вражеские роботы будут спотыкаться и падать в темноте ночи.
- Воины! Полное боевое развертывание! - отдал он приказ. - Вторая рота - налево, рейдеры - направо! Занять свои позиции!
Это был приказ подразделениям, посланным с ним в поход: роте Волфилд и рейдерам Серого Легиона Смерти.
Из темноты, прочерчивая огненной стрелой черное небо, неслась ракета, оставляя за собой оранжевый свет. Явно выпущена из ручной ракетной установки... к тому же она не достигла цели. Позади боевой цепи роботов Алекса среди леса прогремел взрыв, осветив на время стволы деревьев и переплетение ветвей.
Где-то недалеко должен быть выход из леса, где-то совсем рядом...

Солнце опустилось за горизонт. На западе небо окрасилось в красные, оранжевые и зеленые цвета. Но до сих пор на нем не появились ни зеленые, ни красные ракеты, никакого свидетельства того, что Алекс завершил свой путь через лес и атаковал с тыла правый фланг войск Зельнера.
Грейсон мысленно перебирал варианты дальнейших действий. Через тридцать минут наступит ночь. Скорее всего. Серому Легиону Смерти придется участвовать в ночном бою, а это очень непростое и опасное дело: свои могут стрелять друг в друга так же часто, как и во врага. Не имея точного представления о диспозиции противника, продвигаться на север до Семетри-Ридж - настоящее самоубийство.
- Командный пункт один-один, - раздался голос по тактической линии связи. - Вызывает "Ураган". Подхожу к вам с правой стороны.
Повернув торс "Победителя" вправо, Грейсон увидел танк "Пегас" майора Фрея, приближающегося к нему из-за деревьев. Струя воздуха, вырывающаяся из-под танка на воздушной подушке, разбрасывала во все стороны обгоревшие ветви деревьев и опавшую листву. Сразу за "Пегасом" двигался один из "Мародеров" батальона Фрея.
- Привет, майор, - отозвался Грейсон. - Вижу вас. Подходите ближе.
Он почувствовал, как знакомо сжалось сердце при виде огромного, переваливающегося с ноги на ногу "Мародера", следующего за маленьким, по сравнению с ним, танком на воздушной подушке. До битвы на Судетах, которая произошла в 3050 году, роботом Грейсона Карлайла оставался старый "Мародер", который был его верным боевым другом в таком количестве сражений, что даже трудно себе представить. Эта машина побывала с ним в самых жестоких битвах с кланами. А потом Грейсону пришлось расстаться с ним. После этого он реорганизовал Серый Легион Смерти, использовав базу данных Звездной Лиги и новейшую технологию кланов. Вот тогда-то он и приобрел себе "Победителя", которым управлял до сих пор.
Может, это просто привычка, выработанная за тридцать с лишним лет его военной карьеры, но он все равно предпочитал "Мародера" другим роботам, даже после того, как старая модель была заменена на новую, более совершенную машину.
Когда танк Фрея подошел совсем близко к роботу Грейсона, на западе усилилась канонада орудий. Казалось, солдат Зельнера что-то отвлекало от роботов Серого Легиона Смерти на этом направлении. А кроме того, они почему-то вышли из леса на открытое пространство.
- Рад, что вы вернулись, - сказал Грейсон, хотя возвращение Фрея заставило его еще больше волноваться из-за отсутствия Алекса. - Что скажете?
- Мы получили сведения о том, что большое количество роботов движется с северной стороны вершины Биг-Раунд, - ответил Фрей. - Я насчитал две или три роты, включая дозорные пикеты и патрули в восточном районе леса. Такое впечатление, что основные силы Зельнера отошли дальше от своих позиций.
- Вас видели?
- Да, естественно. Мы не могли остаться незамеченными в такой ситуации. Я уверен, что противник хорошо зацепился на обеих вершинах Биг- и Литтл-Раунд. Оттуда открывается обзор местности километров на пятнадцать - двадцать во всех направлениях. Мы показывались противнику в различных местах на восточном и даже северо-восточном направлениях этих холмов. Зельнер должен был поверить, что мы собираемся наступать именно оттуда.
Луч лазера метнулся над их головами и срезал верхушку дерева. Грейсон повернулся налево и просканировал пространство к северу от места, где они стояли. Там с горного хребта вниз спускались боевые роботы Третьего полка Гвардейцев Дэвиона. Растянувшись в боевом строю в количестве двенадцати штук, целой роты, они направлялись прямо к линии фронта Серого Легиона Смерти. Двигались медленно, как будто внутренне готовые к обстрелу из-за деревьев, стоящих прямо перед ними.
На мгновение перед глазами Грейсона Карлайла промелькнула картина битвы при Геттисберге, когда войска Джеймса Вульфа вот так же спускались с Семетри-Ридж во время их игры. Но тогда в резерве у него, Карлайла, были войска,
Сейчас посланные в обход войска под командованием Алекса так и не появились. И спускающиеся с горного хребта роботы противника очень скоро поймут, что в лесу против них находится всего одна рота Серого Легиона Смерти.
Что же предпринять?
Грейсон никак не мог найти нужного решения.

XXVII

Мидоу-Гроув
Каледония, пограничная область Скаи
Федеративное Содружество
20 часов 48 минут, 16 апреля 3057 года

Маршал Феликс Зельнер вылез из своего боевого робота, недавно отремонтированного и отполированного до блеска, "Атласа", приспособленного под его личный командный пункт. После того как он тщательно осмотрел и изучил поле боя с церковной колокольни, Зельнер появился в главном лагере, расположенном вдоль Ново-Эдинбургской дороги к югу от Фолкирка. Здесь он забрался в свой робот и сидел уже в течение часа, пытаясь по экрану монитора следить за развитием боевых действий.
Но с каждой минутой он становился все менее уверенным в своих силах. Его экспедиционные войска на данный момент были слишком далеко друг от друга. Правда, его правый фланг был прикрыт лесом и резервом боевых роботов. Но основные силы находились от этого места в трех километрах, а значит - были слишком далеко, чтобы мгновенно появиться, если правому флангу будет угрожать опасность. Сеймур на своем "Сталкере" отправился проверить состояние этого батальона.
Сражение, которое все это время велось к югу вдоль горного хребта, постепенно затихало. По донесению артиллеристов он знал, что противник почти перестал вести огонь из леса по его позициям. Тогда Зельнер послал роту роботов вперед, чтобы проверить наличие противника в лесу к югу от его позиций. Но пока вестей от роты не было, и он ожидал их с минуты на минуту. Не было никаких признаков ожидаемой атаки Серого Легиона Смерти на левый фланг. А боевые роботы противника, о которых еще час назад Сеймуру сообщил Малышников, как в воду канули. Может, они были где-то здесь и встали

Предыдущая страница 32 Следующая страница


33 Уильям Кейт

лагерем, чтобы переждать ночь и начать атаку утром? А может, это был отвлекающий маневр?
Теперь еще и это.
Солдат был покрыт грязью, неопрятный, взъерошенный. Лицо у него было красное, глаза широко открыты и блестели лихорадочным блеском в отсвете последних лучей заходящего солнца. Он тяжело дышал, как будто быстро пробежал длинную дистанцию. Один из офицеров штаба Зельнера привел солдата всего несколько минут назад к своему командиру.
- Ну и сколько боевых роботов противника ты видел? - спросил у солдата Зельнер.
- Я... я не могу точно сказать, сэр. Но их было много. Больше, чем рота. И они идут сюда полным ходом!
- Идиот. Если они идут сюда так быстро, то как же ты умудрился обогнать их?
Солдат повернулся и показал на запад. Небо после недавнего захода солнца переливалось красным и оранжевым светом над черно-синими тенями Танглвудского леса.
- Я пришел оттуда. А они шли по дороге к северу. Не знаю, почему их еще не видно. Может, они остановились, чтобы перегруппироваться. А может, они двигаются сейчас через лес, а потому идут сюда медленно. Но они там, и они идут сюда, маршал. Провалиться мне на этом месте, если я вру!
На западе раздались выстрелы из тяжелого орудия и неистово застучал пулемет. Зельнер пристально смотрел на лес, как будто надеялся разглядеть через стену темных деревьев, что там происходит. Так что же там? Этот человек, безусловно, что-то видел. Это уже шестое донесение за последние десять минут. Он получил сообщение от разведывательного отряда пехоты и из штаба, а также от одного "Меркурия", который все еще находился в дозоре на Танглвудской дороге. Разговор с "Меркурием" прервался на середине донесения, и Зельнер тогда подумал, что это радиопомеха. Но теперь было очевидно, что там появились вражеские роботы.
Но чтобы рота или даже больше? Этого не может быть! Серый Легион Смерти не мог иметь такого количества боевых роботов на Каледонии. Да еще наступление ночью?
Невозможно!
Единственное правдоподобное объяснение всему этому, да еще в свете последних донесений о большой группе роботов, которые движутся к востоку, пожалуй, было то, что несколько роботов, вероятно разведывательное звено из "Стингеров" и "Саранчи", были развернуты противником в Танглвудском лесу либо для того, чтобы выведать, где находятся их огневые позиции, перед тем как начать атаку, либо в качестве отвлекающего маневра, чтобы заставить Зельнера отвести свои войска обратно к Мидоу-Гроув.
Неожиданно что-то выскочило из темноты и пулей пронеслось через открытый участок земли. А это что такое?
Потом еще. И еще. А через мгновение огромное количество живых существ: маленьких, покрытых коричневым или черным мехом животных всех видов - мчалось, выбегая из леса, по открытому полю, удирая на восток.
Зельнер медленно повернулся, внимательно вглядываясь в том направлении, откуда так стремительно неслись эти напуганные существа. Он находился в главном лагере, где были собраны вместе несколько десятков боевых роботов для последнего технического осмотра, вооружения и подготовки к сражению, которое все ожидали на следующее утро. Дальше к западу располагался лагерь пехоты, и Зельнер видел среди деревьев огни множества костров. Пехотинцы готовили себе ужин. Дальше на север находился походный склад Третьего полка Гвардейцев, а возле него рядами стояли транспортные средства: цистерны с горючим, транспортеры для перевозки боеприпасов... И все вдруг показалось Зельнеру таким незначительным, таким уязвимым для атаки врага.
А животные продолжали появляться из густой темноты леса и в панике мчались через поле. Что-то гнало их из родных мест...
Меньше чем в ста метрах от Зельнера из леса появился первый робот Серого Легиона Смерти. Выскользнув из-за деревьев, он мгновенно очутился в середине лагеря пехоты. Солдаты в панике заметались среди горящих костров. Почти все были не вооружены, а многие не одеты. Робот, а это был боевой робот класса "Саранча", шагал по лагерю, как огромное, уродливое насекомое восьми метров в высоту, балансируя на двух стройных ногах. Он уверенно передвигался среди лагерных костров, палаток и разбегающихся во все стороны солдат. Зельнер разглядел нарисованную на его торсе эмблему - серо-черный череп. Сдвоенные лазерные установки робота открыли огонь, и солдаты начали падать, сраженные лучами лазера.
К своему удивлению, Зельнер почувствовал, что появление "Саранчи", как это ни странно, успокоило его. Двадцатитонная разведывательная машина? И это все? Да его "Атлас" может зашвырнуть эту козявку на другой континент. Зельнер повернулся, быстро подошел к лестнице и поднялся в кабину своего робота. Здесь он сразу почувствовал себя в безопасности.
А из леса один за другим стали появляться остальные роботы Серого Легиона Смерти...

Алекс увидел, что деревья впереди стали редеть, и ускорил шаг "Лучника", продираясь через невысокий кустарник. Впереди и слева от Алекса раздались взрывы, застучали пулеметы. Переведя изображение в ИК-диапазон, Алекс увидел несколько десятков световых пятен, несущихся впереди шагающего робота. Небольшие животные Каледонии, испуганные появлением огромных механических машин и стрельбой, спасались бегством, покидая леса.
"Я бы тоже постарался удрать подальше, - подумал про себя Алекс, - если бы такая громадина наступила мне на хвост". На главном мониторе "Лучника" он увидел два формирования боевых роботов к северу и югу от Танглвудской дороги, по шесть машин с каждой стороны. Алекс посмотрел также, где находятся его силы - третья рота Третьего батальона и рейдеры. Командир рейдеров, капитан Галлери, маневрировал на своем "Фениксе" слева от Алекса, а Сергей Голованов на "Мародере" быстро продвигался вперед справа от него. Алекс слегка изменил маршрут своего "Лучника", подойдя ближе к Галлери, или, как все его называли в батальоне, Охотнику, увеличивая расстояние между "Лучником" и ПИИ "Мародера". Кроме того, он таким образом обеспечивал огневую поддержку более легкому "Фениксу". Наконец кусты кончились, и он вышел на открытое пространство.
Наступили сумерки. Небо на горизонте еще было сине-зеленым, и обе каледонские луны висели над землей. Алекс появился из леса в двухстах метрах к югу от дороги и почти в центре лагеря противника. Вокруг были натянуты палатки, некоторые еще стояли на своих местах, другие были снесены либо роботами, либо спасающимися бегством солдатами. Впереди шагала "Саранча" Брюса Лазенби, на левой ноге робота было намотано белое полотно одной из палаток. Стоящие в ста метрах от Алекса помосты, специальное снаряжение и портативные подъемные краны для технического обслуживания небольших роботов подсказали ему, где расположился резерв Третьего батальона Гвардейцев Дэвиона. Несколько артиллерийских орудий стояли за бруствером из мешков с песком. Стволы орудий были направлены к югу от горного хребта.
Несколько роботов Третьего полка Гвардейцев повернулись на звуки неожиданной атаки с правого фланга и тыла. Один из них - "Ягуар" - попал сразу в перекрестный огонь "Победителя" сержанта Хэнка Горби и "Мародера" Голованова. "Ягуар" задергался взад и вперед в каком-то подобии дикой пляски, когда лазерные лучи и снаряды начали жечь и раздирать его броню. Затем Горби выпустил снаряд из винтовки Гаусса и звук эхом пронесся по лагерю. Удар пришелся по левой стороне "Ягуара", вырвав огромный пласт брони, величиной с руку робота, и оголив провода и схемы его внутренних соединений. Когда в "Ягуара" попал еще один луч лазера, его квадратный торс взорвался и окутался облаком дыма, а через секунду сработало специальное устройство катапультирования командного кресла, и водитель поверженного "Ягуара" взлетел вверх на мощных двигателях, вмонтированных в сиденье.
Алекс отметил разрушение робота, но у него не было времени наблюдать за тем, как "Ягуар" взорвался и его охватило красно-оранжевое пламя. Алекс выбирал цель для своей установки РДД. Сначала надо было разобраться с артиллерией... а потом и с роботами. Чем больше боевых роботов Третьего полка Гвардейцев Дэвиона он сможет уничтожить сейчас, пока они стоят беззащитные, без своих водителей, тем будет лучше.
Повернувшись направо и сняв предохранительные устройства с обеих батарей установки РДД "Лучника", Алекс нашел наиболее устойчивое положение для своего робота и, только выполнив все эти приготовления, выпустил серию ракет дальнего действия. Ракеты, оставив яркий след в ночном небе, обрушились на артиллерийские орудия, которые еще за минуту до этого продолжали обстреливать пространство к югу от горного хребта.
Страшные взрывы раздались между стоящими в ряд пушками. Ствол одного 155-миллиметрового орудия величиной со ствол огромного дерева поднялся, кувыркаясь в воздухе, на секунду замер, а потом рухнул на обломки лафета. Взрывы продолжали раздаваться и после того, как Алекс перестал посылать ракеты в сторону батареи: начали рваться боеприпасы, хранящиеся за бруствером из мешков с песком. Внезапно взорвались разом все ракеты дальнего действия, и целые акры каледонской земли рванулись к небу, переворачивая стоящие на ней орудия, грузовики для перевозки снарядов, гусеничные транспортеры, разбрасывая во все стороны артиллеристов, пытавшихся спастись бегством.
Повернув робота налево, Алекс тщательно прицелился в ближайшего к нему робота, стоящего на площадке для технического обслуживания, и выпустил по нему ракету, затем вторую и третью...
Стволы ракетной установки "Лучника" заряжались автоматически. Когда раздались первые взрывы, уничтожая легкие конструкции помостов и тяжелые передвижные подъемные краны, один из "Стингеров" стал медленно клониться вниз, а затем, после того как разлетелись магнитные опоры и зажимы, позволяющие держать его в вертикальном положении, рухнул плашмя на землю. Немного погодя "Дровосек" со своим смешным и неуклюжим ручным оружием получил пробоину от горла до бедра из-за серии взрывов в самом роботе. Часть конструкции, поддерживающей робота сзади, обрушилась и повалила его на дымящиеся обломки. Стоящая невдалеке цистерна для перевозки горючего взорвалась, осветив все вокруг и взметнувшись высоко в небо огненным столбом и клубами черного дыма.
К этому времени к Алексу постепенно подтянулись и другие боевые роботы передового отряда Серого Легиона Смерти, поражая рассредоточенных по полю роботов Гвардейцев, как пустых, так и управляемых водителями. Алекс опытным глазом сразу определил, что его отряд появился из Танглвудского леса прямо за правым флангом Гвардейцев Дэвиона, но только несколько роботов противника стояли лицом к лесу или хотя бы были готовы к возможной атаке с этого направления. Повернувшись, чтобы видеть южную часть горного хребта, Алекс выпустил две сигнальные ракеты из специальной установки, смонтированной на голове "Лучника". С глухим хлопком две ярко-зеленые звезды взмыли в воздух - это был сигнал отцу, что атака удалась и была внезапной для противника.

Роботы Третьего полка Гвардейцев Дэвиона продолжали медленно спускаться со склона Семетри-Ридж. Пройдя несколько метров, они остановились и направили огонь на лес, чтобы определить, есть ли там противник. Не получая ответного огня, они продолжали двигаться вперед. Спрятавшись в лесу всего в километре от неприятеля, Грейсон, майор Фрей и остальные воины первой роты Третьего батальона Легиона ожидали подхода роботов противника, держа оружие наготове и наведя его на заранее выбранную каждым из них жертву.
Вдруг две зеленые ракеты взмыли из-за горного хребта, описали дугу в воздухе, ярко сверкнув на фоне темного неба.
- Это он! - воскликнул Грейсон по общей тактической линии связи. - Это Алекс!
- Он спрравился! - сказал Дэвис. - Паррень сделал то, что должен был сделать.
- Благодарю тебя. Господи! - радостно прошептала Кейтлин Де Ври.
Кто-то из боевого звена громко крикнул "Ура!".
- Отставить! - предупредил Грейсон. - Тихо! Не стрелять, пока я не дам команду!
Первая рота Третьего батальона Серого Легиона Смерти, или, как они сами себя называли, "Ураганный огонь", обычно состояла из двенадцати боевых роботов, поделенных на командные, артиллерийские и боевые звенья. Однако потери, которые Третий батальон понес во время последней кампании на границе Федеративного Содружества с Синдикатом Драконов, а также в стычке с кланами, не были восполнены, и сейчас в роте было всего восемь роботов. Чтобы усилить роту, Грейсон ввел в нее свое собственное командирское звено один-один, состоящее из его "Победителя", "Горца" Дэвиса Макколла и "Грифона" Кейтлин Де Ври. Кроме того, в роту был зачислен капитан Вальтер Дюпре - воин, который пока не имел подразделения, соответствующего его чину, но который входил в личный командный состав Грейсона, ожидая вакансии. Огромный восьмидесятитонный боевой робот Дюпре "Шейх" сейчас стоял среди деревьев позади "Победителя" Грейсона. Грейсон включил личное переговорное устройство и раздраженно обратился к водителю "Шейха".
- Капитан Дюпре! Какого черта вы устроились позади всех! Немедленно вперед! Я хочу, чтобы противник почувствовал всю нашу мощь!
- М-м-м... да, сэр.
- Мы действуем как одно звено. Никто не имеет права трусить и держаться позади!
- Я не струсил, сэр!
- Тогда вперед, займите ваше место в строю и не двигаться! Сейчас начнутся боевые действия!
Восемь роботов звена "Ураганный огонь" принадлежали к классу тяжелых роботов, включая "Феникса", "Мародера", "Ягуара", две "Катапульты", "Гильотину", "Виндикатора" и "Горбуна". Введенные в состав роты роботы первого командирского звена не очень подходили по своим размерам, и поэтому рота получилась несколько разнородной: от сорокапятитонного "Винди" до девяностотонного монстра "Горца" Макколла. Двенадцать роботов противника были намного легче. Правда, впереди шел "Победитель", но остальные принадлежали к классу легких роботов: две "Саранчи" и "Меркурий", которые следовали сразу за "Победителем", чуть подальше шли три "Центуриона", два "Волкодава" и три "Убийцы". Компьютер Грейсона быстро сделал подсчет сил: двенадцать роботов Серого Легиона Смерти весили около семисот десяноста тонн, а вес приближающегося разведывательного звена противника составлял всего четыреста восемьдесят тонн.
Конечно, было бы неразумно предсказывать исход битвы, основываясь только на соотношении веса роботов с обеих сторон. Но тот факт, что спрятавшиеся в лесу роботы Серого Легиона Смерти настолько превосходят противника в массе, а кроме того, что они будут атаковать из засады, гарантировало им быструю победу. Но здесь проблема заключалась в том, что, как только начнется сражение, противник сразу обнаружит, какими малочисленными силами Серый Легион Смерти обладает на этой позиции в лесу против Семетри-Ридж. Совершенно естественно, что эта информация немедленно будет передана в главный штаб Третьего Гвардейского. Грейсон, к сожалению, не знал способа, который позволил бы заставить замолчать все двенадцать роботов противника разом. Кому-нибудь все равно удастся убежать, и любой водитель может успеть сообщить сведения в штаб даже в последнюю минуту перед тем, как будет уничтожен.
Грейсон собирался было отдать приказ своим воинам отступить в лес, чтобы не показать противнику, сколько их в действительности находится на этой позиции. Но в этом случае возникает опасность для его роботов заблудиться в лабиринте темного Танглвудского леса и даже больше - в такой темноте они могут принять друг друга за противника и открыть огонь по своим.
Сигнал, поданный Алексом, дал ему возможность принять окончательное решение. Теперь, когда Алекс атаковал Гвардейцев с тыла, у них есть о чем серьезно задуматься, вместо того чтобы считать, сколько у Грейсона роботов притаилось в лесном массиве. Он еще больше убедился в правоте своего решения, когда посмотрел на Семетри-Ридж. В ночное небо поднимались черные клубы дыма, и было отчетливо видно зарево пожара. А звуки непрекращающихся взрывов были слышны, несмотря на достаточно большое расстояние.
"Задай им жару, Алекс!" - подумал про себя Грейсон.
Боевые роботы Дэвиона были уже совсем близко, всего в двухстах метрах от воинов Грейсона. Они осторожно прокладывали путь по неровной, перепаханной полосе земли перед лесом. Это пространство подверглось жестокой бомбардировке артиллерии Дэвиона за последние несколько часов.
Две "Саранчи" и один "Меркурий", неуклюже переваливаясь, подходили все ближе. И вот они уже всего в ста метрах от места, где притаилась рота Грейсона. Другие держались за спиной этих трех роботов, может, потому, что чувствовали засаду, приготовленную им Карлайлом, а может, потому, что получили новые приказы из командного центра. Может быть, еще немного - и им прикажут повернуть назад.
Но теперь они подошли достаточно близко.
- Огонь!
Все как один боевые роботы Серого Легиона Смерти, спрятанные в лесу, открыли огонь по приближающемуся противнику. До этого момента Грейсон не позволял своим воинам стрелять, чтобы не обнаружить себя раньше времени. Ему хотелось заманить противника поближе, чтобы тот подошел на расстояние, когда ожидающие роботы Серого Легиона Смерти смогут нанести по нему сокрушительный удар. Один из роботов противника класса "Саранча" был уничтожен почти мгновенно, мощный удар лазера "Мародера" Легиона пришелся ему по ногам. "Убийца" попал в перекрестный огонь "Феникса" Ланг, "Гильотины" Гонсалеса и "Виндикатора" Шарон Килрой. "Горбун" Томаса Вандермеера без остановки стрелял из автоматической пушки "Кали Яма". Снаряды один за другим попадали в "Центуриона", заставляя его отступать назад шаг за шагом, срывая с него куски брони на плече и боку, которые, дымясь, падали к ногам обескураженного робота.
Огонь был настолько неожиданным и сильным, что роботы Дэвиона были не в состоянии дать надлежащий отпор нападавшему на них из засады Серому Легиону Смерти. Вот упали два робота, потом третий... четвертый - это был второй "Убийца" Гвардейцев, который был уничтожен ракетным ударом двух "Катапульт" Легиона. Наконец оставшиеся роботы Гвардейцев начали вести ответный огонь, но медленно и неприцельно, посылая снаряды и лучи лазера между деревьями по большей части поверх голов или между стоящими на некотором расстоянии друг от друга притаившимися за деревьями роботами Легиона.
Грейсон сконцентрировал всю мощь своего оружия на самом тяжелом роботе противника, "Победителе". Он выпустил по "Победителю" противника два снаряда из винтовки Гаусса, затем из обеих лазерных установок и в придачу из установки РДД. После такого обстрела "Победителя" отбросило назад, он зашатался и упал. Поднявшись на ноги, он все-таки умудрился тоже выстрелить из винтовки Гаусса, но не попал в Грейсона, и выпущенные им снаряды разнесли дерево, стоящее метрах в трех слева от "Победителя".
Грейсон выстрелил из винтовки Гаусса еще раз до того, как противник перезарядил свою винтовку, и попал ему в правое плечо, сорвав тяжелое армированное оплечье.
Разбросанные по лесу роботы Дэвиона, которые еще могли двигаться, повернули назад и стали спасаться бегством. Грейсон вышел на своем "Победителе" из леса и стал стрелять по бегущим роботам противника. Его противник, который был еще на ногах, выстрелил из обеих лазерных установок, и лучи прошли близко от торса робота Грейсона. Но у неприятельского робота что-то случилось с винтовкой Гаусса - дважды он поднимал ее, нацелившись на кабину робота Грейсона, и дважды опускал ружье, как будто водитель пытался выстрелить, но что-то мешало ему. Внезапно вражеский робот повернулся, согнул колени и взмыл в воздух. Взревели прыжковые двигатели, и там, где только что был робот, остался в ночи след перегретого воздуха и горящая трава.
- Вперед! - скомандовал Грейсон. - Все вперед!
Эта сцена напоминала ему конец битвы при Геттисберге, когда Грейсон вел свои одиннадцать роботов вверх по Семетри-Ридж, а противник в полном беспорядке отступал, карабкаясь впереди него по склону горы. Он видел, как собравшиеся на вершине хребта роботы противника застыли в нерешительности. Оттуда они могли, конечно, видеть те малые силы, которыми владел Грейсон, но они видели также и большое количество роботов Легиона, зашедших к ним в тыл. Раздающиеся там взрывы, клубы огня и дыма говорили о том, что Алекс бьет врага из всех видов имеющегося у него оружия.
Сейчас, когда противник растерян, нужно действовать быстро и напористо.
С вершины горного хребта раздался звук выпускаемых ракет, которые были нацелены в "Победителя" Грейсона. Он согнул колени своего робота, затем включил прыжковые двигатели на полную мощность и взлетел в воздух в клубах

Предыдущая страница 33 Следующая страница


Тактика долга 34

дыма и огня. Он прыгнул именно в тот момент, когда ракеты почти достигли цели. Одна из них разорвалась сбоку от робота, не причинив ему вреда, а остальные пролетели под ним. Медленно, величественно летел его "Победитель" к вершине горы. Этот прыжок должен был перенести его от кромки леса на вершину хребта. По сравнению с "Мародером" это было, пожалуй, единственное преимущество "Победителя". Он обладал способностью совершать прыжки, хотя Грейсон все равно был уверен, что лучше было бы использовать массу и системы управления, которые были необходимы для прыжковых двигателей, на дополнительное вооружение "Победителя".
Слева и справа от него остальные роботы Легиона продвигались вперед. Те, у кого были прыжковые двигатели, использовали их для ускорения движения вверх, те, кто не имел этих двигателей, на предельной скорости шли по отлогому склону хребта. Теперь рота была рассредоточена, что не довало находящемуся на вершине противнику хорошо прицелиться и попасть.
Неожиданно "Победитель" стал терять энергию и быстро снижаться. Грейсон приготовился к приземлению, слегка разведя в стороны ноги робота и согнув их в коленях...
Он приземлился и в тот же миг услышал сильный хлопок где-то внизу. Красные сигнальные огни зажглись на его пульте управления, предупреждая об отказе гидравлики правой ноги. Он терял давление в ноге, и притом очень быстро.
"Победитель" Грейсона постоял мгновение после приземления, потом сделал один шаг... и вдруг земля рванулась навстречу кабине робота. Он рухнул плашмя на землю. Удар ошеломил Грейсона, его выкинуло из кресла, и он закачался на ремнях безопасности, которыми был пристегнут к сиденью.
Гидравлика правой ноги и системы управления конечностью вышли из строя. Конечно, проблемы с коленями "Победителя" возникали и раньше, но никогда ничего подобного не происходило. Вышла из строя вся гидравлическая система и разорвались миомерные соединения. Предупредительные сигналы сказали Грейсону о катастрофическом состоянии правой ноги робота. Черт побери, получалось так, что у его машины больше вообще не было правой ноги.
"Победитель", лежащий во всю длину, начал вздрагивать и сотрясаться от множества ударов. Было такое ощущение, что какая-то огромная сила бьет его по спине. Внезапно миниатюрные молнии заплясали по пульту управления.
Грейсон задохнулся, а потом вскрикнул, когда электрический разряд пронзил его тело. К счастью, боль была кратковременной, разряд прекратился, как только система управления вышла из строя, но Грейсон чувствовал себя совершенно разбитым, и все тело, казалось, было покрыто синяками. Он не мог двигать ногами. Еще один удар по роботу, на этот раз более сильный, и новые вспышки света мелькнули за смотровым стеклом кабины.
Выстрел из ПИИ... сзади? Грейсон попытался настроить один из своих мониторов, чтобы посмотреть, что творится вокруг, но тот не работал. Ничего не работало! В кабине "Победителя" было почти темно, за исключением аварийного освещения, небольшой лампочки, питающейся от батареек, да еще многочисленных сигналов предупреждения, мигавших зловещим красным светом на его пульте управления. "Опасность, опасность, - бесстрастным голосом предупреждал компьютер. - В третьем отсеке начался пожар..."
Грейсон висел лицом вниз, подвешенный на ремнях безопасности, прикрепленных к командному креслу. Дым постепенно заполнял кабину, и на одном из мониторов пульта управления, показывающем температуру внутри робота, загорелась надпись, предупреждающая о перегреве.
Черт побери! Кто атаковал его? Все системы вышли из строя. Он не мог, находясь в таком положении, катапультироваться. Единственное, что он мог сделать, это выбраться через аварийный люк. Но удержат ли его ноги? Правда, он их чувствовал, но не был уверен, что сможет стоять на них.
"Опасность, опасность. Пожар в кабине. Пожар в кабине..."
Если он не сможет идти, то сможет ползти. Дым становился таким густым, что Грейсон с трудом различал пульт управления. Но теперь к дыму примешивались язычки пламени, и в кабине стало совсем жарко. Грейсон стал задыхаться и кашлять от проникающего в легкие дыма. С трудом отсоединив все провода ней-рошлема и отстегнувшись от командного кресла, Грейсон повернулся и нажал на кнопку отпирания аварийного люка. Раздался негромкий взрыв, и люк открылся, впустив в кабину прохладный свежий воздух. Карлайл стал выбираться через люк, таща за собой неподвижные ноги, и уже почти наполовину вылез из кабины...
В тридцати метрах от его лежащего на земле "Победителя" стоял огромный боевой робот. Несмотря на темноту, Грейсон по очертаниям на фоне более светлого неба мгновенно узнал его - это был "Шейх".
"Шейх" Вальтера Дюпре.
С пронзительным скрипом серводвигателей враждебно выглядевший робот поднял левую руку и нацелился мощным ПИИ прямо в Грейсона.

XXVIII

Мидоу-Гроув
Каледония, пограничная область Скаи
Федеративное Содружество
16 часов 54 минуты апреля 3057 года

Боевые роботы Дэвиона обратились в бегство, быстро отступая от того места, куда из леса в трех километрах от вершин Биг- и Литтл-Раунд вышел передовой отряд Серого Легиона Смерти под командованием Алекса. Десятки роботов Гвардейцев были разбросаны по площади для технического обслуживания и лежали теперь на земле огромными кучами металлолома, охваченные огнем от взрыва хранящихся в них боеприпасов.
Атака была внезапной и неожиданной, и победа будет за воинами Легиона, если они не дадут возможности врагу опомниться и продолжат действовать быстро и слаженно. Почти половина сил противника отступала. И то, что она отступала в направлении позиций второй половины войск Дэвиона, было на руку войскам Серого Легиона Смерти. А в такой темноте Гвардейцы вряд ли сразу догадаются, что это свои, и наверняка откроют огонь. Алекс понимал, что для победы Серому Легиону Смерти необходимо не ослаблять натиск и непрерывно поддерживать связь между своими частями, чтобы целенаправленно гнать противника вперед.
Он посмотрел на юг. Его отец наверняка видел зеленые ракеты, если он, конечно, был в условленном месте. Как только остальные силы Серого Легиона Смерти перейдут через горный хребет, они смогут поймать в ловушку отступающее крыло Гвардейцев Дэвиона и загнать их между холмами Биг- и Литтл-Раунд. Но до сих пор Алекс не видел даже признаков приближения роты под командованием Карлайла-старшего. Где же они?

Дэвис Макколл приземлился на своем "Горце" в клубах дыма, вылетающего из прыжковых двигателей робота, почти на вершине Семетри-Ридж. Лазерный луч полоснул по центру торса "Горца", раскаляя броню, а снаряды автоматической пушки ударили вокруг ног только что приземлившегося робота. Немедленно сообразив, откуда ведется огонь, Макколл сделал три шага вперед, поднял правую руку робота и шквальным огнем буквально разнес в клочья голову вражеского "Медведя".
Другой робот Дэвиона, "Пират", стоящий на расстоянии шестидесяти метров от него, повернул торс, и Макколл среагировал, подняв левую руку своего робота с винтовкой Гаусса. Гиперзвуковой снаряд ударил в грудь более легкого робота, прошел через броню и взорвался, разбрасывая вокруг куски металла и части внутренней системы управления. "Пират" зашатался, как от боли, колени его подогнулись, и он стал медленно падать, когда из пробоины на груди повалил едкий дым. Макколл выстрелил еще раз, на этот раз послав в противника шесть РБД, одну за другой. Половина ракет достигла цели, а выстрел из винтовки Гаусса превратил правую руку "Пирата" в металлические лохмотья. В этот момент верх, состоящий из секций головы "Пирата", разъединился в результате небольшого взрыва, и сиденье вместе с водителем робота взмыло в небо, оставив за собой дрожащий свет оранжевого пламени.
Макколл повел своего тяжелого "Горца" дальше и через двадцать шагов уже стоял на вершине Семетри-Ридж. Он первым из воинов Легиона добрался до этой цели, хотя "Грифон" Кейтлин Де Ври и "Пегас" Фрея следовали за ним по пятам. Теперь, когда он расправился с "Медведем" и "Пиратом", горный хребет был очищен от боевых роботов Дэвиона. Большинство вражеских роботов сейчас бежали вместе с остатками звена, которое еще недавно вступило в бой в лесу. Роботы, стоящие раньше на верху Семетри-Ридж, оценив обстановку, сделали несколько выстрелов в сторону противника, развернулись и присоединились к отступающим товарищам.
К Макколлу подоспели еще несколько роботов из роты "Ураганный огонь" Легиона: "Катапульта" Алексаняна и "Феникс" Ланг, последний подходил, стреляя из смонтированной на плече автоматической пушки, посылая на ходу снаряд за снарядом по убегавшему врагу.
А где же Карлайл?
Макколл посмотрел на тактический дисплей, затем повернулся, сканируя темный склон хребта позади себя. Он заметил какое-то движение и оранжевое тепловое пятно. Переведя оптическое изображение на увеличение, он увидел изломанные линии лежащего на земле "Победителя" и стоящего над ним в угрожающей позе "Шейха", нацелившегося из ПИИ на водителя поверженного робота...
- Нет! - закричал Макколл.

Не было времени, чтобы успеть выбраться из аварийного люка "Победителя", не было времени ни на что, кроме как поднять руки над головой, когда Грейсон Карлайл увидел прямо перед собой черное дуло ПИИ.
- Мне очень жаль, полковник, - раздался над головой Грейсона голос Дюпре, усиленный внешними громкоговорителями "Шейха", - но я не могу взять вас в плен.
Дюпре! Попытка покушения на него еще на Гленгарри... Сукин сын наверняка был замешан в этом деле. А потом он остался в Сером Легионе Смерти шпионить в пользу кого-то, пока неизвестного Грейсону. И теперь он должен убить командира Легиона.
"Господи, а я-то всегда полагал, что хорошо разбираюсь в людях!" - с горечью подумал про себя Грейсон.
- На кого вы работаете? - закричал Грейсон, обращаясь к нависающему над ним монстру. "Надо заставить его говорить!" - Я подумал, может, мы сможем договориться...
- Мы не сможем договориться, полковник. Боюсь, мне следует выполнить приказ...
Относительную тишину ночи разорвал страшный грохот, и в нескольких метрах от них раздался взрыв. Сначала Грейсон решил, что автоматически сработал ПИИ "Шейха", но когда робот Дюпре повернулся, то он увидел на верхней части его торса небольшое круглое дымящееся отверстие.
Инстинктивно Грейсон быстро, насколько это было возможно, полез обратно в кабину "Победителя". У него не было времени, чтобы выбраться наружу, а из-за неподвижных ног он не сможет отбежать подальше и найти укрытие. Единственным укрытием для него сейчас, пусть и временным и охваченным пожаром, была голова "Победителя".
Но когда он пролезал обратно через люк, левый рукав его кителя зацепился за кусок искореженного взрывом металла. На какую-то долю секунды он повис, стараясь изо всех сил освободиться и нырнуть в кабину робота.
Вдруг почти полную темноту кабины "Победителя" осветила яркая вспышка света, и опять Грейсон почувствовал резкий и сильный электрический разряд, когда небольшие молнии зазмеились и заплясали по металлу. Самый неприятный момент в таком нападении заключался в том, что он происходил внезапно, в полной тишине и к нему невозможно было подготовиться. Грейсон увидел, как загорелся левый рукав его кителя и кожа под ним стала покрываться ожогами, но он не почувствовал сильной боли из-за только что перенесенного шока от электрического разряда. А наступившая вдруг тишина делала все нереальным, и ему показалось, что все это происходит не с ним, а с кем-то другим, как будто он наблюдает все это со стороны.
Наконец горящий рукав оторвался от куска металла, и Грейсон скользнул в кабину. Почти половина одежды на нем была в огне. Теперь он начал чувствовать боль и услышал свой крик. Каким-то образом ему удалось добраться правой рукой до огнетушителя, висевшего на специальном крюке на стене недалеко от командного кресла. Перевернув его на себя, Грейсон залил горящую левую руку и бок белой пеной двуокиси углерода, но боль при этом усилилась, она была уже не только в руке, но еще болели грудь и голова. Он понимал, что кричит от этой невыносимой боли. И все равно он ничего не слышал, ничего, даже когда огнетушитель опустел и металлический сосуд выпал из его ослабевших пальцев и ударился о пульт управления. Лежа почти без сознания среди проводов и мониторов пульта управления, которые теперь были полом кабины, он смотрел через открытый запасной люк на кусочек ночного неба, видимый через это маленькое круглое пространство. Боль была ужасная... и в то же время далекая, как будто нервная система его тела отключилась или просто перестала подавать сигналы боли в мозг. Ему показалось, что он завернут в вату и плывет куда-то далеко-далеко. Он подумал, что тишина, которая окружала его со всех сторон, и ужасная боль были следствиями последнего взрыва.
И пока его тело погружалось в болевой шок, мозг еще продолжал работать, и в нем билась только одна мысль: что происходит сейчас на поле сражения?

Дэвис Макколл выстрелил еще раз, послав гиперзвуковой снаряд из винтовки Гаусса в "Шейха", попав ему в плечо и заставив отшатнуться назад.
- Говоррит Макколл! - закричал он по общей тактической линии связи. - Полковник подбит!
"Шейх" поднял левую руку с ПИИ и выпустил прямо в левую ногу "Горца" серию заряженных частиц, которые зазмеились по ней маленькими, но опасными молниями. Макколл в третий раз выпустил по "Шейху" снаряд из винтовки Гаусса, попав на этот раз в нижнюю часть торса противника. Предыдущие выстрелы уже нанесли серьезный ущерб "Шейху", сорвав часть брони с торса и плеча и оголив провода и соединения. Сейчас, когда из этих пробоин "Шейха" показался дым, стало очевидно, что у водителя робота возникли проблемы с системой наведения оружия на цель.
Это был шанс, и Макколл не собирался упустить его. Включив прыжковые двигатели, он поднял своего огромного и неуклюжего "Горца" в воздух.

"Говорит Макколл! Полковник подбит!"
Эти слова, переданные по общей тактической линии связи Легиона, были первыми словами, которые Алекс услышал от роты роботов Легиона, которых он оставил на южной стороне Семетри-Ридж много часов назад. Они парализовали его мозг.
Он сейчас находился на полевом складе Дэвиона, в то время как другие роботы Легиона и солдаты - как коммандос Легиона, так и повстанцы - пошли дальше. Вокруг него лежали запасные части к роботам, топливные элементы и сложенные рядами армированные пластины - настоящее богатство. Вот если бы Легион мог воспользоваться этим! Пусковые установки "Лучника" Алекса были пусты, и он надеялся найти здесь место, где хранятся боеприпасы, а также кого-нибудь из легионеров, кто помог бы ему зарядить оружие. Однако сообщение Макколла о том, что полковник подбит, поразило его как гром среди ясного неба. Быстро повернувшись на юг, Алекс просканировал вершину Семетри-Ридж и увидел цепочку роботов Серого Легиона Смерти, поднимающихся к вершине хребта. В этот момент "Горец" Макколла совершал прыжок и через секунду исчез за хребтом.
Сдвинув в сторону стоящие на его пути армированные пластины, Алекс со всей скоростью, на которую был способен его "Лучник", зашагал через Мидоу-Гроув в сторону Семетри-Ридж.

Находясь в прыжке, Дэвис Макколл изменил траекторию полета своего "Горца", сместившись на десять градусов вправо. Это изменение курса было необходимо для того, чтобы поставить "Шейха" в тупик. В данный момент он разворачивался, чтобы оказаться лицом к "Горцу", когда тот приземлится. Опустившись около "Шейха", Макколл встал так, чтобы оказаться за вражеским роботом, держа винтовку Гаусса наготове, и прицелился в верхнюю часть торса.
Со страшным грохотом гиперзвуковой снаряд ударил в центр спины "Шейха", где защитная броня была намного тоньше, чем на груди робота. Этот удар заставил "Шейха" сделать несколько шагов вперед, а кинетическая сила снаряда превратила броню робота в расплавленную массу металла. Снаряд прошел через тело робота, как нож сквозь масло, повредив его главную энергетическую установку, нарушив все основные соединения и снеся все установки РДД, расположенные в правой части торса робота. Раздались взрывы ракет, хранящихся около установки, в результате чего оторвало правую руку "Шейха", сорвало панели доступа к электронике, и языки огня заплясали в появившихся пробоинах. Через секунду голова робота открылась, и водитель катапультировался на своем командном кресле из бесполезного теперь робота.
Все еще горя яростью и ненавистью к врагу, Макколл, однако, не последовал за ним, а повернулся к лежащему роботу Грейсона Карлайла.

Алекс гнал своего робота на предельной скорости вперед, проклиная тот факт, что у "Лучника" нет прыжковых двигателей. В то время как остальные роботы и пехотинцы Легиона двигались на юго-восток, продолжая теснить остатки Третьего полка Гвардейцев Дэвиона, он двигался точно на юг, поднимаясь по отлогому склону горного хребта, названного его отцом Семетри-Ридж.
Там, за хребтом, его отец. Он где-то там... и в большой опасности.

XXIX

Мидоу-Гроув
Каледония, пограничная область Скаи
Федеративное Содружество
20 часов 56 минут, 16 апреля 3057 года

Когда Серый Легион Смерти ураганом ворвался в главный лагерь Третьего полка Гвардейцев, перед маршалом Феликсом Зельнером встала одна из тактических проблем, возникающих в подобных случаях: каким образом водитель боевого робота может спрятать от врага такую махину, как "Атлас"? Имея почти пятнадцать метров в высоту и массу около ста тонн, "Атлас" принадлежал к классу тяжелых боевых роботов и был способен выдержать самую жестокую бомбардировку из любого вида оружия. Кроме того, "Атлас" Зельнера был недавним приобретением и являлся новой моделью, оборудованной модифицированной винтовкой Гаусса, позаимствованной у Драконов, а также четырьмя лазерными установками различной мощности и двадцатью стволами для запуска РДД "Шигунга".
Зельнер почти нашел ответ на свой вопрос в центре площадки для технического обслуживания роботов, хотя и понимал, что это ненадолго. Опоры для роботов были снесены и валялись по всей площадке рядом с пустыми роботами, уничтоженными силами Серого Легиона Смерти в момент неожиданного вторжения из леса с западной стороны. В тот момент, когда опоры рухнули, а вражеские роботы продолжали продвигаться вперед, Зельнер подошел к обломкам опор, затем положил "Атласа" спиной на землю и, используя огромную силу рук робота, набросал куски железа на его грудь и ноги.
Он замер на месте без движения - еще один пустой робот, уничтоженный при падении опоры.
Со своей позиции Зельнер наблюдал, как вражеская "Катапульта", похожая на огромную бескрылую птицу, озираясь по сторонам, медленно проходит мимо него. Но Зельнер не выдал себя. Он подождал, пока вся цепь боевых роботов Серого Легиона Смерти пройдет в юго-восточном направлении, затем одной рукой сбросил с себя весь металлический хлам, как солому, поднялся во весь рост - полностью вооруженный и готовый к бою "Атлас" оказался в тылу у противника.
Если бы он остался на месте и ждал приближения противника, то роботы

Предыдущая страница 34 Следующая страница


35 Уильям Кейт

Серого Легиона Смерти давно бы с ним расправились. Конечно, "Атлас" способен справиться с тремя, вероятно, даже с четырьмя более легкими роботами, но в конце концов его все равно разнесли бы на кусочки, несмотря на его массу и вооружение. А вот его маленькая хитрость позволила сделать то же, что Серый Легион Смерти сделал с ним, - появиться в тылу противника, да к тому же совершенно внезапно.
Стоя около перевернутого подъемного крана, он просканировал спины удаляющихся роботов Серого Легиона Смерти, затем слегка повернулся, чтобы нацелить винтовку Гаусса, вмонтированную в правую сторону торса робота, и выбрал себе первую жертву - "Ягуара". Страшный грохот выстрела прокатился над площадкой для технического обслуживания роботов, сила удара была настолько велика, что "Ягуар" по инерции сделал несколько шагов вперед, а броня на спине легкого робота разлетелась, как яичная скорлупа. Через некоторое время внутри "Ягуара" раздались взрывы, когда там стали рваться боеприпасы. Взрывы были похожи на фейерверк. Большая часть разрушительной силы взрывов была отведена через специальные аварийные системы робота, но все равно внутреннее пространство кабины было повреждено. Зельнер зарядил лазерную установку правой руки робота, и луч лазера прошелся по левой ноге как мечом. Робот Серого Легиона Смерти рухнул на землю, поверженный и горящий. Водитель не успел катапультироваться.
Повернувшись, Зельнер выбрал второго робота Серого Легиона Смерти, на этот раз его выбор пал на "Виндикатора"...

Алекс услышал крики по тактической линии связи в тот момент, когда "Ягуар" Бриана Фокса взорвался. Все еще двигаясь на юг, он повернул своего робота влево и тут же увидел огромную фигуру "Атласа", притаившегося около подъемного крана, в момент, когда он прицеливался в спину своей следующей жертвы.
- Воины! - закричал он по тактической линии связи, останавливая продвижение вперед "Лучника" и поднимая одновременно обе руки робота, чтобы выстрелить сразу из обеих лазерных установок. - Воины, говорит Карлайл! У вас за плечами "Атлас"!
После его предупреждения большинство роботов второй и третьей роты Легиона остановились и повернулись назад.
Лазерные лучи, посланные Алексом, попали "Атласу" в бок и правую руку, осветив робота и опалив его броню. "Атлас" немного помедлил, а потом повернулся лицом к Алексу. Выражение круглой головы робота с двумя треугольными окнами кабины, линией острых крысиных зубов и отверстием для вентиляции отсека водителя робота было похоже на оскал черепа и вызывало шок.
Алексу предстояла нелегкая задача. "Атлас" превышал его по весу всего приблизительно на тридцать тонн, но все орудия его "Лучника" были пусты. У него оставались только лазеры, две установки сзади и по одной в каждой руке. Лазер средней мощности обладал разрушительной силой, в три раза меньшей, чем один выстрел из винтовки Гаусса. Когда они сойдутся в поединке, у Алекса будет очень мало шансов победить этого монстра, если только ему не будет сопутствовать удача.
А эта массивная армированная плита на груди "Атласа", пожалуй, раза в три толще самой мощной брони его "Лучника". Да, в поединке один на один ему худо придется.
"Атлас" дал один залп из винтовки Гаусса. У Алекса не было времени увернуться и избежать попадания вражеского снаряда. Удар пришелся прямо по левому плечу "Лучника", заставив его отшатнуться и чуть не свалив на землю. Алекс попытался шагнуть влево, но лазерная установка руки "Атласа" полоснула лучом по боку его робота, а секундой позже РДД, выпущенные из ракетной установки на груди "Атласа", затеяли свою смертельную и разрушительную пляску вокруг Алекса. Одна из ракет взорвалась на защитной броне кабины "Лучника", и от этого удара у Алекса все помутилось перед глазами и зазвенело в ушах.
Неожиданно по "Атласу" сзади был произведен выстрел из ПИИ, заставив его качнуться вперед, и по броне робота заплясали молнии. Через мгновение в "Атласа" попало несколько РДД, и водитель повернулся, чтобы увидеть своего нового противника.
В этот момент Алекс пошел в атаку.
Год назад, во время сражения при Рико-Пасс, он вызвал на бой четырех вражеских роботов, это был акт отчаяния, а может, бессмысленной бравады. Он до сих пор сожалел о содеянном тогда.
Сейчас его атака была частью стратегии... потому что, пока "Атлас" поворачивался, чтобы посмотреть на другого робота Серого Легиона Смерти, спина его становилась отличной мишенью. Если Алексу посчастливится попасть хотя бы раза три в спину противника, то он сможет пробить брешь в его броне и добраться до схем и проводов, а может, даже до боеприпасов, хранящихся в роботе.
Он промахнулся, первый выстрел только скользнул по массивному плечу "Атласа". Второй выстрел попал в цель и выжег на спине небольшую воронку, но не причинил роботу особого вреда.
"Атлас" помедлил немного, размышляя, куда лучше повернуться, а потом развернулся лицом к Алексу. Выстрел из винтовки Гаусса разорвал при ударе бронированную плиту на груди "Лучника" Алекса и проделал в ней отверстие с легкостью, с которой плуг вспахивает мягкую землю. Кроме того, этим выстрелом был сорван защитный козырек с установок на левой части робота.
Подобно ангелу-хранителю, Мария Дельгардо на своей "Катапульте" коснулась земли на взвизгнувших прыжковых двигателях всего в тридцати метрах за спиной робота противника. Град снарядов из ракетной установки "Стрела IV" полетел в спину "Атласа", нанося ему серьезные повреждения. Вслед за этим она стала стрелять из лазерной установки, ни разу не промахнувшись. Повернувшись, чтобы посмотреть на нового врага, "Атлас" подставил Алексу израненную и дымящуюся спину. С расстояния всего в пятьдесят метров тот выстрелил сразу из всех лазеров. Лазер на левой руке, поврежденной из-за недавнего удара, не сработал, зато все остальные выстрелы попали точно в цель, добравшись до жизненно важных систем робота.
Тут им на помощь подошла Энн Волфилд на своей "Гильотине", обстреливая "Атласа" сбоку из тяжелой и средней лазерных установок. Сержант Терри О'Рейли на своем "Аполлоне" принялся обрабатывать неприятеля из РДД-установки. А несколько мивут спустя подоспел еще один робот, спустившийся со склона Семетри-Ридж. В темноте по очертанию робота Алексу показалось, что это "Грифон" и что Кейтлин специально отстала от своего отряда, чтобы присоединиться к ним.
Он продолжал стрелять.
Теперь "Атлас" был окружен с трех сторон и находился под прицельным огнем трех тяжелых и одного среднего роботов Легиона. Каждый раз, когда он поворачивался лицом к одному из противников, он невольно подставлял свою израненную спину остальным. Выстрел из винтовки Гаусса "Атласа" попал в грудь "Аполлону" О'Рейли, но тот продолжал вести огонь по врагу, пока не кончились ракеты. Одна из рук "Атласа" - правая - разлетелась на куски, когда начали рваться боеприпасы внутри робота. В образовавшемся отверстии показались языки пламени. Раздавшаяся через некоторое время вторая очередь взрывов повредила винтовку Гаусса, а огонь распространился по корпусу "Атласа".
Алекс невольно подумал о том, какая страшная жара стоит сейчас в кабине горящего робота. Его собственные предупредительные сигналы уже давно говорили о превышении допустимого уровня температуры и настоятельно предупреждали о необходимости отключения главного источника питания. Но Алекс не прислушивался к ним. Он подошел ближе к "Атласу", продолжая стрелять из единственной уцелевшей у него лазерной установки с такой быстротой, с какой успевал перезарядить ее.
Взрывы были ослепительными и разрушительными, белое пламя лазерного луча вгрызлось в спину и бок "Атласа". Летящие от него куски металла горячим дождем сыпались на "Лучника" Алекса. Все, что осталось от боевого робота: горящий почти по всей поверхности торс, левая рука, которой водитель уже не мог управлять и которая двигалась сама по себе, и голова, усмехающаяся Алексу и напоминающая ему эмблему Серого Легиона Смерти.
Затем колени "Атласа" подогнулись, и он рухнул на землю.
Только после этого Алекс повернулся и погнал своего "Лучника" к Семетри-Ридж, потом по склону вверх, потом вниз - туда, где должен был находиться его отец.

Грейсон Карлайл осознавал, что Дэвис Макколл вытаскивает его из горящих обломков "Победителя", но почти ничего не чувствовал. Его мозг, быстро погружаясь в небытие, просто отказывался воспринимать эту нестерпимую боль во всем теле, когда его, обгоревшего, протаскивали через узкий люк и клали на землю.
Он чувствовал, что кровь запеклась на его лице и все еще идет из ушей. Давали себя знать ожоги, по крайней мере ожоги второй степени, но не те участки кожи, которые были сожжены до черноты.
Он ощущал боль, когда Макколл сделал ему вливание двухсот миллиграммов противошокового препарата. Но он ничего не слышал и подумал о том, не является ли его глухота следствием выстрела из винтовки Гаусса всего в нескольких метрах над его головой.
Дотянувшись правой рукой до комбинезона Дэвиса Макколла, он потянул его к себе и спросил:
- Как... они...
Но не смог закончить свой вопрос. Сознание ускользнуло от него, как вода сквозь пальцы.
Ему так о многом надо было спросить, а он не смог сказать ни слова. Они победили? С Алексом все в порядке? Были ли Гвардейцы Дэвиона отогнаны на позиции, удобные для Серого Легиона Смерти? Легион справился с заданием?
Дэвис что-то говорил ему, но он не слышал ни единого звука. Где-то там, далеко, там, где жила боль и билось сознание, он слышал шум, напоминающий шум морских волн, набегающих на берег.
Макколл сделал ему еще один укол. Вокруг стали собираться люди, и невозможно было попросить их уйти. А эта темнота, что это? Просто ночь или он умирает?
Он не хотел умирать. Ему так много хотелось узнать...
Алекс. Он здесь. Вот он стоит на коленях рядом с Макколлом, смотрит на него, а в глазах столько горя.
Алекс! Он прошел испытание!
Грейсон почувствовал огромное облегчение, которое ему дало не только лекарство, введенное Макколлом.
- Как?..
Алекс понял его с полуслова. И хотя он смотрел на отца с болью и состраданием, он все-таки улыбнулся и поднял большой палец вверх.
- Мы сделали это.
Грейсону показалось, что сквозь шум в ушах он отчетливо услышал слова, сказанные Алексом.
- Мы победили! Серый Легион Смерти победил!
Это все, что он хотел услышать. Теперь Грейсон Карлайл позволил себе забыться глубоким сном без сновидений.

ЭПИЛОГ

Космопорт Нового Эдинбурга
Каледония, пограничная область Скаи
Федеративное Содружество
09 часов 15 минут, 21 апреля 3057 года

- Как он? - спросила Кейтлин. - Я просто хотела узнать... он...
Они стояли на смотровой площадке космопорта Нового Эдинбурга и смотрели на летное поле, где в пусковых шахтах стояли три шаттла класса "Юнион". Погрузка была почти закончена. На "Стремительный" грузили последних боевых роботов Легиона. Запуск шаттлов был намечен на десять часов, и до отлета оставалось сорок пять минут.
- Он очень плох, - ответил Алекс, стараясь не выдать своего волнения, но чувствуя, как задрожал голос. Он закрыл глаза. Каждый раз, когда он думал о страшном, обожженном теле...
- Прости, я не хотела расстраивать тебя еще больше.
- Да нет. Все в порядке.
- Я вот думаю, знаешь ли ты, Алекс, что твой отец значит для большинства из нас? Конечно, ты его очень любишь. Но мы все его тоже очень любим. Некоторые из нас готовы умереть за него не задумываясь.
Алекс грустно улыбнулся:
- Да, у него есть это необычное свойство - вызывать у людей любовь и преданность.
- А что говорят... врачи?
- Медтех Джамисон заботится о нем, - ответил Алекс. - Прошлой ночью она ампутировала ему руку.
- О... Алекс...
- Сейчас нет возможности сделать ему протез, пока мы не вернемся на Гленгарри, но я уверен, что потом все будет в порядке. Джамисон очень хороший врач. Очень квалифицированный. - Он на минуту замолчал и пожал плечами: - А еще я слышал, что у него нарушен слух, но он не оглохнет. Единственное, что сейчас невозможно предсказать, - это сможет ли он остаться водителем боевого робота. Многое зависит от того, в каком он будет состоянии, когда выйдет из комы.
- Черт возьми! - Кейтлин стукнула маленьким кулачком по ладони другой руки. - Они ведь не поймали этого мерзавца, который это сделал?
- Нет, не поймали. Но Дюпре должен молиться Богу, чтобы его не поймали каледонские повстанцы. Они тоже не простят ему того, что он сделал с Грейсоном Карлайлом!
- Они больше не повстанцы, - поправила его Кейтлин.
Последний боевой робот Серого Легиона Смерти встал на подъемник, который должен был поднять его в грузовой отсек "Стремительного".
Прошло всего четыре дня после битвы при Фолкирке, но война, очень короткая, была закончена и выиграна Серым Легионом Смерти. Хотя сражение продолжалось еще несколько часов после смерти маршала Зельнера, но исход битвы был уже предрешен после того, как легионеры покончили с "Атласом". Вообще-то ход битвы немного замедлился, когда несколько боевых роботов передового отряда Легиона были атакованы Зельнером. Ход битвы нарушился еще и из-за того, что Алекс оставил свой отряд, чтобы мчаться к отцу на выручку. Никто его, конечно, за это не винил, но его отсутствие на поле сражения в течение критических тридцати минут не позволило Легиону добиться полной победы. Боевые роботы Третьего полка Гвардейцев Дэвиона, отброшенные назад из своего лагеря внезапной атакой Алекса, добрались до Второго батальона Гвардейцев, все еще сидящих за холмами Биг- и Литтл-Раунд в ожидании предсказанной Зельнером атаки на этом фланге. При их встрече возникла, конечно, страшная путаница, но потом они все-таки разобрались, что это свои. А когда под командованием майора Фрея объединились все силы Третьего батальона Легиона и возобновили преследование врагов, те уже перегруппировались и, встав около холмов Биг- и Литтл-Раунд, приготовились к длительной обороне. Гвардейцы потеряли почти всю свою артиллерию и большую часть боеприпасов во время набега Алекса на полевой склад, но у них тем не менее было еще достаточно сил. Лобовая атака закрепившегося на позициях противника не дала бы войску Легиона хороших результатов, более того, это было бы настоящим самоубийством.
С обеих сторон были потери в боевых роботах, как во время неразберихи в ночном столкновении воинов одного подразделения, так и во время охоты роботов друг на друга с помощью ИК-датчиков и бортовых огней. В конце концов Алекс предложил прекратить кровопролитие. Командир Гвардейцев Дэвиона, маршал Джеймс Сеймур, с радостью принял это предложение. К этому. времени он и так потерял половину своих сил и почти все снаряжение. В соответствии с условиями соглашения, которое они подписали рано утром 17 апреля. Третий полк Гвардейцев Дэвиона должен был немедленно погрузиться на свои шаттлы и улететь с планеты, признав победу над собой Серого Легиона Смерти. Меньше чем через двадцать часов шаттлы Гвардейцев состыковались с готовым к прыжку космическим кораблем в пиратской прыжковой точке, а еще через некоторое время они исчезли в космическом пространстве.
Но политическая ситуация на Каледонии пока оставалась неясной. Главой государства был временно выбран генерал Макби, который принял на себя обязанности военного губернатора. Он должен был управлять страной до проведения общенародных выборов, когда народ Каледонии изберет свое собственное правительство. Но факт оставался фактом - предыдущий законный правитель Каледонии был смещен в результате военного переворота. А поскольку ни Вилмарта, ни Фол-кера не удалось обнаружить после сражения, возникала естественная мысль, что Сеймур взял их с собой на Гесперус II. Временное правительство Макби составило подробный отчет своей версии событий на Каледонии и отправило это сообщение по РЛС-связи на Таркад, сделав особый упор на то, что правление Вилмарта было незаконным и у народа Каледонии не было иного выхода, как решить эту проблему самостоятельно. Трудно было предположить, как Таркад или Новый Авалон отреагируют на случившееся. Скорее всего, официальный суд Федеративного Содружества на Таркаде рассмотрит политическую ситуацию на Каледонии и будет решать вопрос - была ли революция правомерной или нет.
В любом случае Серому Легиону Смерти больше нечего было делать на Каледонии, если они не хотели вызвать предубеждение у суда против народа этой планеты. Дэвис Макколл, который сейчас замещал командира Легиона, серьезно пострадавшего от рук предателя, отдал приказ легионерам немедленно собраться в дорогу, оставив этот мир на его новое правительство и его пока неизвестное будущее. Судьба Легиона, как оказалось, была еще более неопределенной, чем будущее Каледонии. Утром было получено сообщение по РЛС-связи из штаб-квартиры Легиона на Гленгарри о том, что корабли Федеративного Содружества прибывают в эту систему в большом количестве.
Фельдмаршал Гарет от имени Федеративного Содружества собирался оккупировать Гленгарри и захватить земли, принадлежащие Серому Легиону Смерти.
Мать Алекса, родители Кейтлин и все остальные, кто был дорог находящимся на Каледонии легионерам, оказались в страшной опасности. Потребуется по крайней мере несколько недель, прежде чем Легион вернется на Гленгарри. А когда его воины наконец прилетят домой, то, может быть, уже будет поздно и они не смогут помочь.
Но они должны попытаться сделать это.
- Пойдем, - сказал Алекс Кейтлин. - Нам пора на шаттл. Путь на Гленгарри не близкий.
Кейтлин прижалась к нему и обняла обеими руками за плечи.
- Алекс, - сказала она, и в ее голосе послышалась тревога. -Что ждет нас дальше? Что будет с Легионом?
- Что будет? - Он улыбнулся и уверенно ответил ей: - Легион намного больше и сильнее любого из нас. И он сделает то, что делал всегда. Победит и будет жить.

Предыдущая страница 35


Глоссарий

BattleTech. Глоссарий

    АТТЕСТАЦИЯ. - см. КРОВОПУСКАНИЕ

    БОЕВЫЕ ЕДИНИЦЫ.

В этих книгах используются названия подразделений войск Кланов. Их точный состав таков:
ОТДЕЛЕНИЕ 1 БР или 5 элементалов-пехотинцев
ЗВЕНО 5 боевых роботов или 25 элененталов
БИНАРИЙ 2 звена
ТРИНАРИЙ 3 звена
СОЕДИНЕНИЕ 4 тринария
АРМИЯ 3-5 соединений. ЛЕГИОН 1 звено боевых роботов и 1 звено элементалов
ШТУРМ-ЛЕГИОН 1 бинарий боевых роботов и 2 бинария элементалов

    БОЕВЫЕ РОБОТЫ.

Боевые роботы (или сокращенно БР) - это наиболее мощные военные машины, которые когда-либо создавались людьми. Впервые разработаны терранскими учеными и инженерами. Эти чудовищные устройства, напоминающие формой человеческую фигуру, по скорости, мобильности, огневой мощи и броневому вооружению далеко опережают любой, самый тяжелый танк XX века. Высота боевого робота колеблется от десяти до двенадцати метров. Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь робота способна подавить огневую мощь любого противостоящего противника, кроме другого робота. Небольшой термоядерный реактор предоставляет боевому роботу практически неисчерпаемые энергетические ресурсы. В силу своих конструктивных особенностей робот легко может быть адаптирован для ведения боевых действий в любых климатических условиях, начиная от выжженных солнцем пустынь и кончая приполярной тундрой.

    ВЕРНОРОЖДЕННЫЙ/ВЕРНОЕ РОЖДЕНИЕ.

Имеется в виду спланированное рождение в результате выполнения евгенической программы для пополнения воинской касты.

    ВНУТРЕННЯЯ СФЕРА.

Термин, исходно обозначавший обитаемые миры, присоединившиеся к Звездной Лиге. Государства, владения и пиратские группировки, расположенные сразу за пределами Внутренней Сферы, именуются Периферией. Когда Николай Керенский оставил Внутреннюю Сферу, он ушел в районы, лежащие за Периферией, в неизвестные области.

    ВОЛЬНОЕ РОЖДЕНИЕ.

В устах вернорожденного члена воинской касты это является смертельным оскорблением, если адресовано другому вернорожденному воину. Обычно эпитет "вольнорожденный", используется для выражения отвращения или замешательства. В нашем языке близко по значению к "ублюдку" или "недоноску". Тж. см. ВОЛЬНОРОЖДЕННЫЙ.

    ВОЛЬНОРОЖДЕННЫЙ.

Индивидуум, рожденный женской особью естественным путем в результате неконтролируемого (случайного) спаривания. Так как Кланы с высочайшим пиететом относятся к своим евгеническим программам, факт вольного рождения автоматически предполагает у вольнорожденного индивидуума низкий потенциал к последующему развитию. Вольнорожденных в Кланах называют презрительной кличкой "вольняга".

    ВОУТ/НЕГ.

Клановое выражение. Используется для постановки риторического вопроса. Если ожидается утвердительный вопрос, используется ВОУТ. В противном случае употребляют НЕГ.

    ВЫЗОВ.

Ритуал, посредством которого в кланах начинают разрешение конфликта. Хотя форма вызова и варьируется, обыкновенно инициатор называет себя, указывает цель поединка и требует оппонента назвать свои силы и место, где произойдет сражение. Далее стороны определяют силы, которые будут участвовать в бою. Тот, кто берется выиграть бой с наименьшим количеством сил, и получает право атаковать. Защищающийся может повысить ставки, назначив большую или меньшую цену своей победе.

    ДЕЗГРОЙ, ДЕЗГРА.

Так называется боевая единица, дискредитировавшая себя. То же самое название носит ритуал, в ходе которого провинившийся признается виновным. Этим словом характеризуется любой, отказавшийся подчиниться приказу, уличенный в трусости, дезертирстве или поддавшийся панике.

    ЗВЕЗДНАЯ ЛИГА.

Звездная Лига была создана в 2571 году, когда была предпринята попытка мирного объединения главных звездных систем, заселенных к тому времени человечеством. Лига просуществовала почти 200 лет, вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны послужила начавшаяся борьба за власть между членами тогдашнего правителства, известного как Верховный Совет. Каждый из членов королевского Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии нескольких месяцев война захлестнула всю Внутреннюю Сферу. Этот конфликт продолжается и по сей день, хотя с той поры минуло уже добрых три сотни лет. Эти столетия непрекращающейся кровавой смуты известны сегодня как войны за Наследие.

    ИСПЫТАНИЕ КРОВИ.

Серия испытаний один на один, которые определяют, кто выиграет право использовать Имя Крови. Каждый воин, имеющий Имя Крови в конкретном домене, называет одного кандидата. Глава домена рекомендует добавочных кандидатов, до общего числа 31. Тридцать второе место завоевывается в бою двумя желающими получить Имя Крови, но не рекомендованными. Порядок битвы определяется жребием. Каждый боец вкладывает свой персональный медальон в "Сосуд Решения". Хранитель Закона или Хранитель Клятвы последовательно достает монеты, чтобы определить, какая монета первой упала на дно сосуда. Воин, чей жетон приземлился на самый верх, выбирает способ битвы ("боевой робот против боевого робота", "рукопашная", "боевой робот против элементала" и так далее). Другие воины определяют ход состязания. В этих испытаниях дуэль не обязательно заканчивается смертью, поскольку свирепая битва и напористость соперников часто оставляют проигравшего смертельно раненным или мертвым.

    ИСПЫТАНИЕ ОТКАЗА.

Советы Клана и Великий Совет устанавливают законы и положения, которые влияют на общество. Однако, в отличие от законодательства Внутренней Сферы, любое решение Совета может быть отвергнуто или изменено Испытанием Отказа. Силы сторон, участвующих в Испытании, определяются на основе результатов голосования. Например, если решение было принято большинством в три голоса против одного, атакующей стороне полагается иметь сил в три раза больше.

    ИСПЫТАНИЕ ПОЛОЖЕНИЯ.

Испытание положения определяет, какой из кандидатов станет клановым воином. Чтобы стать им, кандидат должен победить, по меньшей мере, одного из трех соперников. Если он побеждает двух или всех трех, то немедленно получает звание офицера. Если он не нанесет поражения ни одному, то его переводят в более низкий ранг или понижают в касте.

    ИСПЫТАНИЕ ПРАВА ВЛАДЕНИЯ.

На этом Испытании решаются конфликты двух или более Кланов, претендующих на что-то одно. Это может быть территория, генетические материалы или даже просто победа в споре. Испытание начинается с формального вызова атакующей и ответа защищающейся сторон. Из командиров атакующего Клана предпочтение отдается тому, который сумел обойтись Заявкой на меньшее количество боевых сил.

    КАСТЫ.

Клан жестко разделен на пять каст: воины, ученые, торговцы, техники и рабочие. В каждой касте много подкаст, образованных в зависимости от специализации. Каста воинов поддерживается при помощи евгенической программы, причем новые члены касты создаются искусственно на основе генетического материала ныне живущих или погибших воинов, особенно прославивших свое имя.

    КЛАНЫ.

После развала Звездной Лиги генерал Александр Керенский, командир регулярной армии Лиги, увел подчиненные ему военные силы за пределы Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия Звездной Лиги осела за рубежами Периферии, где Александр Керенский попытался возродить гибнущую цивилизацию в окраинной системе, скрытой от Земли шаровым звездным скоплением. Империя Александра Керенского очень быстро распалась в огне междоусобных войн, дав начало Второму Исходу. Второй Исход возглавил сын Александра Керенского, Николай. Он вошел с группой последователей в шаровидное скопление, спасаясь от войны. Там Керенский создал социальную структуру, известную ныне под названием "кланы".

    КОДЕКС.

Кодекс воина содержит информацию о его карьере. Кроме того, в нем обозначены имена генетических предков воина, номер поколения, а также цифровой код, характеризующий индивидуальные отличия его ДНК.

    КОМ-ГВАРДИЯ.

Ком-Гвардия исходно являлась межзвездной информационной и коммуникационной сетью, детищем Джерома Блейка, министра коммуникаций Звездной Лиги. После падения Лиги Блейк захватил Терру и преобразовал сеть в частную организацию, продавая свои услуги Лордам-Наследникам. С того времени сеть сделалась могучей тайной организацией, тяготеющей к мистике и ритуалам. Приобщившийся к тайной псевдорелигии Ком-Гвардии отдает служению ему всю жизнь.

    КРОВНИКИ, КРОВНЫЕ УЗЫ.

Это специфическое понятие, тесно связанное с понятием "Бессмертный". С каждым Родовым Именем связаны двадцать пять КРОВНИКОВ. Понятие "Кровники" не предполагает наличие кровных связей в нашем понимании; воины, рассматриваемые как кровники, связаны лишь через своего общего предка. Как и в случае с Родовыми Именами, одни кровные узы считаются более престижными, другие - менее, причем престижность в значительной степени зависит от родовой традиции, связанной с данной генетической линией.

    КРОВОПУСКАНИЕ.

Другое название для АТТЕСТАЦИИ, призванной определить, удостоится ли кандидат чести быть принятым в ряды воинов Клана. Во время Аттестации кандидат должен победить хотя бы одного из трех противников в трех следующих один за другим поединках. В случае двух или трех побед кандидат немедленно квалифицируется как офицер Клана. В случае трех поражений подряд кандидат переводится в более низшую касту.

    КУРУЛТАЙ.

Курултай является военным советом кланов. Большой Курултай - объединенный совет всех кланов. Большим курултаем может руководить только ильХан. Обычный Большой Совет, с другой стороны, может рассматривать всего-навсего трех-четырех Ханов и проводится в Зале Ханов.

    ЛАЗЕР.

Использование лазера как боевого оружия основано на его способности концентрировать мощнейший поток теплового излучения на малой площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах, делятся в зависимости от мощности генерируемого теплового потока на маломощные (ЛММ), средней мощности (ЛСМ) и сверхмощные (ЛСвМ). Кроме станковых боевых лазеров, существуют и переносные модификации. Помимо использования лазера как оружия, он находит применение в различных системах локации и наведения. Для этого используются маломощные лазеры.

    ЛОРДЫ-НАСЛЕДНИКИ.

Каждое из пяти государств-наследников, выросших на месте некогда единой Лиги, управляется семейством, возводящим свой род к одному из пяти Лордов-советников, составлявших Верховный Совет Звездной Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного Правителя и готовы перегрызть друг другу глотки. Такое положение дел сохраняется начиная с 2786 года, который считают годом начала войн за Наследие. Все обширное пространство Внутренней Сферы, все эти населенные людьми звездные системы, когда-то входившие на правах отдельных государств в Звездную Лигу, представляют собой сегодня единое поле битвы.

    ПЕРИФЕРИЯ.

Обширные области пространства, частью исследованные, частью - нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия заселялась колонистами с Терры. Во время распада Звездной Лиги эти области особенно сильно пострадали от технологического, политического и экономического кризиса, охватившего территории Лиги, что привело к значительному сокращению населения планет Периферии вплоть до того, что некоторые области практически обезлюдели. В настоящее время Периферия является убежищем пиратских королей, феодалов-плантаторов и людских отбросов Внутренней Сферы.

    ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ).

Боевое оружие. Поражающий эффект создается за счет зарядов сверхплотных струй ускоренных протонов или ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой целью последняя испытывает разрушающее воздействие мощной ударной волны и высокой температуры. Указанные свойства делают ПИИ одним из наиболее эффективных видов оружия. ПИИ-установки входят в комплект стандартного бортового вооружения боевого робота.

    ПОЧЕСТЬ.

Обычай кланов требует, чтобы воин, выдержавший Испытание Крови, вознаграждался бы кланом каким-нибудь подарком. В зависимости от успехов воинов в ходе испытаний почесть может варьировать от права выбрать тип оружия, который он будет использовать как воин, до права командования особым подразделением. В то время как Хан Наталья Керенская возвратилась из Внутренней Сферы и выдержала повторное Испытание Крови, ильХан Ульрик Керенский наградил ее правом сформировать тринадцатое подразделение Волков.

    ПРЕДАНИЕ.

Предание - это гигантская героическая сага, детально повествующая об истории Клана, начиная со времен Исхода из Внутренней Сферы и вплоть до настоящего времени. Предание постоянно расширяется, включая в себя все новые и новые события. У каждого из Кланов существует своя версия Предания, несколько отличающаяся от всех остальных, что обусловлено специфичным для данного Клана взглядом на события, а также включением в Предание описаний внутриклановых событий. Каждый воин из любого Клана может по памяти процитировать целые куски из этого замечательного эпоса. Отдельные строфы из Предания нередко можно увидеть начертанными на броне боевых роботов, истребителей или даже на доспехах.

    РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ).

Оружие, применяющееся для поражения цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух видов: фугасные и бронебойные. Имеют радиус действия меньше одного километра. Обеспечивают точное поражение цели, удаленной не более чем на 300 метров. Вместе с тем по мощности они превосходят РДД.

    РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ).

Используются для поражения удаленных (вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку, начиненную мощной взрывчаткой.

    РИД.

Обещания, которым порукой служит честь кланового воина. Нарушение такого обещания может караться смертью.

    РОДОВАЯ ТРАДИЦИЯ.

Это история воинов, носящих одно и то же Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя традиции - одного из воинов, принявших участие в Исходе вместе с генералом Александром Керенским.

    РОДОВОЕ ИМЯ.

В качестве Родовых Имен используются фамилии тех восьмисот воинов, которые участвовали вместе с Николаем Керенским в Исходе во время гражданской войны. Эти восемьсот воинов стояли у истоков возникновения КЛАНОВ и принимали участие в разработке программы направленного генетического отбора. С момента появления Кланов право носить Родовое Имя становится заветной мечтой каждого воина, принадлежащего любому из Кланов. Но лишь двадцать пять воинов имеют право носить его одновременно. По традиции эти воины именуются Бессмертными. Число 25 - это число предков-основателей каждого Клана. Когда кто-либо из двадцати пяти воиновизбранников уходит из жизни, устраивается Испытание, призванное определить, кто отныне будет носить его Родовое Имя. Претендент должен сперва доказать правомерность своих притязаний на Родовое Имя, а затем завоевать право на него, победив в поединках иных претендентов. Только Бессмертные могут заседать на Совете Клана или же быть избранными ХАНОМ или ИЛЬХАНОМ. Со временем становится традиционным использование того или иного Родового Имени внутри одного либо двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как особо престижные, такие, как, скажем, Керенский, являются объектом притязаний на право обладания со стороны всех трех классов. Эти Имена, как правило, связаны с особо ценимым набором генов давшими и продолжающими давать первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у пилотов истребителей, и у Элементалов. Формально считается, что Родовые Имена передаются по материнской линии (по крайней мере в первых поколениях воинов это кодмерждалось процессом рождения, проводимым еще по старой схеме). Однако воин, среди родителей которого с женской стороны имелся носитель того или иного Родового Имени, имел формальное право лишь притязать на Родовое Имя.

    САЙЛА.

Это слово очень приближенно можно пе ревести как "единство". "Сайла" - это ритуальный ответ, возглашаемый хором участниками определенных церемоний. Сайла - так звали одного вольнорожденного воина из Клана Волка, пожертвовавшего собой ради спасения Хана Джерома Унисона в бою во время войны Клана Волка с Кланом Отпетых.

    СВЯЗАННЫЙ.

Это понятие обозначает плененного воина. "Связанный" автоматически рассматривается как член Трудовой касты, если только захвативший его Клан не отпустит его на свободу или вновь не восстановит в статусе воина. Кодекс чести запрещает "связанному" любые попытки бегства. Обычай требует, чтобы даже носитель Родового Имени, захваченный в бою, в течение некоторого времени пребывал в состоянии "связанного". Каждый "связанный" носит Знак Смирения, прадставляющий собой деревянный браслет. Цвет Знака Смирения (ЗС) указывает на Клан, в плен к которому попал "связанный", а количество полос или насечек на нем - на подразделение, которое захватило его в плен.

    СИБ-ГРУППА.

Группа детей, которые родились в соответствии с определенной евгенической программой и которые предположительно имеют общих родителей мужского и женского пола, принадлежащих к воинской касте, называется сиб-группой. Дети эти воспитываются вместе и постоянно тестируются по мере их взросления. При каждом тестировании происходит отсев. Не прошедшие теста выводятся из состава сиб-группы и направляются в низшие касты. Обычно вначале сиб-группа насчитывает порядка двадцати человек, но к тому времени, когда проводится последний, заключительный тест - Аттестация, в сиб-группе остается всего 4-5 человек. Указанные тесты и прочие трудности, которые вынуждены преодолевать члены сиб-группы, способствуют их сплачиванию в единый небольшой коллектив. Члены такой "зрелой" сиб-группы, как правило, доверяют друг другу во всем и понимают один другого с полуслова. Дружба, возникающая между членами сиб-группы, нередко продолжается в течение всей их жизни.

    СКОРОСТРЕЛЬНОЕ ОРУДИЕ.

Скорострельное, самоперезаряжающееся оружие. Легким считается орудие с калибром от 30 до 90 мм. Тяжелое скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше. Стрельба ведется очередями. Снаряды для СО, как правило, начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В разговорах между собой воины называют орудия "пушкой" или "скорострелкой".

    Т-КОРАБЛИ ("ПРЫГУНЫ").

Транспортные средства для межзвездных перелетов. Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус двигательного отсека, заканчивающийся парусом в виде гигантского зонтика. Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли получили за свою способность мгновенно перемещаться из одной точки пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не может покинуть его до тех пор, пока не пополнит запасы энергии. Гигантский парус Т-корабля сделан из особого металла, способного поглощать и накапливать электромагнитное излучение ближайшей звезды. После того как парус накопил достаточное количество энергии, он передает ее в двигательный отсек, где энергия преобразуется в особое поле, искривляющее и свертывающее пространство. Мгновение спустя Т-корабль совершает очередной прыжок, покрывая при этом расстояние около 30 световых лет. Поле, искривляющее пространство, известно под названием гиперпространства. Именно его открытие и проложило человечеству дорогу к звездам. Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь планетных систем. Межпланетные перелеты осуществляются шаттлами - небольшими судами, находящимися на Т-корабле во время прыжков.

    ХАН.

Каждый клан избирает двух руководителей, или Ханов. Один является военным и административным руководителем. Пост второго Хана является менее определенным: он может быть вторым по званию, обеспечивающим выполнение приказов первого Хана. В тяжелые времена, когда велика угроза кланам, избирается единый руководитель кланов - ильХан.

    ХРАНИТЕЛЬ ЗАКОНА.

Хранитель Закона следит за исполнением законов Клана, традиций и сохранением истории Клана. Это почетная и в политическом смысле высокая должность. Хранитель Закона играет ключевые роли в расследованиях и судебных разбирательствах.

    ХРАНИТЕЛЬ КЛЯТВЫ, ИЛИ ЦЕРЕМОНИЙМЕЙСТЕР.

Хранитель Клятвы присутствует при всех официальных церемониях. Пост имеет аналог во Внутренней Сфере, но представляет собой более высокое общественное значение. В обязанности Хранителя Клятвы входит засвидетельствование всех клятв, фиксируемых позднее Хранителем Закона. Чаще всего этот пост занимает старейший воин клана, имеющий Имя Крови (если, конечно, он этого пожелает), и является одним из немногих постов в кланах, не завоевываемых в битве.

    ШАТТЛЫ.

Т-корабли обычно избегают входить в пространство планетных систем и выпрыгивают из гиперпространства в значительном отдалении от планет, являющихся целью их путешествия. Для челночных полетов внутри планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся в специальных отсеках космического корабля. Способные перемещаться лишь в Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны, отличаются очень высокой маневренностью и мощным вооружением в сочетании с высокими аэродинамическими показателями, что дает им возможность совершать посадки на поверхность планет. Перелет от точки выхода Т-корабля из гиперпространства до планеты обычно занимает несколько дней или недель, в зависимости от массы и светимости центральной звезды планетной системы.

    ШУРКАЙ.

Шуркай - право забвения. Честь кланов требует единства мысли и веры в отношении всех сторон жизни общества. Если воин с чем-нибудь не согласен, или клан не согласен с Советом Кланов, или же член одной касты оскорбляет члена другой касты, предполагается, что в этой ситуации действует шуркай. Вопрос гордости - чтобы оппонент свободно признал бы свои ошибки и испросил наказания. Те, кто подчиняется шуркаю, приводятся в пример другим, чтобы они по доброй воле принимали ответственность за свои поступки. Те, чьи действия не соответствуют шуркаю, считаются людьми подозрительными.

    ШУРКАЙРИД.

Соглашение шуркая - это соглашение чести между большинством и одиночками. Согласно шуркайриду, после получения наказания за самостоятельное поведение одиночка может восстановить свою позицию в обществе и не страдает более от последствий своего поступка.

    ЭЛЕМЕНТАЛЫ.

Отборная тяжелая пехота Кланов. И мужчины и женщины отличаются гигантским ростом Результат целевых программ генетического отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить специальные боевые доспехи, совершенствованием которых занимается каждый Клан.
Назад


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание

Глоссарий
  • ПРОЛОГ (Страница 1)
  • I (Страница 2)
  • II (Страница 3)
  • III (Страница 4)
  • IV (Страница 5)
  • V (Страница 6)
  • VI (Страница 7)
  • VII (Страница 9)
  • VIII (Страница 10)
  • IX (Страница 11)
  • X (Страница 12)
  • XI (Страница 13)
  • XII (Страница 14)
  • XIII (Страница 15)
  • XIV (Страница 16)
  • XV (Страница 17)
  • XVI (Страница 18)
  • XVII (Страница 19)
  • XVIII (Страница 20)
  • XIX (Страница 22)
  • XX (Страница 23)
  • XXI (Страница 24)
  • XXII (Страница 25)
  • XXIII (Страница 27)
  • XXIV (Страница 28)
  • XXV (Страница 30)
  • XXVI (Страница 31)
  • XXVII (Страница 32)
  • XXVIII (Страница 34)
  • XXIX (Страница 34)
  • ЭПИЛОГ (Страница 35)


Уильям Кейт

Тактика долга

Цикл: "BattleTech"

Перевод: Мусатовой Т.

Глоссарий
 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin