Уильям Кейт - Операция "Экскалибур"

1 Уильям Кейт

ПРОЛОГ

Шаттл "Мерлин", посадка на Гленгарри
Звездная система Гленгарри, маршрутный вектор Скаи
Федеративное Содружество
Расчетное время - 1345 часов
26 апреля 3057 года
У фельдмаршала Брандела Гарета из Вооруженных сил Федеративного Содружества - ВСФС - был повод испытывать удовлетворение. Гигантский полудиск Гленгарри медленно увеличивался на экране центрального дисплея и соседних с ним мониторах - крупные зеленые, голубоватые и охряные пятна закрывали поверхность планеты. По соседству на особых панелях строчками вразброс высвечивались данные, поступающие от роботов-разведчиков и с бортов аэрокосмических истребителей, обследовавших зону, где планировалось совершить высадку авангарда. Это были глаза и уши десантного корпуса.
Маршал располагался на командном мостике космического челнока "Мерлин", висел, устроившись в особом противоперегрузочном кресле, почти полностью окруженный источниками информации самых разнообразных форм - от квадратных и прямоугольных до овальных и крестообразных. Все эти экраны образовывали как бы центр паутины, протянувшей свои нити на миллионы и миллиарды километров вокруг. Сам Гарет иногда с усмешкой сравнивал себя со зловещим пауком, видящим все и вся, способным в самом укромном уголке высмотреть жертву, достать ее, обессилить и в конце концов использовать. Собственно, в таком сравнении не было ничего фантастического. Если откровенно, порой размышлял маршал, он и в самом деле представляет собой не более чем искусный манипулятор, работающий математически точно, скрупулезно, эффективно. Люди для него были не более чем средством, ресурсами, противоборствующей средой. Как бы сказать - неким фактором, что ли, который следовало включить в общую систему, заставить функционировать так, как того требовал приказ вышестоящего начальника. В данном случае было объявлено, что Грейсон Карлайл и его Легион Серой Смерти нарушили контракт - следовательно, изменили присяге. Их объявили мятежниками - значит, задумываться тут не о чем. Их следует призвать к порядку: либо заставить действовать согласно условиям договора, либо избавиться от свихнувшегося звена и поставить на его место новый, доброкачественный, работоспособный узел.
Как этого добиться? Ну, это проще простого. Гарет невольно усмехнулся, отвечая на этот вопрос. Прежде всего необходимо научиться все держать под контролем. Да, это нелегко, но это искусство вполне поддается освоению. Конечно, не каждому оно по плечу, но он, Брандел Гарет, на этом деле собаку съел. Даром, что ли, дослужился до маршала!.. Перво-наперво необходимо взять под контроль территорию, затем в полном объеме задействовать человеческий фактор - так, чтобы чем дальше, тем увереннее взяться за рычаги, управляющие боевой ситуацией. Согласен, сказать легко, трудно сделать. В том-то и заключается опыт и талант командира. Ему, Гарету, этого добра не занимать.
Вот и на этот раз все идет по плану, что подтверждают доклады с мест и пробегающие по специальным мониторам строчки данных. Что касается обеспечения безопасности зон высадки - с этим все в порядке. Аэрокосмические истребители контролируют воздушное пространство над заранее намеченной территорией. Первые десантные челноки приземлились более двух часов назад, и, согласно поступающим сведениям, защитники планеты не в состоянии подтянуть в эти районы достаточно сил, чтобы противостоять штурмовым отрядам.
Собственно, так и должно было быть. При проведении современных операций по захвату планеты редко когда обороняющаяся сторона начинает боевые действия в околопланетном пространстве или старается навязать бой в местах высадки. Военная наука отмечает, что подобная стратегия малоэффективна и позволяет наступающим бить врага по частям, как бы постепенно втягивая обороняющихся в сражение. В подобном случае защитникам планеты приходится с ходу бросать свои части в бой, без должной подготовки и выбора момента удара. Одним словом, организация обороны в местах высадки чревата потерей инициативы, а это в подобных скоротечных операциях существенный недостаток.
Планеты - суть огромные небесные тела, всю их поверхность защитить невозможно. К тому же наступающие имеют право выбора места для посадки. В смысле тактики удивить кого-то каким-то неожиданным ходом практически нельзя, и появление в точках надира и зенита космического флота не скроешь. В случае с Гленгарри расстояние от светила до планеты составляет двадцать восемь световых минут, то есть пять дней полета. Таким образом, защитники Гленгарри имели достаточно времени, чтобы подготовиться к встрече незваных гостей. Добравшись до околопланетной орбиты, десантные корабли некоторое время кружили вокруг Гленгарри. Правильная тактика заключается в том, чтобы выбрать место и момент для соскальзывания с орбиты и приземления. С этой точки зрения, рассудил Гарет, все пока идет нормально. Разведывательный отряд без помех достиг поверхности, вражеских сил вокруг не наблюдается.
Гленгарри, Гленгарри... Что такое эта Гленгарри? Планетка земного типа, размером, правда, чуть поменьше. Океаны здесь не такие обширные и суша занимает несколько больший процент поверхности. Общая площадь - сто пятьдесят миллионов квадратных километров.
Чем располагает оборона?
Последние разведсводки оценивают силы обороняющихся на Гленгарри в один полк боевых роботов - это хорошо известный Легион Серой Смерти, укомплектованный из наемников трехбатальонного состава... Один из батальонов переброшен на Каледонию, как и требовалось согласно разработке операции "Экскалибур".
"Отлично. - Гарет удовлетворенно хлопнул по подлокотнику кресла. - Чем же располагаем мы?" Он быстро воспроизвел в памяти: получивший на вооружение новую технику полк, включающий три полноценных батальона, а также рота тяжелых штурмовых роботов. Этот ударный кулак поддерживается подразделениями вспомогательной пехоты и крылом аэрокосмической авиации. Всего этого более чем достаточно, чтобы добиться быстрой, без больших потерь победы над мятежниками.
"Тоже мне бунтари..." Гарет не мог сдержать улыбку - стоило ли идти на этот самоубийственный шаг, зная, что наказание последует незамедлительно. Не успели эти, из Серой Смерти, оглянуться, а он уже тут как тут...
Густо-золотистым светом окрасился уголок одного из боковых дисплеев. Экран замигал, потом послышался звуковой сигнал, вызывающий на связь командующего. Маршал нажал на кнопку, встроенную в подлокотник его кресла.
- Здесь Гарет, - сказал он. - В чем дело? Полностью осветилась поверхность экрана, и через мгновение на нем появилось лицо человека, наполовину скрытое защитным стеклом нейрошлема. Крылатая V-образная эмблема располагалась на лбу, из этой расщелины начинался гребень, который уходил к затылку. Эмблема означала, что пилот был приписан к Пятому аэрокосмическому крылу Гесперид, так называемым Ночным Ястребам.
- Здесь капитан Умберто, - с некоторой задержкой откликнулся пилот. Дело в том, что "Мерлин" располагался в четверти световой секунды от планеты, поэтому звук заметно не совпадал с изображением двигающихся губ. Представившись, Умберто хищно осклабился и добавил:
- Альфа-эскадрилья из Пятого... Похоже, мы обнаружили противника на марше...
- Дайте обзор! - приказал маршал. Изображение Умберто зарябило, пошло пятнами и
вдруг исчезло. Тут же на экране прояснились очертания пилотской кабины. Камера смотрела назад. В уголке ясно виднелся плавный изгиб фонаря из бронебойного пластика. Следом на экране завертелись облака, как бы всплывающие из необыкновенно глубокого синего неба.
- Простите, сэр, - раздался голос Умберто, - сейчас поймаю объект... О'кей! Пролетаю над столицей планеты... На западе мы обнаружили следы движущейся колонны, примерно батальон боевых роботов. Это в районе космопорта и близлежащего к нему хребта, по вершинам которого идет оборонительная линия. Там и расположена крепость. Места высадки прикрыты малочисленными патрулями. Думаю, мы легко выметем их оттуда. Гарет кивнул - это было ожидаемое решение. Иного врагу было не дано. Невозможно прикрыть все важные точки планеты с помощью даже нескольких сотен боевых роботов. А тут всего два батальона!..
- Как насчет аэрокосмических аппаратов ПВО? - спросил он.
- В воздухе их немного, - ответил Умберто. - Я пока потерял только одну машину. Глезки был сбит из протонной пушки, когда пролетал над обводом оборонительной позиции. Если у них есть еще самолеты, то они, скорее всего, держат их замаскированными или спрятали в хранилища.
- Удалось установить местоположение космических челноков?
- Пока нет, сэр. Есть кое-какие свидетельства, что под хребтом расположено обширное подземное хранилище. Возможно, там они и прячут их...
В этот момент изображение замигало, и на экране вновь появилось лицо капитана. Оно неожиданно исказилось, и через полсекунды после появления гримасы донеслось: "Ах ты!.." Следом Умберто обратился к маршалу:
- Минуточку...
На расстоянии Гарет мог слышать перекличку возбужденных голосов. Неожиданно они смешались в непрерывный шум, в котором можно было уловить только отдельные фразы. "Внимание, командир!" - закричал кто-то. "Справа, справа смотри!.. Стреляют из второй башни... Прицельно, прицельно бьют!.." - "Я подбит! - завопил кто-то из пилотов. - Падаю... - Катапультируйся, Альфа-пять! Катапультируйся!.."
Облака, видимые через фонарь кабины, вдруг завертелись с безумной скоростью и так же неожиданно остановились.
- Мы потеряли двоих! - ровным голосом доложил Умберто.
Эскадрилья аэрокосмической авиации состояла из шести летательных аппаратов. Как, впрочем, и рота боевых роботов. В течение нескольких минут Умберто лишился трети состава.
- Сэр, - вновь раздался голос в рубке, - противовоздушная оборона в районе крепости очень сильна. Такое впечатление, что они сосредоточили все, что у них есть. Если они к тому же пустят в ход истребители или космические челноки, нам вряд ли удастся прорваться в этот район. Огонь очень силен.
- Зафиксируйте все, капитан, - приказал маршал и задумался.
Значит, летчики засекли один батальон боевых роботов на марше, в непосредственной близости от крепости. Где же в таком случае второй? Это худо-бедно тридцать шесть машин.
- Предельное внимание, Умберто, - добавил маршал. - Постарайтесь отыскать, куда запропастился второй батальон. Я не хочу столкнуться с каким-нибудь сюрпризом после того, как мы развернем наши части.
- Так точно, сэр.
- Докладывайте прямо мне, если отыщете что-либо существенное.
Гарет выключил связь.
Как только изображение капитана погасло, Гарет вновь погрузился в размышления.
...Десятки миллионов квадратных километров поверхности планеты. Он увидел их мысленным взором разом, с высоты: леса и горы, шапки полярных льдов и обширные болота, степи и тундру, города и села. Даже океаны, неглубокие, с извилистой береговой линией... Все эти географические особенности, которые могли помочь ему совершить высадку неожиданно для противника и в самом уязвимом для него месте, теперь, после начала операции, в той же мере оборачивались преимуществом для противника. Конечно, на планете успели подготовиться к нападению, а укромных местечек, чтобы укрыть флотилию космических челноков, на Гленгарри более чем достаточно. Скорее всего, они действительно упрятали технику в подземные укрытия. Собственно, им ничего другого и не остается, как сидеть тихо, не высовывая носа, пока не станет ясно, чем располагает нападающая сторона.
Что ж, и в этом случае нет проблем! Части, подчиненные Гарету, должны как можно скорее разгромить оставшиеся на Гленгарри подразделения. Приказ так и был поставлен: отыскивать и уничтожать. Роту за ротой, робота за роботом... Только не давать подчиненным лениться и подгонять их, подгонять... Решающее условие - завершить работу до возвращения на планету отправленного на Каледонию третьего батальона из Легиона Серой Смерти.
При упоминании о Каледонии Гарет слегка нахмурился - эта часть плана оказалась скомканной. С самого начала все пошло не так, как предполагалось. Новости с Каледонии, пришедшие по каналам флотской связи, хорошими не назовешь, однако неудача, случившаяся в окрестностях какой-то занюханной деревушки, называвшейся Фалкирк, вряд ли способна оказать какое-либо отрицательное воздействие на замысел операции "Экскалибур". Поражение на Каледонии полностью на совести погибшего в бою маршала Феликса Зелнера, а с мертвых какой спрос?..
В любом случае боевые действия на Каледонии должны надолго приковать к тем местам третий батальон наемников. Если повезет, то, может, его там окончательно расколошматят. Конечно, можно и так рассудить: отвлечение третьего батальона облегчает задачу ему, Бранделу Гарету, ведь ему придется иметь дело только с двумя батальонами. Тогда получается, что гибель Зелнера сослужила хорошую службу всей операции, масштабы которой вовсе не замыкаются в пределах Каледонии и Гленгарри.
Хорошо, что центральное правительство не скоро разберется с тем, что на самом деле происходит в этом секторе Внутренней сферы, а когда чиновники сообразят, что к чему, будет слишком поздно. Они там, в Новом Авалоне, даже не подозревают, что здесь поставлено на карту. Вот и ладушки!..
Здоровая, пышущая энергией натура Гарета не терпела сомнений, колебания ему были не свойственны. Операция "Экскалибур" была разработана с той долей тщательности, какая гарантирует страховку от всяких неожиданностей. Даром, что ли, столько времени было потрачено на планирование, теперь самая малюсенькая деталь нашла свое место в общем замысле. Нет и не может быть никакой случайности, которая бы не перекрывалась многократно. Пока, в общем и целом, все работает как надо. Восстание якобитов на Каледонии должно было побудить наемников из Легиона Серой Смерти нарушить контракт. Что они и сделали, тем самым загнав себя в ловушку. Маршал Феликс Зелнер и его Третий Гвардейский принца Дэвиона полк тяжелых роботов был послан на Каледонию, чтобы оказать поддержку центральному правительству планеты. Высадка Зелнера спровоцировала наемников послать на планету третий батальон. Теперь, после сражения у Фалкирка им уже не отмыться от грязи. Теперь на них вечно будет стоять клеймо людей ненадежных, способных в любую минуту нарушить контракт.
Удивительно, как все складно получилось! Даже слишком!.. Если бы не заминка с этим Карлайлом!.. Согласно поступившему донесению, в котором сообщались подробности произошедшего сражения, Карлайл опять применил какую-то тактическую хитрость. Он в этом смысле настоящий пройдоха, у него подобных трюков в запасе уйма... Короче - перед лицом превосходящих сил противника он разделил свой батальон и, совершив маневр частью сил, обрушился на незащищенный левый фланг Гвардейского полка Зелнера. Атака была проведена решительно: в считанные минуты Карлайл завернул боевой порядок гвардейцев к центру, где не ожидавшие ничего подобного бойцы сбились в кучу и теперь представляли собой скорее мишени, чем грозные боевые машины. Третий Гвардейский легион был уничтожен почти полностью, сам Зелнер погиб, его "Атлас" был превращен в груду металлолома.
Как было бы здорово, если б Зелнер смог продержаться чуточку дольше...
Гарет вздохнул. Он был реалистом и всегда рассматривал ситуацию такой, какая она есть на самом деле, а не такой, какой хотелось бы ее видеть. Чтобы вернуться на Гленгарри, третьему батальону наемников необходимо... Давай считать: прежде всего день-два на приведение в порядок техники, оказание помощи раненым, ну и всякие прочие организационные мероприятия. На перелет до Гленгарри потребуется не менее трех гиперпространственных прыжков. Сами перемещения в ином пространстве практически мгновенны, однако после каждого прыжка кораблям необходимо от четырех до десяти дней для подзарядки энергетических батарей в зависимости от спектра и мощности излучения звезды, возле которой сделана остановка. Следует прибавить еще пять дней на старт с Каледонии и путешествие к точке надира или зенита. Те же самые пять дней, чтобы добраться из точки прибытия до Гленгарри... Так что выходит, на все про все у них должно уйти по меньшей мере три недели, если не месяц. Более чем достаточно, чтобы теми силами, которые находятся в распоряжении Гарета, полностью разделаться с обороняющимися. Третий батальон, собирающийся прибыть на место где-то в середине мая, как раз попадет в его, маршала, тесные объятия. У Карлайла и его "мятежников" нет иной дороги, как только к полному и окончательному разгрому.
Гарету стало искренне жаль Карлайла. Что ни говори, этот человек - настоящий гений, особенно в тактических вопросах. Его образ мысли непредсказуем и всегда удивительно оригинален. Отчеты о его победах имеются во всех учебниках по военному искусству. Ему удалось вписать свое имя в историю современных войн, точкой отсчета для которых служит первое применение боевых роботов. Если бы была хотя бы малейшая возможность привлечь его к операции "Экскалибур"!..
Маршал начал поворачивать свое кресло, чтобы обозреть весь ряд разнообразных дисплеев, окружавших его рабочее место. Большое количество беспилотных разведывательных самолетов в полной мере снабжали пищей анализирующие устройства главного компьютера. Результаты их совместной работы высвечивались на экранах. На одном из них был виден главный город планеты Данкельд. Повыше города, на окруженном скалистым хребтом плато, возвышались низкие боевые башни крепости, построенной еще во времена Звездной Лиги. В настоящее время именно там располагался штаб и оперативный центр Легиона Серой Смерти.
"Скоро это будет моя штаб-квартира, - усмехнулся Гарет. Он испытывал удовлетворение, у него был повод для этого. - Вот тогда и начнется операция "Экскалибур"!"

I

Борт космического челнока "Индевор"
Точка надира
Звездная система Гледис, маршрутный вектор Скаи
Федеративное Содружество -
Расчетное время 1805 часов
9 мая 3057 года
Он все слышал. Грейсону Дету Карлайлу были доступны звуки - мягкое одинокое протяжное пиканье регистратора его жизненной активности, свистяще-шипящее "хисс-кли-и-ик", издаваемое респиратором, и похожий на пчелиное жужжание гул медицинской капсулы, в которую его упрятали. Здесь было холодно - что-то около восьми градусов по Цельсию, но как раз холода Грейсон не ощущал. Он вообще многого не замечал, единственным страстным желанием, переполнявшим душу, было издать крик. Или вопль!.. Орать безостановочно. Уже который день он лежал в этой капсуле, опутанной проводами, трубками, по которым подводилось питание, кабелями, воздуховодами, - так, по крайней мере, это выглядело на картинке. Только картинки вспоминать и остается!.. Засунули в этот прозрачный гроб, лишили зрения, рук, ног, всего тела, а сознание пробудили.
"Уйми истерику, - приказал он себе. На это ему разумения хватало. - Держи себя в руках. Испытывай стремление жить, пусть наполнит тебя жажда жизни! Прочь капризы, слезы, нечего нюни распускать.
Я хочу жить. Понимаешь, я хочу жи-и-ить, черт вас всех побери!..
Жить! Жить! Жить!..
Черт вас всех... Черт вас побери! Побери вас черт!..
Все, хватит, успокойся..."
Это удалось с трудом. Напялить на оголенную, требующую существования душу что-то вроде маски было непросто. С каждым днем исполнять это становилось все труднее и труднее. Затем вновь провал в сознании. Надолго...
В медицинском кабинете, возле капсулы, в которую было упрятано тело отца, стоял Александр Карлайл и едва удерживал себя, чтобы не застучать кулаком по прозрачной пластмассовой поверхности. То ли волны умирающего разума дошли до него, то ли сам он страстно желал этого, только он тоже твердил одно и то же: "Ты должен жить, черт тебя побери! Должен! Должен! Должен!.. "
Грейсон Карлайл уже который день лежал в этом прозрачном гробу. Обнаженный - кожа отливала мертвенной бледностью. Вокруг него играли цветные блики - это радужное сияние придавало телу неприятную пестроту. Половина лица с левой стороны была прикрыта серебристой маской. Правая сторона была открыта, там виднелись многочисленные следы ожогов. Только их врачи из Легиона Серой Смерти сумели излечить в походных условиях. После многочасового консилиума выбрали из двух зол меньшее - решили поместить его в специальный, сохранявший жизненные функции криогенный контейнер, чтобы не допустить дальнейшего ухудшения состояния, к чему могли привести тяжелые ранения, пусть даже в этом случае будет замедлено заживление менее опасных повреждений.
- Все, что мы можем сделать в настоящий момент, - подвела итог Элен Джемисон, - это попытаться сохранить в нем жизнь. У нас нет возможности приступить к лечению, пока мы не доберемся до Гленгарри.
В первые дни Алекс не мог приглушить в себе обескураживающее чувство нереальности происходящего. Он помнил отца с самого раннего возраста - это был сильный, добродушный и необыкновенно остроумный человек. Ничего дурного, казалось, с ним не могло произойти. Он всегда был полон жизни, непоседлив, его обуревали
сотни самых фантастических проектов. Воли он им не давал - это было что-то вроде развлечения, увлекательной игры, которой он занимался с сыном. Теперь он находится в чем-то напоминающем гроб, на грани между жизнью и смертью... Видеть это было выше всяких сил!.. Этот энергичный, щедрый на размахивание руками, всегда готовый к движению, борьбе, состязаниям человек, теперь лежит недвижимый и лишенный сил? Подобного с его отцом случиться не могло!..
Трудно было мириться с этой мыслью, но необходимо. "Хватит распускать нюни, - мысленно прикрикнул на себя Александр. - Чему быть, того не миновать!"
Чем явственнее он ощущал неизбежность случившегося, тем сильнее в сердце прорезалась боль. Никто из соратников отца не обвинял его, никто не напрашивался на ссору, во время которой куда сподручнее бросить обвинение, что это, мол, по его, Александра, нерасторопности Грейсон очутился в этом прозрачном фобу. Сын ни в коем случае не снимал с себя вину, но, взвесив все обстоятельства, пришел к выводу, что, поспей он на помощь отцу хотя бы на несколько минут раньше, ему бы все равно не удалось отвратить беду. Обвиняя себя, решил Александр, он только затушевывает подлинные обстоятельства этого трагического случая. Подобная слепота не доведет до добра. Пора всерьез взяться за дело и тщательно разобраться в причинах. Хватит бить себя в грудь!
Всем ясно, что это был удар в спину. Подлый удар, нанесенный кем-то из своих. Какой-то крот пробрался в ряды Легиона и копает, копает... Вот он и дождался своего часа. Ничем другим нападение на отца объяснить нельзя. Удар был нанесен сзади, с очень близкого расстояния. Момент был выбран удачно - когда наемники принялись расстреливать сбившихся в кучу вояк из Третьего Гвардейского полка. На поле возле Фалкирка тогда поднялась такая кутерьма!.. По характеру повреждений командирского "Победителя" было ясно, что удар был нанесен "Зевсом" из протонной пушки в незащищенное место боевого робота отца. Тот сразу опрокинулся и загорелся. Можно считать чудом, что Грейсон вообще сумел выбраться из-под обломков. Здесь, прикинул Александр, предатель здорово промахнулся. А может, просто у него больше не было времени, чтобы произвести второй залп? Может, эти несколько секунд, что были отведены ему на прицеливание и залп, - все, чем он располагал. Ловок мерзавец!.. Попробуй восстанови картину боя с точностью до нескольких секунд. Никакой самый мощный компьютер на это не способен. С другой стороны, такой рискованный поступок, как выстрел в спину командиру в боевых условиях, говорит о том, что он действовал в одиночку. Его никто не прикрывал.
Интересное соображение пришло и по поводу несовершенного второго выстрела. Нормальный человек просто не мог удержаться и не добить рухнувшего робота. Значит, предатель - ненормальный человек. Да, в том смысле, что он либо чрезмерно труслив и нервен - пальнул и сразу бежать, - либо обладает необыкновенной выдержкой и удивительной расчетливостью. То есть он выстрелил и, мгновенно определив, что на второй выстрел времени нет, сменил позицию.
Что ж, логично. Вывод - искать надо именно среди тех, кто по этим параметрам либо заметно не дотягивает до нормы, либо значительно ее превышает. Это хорошая зацепка...
Этот невесомый, сомнительный результат доставил Александру некоторое удовлетворение, однако не смог побороть глубокую горечь, которая жила в сердце. Как ни крути, а именно он, Александр, был особенно настойчив, когда в штабе Легиона обсуждался вопрос о переброске третьего батальона на Каледонию. Это был очень щекотливый вопрос - имеют ли право наемники в угоду принципам пойти на нарушение контракта? Выступление против законного правительства Каледонии являлось прямым разрывом с правительством Федеративного Содружества, однако терпеть дальше зверства, которыми прославился местный правитель Уилмарт, было невозможно. Когда диссидентствующие религиозные общины и политическая оппозиция обратились за помощью к Грейсону, наемники не могли закрыть глаза на страдания мирного населения. Даже теперь, зная то, что он знает, Алекс полагал, что они сделали правильный выбор. Его отец, имей он возможность высказать свое мнение, тоже, безусловно, поддержал бы его. Правитель Уилмарт оказался самым настоящим монстром в человечьем обличье, злобным, кровожадным. Если бы Легион Серой Смерти выполнил его приказ, наемникам пришлось бы стереть с лица Каледонии сотни населенных пунктов, погубить десятки тысяч людей. Приказ гласил: зарядов не жалеть, пленных не брать. Они просто не могли выполнить подобный приказ. Прослыть пособниками убийцы?..
С другой стороны, если бы Легион исполнил приказ Уилмарта, тогда бы не было сражения у Фалкирка и его отец не оказался упакованным в этот фоб!
"Что еще можно сделать? - Александр с такой силой сжал кулаки, что ногти впились в плоть. Он встряхнул головой и еще раз с некоторым исступлением спросил себя: - Черт побери! Что еще возможно сделать в таких обстоятельствах? Чем помочь?"
Чья-то рука опустилась ему на плечо - легкая, как пушинка, ласковая... Александр повернул голову, взглянул на майора Дэвиса Маккола.
- Да, это я, парень, - сказал майор. Это был огромного роста, широкоплечий, с заметно выпирающим брюшком человек среднего возраста.
- Прости, что побеспокоил тебя, но там... ну, что-то вроде неприятности. Тебе следует знать об этом.
Молодой человек, пытаясь мягко освободиться от чужой руки, повернулся. В тот момент на шаттле "Мерлин" была включена минимальная степень гравитации, и каждое движение, жест, порыв требовал известной осторожности и сноровки.
- Что на этот раз? - спросил Александр. Дэвис кивком указал на прямоугольную, с циркульными завершениями вверху и внизу выходную дверь:
- Давай-ка выберемся отсюда, парень. Пройдем в узел связи, там и поговорим.
- Пошли.
Александр глянул на спутника - вид у майора Маккола был усталый. Даже измочаленный, если это слово могло подойти к такому сильному и крупному мужчине, каким был Дэвис. Он всегда отличался моложавостью, его рыжая шевелюра и такого же цвета аккуратная бородка только подчеркивали его мужественную зрелость. Прибавьте к этому седые искорки на висках - майор всегда был мужик хоть куда. Теперь ему менее шестидесяти никак не дашь. Даже с гаком... Это было удивительное зрелище. Александр задумался: как же он сам выглядит после стольких дней многотрудных боев? Вероятно, не лучше, чем Маккол. Разве что помоложе... Другой вопрос, что могло скрутить здоровяка Маккола? По-видимому, он тоже не находит себе места, тоже винит себя за несчастье возле Фалкирка.
По совести говоря, с него, с Дэвиса, все и началось. Поводом к отказу от контракта послужил арест Ангуса Маккола, родного брата Дэвиса. Оба они были каледонцами и происходили из старинной якобитской семьи, придерживающейся твердых древних установлений, оба вошли в круг заговорщиков. Оба настаивали, чтобы Легион поддержал "борцов за правое дело", как они говорили, и выступил против тирании Уилмарта. Собственно, Карлайл согласился с ними, и весь личный состав проголосовал против участия в зверствах правителя. Это было верное решение.

1 Следующая страница


Операция "Экскалибур" 2

Но какую ужасную цену пришлось им заплатить!
Александр в последний раз оглядел медицинский отсек, загроможденный медицинскими коробками и электронными мониторами. Раненых после сражения возле Фалкирка было немного - в основном легкие повреждения и травмы. Убитых вообще единицы. Хотя что значит - единицы? В каждой семье, где ждут возвращения солдата, известие о его смерти - трагедия, горе, слезы. И все равно после боя при Фалкирке подобных траурных извещений будет совсем немного.
"Индевор" принадлежал к военным космическим челнокам класса "Союз". Он представлял собой трехтысячепятисоттонную сферу чуть более восьмидесяти метров в диаметре. В тот момент шаттл был закреплен в хвостовой части грузового звездолета "Голубая звезда". Эта машина была занесена в разряд "свободных торговцев", конструктивно относилась к классу "Агрессор". Звездолет представлял собой гигантскую трубу, оканчивающуюся впереди шарообразным выступом, диаметр которого превышал диаметр трубы. В этом набалдашнике размещались каюты, вся аппаратура, необходимая для управления кораблем, и прочая техника для жизнеобеспечения. Сзади, за пределами трубы, в разные стороны выступали гигантские тяги, с помощью которых улавливалась энергия, исходящая от звезды. В длину звездолет имел 505 метров. В момент заправки гравитация на нем составляла сотенные доли нормальной силы тяжести - это было необходимо, чтобы уравновесить стопятидесятидевятидвухтысячетонный аппарат и сохранить его ориентировку в сторону светила. Так что внутри сохранялось действие слабой силы, притягивающей все предметы, а также людей к переборкам, расположенным в носовой части. Передвигаться в подобных условиях, используя специальные тросы, натянутые по переходам, было достаточно сложно, однако водители боевых роботов быстро осваивали эту науку.
Узел связи на космическом челноке размещался ниже ходовой рубки, хотя в подобных условиях говорить о том, что ниже, что выше, было неуместно. С другой стороны, в нормальных условиях эти понятия обретали реальный смысл, память хваталась за них и в моменты отсутствия притяжения. Аппараты, обеспечивающие межзвездную связь, помещались в небольшом помещении, две стены которого представляли собой экраны гигантских дисплеев. У дальней стены располагалась тройная, V-образная, создающая голографическое изображение плата.
- Несколько минут назад с Гленгарри пришло сообщение крайней важности, - сказал майор. Брови у Александра полезли вверх.
- Что-нибудь с матерью?
- Точно, - кивнул Маккол, - только с ней все в порядке. Беда с другой стороны, значит. Ну, в общем, она держит ситуацию под контролем... Я не хотел беспокоить тебя, но тут такие дела...
Ах этот говорливый Дэвис. Оратором его, конечно, не назовешь, но и слушать его порой настоящая мука. Александр устроился в кресле, пристегнулся.
- Давай включай, - обратился он к технику. Майор хмыкнул, еще раз прочистил горло и сам направился к пульту управления. Нажал на широкую, светящуюся малиновым светом клавишу. Сразу засветился большой экран, лицом к которому сидел Александр. На нем появилась эмблема Ком-Стара. В правом нижнем углу побежала нумерация, входной и выходной номер сообщения, а также вовсе непонятные значки.
Сообщение гиперимпульсной связи
09 мая 3057 года
Одностороннее, конфиденциальное
С Гленгарри на Гледис
Передается по системе Ком-Стара
Код "Голубая сьерра-2"
Затем нижняя цифра сменилась на четверку. Затем на тройку... Двойка, единица...
Ноль...
Экран погас, через мгновение засветился снова, на нем обозначилось женское лицо. Это была мать Александра.
В свои пятьдесят шесть лет, что считалось вполне зрелым возрастом, Лори Калмар-Карлайл выглядела вполне привлекательно. Резкие складки на лице - особенно на лбу - говорили более о ее характере, чем о возрасте. Ее светлые волосы теперь были подбиты седыми прядями, отчего заметней выделялись большие темные глаза. Увидев майора, она улыбнулась:
- Привет, Дэвис. - Потом взглянула на сына: - Здравствуй, Алекс. Я рада, что и ты присутствуешь. Дела здесь идут все хуже и хуже.
Голос ее звучал бодро, совсем не в тон тем нерадостным известиям, которые она собиралась передать. Это было профессиональное, решил про себя Александр, или семейное... этакое всегдашнее бодрячество. Что бы ни случилось, взгляд должен быть оптимистичный, голос командирский, жесты энергичные.
Между тем изображение неожиданно замигало, затем сменилось. Теперь перед Александром и Дэвисом возникла обзорная панорама Данкельда. Съемка, по-видимому, велась либо с самолета, либо с беспилотного аппарата, высота - несколько сотен метров. Очень красивы были кварталы игрушечных домов, между ними все было зелено, расчерчено прутиками дорожек. Шершавой шерсткой выделялись парки, среди деревьев поблескивали искусственные водоемы. Город с трех сторон обнимала гряда холмов. На севере частозубчатый гребень вершин резко вздымался вверх, словно центральная часть венца. Это сравнение было особенно уместно в виду могучих бастионов и коренастых артиллерийских башен на Крепостном холме. Издалека крепость производила захватывающее впечатление...
В правом нижнем углу экрана появилась надпись, сообщавшая дату, время и краткое описание события:
Беспилотный разведчик 7; прямая трансляция
Время реальное
Следом рядом с надписью побежал отсчет секунд и минут.
Картинка была цветная, объемная. Создавалось полное впечатление, что наблюдатель находится в кабине самолета. Недаром, подумал Александр, отец не жалел денег на такую дорогую аппаратуру. В других частях, сформированных по принципу найма, в подавляющем большинстве межзвездная связь ограничивалась передачей текста с ограниченным количеством черно-белых изоизображений. Подобной формой частенько пользовались и в Легионе Серой Смерти, однако наиболее важные сообщения передавались по полной форме, да и то только в том случае, если каналы Ком-Стара не были перегружены.
До межзвездного прыжка "Голубой звезде" оставалось еще четыре полных стандартных дня. Этот срок никак нельзя было сократить. С законами физики не поспоришь. До места назначения - планеты Гленгарри - оставалось еще восемнадцать световых лет. Это, по крайней мере, чуть больше сотни стандартных часов до того момента, когда третий батальон вынырнет в пространство в точке зенита вблизи родной звезды. Зачем же его мать так расщедрилась и решила передать прямое полнообъемное сообщение? Неужели она опасается, что третий батальон может опоздать? Что же случилось?..
Алекс подался вперед. Сверху было отчетливо видно, как подобные жукам металлические машины ползли в окрестностях города. Изображение теперь немного увеличилось, и особенно заметными стали огромные, похожие на карикатурных человечков машины, которые двигались по улицам. Сражение было в самом разгаре. Судя по высоте городских строений, роботы были не менее десяти метров в высоту. Настоящие штурмовые роботы!.. Александр, опытный в таких делах человек, сразу узнал эти конструкции. Их производили на оборонном заводе в Гесперидах II. Серия "Боевые ястребы"... Сомнений больше не оставалось - это регулярные части Федеративного Содружества. Собственно, об этом говорилось уже в первом - письменном - послании, пришедшем с Гленгарри. Тогда они, впрочем, не очень обеспокоились - высадка так высадка. Они ждали чего-то подобного, но чтобы такими мощными силами и так быстро добраться до предмостных укреплений!..
Теперь на экране была видна территория, прилегающая к крепости. Это, по-видимому, было самое главное, ради чего мать не пожалела средств. Сын должен все видеть воочию.
Цепь боевых роботов добралась до предместий. В этот момент залп из протонного орудия большой мощности снес крышу у одного из высотных зданий. Следом цепочка наступающих машин окрасилась искорками цветовых штрихов - это стреляли боевые лазеры. Расположенные в укрытиях батареи управляемых снарядов "земля - земля" раз за разом посылали в сторону крепости пачки реактивных снарядов. Одна из оборонительных башен была заметно повреждена, на стенах других были следы пожаров и пока еще немногочисленные пробоины. Враг атаковал активно, целеустремленно, точно зная, чего он хочет.
В этот момент раздался голос Лори:
- После приземления силы маршала Гарета быстро развернулись и, не снижая темпа, двинулись в сторону крепости. Мы никак не ожидали от них подобной прыти. Очень быстро обнаружилось, что предположение майора Франко о том, что это не более чем обычный пиратский рейд, не соответствует действительности. В таких случаях обычно хватают, что плохо лежит, и тут же дают деру. На этот раз в их действиях чувствуется крепкая направляющая рука. Они не потеряли ни единого часа... Наступление идет по точно разработанному плану. Разведка у них сработала что надо. Они обошли все наши ловушки. В город они вошли с трех направлений - мы ничего не могли поделать. Даже развернуться не успели...
Мануэль Франко, старший офицер оперативного отдела, ответственный за оценку военной обстановки и прогнозирование действий вероятного противника, был оставлен в штабе Легиона. Это был опытный человек, особенно сильный в тактических вопросах. Как раз теперь его знания и умения должны были очень пригодиться - с первого взгляда было видно, что количество наступающих боевых роботов значительно превосходило все предполагаемые прогнозы.
Алекс, профессионал, сразу принялся подсчитывать общее количество вражеских машин, сразу фиксировал их типы. В наступавших порядках четко просматривались хорошо известные "Мародеры". Вдали вышагивали комичные с виду на ногах-ходулях "Дженерсы". Комичные-то они комичные, только с ними лучше не встречаться на пересеченной местности - в скорости и маневренности они превосходили большинство роботов других типов. В боевой цепи было много "Громовержцев" - старых, но вполне надежных и боеспособных аппаратов. Вот что еще отметил Александр: машины, даже прежних конструкций, были новейшей постройки. Вышедших из ремонта, с заплатами почти не было... "А это что за гигант? Вот тебе раз - это же восьмидесятитонная "Саламандра".
Последняя модель, гордость оборонного завода! Она-то как очутилась здесь?" Это была модель тяжелого штурмового робота. Их успели выпустить всего горстку, да и те, по вполне достоверным сведениям, были отправлены на охрану границы с кланами.
- "Саламандры" Гарет пустил в дело, - раздался голос матери, - два дня назад, когда мы попытались навязать им затяжной бой возле Колвина.
Теперь в поле зрения вплыли три гигантские "Саламандры". Они возглавляли большой отряд из более мелких роботов. Позади них двигались покрытые броней грузовые аппараты на воздушной подушке. "Что бы это могло быть? - прикинул Александр. - Может, крупнокалиберные самоходные батареи?.."
- ...По меньшей мере полный батальон против нашей третьей роты из первого батальона, - продолжала рассказывать Лори. - Во время боевого столкновения они подбили три наших машины, сами потеряли две. Роте пришлось отступить, так как возникла угроза окружения. Ты сам видишь, что враг имеет значительное превосходство именно в тяжелых машинах, что дает ему возможность приступить к штурму крепости. При этом ударный кулак поддерживает многочисленная пехота и бронированные самоходные средства с орудиями больших калибров. Надеюсь, тебе понятно, что не может быть и речи о пиратском рейде. Это по меньшей мере фронтовая операция...
Куда бы беспилотный разведчик ни направлял камеру, повсюду были видны вражеские роботы. Александр уже насчитал тридцать штук - почти полный батальон. Эти машины шли по Данкельду и в обход его.
- Оценивая последние сведения, мы пришли к выводу, что против нас действуют по меньшей мере три батальона боевых роботов с приданным неизвестным пока числом тяжелых штурмовых машин, а также батальон пехоты, несколько артиллерийских батарей, на вооружении которых стоят орудия большой мощности. Прибавь сюда крыло аэрокосмической авиации. Оценка базируется на количестве космических челноков, доставивших десантный корпус на планету, сообщениях наших разведчиков и данных, полученных с помощью беспилотных воздушных аппаратов. Второй батальон расположен в окрестностях Кинтире. Все остальные наши части и боевые средства я приказала отвести в крепость. Я с болью в сердце оставила Данкельд, пришлось выбрать из двух зол меньшее.
- Аи, девочка, - грубовато откликнулся Маккол. - Похоже, что у тебя просто не было выбора.
Два батальона из Легиона Серой Смерти - первый и второй - дислоцировались на Гленгарри, в то время как третий, с приданным копьем охраны штаба, входящим в первый батальон, был переброшен на Каледонию. Второй батальон Хоука размещался в Кинтире, в самом маленьком из трех поселений в северном полушарии планеты. Там был устроен полигон, где обучались новобранцы, проводились учения и боевые стрельбы. Вторжение застало их на обычном месте службы. Таким образом, выходило, что против первого батальона действовал полноценный полк боевых роботов, ясно, что Лори ничего другого не оставалось, как отступить в крепость. Штурмовать подобные укрепления - дело долгое, нудное, дорогостоящее.
- Хуже всего, что мне пришлось оставить космопорт, - сказала Лори.
Голос ее по-прежнему полнился бодрыми интонациями, не очень вязавшимися с сутью сообщения. Никто из присутствующих не обратил на это никакого внимания.
- Я очень сожалею, но другого способа спасти первый батальон у меня не было. В настоящее время люди Гарета заняли и порт и город. Оборона крепости организована надежно, мы в состоянии еще долго продержаться. У нас большие запасы съестного, артезианские колодцы в полном порядке. Если мы немного урежем пайки, вполне сможем продержаться до вашего прибытия.
Теперь с наплывом появилось изображение крепости. Черные скалы глянцево отсвечивали в оранжевом свете местной звезды. В этот момент в поле зрения попал вражеский истребитель - Александр определил, что это был "Корсар", - на борту отчетливо виднелись знаки дома Дэвионов, а на крыльях - эмблемы Федеративного Содружества. Сердце у Александра гулко забилось, когда из-под носа истребителя вырвались управляемые снаряды и, оставляя белые дымные следы, помчались в сторону крепости.
- Они постоянно атакуют нас с воздуха, - объяснила Лори. - Мы, правда, тоже в долгу не остаемся...
Неожиданно град ракетных снарядов достиг поверхности и рассыпался вспышками огня. После второй россыпи голос Лори ослаб, его заглушило странное шипение. Алекс подождал, в надежде, что связь восстановится, однако шипение, прекратившись на мгновение, вновь усилилось. Наконец экран ярко вспыхнул и погас. На нем возникла эмблема Ком-Стара, следом запульсировала броская надпись: "Источник прервал трансляцию".
Александр мог только догадываться, что случилось в крепости. Скорее всего, пока один истребитель подавлял противовоздушную оборону, другие атаковали гроздь коммуникационных антенн, размещенных на самой высокой вершине, где располагались ячеистые структуры. Что еще могло нарушить межзвездную связь?..
- Дэвис... - Молодой человек продолжал всматриваться в черную стену экрана, словно призывая связь восстановиться.
Маккол немного помедлил, потом осторожно нажал на клавишу. Та печально угасла.
- Пойдем, парень, - устало сказал майор. - Нет у нас времени на переживания. Словами делу не поможешь.
- Дэвис, тебе не кажется...
- Кажется! Тут и сомнений быть не может!.. Они разбомбили передающий узел.
Он явно вышел из себя. Теперь в его голосе отчетливо слышалась присущая только шотландцам картавость - точнее, сглатывание звуков.
Майор неожиданно резко пригладил шевелюру и, вдруг успокоившись, добавил:
- Не все так мрачно, как тебе кажется, парень. Что такое, в конце концов, антенна? Починят ее за ночь. Эти ракеты повредили только гиперпульсирующую аппаратуру, и ничего больше. Слышишь, Алекс? Твоя мать жива и здорова.
- Я не о том, - ответил Алекс. Он всеми силами пытался придать своему голосу решительность, бодрость. Очень здорово это получалось у матери. Ему так не суметь... - Из того, что нам показали, ясно, что она вышла на связь прямо из командного пункта. Какая ракета сможет пробить сто метров скального грунта и пятиметровый слой железобетона? Беда в другом - она окружена этими ублюдками, и соотношение сил тоже удручает. Трое против одного. Это уже слишком.
- Это точно. Но если кто-то и сможет продержаться в этих условиях, то это подполковник Калмар-Карлайл. Она - настоящий боец. До мозга костей...
- Легко сказать, трудно сделать. Устоять против трех батальонов?..
- В поле, возможно, и не устоять. Но под защитой мощных оборонительных, черт их дери, сооружений шанс есть. Твоя мать лучше других понимает, с кем имеет дело. Этот Брандел Гарет та еще штучка. Ей только надо не высовываться и ждать, когда он сам придет к ней. Я не могу поверить, что кому-то удастся с налету взять такую крепость, как наша. - Майор кивнул в сторону двери: - Пойдем, парень. Поищем место, где бы мы могли все обсудить. Тихо, спокойно, без спешки...
Александр молча последовал за ним. Так трудно было справиться с нахлынувшими чувствами. К тому же зная, что отец в такой момент находится в регенерационной камере.
Похоже, что само существование Легиона Серой Смерти поставлено на карту. Похоже на то...
Александр не видел способа, как справиться с опасностью.

II

Борт космического челнока "Индевор"
Точка надира
Звездная система Гледис, маршрутный вектор Скаи
Федеративное Содружество
Расчетное время - 1814 часов
9 мая 3057 года
Прогулочная палуба была одним из немногих мест на космическом челноке, где каждый человек, находящийся на борту, мог въяве созерцать свободное пространство. За прозрачной стеной расстилалась плоская мгла, усыпанная мелкими неподвижными звездочками. На компьютерных дисплеях и обзорных экранах космос выглядел куда более внушительно. Возможно, этот эффект был связан с бессознательным ощущением бездны, чья глубина подчеркивалась рамками изображения, прочими приметами цивилизации, которые обычно сопутствуют наблюдателю на рабочем месте.
Напротив, на прогулочной палубе человек, отделенный от Вселенной тончайшим слоем прозрачного бронированного пластика, в первый момент не воспринимал космические дали как что-то литературно-величественное, многократно воспетое. По ту сторону располагалась среда, во многом родственная человеку, породившая его, но от этого, как могло показаться на первый взгляд, не ставшая более впечатляющей. Похоже на толщу океана, невольно решил Александр, когда туда погружается ныряльщик. Но даже там обнаруживается перспектива, колыхание водорослей, движение рыб, насыщающие бездну значением, придающие ей смысл... Однако стоит человеку погрузиться на глубину и оказаться в области полного мрака, лишиться способности видеть все эти связанные друг с другом подробности, и он оказывается один на один со средой, о которой можно только сказать, что она существует. Примерно те же чувства испытывает человек на космическом корабле. Вот в чем скрывается загадка: ощущение (именно ощущение, не понимание!), что пространство существует, оказывается куда более важным для запертого в тесные жилые боксы, стиснутого на своем рабочем месте астронавта.
Еще в далеком прошлом ученые встретились с интересной психологической закономерностью - как только на космических аппаратах организовали такие места отдыха, как прогулочные палубы, резко снизилось число всевозможных душевных расстройств, когда-то без конца преследовавших экипажи. Смотреть-то, в общем, было не на что. Вокруг расстилалась лишенная перспективы, движения, какого-либо приметного колыхания тьма - не более того! Правда, требует уточнения термин "лишенная перспективы", - находясь лицом к лицу со свободным пространством, нельзя утверждать, что оно плоско или объемно. Здесь не было точек отсчета, даже видимые обводы корабля не дают твердого ответа. Человеку в такие минуты является глубинное чувство, что среда есть, а бьющееся сердце подсказывает, что он тоже существует. Этого оказывается достаточно, чтобы вновь почувствовать свою связь с бытием.
Александр и майор Маккол прошлись вдоль прозрачной стены. Народу в зале было немного. Сама галерея представляла собой подобие широкого, чуть изогнутого прохода, одна из стен и потолок которого были забраны решетчатой прозрачной поверхностью. Во время боя галерея закрывалась выдвижными броневыми плитами. Кейтлин Деврис и Шарон Килрой сидели в дальнем углу и увлеченно играли в какую-то электронную игру. Вероятно, разыгрывали очередное сражение с использованием боевых роботов - вспышки залпов освещали их лица. Сержант Сергей Голованов был увлечен куда более древней игрой - он сражался в шахматы с техником, обслуживающим сухопутные машины. Следует заметить, что фигурами на доске являлись четырехсантиметровые модели роботов разных классов.
Здесь было где устроиться и поговорить наедине, здесь никто не смог бы им помешать. Первым делом Александр, держась за поручень, подплыл к прозрачной стене, глянул на частые звездочки, светившиеся во тьме. Космический челнок "Индевор" был ориентирован таким образом, что с прогулочной палубы открывался вид на корму "Голубой звезды". Взгляд как бы пробегал по "спинному хребту" звездолета и упирался в кружева лонжеронов и стропил, на которых был растянут гигантский, абсолютно черный занавес для сбора энергии. Этот чудовищных размеров парус закрывал почти полнеба. Звездный прыгун издали напоминал подобие зонтика, поверхность которого была вывернута наружу, как иногда случается при порывах сильного ветра. Само узкое, оканчивающееся набалдашником тело корабля, похожее на веретено, в длину превышало два километра, поэтому очень трудна была проблема центровки и сохранения прочности даже в условиях свободного пространства. Металлокерамическая конструкция постоянно "играла", несущие балки и фермы работали на растяжение и сжатие, так что, приглядевшись, Александр мог заметить некоторое колебание края паруса, однако, ослепленный солнечным светом, свободно проходящим через центральное отверстие в натянутой занавеси, отвернулся. Местное солнце относилось к красным гигантам, вблизи его тускло-багряного сияния было вполне достаточно, чтобы заболели глаза. Отверстие было сделано с целью насытить энергией вспомогательные двигатели, которые удерживали звездолет в строго определенном положении по отношению к звезде.
Многие люди - если честно, то подавляющее большинство населения - полагали, что всякая возможность полетов в гиперпространстве связана с тем, что в двух точках, находящихся на равном удалении от полюсов звезды, гравитация равна нулю. Поэтому, мол, там и удается запастись достаточным количеством энергии для прыжка через иную среду. Большего заблуждения придумать было невозможно! Его отец, Грейсон Карлайл, когда слышал подобную чушь, буквально выходил из себя. Маленький Александр всегда изумлялся, как такое возможно, чтобы во Вселенной существовали точки, где нет и следа гравитации, пока однажды отец не объяснил, что не следует доверять мнению толпы. Подобное объяснение всего лишь свидетельство того, до какого низкого уровня упала образованность и культура среди населения Внутренней сферы.
Он рассказал, что природа гравитации не имеет ничего общего с электромагнетизмом. В гравитационном поле не существует "полюсов", подобная сила действует всегда и везде. В принципе не может быть точки, где гравитация "исчезла". Направления на особые точки в зените и надире светила понятия скорее геометрические, чем физические. Гравитация действует во всех направлениях, изменяясь в соответствии с квадратом расстояния, и в любой точке звездной системы можно запастись энергией и стартовать в иное пространство. Дело в том, что подобный прорыв границы между бытием и инобытием сопряжен с гравитационными возмущениями, которые в какой-то степени могут повлиять на характеристики орбит соседних планет. Особенно на гигантские газовые шары, похожие на Юпитер или Сатурн, вращающиеся неподалеку от древней Терры. Пусть даже ненамного, но со временем эти искажения могут накапливаться. Вот почему для старта выбирают области, находящиеся на примерно равном - эквидистантном - расстоянии от всех ближайших небесных тел. В этом смысле точки надира и зенита являются самыми удобными, так как вращения планет происходят практически в одной плоскости. В то же время прыжок через расстояния, измеряемые в десятки световых лет, требует как можно более однородного гравитационного поля и минимальной его напряженности, которые опять же можно найти в этих точках. В противном случае гравитационное возмущение, вызванное массой ближайшей планеты, может в момент включения двигателей Керни-Фучида смять энергопитающий парус. Кроме того, стартовые области находятся на возможно более близком расстоянии от звезды, что позволяет убыстрить процесс подпитки.
Таким образом, компромиссом между этими двумя требованиями и является выбор места старта. Именно там сопрягаются низкая гравитация и высокая интенсивность солнечного ветра. Расстояние до звезды выбирается с учетом ее характеристик: возле яркого и более массивного светила оно увеличивается, в других случаях звездный прыгун располагается ближе.
Звезда Гледис относилась к классу "К", цвет - оранжевый, масса чуть больше половины Солнца - светила, которое до сих пор обогревало древнюю Терру. Согласно всем таблицам, полная заправка возле этого светила должна была занять восемь дней. Ускорить этот процесс не было никакой возможности. Разве что перебраться вместе с космическим челноком на другой, уже заправленный и незагруженный звездолет - подобную операцию опытные водители боевых роботов называли "перепасовкой" - или перекачать энергию с заправочной станции, которые обычно устраивали в стартовых точках. Действительно, возле Гледис имелись и другие звездные прыгуны, однако вряд ли какой-нибудь мог подойти для наемников. Более того, система Гледис считалась одной из самых захудалых, здесь и накопительной станции не было.
У местных обитателей не было средств на такие дорогостоящие проекты.
Как только Александр отпустил поручень, его начало медленно сносить в сторону хвоста "Голубой звезды". Движение было едва заметно, однако парадокс в том, усмехнулся молодой человек, что стоит поднакопить ее, научиться с ней обращаться и подобная, на первый взгляд ничтожная сила позволит в мгновение ока преодолеть немыслимые расстояния.
- Алекс?
Он повернулся:
- Я слушаю, Дэвис.
- Нам следует решить, что делать.
Паренек уперся обутой в ботинок с высоким голенищем ногой в особое углубление в стене и, оттолкнувшись, перелетел к дивану, на котором разместился майор.
- Все это мне не нравится, - продолжил Маккол и отодвинулся, чтобы освободить место Александру.
Когда тот сел, он сунул замок его ремня безопасности в зажимное гнездо.

Предыдущая страница 2 Следующая страница


3 Уильям Кейт

- Мне тоже, - кивнул молодой человек.
- Очень трудные настали времена, очень трудные... - покачал головой Маккол. - Факты таковы, что против них не попрешь. Это я к тому, что положение может оказаться еще хуже, чем мы предполагаем. Сердце мне подсказывает, что во всей этой истории что-то не так. Ладно, чувства к делу не пришьешь... В одном я уверен: со следующим шагом нам спешить не следует. Очень осторожно надо сделать следующий шажок, а заодно посмотреть, нет ли у нас какой-нибудь возможности вырвать инициативу из рук Гарета.
- Чего он хочет? - воскликнул Александр и, заметив предостерегающий жест майора, уже тише спросил: - Это же полная чепуха - насчет разрыва контракта...
- Как ни крути, мы нарушили дух и букву договора, - вздохнул Дэвис. - Как ни изворачивайся, так оно и есть. Другое меня беспокоит: подобные дела должны решаться в правительстве, по крайней мере в военном трибунале. На каком основании Гарет присвоил себе право решать, кто и когда нарушил контракт? Если же он исполняет приговор, то где и когда состоялось судебное заседание?
Подобных несуразностей во Внутренней сфере было немало. Политика государств, входящих в ее границы, постоянно была чревата социальными взрывами. Первоначальный контракт у Легиона Серой Смерти был заключен с прежним правительством Лиранского Содружества более чем тридцать лет назад, после того как их прежний работодатель Марик предал их на Сириусе V и Хелме. Это случилось задолго до рождения Александра, но он так часто слышал, так много читал об этой истории, что события тех лет стали как бы фактами его биографии. Боевые действия Легиона Серой Смерти составили славную страницу в анналах военной истории Внутренней сферы. Легион был известен не только как отлично подготовленное воинское соединение, но и как крепко спаянное товарищество людей, связавших с ним свои судьбы. Возможно, подобные человеческие отношения внутри воинской части и позволили Легиону Серой Смерти добиться таких впечатляющих итогов. В 3028 году после женитьбы Ханса Дэвиона, принца Федеративного Содружества (или Объединенных Солнц, как еще называли это государственное образование), на Мелиссе Штайнер, наследнице трона Лиранского Содружества, эти два государства объединились. Контракт с Легионом Серой Смерти был подтвержден новым правительством, которое послало наемников в область Скаи, где были сильны сепаратистские настроения. Наемники разгромили силы мятежников, после чего были размещены в этом секторе пространства. Александру было прекрасно известно, что его отец всегда помнил, что после выхода из подчинения Марику первым домом, с которым Легион заключил контракт, были Штайнеры, поэтому он всегда в душе хранил им верность независимо от того, кому в данный момент он был вынужден подчиняться. Карлайл был человеком прежней закваски и больше доверял людям, чем каким-нибудь учреждениям. Во многом это убеждение и определило выбор, сделанный командиром Легиона Серой Смерти во время событий на Каледонии. С его точки зрения, Уилмарт действовал во вред интересам семьи Штайнеров. Его деспотические методы управления, скорая готовность к геноциду сами по себе провоцировали население на восстание. В таких условиях Грейсон Карлайл предпочел дух соглашения его букве. В контракте оговаривались его обязательства оберегать нынешнюю политическую ситуацию в области Скаи - то есть сохранять верность правительству Объединенных Солнц. Однако действия Уилмарта, полагал Карлайл, шли вразрез с интересами нового, основанного на семейной унии государства.
Командир Легиона не побоялся взять на себя ответственность, ведь этот шаг мог дорого ему обойтись, как, впрочем, и всему личному составу соединения, а если взглянуть на этот вопрос пошире, то и... населению вновь возникшего государства.
- Кто такой этот Гарет? - поинтересовался Александр.
- Я просмотрел в компьютерной библиотеке его биографию, - ответил Маккол. - Характеристики на этого вояку просто блистательные. - Он подумал немного и добавил: - Дальше, как говорится, идти некуда. Ну, просто блистательные... Сначала служил у наемников, потом поступил в военную академию в Наджерлинге. Звание лейтенанта получил в тридцать четвертом. После окончания служил во Втором полку королевской гвардии и принимал участие в войне с кланами. Вышел победителем из четырех поединков с клансменами - так, по крайней мере, написано... Награжден орденами Тигра Тамары, Честь Скаи и Молотом Маккензи.
- Молот Маккензи?.. - переспросил Алекс. Какое-то смутное подозрение шевельнулось в нем. Последний орден в самом деле представлял собой молот, отлитый из серебра, весом в девять килограммов. Он вручался домом Штайнеров офицерам, которые выказали особые способности в тактике и стратегии. Если попроще, этой награды обычно удостаивались люди, ответственные за первоначальный замысел операции. Эту награду получить было очень непросто.
- Я слышал, что ему удалось пару раз вытащить из шляпы живого кролика, - объяснил Маккол. - Ну, знаешь, как фокусник - покажет пустой цилиндр, а потом достает оттуда зверька. Фокус такой... Публика в восторге. Вот таким образом он удивительно быстро дослужился до маршала. И, как обычно бывает, одновременно командует отдельной войсковой группировкой, обеспечивающей оборону планет в Гесперидах. Там под его началом находятся два полка боевых роботов. Один из них наш знакомый Третий Гвардейский полк Дэвиона.
- Уже одно это говорит о его способностях, - сказал Александр, - или, по крайней мере, о его политической изворотливости.
- Так и есть. Вторые Геспериды - козырная карта Таркарда в этой дыре. На это место обычно назначаются только самые доверенные, самые умные люди. - Маккол нахмурился. - Случалось, туда попадали и подхалимы, это уж как водится. Однако к Бранделу Гарету это не относится, о нем можно сказать, что он настоящий солдат.
- Тогда почему он мертвой хваткой вцепился в наш Легион?
- В его записях встречается ремарка, что он не любит наемников, - усмехнулся Маккол. - Но в любом случае вряд ли его личные чувства могут объяснить подобную настойчивость.
- Может, он действует по указаниям свыше. Этакий гном сидит где-нибудь в правительстве и копает...
- Возможно. Однако нельзя исключать вариант, что до Гарета дошло, что случилось с маршалом Зелнером на Каледонии, и он решил действовать на свой страх и риск.
Александр отрицательно покачал головой:
- Нет, Дэвис, это не согласуется с последовательностью событий. Вспомни, мы получили известие, что Гарет высадился на Гленгарри и потребовал нашей капитуляции после того, как разделались с гвардейским полком на Каледонии, но Вторые Геспериды находятся на значительном удалении от Гленгарри. Как, впрочем, и от Каледонии тоже... Два прыжка! По меньшей мере две недели ходу, прибавь потребное время, чтобы добраться до планеты из стартовой точки. Он должен был оставить Геспериды до того, как мы разгромили Зелнера на Каледонии.
- Точно. - Майор откинулся к спинке дивана, задумался. - Да, ты прав. Я так полагаю, он двинулся в путь в начале апреля, когда только-только проскочили первые сообщения о начале восстания на Каледонии.
Маккол имел в виду те первые выступления против милиции Уилмарта, в которых приняли участие он и Алекс. Правда, назвать этот сброд милицией было трудно - скорее шайка разбойников. С разгона этих банд, собственно, и началось восстание на Каледонии, в которое вскоре оказался вовлеченным и Легион Серой Смерти.
- Выходит, он прибыл на Гленгарри в полной уверенности, что события будут развиваться именно в таком направлении. Три батальона!.. Плюс вспомогательные войска, разведывательные части, батареи тяжелых орудий, словно он заранее готовился к штурму крепости.
- Вот именно. Держу пари, что он долго ждал момента, когда полковник отправится на Каледонию. Вот и дождался... Но тогда, сам понимаешь, без крота в наших рядах не обойтись. Значит, у него есть свой человек в Легионе. Это очень интересная мысль...
Чем больше Александр задумывался над случившимся, тем яснее для него становилось, что события на Каледонии явились как бы приманкой для Легиона Серой Смерти, чтобы загнать его в ловушку. Но почему?.. Каледония располагалась куда ближе к Гесперидам, чем Гленгарри. Ну и что? Может, Уилмарт сознательно провоцировал наемников на нарушение контракта. Но зачем это было надо самому Уилмарту? А что, если он является человеком Гарета? Опять же, ну и что?.. Ну, воспользовался Гарет щепетильностью Карлайла в вопросах чести, опять же непонятно, зачем ему это надо было? Может, он желает захватить крепость и устроить там свой штаб? Подобная мысль могла прийти в голову лихому наемнику, а не служаке до мозга костей, каким является Гарет. Ему приказали сверху? Опять же концы с концами не сходятся. Если бы правительство Федеративного Содружества хотело разорвать контракт, ему не надо было устраивать эту возню с мятежом на Каледонии. Ответ напрашивался сам собой: кому-то очень важно полностью уничтожить Легион. Кто-то страстно мечтает искоренить его как боевую единицу.
Теперь вопрос об этом Дюпре. Как ни крути, но только он мог дать залп в спину отцу, а затем попытаться изжарить его, когда тот выбирался из пылающей машины. Никаких прямых улик на руках у Александра не было, однако детальный разбор боя на большом компьютере показал, что Дюпре был в числе тех немногих, кто мог подобраться сзади. Решающий довод против него состоял в том, что сразу после боя он исчез. Что, конечно, говорит о халатности, которую проявила служба безопасности Легиона.
Если вдуматься, рассудил Алекс, то, в общем, знают они немало - и все равно блуждают в потемках. Это недопустимое положение, когда инициатива находится в руках врага. Отец не раз говорил ему, что главное во время боевых действий - иметь точное представление о целях противника, проникнуть в суть его замысла. Иначе ничто не поможет: ни перевес в силах, ни выучка войск, ни храбрость бойцов.
- Вот чего я не могу понять, Дэвис, - признался молодой человек, - зачем Гарету понадобилась именно Гленгарри? Как видно, он ни перед чем не остановится, только бы заполучить эту планету.
- Понятия не имею, - пожал плечами Маккол. - Гленгарри, конечно, замечательная планета, однако на ней нет особо крупных заводов, запасы полезных ископаемых тоже не очень-то... Все вроде есть, но по мелочи.
- Это очень серьезный вопрос. Это нам надо выяснить с самого начала, к чему он стремится - к захвату планеты или собирается полностью уничтожить Легион? Или, может, он имеет еще какую-то цель? Я бы дорого заплатил, чтобы знать это.
- Я тоже, парень. У меня есть дельное предложение. За ниточку мы сможем ухватиться, если сумеем найти ублюдка, который орудует в наших рядах. Дюпре не мог быть один. Кто-то должен был вывести его на Карлайла. Если мы найдем этого гада, нам многое станет ясно. Тогда можно заняться и вторым вопросом - что делать?
- Согласен, я сам об этом подумывал, - кивнул Александр. - Насчет Гарета... Мы высадимся на планете только через две недели. Что же дальше?
- Там будет видно. Нам сейчас следует подумать о другом.
Майор тяжко вздохнул и полез в карман. Покопался там и вытащил небольшую, размером с ладонь, черную коробочку, протянул ее соседу. Тот поглядел на черный экран - восемь сантиметров по диагонали, - на кнопки управления устройством и спросил:
- Это что? Датчик количества энергии?
- Точно. - Майор нажал на кнопку, и экран ожил. На нем появились четкие световые пятна. - Это состояние дел на сегодняшнее утро. На наш корабль не обращай внимания.
Три других светящихся объекта соответствовали трем транспортным средствам, которые находились в точке старта рядом с "Голубой звездой". Ближайший звездный прыгун располагался в полумиллионе километров от их корабля.
- Вот этот, ближайший, использовать нельзя. - Майор ткнул пальцем в светящуюся отметку. - Военный транспорт, принадлежащий дому Штайнеров. Жаль, он полностью заправлен энергией, следует из Скаи в Таркард.
Затем он указал на второе пятнышко:
- Это гражданский прыгун, но он прибыл всего двенадцать часов назад. Так что ему заправляться еще дольше, чем нам.
Мясистый палец майора пополз по экрану, добрался до следующего корабля, который располагался на расстоянии миллиона километров от "Голубой звезды".
- Это свободный торговец - грузовик "Калибан". Как раз то, что нам нужно. Груза на нем почти нет, энергией закачан тоже в меру. В любом случае уже через сутки будет готов к старту.
- Ты имел с ними разговор?
- Да, парень. Они в общем-то не возражают доставить груз до Гленгарри. За хорошее вознаграждение, разумеется.
- Сколько?
- Дорого... Чертовски дорого! Особенно для старого скупого шотландца, чья душа привыкла дрожать над каждой копейкой. Можно попытаться поторговаться. Но мне кажется, сколько бы это ни стоило, это будет все же дешевле, чем потеря трех дней, которые мы просидим здесь.
- Они что, готовы стартовать завтра? - Глаза у Александра расширились.
- В течение шестнадцати часов или около того. Времени как раз достаточно, чтобы переместить шаттл на их корабль. Если, конечно, ты примешь мое предложение.
- Перепасовка?
- Точно. Это означает, что у нас есть шанс свалиться Гарету как снег на голову. Все навигационные данные, а также эфемериды я уже передал им.
Алекс понимающе кивнул:
- Значит, ты решил воспользоваться нелегальными точками прилета? Которыми пользуются пираты?..
- Конечно. Не будем же мы кричать на всю вселенную, что спешим на помощь. Мы подкрадемся тихонько, не спеша. Улучим минутку... Загвоздка в том, что необходимо убедить капитана "Калибана" высадиться в том пункте, который нам нужен.
- Ну, если трудность только в этом, то я не знаю другого человека, Дэвис, более подходящего на роль главноуговаривающего.
Алекс почувствовал прилив душевных сил. Неужели несчастья, досаждавшие ему эти последние две недели, закончились? Неужели теперь все пойдет по-другому?.. Хотя...
- У нас, парень, впереди еще очень долгая дорога, - усмехнулся майор, заметив, как заблестели глаза молодого человека, - но мы все равно доберемся до цели. Обещаю тебе.
Он помолчал, долго рассматривал свои ладони - изучал извилины, что ли? А может, гадал... Наконец Маккол поднял голову и кивнул в сторону медицинского отсека:
- И ему тоже.
После некоторой паузы молодой Карлайл спросил:
- Кто капитан "Калибана"?
- Ее зовут Минди Кейн. Если хотя бы половина того, что я слышал об этой девице, соответствует действительности, то у нас не будет проблем с прибытием в самую сложную пиратскую точку.

III

Крепостной холм, Данкельд
Гленгарри, маршрутный вектор Скаи
Федеративное Содружество
Расчетное время 0917 часов
13 мая 3057 года
Глубоко в подземельях крепости, где размещался штаб Легиона Серой Смерти, подполковник Лори Калмар-Карлайл проводила совещание. В зале, в котором работали сотрудники оперативного отдела, собрались командиры оборонявшихся на планете подразделений.
- Дерьмовое дельце! - глянув на обзорный голографический экран, с привычным приливом бодрящего энтузиазма сказала начальник гарнизона.
Объемное, создающее иллюзию почти полной реальности изображение воспроизводило поле битвы, разворачивающейся вокруг крепости. Вражеские роботы, поблескивающие красными отсветами, по-прежнему сокрушали столицу планеты. Через несколько дней они, судя по всему, должны были стянуть кольцо окружения вокруг Крепостного холма. Однако сегодняшнее утро оказалось богатым на неожиданности. Теперь противник как будто вовсе не стремился поскорее овладеть крепостью. Может, Гарет решил, что, после того как защитники справились с первым шоком, эти укрепления, даже при значительном преимуществе, были не по зубам наступавшей стороне? Решительный штурм в подобных условиях граничил с самоубийством. Наемники имели возможность спокойно расстреливать вражеские роботы из-за феррокерамических укреплений. Выходит, враг решил отступить? Взять измором?..
Не отступить, а заняться перегруппировкой сил - такой вывод был более правильным. Боевой опыт подсказывал Лори, что именно этим сейчас и занимается противник. Гарет перебрасывает свои подразделения к северу, пытаясь отрезать крепость с той стороны. Но почему? Маршал изменил свои планы, или этот маневр был задуман с самого начала?
- Вы считаете, они определили местоположение батальона Хоука? - спросил капитан Винсент Ален.
Командир гвардии, охранявшей крепость, славился своим бравым видом. Это был моложавый мужчина, чопорный и чуть высокомерный. На верхней губе его топорщились тоненькие, словно нарисованные карандашом усики, которые, по мнению капитана, придавали ему решительный, а может, очень опасный вид. Или и то и другое сразу.
- Похоже, что так и есть!
Теперь в голосе подполковника Калмар-Карлайл отчетливо прозвучали тревожные нотки. Что-то человеческое прорезалось в ее восклицании, и этот сгусток боли и переживаний вконец сразил присутствующих на совещании. Теперь перед ними воочию встал вопрос о жизни и смерти - офицеры почувствовали, что дело требует предельной ответственности и мужества, иначе всем им больше никогда не видать белого света.
Это была решающая минута для обороняющихся в крепости наемников. Произошел психологический перелом, и то, что часом раньше казалось чем-то вроде увлекательной истории, вычитанной в книжке, обрело черты суровой реальности.
В зале наступила тишина.
Между тем Лори Калмар-Карлайл даже не заметила перемены в настроении своих офицеров. Мозг ее усиленно работал, пытаясь проникнуть в суть замысла маршала Гарета. Сначала перемещения вражеских роботов она приняла за частную перегруппировку сил, которую противник предпринял, намереваясь окружить крепость со всех сторон. Теперь же было очевидно, что смещение вправо основных сил наступавших и наметившийся поворот авангарда на север означал выход в тыл крепости. Тем самым Гарет, по-видимому, собирался добиться окончательного разъединения батальонов наемников, защищавших планету.
Местность в том направлении представляла холмистую, поросшую лесом равнину, полого спускавшуюся к реке Килрос. От Крепостного холма до реки было около восьми километров. Противоположный берег был более крутым. После поросшей кустарником узкой поймы начинался подъем, заваленный гигантскими гранитными обломками и поросший вековым лесом. Так он и тянулся до самых вершин Шотландских гор, чьи снеговые шапки виднелись на горизонте.
В последний раз Лори связывалась с майором Хоуком, командиром второго батальона, две недели назад, когда на Гленгарри получили извещение о появлении отряда Вооруженных сил Федеративного Содружества в стартовой точке зенита. Согласно титульному списку, в батальоне насчитывалось двадцать восемь боевых роботов и две платформы на воздушной подушке, загруженные батареями противороботовой артиллерии. Перед самым нашествием второй батальон отправился на учения в Кинтире. Хоук согласился с тем, что до той поры, пока не откроются планы противника, его батальон должен укрыться в лесах на полигоне. Маскировка должна была быть на самом высоком уровне, и должно было сохраняться полное радиомолчание. Крепость постоянно в одностороннем порядке связывалась с Хоуком и передавала ему сообщения, зашифрованные особым кодом.
Четыре часа назад, еще до наступления рассвета, в крепости получили сжатую, но подробную шифровку, из которой следовало, что второй батальон находится неподалеку от крепости и занимает рубеж атаки. Вот по какому поводу было собрано совещание.
Эта новость сначала ошеломила всех офицеров. Оказывается, Хоук все эти две недели гнал своих людей через горные перевалы, узкие проходы, форсировал реки и теперь находится на северных подступах к Данкельду, занимая линию по южным скатам Шотландских гор. Непонятно, каким образом он все это время ускользал от зорких глаз разведчиков Гарета. Но теперь они в любом случае должны обнаружить его. Лори так и сказала собравшимся.
- Если плохие парни выдвигаются навстречу батальону Хоука, - подал голос Ален, - они атакуют его во время переправы через Килрос. Там как раз по берегу открытое пространство...
- Возможно, - задумчиво сказала Лори. - Однако я бы на месте Гарета встретила их в лесу, на оборудованных позициях. В этом случае нашим ребятам трудно было бы организовать взаимодействие, и численное превосходство врага сказалось бы в полной мере. Так или иначе, но Гарет не собирается давать Хоуку свободу действий. Он постарается как можно быстрее навязать ему бой. На переправе или в лесу - это не имеет значения. Вот почему я считаю, что мы должны отвлечь его внимание. Нам необходимо сделать свой ход и дать время Хоуку подготовиться к встрече.
- Предлагаете совершить вылазку? - спросил Ален.
- Я бы назвала это небольшой драчкой, - ответила Лори и повернулась к Кристи Калахен, офицеру оперативного отдела, сидевшей в своей нише: - Си-Си!
Склонившаяся к приборам темноволосая женщина подняла голову и сказала:
- Да, командир.
- Объявить в крепости боевую тревогу. Всем роботам на нижнем этаже готовность номер один.
- Так точно.
Винсент Ален нахмурился.
- Вы считаете это разумным, мэм? Они пока намного превосходят нас.

Предыдущая страница 3 Следующая страница


Операция "Экскалибур" 4

Лори бросила на него суровый взгляд:
- Черт побери, у нас нет выбора, капитан! - Затем она кивнула в сторону обзорного экрана: - Мы сейчас находимся в положении, которое полковник Карлайл назвал бы коротко и точно - в ожидании окончательного разгрома. Если мы будем сидеть и смотреть, как противник уничтожает наш второй батальон, считайте, наша песенка спета. Сил для обороны крепости у нас в обрез. Если им удастся подбить хотя бы несколько наших роботов, у нас в обороне появятся бреши, которые уже нечем будет заткнуть.
Лори Калмар-Карлайл резко повернулась и направилась к выходу. Как только она вошла в лифт, раздались резкие вскрики сирены. Спустя несколько минут в тесной, обшитой броневыми листами кабине раздался голос капитана Калахен:
- Внимание! Внимание! Боевая тревога! Боевая тревога! Всем пилотам занять места согласно боевому расписанию!..
Лифт с такой скоростью проваливался вниз, что создавалось ощущение пребывания на космическом челноке, когда на нем отключались двигатели...
История крепости - вернее, оборонительных сооружений на Крепостном холме - насчитывала около трех веков. Первые бастионы были заложены еще во времена Звездной Лиги, когда первые поселенцы с Терры появились на Гленгарри. Основной поток составили выходцы из вконец обнищавших стран, когда-то называвшихся Шотландией, Канадой и Норвегией. Первая волна была самая многочисленная, затем ввиду скудности ресурсов и частых землетрясений желающих поселиться на Гленгарри стало немного. С другой стороны, это была великолепная дикая планета с богатой растительностью, во многом похожая на Терру. Жизнь, конечно, была здесь не мед, но переселенцы были крепкие ребята, и вскоре, обосновавшись на южных скатах Шотландских гор, они переправились через Килрос и принялись вырубать непроходимую чащу на равнине. Так возник Данкельд. Через несколько десятков лет колония обзавелась собственной - пусть и очень скромной - производственной базой. Жители Гленгарри имели странную приверженность к подземным сооружениям и с самого начала старались упрятать всю инфраструктуру под землю - в неглубокие, но достаточно мощные убежища. Они заворачивали их как бы в кокон, что оказалось наиболее действенным средством против землетрясений.
...Ощущение собственного веса вернулось, как только кабина лифта, плавно затормозив, спустилась на нижний уровень. Створки плавно раздвинулись, и Лори вышла в коридор. Прямо перед ней располагался первый ангар, где хранились боевые роботы. Было непонятно - то ли древние строители использовали естественную полость в теле горы, то ли по собственному разумению вырубили в гранитной толще гигантскую нишу. Примерно на середине высоты тускло освещенной пещеры по стенам были проложены антресоли для ходьбы, от которых вниз, в смутную, заставленную чудовищами мглу, вели металлические лестницы. Пониже антресолей были проложены балки, по которым в случае необходимости разъезжали мостовые краны. На дне редкими световыми указателями были намечены места размещения подразделений. Здесь хранилась техника первого батальона. Несколько машин были в ремонте, пара других стояла в особых боксах, где на них меняли системы вооружения, но большая часть роботов была в полной готовности. Они так и стояли, чуть присев в коленных сочленениях, верхние конечности - по швам. На задних балкончиках и в кабинах посвечивали сигнальные лампы. Еще мгновение - и гигантское помещение наполнилось светом, звуками сирены, топотом ног. То тут то там начали вспыхивать огоньки на броне боевых исполинов - началась профилактика и проверка готовности. Пилоты взбирались по приваренным стремянкам, ныряли в открытые люки, следом в рубках зажигалась россыпь огней. Загудели моторы... Наконец ближайший к Лори робот взревел, его левая верхняя конечность дернулась и плавно согнулась в локте. Сопло протонной пушки уставилось прямо в сторону ближайшего мостового крана. Следом зашевелились другие боевые машины.
Зрелище было жуткое - даже привычный к подобной суматохе человек должен был ощутить трепет в груди. Лори сжала губы и направилась в сторону своей машины. Десять минут, согласно боевому расписанию, было отведено на загрузку в роботы боезапаса, который в целях безопасности хранился в особых нишах. Дернулись со своих мест краны, по проходам забегали небольшие тракторы - они развозили на тележках кассеты с управляемыми реактивными снарядами, магазины со снаряженными лентами бронебойных снарядов, контейнеры с батареями для стрельбы из лазеров. Боевые роботы в порядке, расписанном и заученном годами занятий, один за другим начали подходить к погрузочным площадкам, где краны цепляли боеприпасы с тележек и опускали в заранее освобожденные отверстия. По корпусам машин там и тут лазили техники, проверяющие крепление контейнеров и застегивающие страховочные замки.
Техник-сержант Макс Дево стоял в проходе и взмахами рук указывал направление одному из легионных "Убийц". Тот двигался мелкими шажками, следуя за указующими знаками лампы, которую держал сержант.
- Макс! - во весь голос окликнула техника Лори, стараясь перекричать шум, заполнивший ангар. Макс удивленно вскинул брови:
- Полковник Калмар!
Все в Легионе - и пилоты боевых роботов, и технический состав - называли ее девичьей фамилией; звание "подполковник" само собой укоротилось до "полковника". Согласно той же привычке, в соединении был только один "полковник Карлайл", другого быть не могло.
- Что могу для вас сделать? - спросил Макс, когда Лори вплотную подошла к нему.
- "Леди-босс" готова к бою?
Ответ ей был известен - утром она просматривала листы готовности боевой техники, ежедневно представляемые заместителем по технической части, однако ей не хотелось обижать Макса. Пусть сам доложит.
Тот немного смутился:
- Так точно, мэм. Осталось только загрузить его боезапасом. Ну, и тем, что он должен тащить на этот раз. Вы что, рассчитываете отправиться на нем наружу?
- Да, Макс.
Она отыскала глазами известную на весь отряд машину. Это был пятидесятипятитонный "Ночной ястреб", особым образом переоборудованный. Громадный - какая-то ужасающая карикатура на человека - этот робот тем не менее вызывал улыбку у каждого, кто бросал на него взгляд. В его чертах жило какое-то едва осязаемое добродушие, этакая неуклюжесть и безобидная простота... Робот стоял в дальнем углу - как раз там, где располагался проход на третий склад.
- Удивлен? - спросила опешившего техника Лори.
- Хм-м, нет, мэм. - Ответ прозвучал слишком быстро. Макс, по-видимому, не хотел обидеть командира. - Просто я не видел вашу фамилию в заявочном листе, вот и все.
- А теперь мою фамилию внесли туда.
Лори уперла кулаки в бока и направилась в сторону "Леди-босс".
Эта машина принадлежала к небольшой группе роботов особого назначения, которые обычно служили передвижными складами запасных частей. Иногда пилоты пересаживались на "Леди-босс", когда их штатная машина оказывалась поврежденной. Согласно титульному листу, этот робот был записан за Лори Калмар-Карлайл.
Подполковнику было понятно смущение техника, когда тот услышал, что она решила пойти в бой на этой машине. Уже много месяцев она не появлялась в кабине боевого робота. По отряду уже давно ходили глухие разговоры, что второе лицо в Легионе потеряло навыки управления боевой машиной, что она пренебрегает упражнениями для поддержания навыков вождения и стрельбы. В общем, так оно и было, но это случилось помимо воли подполковника. Слишком много дел навалилось на нее в штабе. Ей никак не удавалось улучить несколько часов, чтобы вновь отправиться в составе подразделения на полигон, поучаствовать в боевой стрельбе. Она сама понимала щекотливость своего положения - злые языки страшнее пистолета. Кое-кто стал поговаривать - уж не боится ли леди Калмар принять участие в бою? Надо было срочно принимать меры, но она продолжала откладывать на потом учебные занятия.
Ее карьера в качестве пилота боевых роботов началась около тридцати лет назад на Сигурде. Она родилась на этой планете, расположенной на краю Внутренней сферы. Теперь этот мир находился глубоко в зоне оккупации кланов. Лори участвовала по крайней мере в двенадцати сражениях. Где только ей не довелось побывать! Все это происходило в самые ранние годы, когда Легион как боевая часть и особое товарищество бойцов еще только складывался. С той поры утекло много воды. Только спустя десятилетия Грейсону Карлайлу удалось создать что-то жизнеспособное, похожее на промышленную компанию, действующую в новых условиях постоянных междоусобиц и неясности границ государств. Законы бизнеса на этот раз оказались приложимы к жизни, и каждый поступавший в полк, с одной стороны, находил новых друзей, с другой - приобретал основательные военные навыки и к тому же становился как бы акционером, или совладельцем, всей той собственности, боевой славы, авторитета, какую Легион Серой Смерти накопил за долгие годы.
Когда Лори почувствовала, что беременна, она отложила практические занятия на боевых машинах - полагала, что это только на время. Однако скоро быт и хозяйственные хлопоты в полку совсем затянули ее. Особенно этому способствовал ее муж, полковник Карлайл, который в полной мере оценил способности жены как штабного работника. У Лори все и всегда было готово: сведения, поступающие из разведотдела и отредактированные ее рукой, можно было не проверять. Планирование операций, нудные, бесконечные расчеты по обеспечению полка всем необходимым занимали все ее время.
Вскоре она притерпелась к роли помощницы Карлайла. Когда до нее дошла весть, что муж смертельно ранен, у Лори перехватило дыхание. Потом забухало сердце, да еще с такой силой, что ей пришлось лечь. Она едва не потеряла сознание - это было бы совсем худо, тем более на глазах у подчиненных. Усилием воли она заставила себя добраться до личных покоев и уже оттуда вызвала врача. Стеснительности не испытывала - голова, несмотря на приступы удушья, работала трезво. Не хватало еще, чтобы два старших офицера Легиона выбыли из строя. Полежала до вечера и, когда почувствовала, что прежний энергичный говорок вернулся к ней, занялась делами.
С момента передачи сообщения с Каледонии, в котором командование, оставшееся в крепости, информировали о несчастье с полковником Карлайлом, на Гленгарри больше не получали никаких известий о третьем батальоне. Собственно, так и было обговорено - пока часть в пути, необходимо сохранять полное радиомолчание. По расчетам выходило, что в настоящее время они находились возле звезды Гледис и готовились к последнему прыжку до Гленгарри. Что оставалось защитникам крепости? Только ждать и обороняться изо всех сил...
Уже ночью, когда ей показалось, что она совсем успокоилась, свыклась с мыслью о потере, на нее вдруг вновь неожиданно и обильно обрушилось горе. Как человек военный, она по-деловому относилась к смерти - это был вполне возможный исход ее карьеры, но когда несчастье случилось с любимым человеком, когда горе вошло в ее семью, она зарыдала. Война - жестокая штука, в какие бы одежды ее ни рядили...
Более того, потеря авторитетного руководителя, да еще в такой трудный момент, привела ее в полное отчаяние. Теперь безопасность полка, ответственность за сотни жизней тяжким грузом легла на ее плечи. Каждое ее решение становилось жизненно важным, каждая ошибка могла стать роковой. Может, не следовало оставлять Данкельд? Какие у нее шансы сохранить в своих руках крепость? Не лучше ли было отступить в дикие, непроходимые места и дождаться, пока захватчики уйдут?..
Вопросы, вопросы, вопросы... Они сыпались один за другим. По крайней мере в одном у нее сомнений не было - следовало зубами держаться за этот холм, потому что по возвращении третьего батальона только в здешнем медицинском центре имелось оборудование, с помощью которого можно было спасти ее мужа.
Она взобралась на узенький балкончик, на который выходил люк, ведущий в кабину "Леди-босс". Робот был десять метров в высоту, широкоплечий, лобастый, с большим выступом над левым плечом, где была смонтирована сдвоенная автоматическая пушка. Сейчас стволы смотрели в смутно видневшийся потолок. Робот был выкрашен в традиционные для Легиона цвета - серый и черный. На левой стороне груди выделялась эмблема полка - серый череп с угольными глазницами. Такие же знаки были нарисованы и на броневых оплечьях.
Лори влезла внутрь, щелкнула выключателем - с сожалением отметила, что и в самом деле не сразу нащупала клавишу, - огляделась. Узкое сиденье для пилота почти полностью заполняло водительскую кабину. Перед ним - панель управления, над головой - распорки безопасности.
Макс поднялся на балкончик, всунув ногу в петлю, спущенную с подъемного крана, - собственно, практически все пилоты забирались в кабины именно таким образом. Здесь он дал пояснения командиру:
- Правый подлокотник еще немного липнет. Недавно покрасили, да эмаль попалась какая-то дрянная...
Его немного развернуло на тросе, он дождался, пока вновь не окажется лицом к люку, и, схватившись рукой за борт робота, добавил:
- Когда нажимаете на спусковой крючок, выстрел чуть запаздывает. Это происходит потому, что правая рука действует с некоторой задержкой. Следите за этим или начнете рвать крючок. Жмите на подходе к цели. За этим надо немного последить - и скоро привыкнете.
Лори, натянув охлаждающий жилет, села в кресло, застегнула привязные ремни и, чуть повернув голову в сторону Макса, спросила:
- Готово?
- Сейчас загрузят магазины СП - Скорострельной пушки.
Кроме этого оружия, на "Ночном ястребе" - а именно к этому классу относилась "Леди-босс" - помещалось еще старое верное орудие "Амстронг J11". Единственным его недостатком было "выплевывание" снарядов, когда стволы или заряжающий механизм сильно перегревались.
Пока техники заряжали орудия, Лори сосредоточилась на предварительной проверке работы всех систем, как того требовала инструкция. Лист с перечнем пунктов висел слева на стене, как раз на уровне глаз, однако она не позволила себе даже взглянуть в ту сторону. Никакой уважающий себя пилот, когда идет в бой, не имеет права пользоваться подсказками. Все надо помнить наизусть! Чтобы от зубов отскакивало...
Силовой агрегат... включен. Температура оптимальная. Горит серая лампочка.
Прыжковые двигатели... в порядке. Температура плазмы в норме, зеленая лампочка. Гироскопы... порядок, вращение пошло, количество оборотов соответствует.
Двигатель... готов к работе. Зеленый цвет.
Система наведения... В порядке.
Система управления... В порядке.
Система связи... В порядке.
Главный компьютер... запущен. Автоматическая проверка окончена.
Системы оружия... По очереди...
Скорострельная пушка... Порядок. Зеленый цвет.
Пусковое устройство... Заряжено, управляемые снаряды в комплекте. Зеленый цвет.
Лазеры... Цвет зеленый, порядок. Температура источника в норме....
Закончив проверку, Лори, чуть потянувшись, достала с полки нейрошлем. Пригладила поседевшие волосы и натянула его на голову, затем пристегнула воротник к охлаждающему жилету.
Долгое время конструкторов боевых роботов привлекала захватывающая по своей дерзости идея создать машину, которая полностью бы слилась с человеком, которой можно было управлять с помощью мысли. Трудность состояла не в том, чтобы обеспечить передачу команд в электронный мозг, управлявший работой машины. Куда более сложным делом оказалось добиться, чтобы машина могла бы распознавать их и выполнять хотя бы наиболее важные приказы. Ученые и инженеры Звездной Лиги долго бились над этой задачей. Как, например, почесывается человек? Прежде всего он действует неосознанно - где-то на уровне подкорки обрабатывается дошедший от того или иного участка кожи импульс, затем следует команда - и рука протягивается прямо к нужному месту. Включаются пальцы. Осознаем ли мы этот процесс? В том-то и беда, что нет! Как же машина переварит ту или иную потребность? Займемся прицеливанием - это уже куда более сложный набор алгоритмов. Здесь обязательно участвует сознание. Вспомните, прицеливаясь, некоторые ухитряются еще что-нибудь напевать про себя. Или повторять одно и то же... Как же машина отделит одну команду от другой? Приходится использовать джойстики, кнопки, рычаги. То есть появляется промежуточное звено между человеческим мозгом и компьютером, управляющим боевым роботом. Тогда все усилия конструкторов стали направляться на то, чтобы сделать машину надежным помощником человека. Например, следящая система засекла вражескую машину. Вы решили нанести удар с помощью протонной пушки, с этой целью нажимаете соответствующую кнопку, и искусственный мозг уже автоматически производит прицеливание и ждет команды на выстрел. К сожалению, сколько инженеры ни бились, оказалось, что право на выстрел компьютеру полностью доверить нельзя. Слишком скоротечен современный бой, слишком больших интеллектуальных затрат он требует, чтобы поставить жизнь пилота в зависимость от сообразительности компьютера. Возможно, прицелившись, человек отменит выстрел - как подобную задачу может решить электронный мозг? Никак! В противном случае он сам должен командовать боевым роботом. Случались такие попытки, но в подавляющем числе случаев - конечно, в перспективе, основываясь на статистике, - человек выходил победителем. В конце концов человек одерживал верх.
Нейрошлем как раз и обеспечивал работу этого промежуточного звена, с помощью которого происходило тесное общение "человек - машина". Именно сюда выводились данные, свидетельствующие о состоянии боевого робота. Они передавались сразу в мозг - пилот все видел и слышал как бы сам. Он ощущал покачивание робота и мог движением мысли устранить дисбаланс. Он даже мог ощущать попадания в машину. Это оказалось очень эффективным средством обучения. Надо только хорошенько отрегулировать сенсорные датчики...
Лори продолжала проверку систем. Все было в норме... Вот человеческая непоследовательность - именно в этот миг ей на ум пришел Грейсон. Как он там, в капсуле? Когда она познакомилась с медицинским отчетом, у нее дух перехватило: как он мог выжить? Что же от него осталось?.. Наиболее серьезные раны находились с левой стороны черепа. Излечить их можно было только в стационарных условиях, но даже при успешном исходе, по мнению врачей, Грейсон больше никогда не сможет сесть в кресло пилота боевого робота.
Лори было страшно подумать, как Грейсон перенесет это известие. Черт побери, муж еще ребенком пилотировал роботы, он сросся с машиной в ту пору, когда его отец командовал особым отрядом наемников, называвшихся "командос Карлайла". Теперь Грейсону было пятьдесят шесть - самый расцвет для бойца!
Надо надеяться на лучшее. Главное, поскорее доставить его в крепость, вылечить, а там будет видно. Грейсон всегда поражал ее тем, что был способен на невозможное. Этим он и завоевал ее сердце...
- "Леди-босс", говорит центр управления... Женский голос, раздавшийся в наушниках, оторвал ее от воспоминаний. Лори невольно обратила внимание, что большая часть мостовых кранов отъехала в исходное положение. В этот момент голос добавил:
- "Леди-босс", вам открыта зеленая улица. Можете следовать к выходу.
- Принято, - ответила Лори и ткнула в кнопку.
Робот ожил. Лори сразу почувствовала это по некоторому потеплению в затылке и дрожи, пробежавшей по позвоночнику. Следом появилось ощущение, что ее руки и ноги удлинились и сама она теперь представляет собой нечто чудовищно огромное, металлическое, грозное. Она тронула рычаг, и "Леди-босс" сделала первый шаг. Чуть-чуть передвинула гигантскую, похожую на опрокинутую длинную ступу ногу. Почувствовала, как покачнулась машина - всем нутром почувствовала! - и тут же движением рычагов восстановила равновесие. В этом, собственно, и заключалось искусство вождения машины - слиться с ней, ощутить себя большим металлическим существом. Неопытный водитель в кресле пилота тоже, конечно, подвержен качке, но он старается исправить исключительно свой - человечий! - дисбаланс. В результате теряется связь с управляющим компьютером - и ворох сообщений, информации, свежих данных ставит новичка в тупик. Он перестает понимать, что творится с машиной, начинает восстанавливать собственное равновесие, которое не всегда совпадает с самой выгодной для стрельбы позой.
Лори подалась вперед, сделала еще один шаг - навыки восстанавливались с удивительной быстротой. Умение водить боевого робота можно сравнить с ездой на велосипеде. Стоит хотя бы раз проехать самостоятельно - и уже разучиться невозможно. Пусть пройдет много лет, но все равно стоит сесть в седло - и вы вновь двинетесь в путь.
Короткими шагами Лори направилась к выходу. Где-то пониже ее колен она заметила Макса, он махал ей рукой. В руке по-прежнему зажат фонарь - техник указывал ей направление к выходу.
Резко повернув в указанную сторону, она уже более уверенно зашагала вдоль прохода. Впереди виднелись силуэты других роботов - впереди "Убийца", за ним следовали "Угрожающий", "Дервиш", "Валькирия".
"Удачи, "Леди-босс", - зазвучало во встроенных в шлем телефонах. По голосу она узнала Макса. - Удачной охоты!"
- Вернусь с ба-а-альшой добычей, - пообещала Лори.
- Постарайтесь ухлопать "Мародера", а еще лучше "Атласа", - посоветовал техник. - Только не калечьте его. Мне как раз нужен агрегат "Влар-300", чтобы починить нашу машину.
Лори засмеялась:
- Сделаю, как пожелаешь.
Все-таки хорошие ребята собрались у них в Серой Смерти. Даже техники спокойно работают. Она уверена, что они не побоятся выйти на поле битвы, чтобы снять нужные детали. Вот так и делается война! Это прежде всего работа, исполнение привычных обязанностей, которым так долго учился... На таких можно положиться, даже если... Она замерла - нелепая мысль пришла ей в голову, однако она закончила ее. Выговорила мысленно: "Даже если дом Штайнеров отвернулся от Легиона".
"Леди-босс", это штаб, - раздался женский голос в наушниках. - Открываем выход. Будьте готовы".
Тут же гигантская бронированная плита, прикрывавшая сводчатый выход, поползла в сторону. За ней открылся просторный шлюз, прикрытый такой же мощной створкой. Вот и внешняя плита начала отодвигаться - яркий утренний свет ударил в глаза пилотам, сидящим в кабинах. Приглядевшись, Лори определила, что спуск на первый взгляд не охраняется врагом. Не может быть, чтобы он не выставил заслон!.. Хотя, с другой стороны, на севере в небо тянулись мощные струи дыма. Судя по их расположению, бой в речной долине уже начался.
- Так, мальчишки и девчонки, - сказала она. - Наступил момент, когда нам следует серьезно разобраться с этим парнем, нахально влезшим на нашу планету. Пора отучить его от дурной привычки совать нос в чужие дела.
Боевые роботы, копье за копьем, выходили из подземного хранилища и колонной потянулись на север. По бокам зашныряли разведывательные роботы, размерами в половину большого штурмового робота.
Лори почувствовала дрожь в руках - ей так захотелось отомстить за Грейсона.

IV

Крепостной холм
Гленгарри, маршрутный вектор Скаи
Федеративное Содружество
Расчетное время, 0995 часов
13 мая 3057 года
Четыре робота, последовавшие за Лори, входили в первое копье второй роты первого батальона. Подразделением командовал лейтенант Дмитрий Иванович Орестов, сидевший за рычагами "Угрожающего" за номером ENF-4R.
"Рад видеть вас в наших рядах, полковник Калмар, - приветствовал он командира. - Значит, мы составим оперативное копье, так? Или вашу охрану?"
- Не знаю, что и сказать, Дима, - ответила Лори. - Я бы предпочла иметь справа майора Маккола на "Горце", а слева "Лучника" Александра. А насчет копья охраны?.. Ты же знаешь, оно улетело на Каледонию вместе с третьим батальоном. Конечно, нас немного и боевую мощь желательно усилить...
"Гей, полковник, что теперь слезы лить, - раздался голос сержанта Дага Фландерса на "Дервише". - Нехватку машин и плотность огня мы восполним прекрасным внешним видом и обаянием".
Лори невольно рассмеялась. Этих, решила она, не надо понукать. Командирский пример им не указ, они знают, за что идут в бой. Как ей в то мгновение стало жаль своих ребят! Золото, а не парни!.. Две недели враг уничтожает их родное гнездо, им пришлось досыта насмотреться, как в Данкельде горят их дома, рушится привычный мир, а они вовсе не потеряли способность шутить. Их не надо подгонять в бой, не надо стоять над душой - ее долг соответствовать им. То есть умело направлять, заранее предвидеть опасность и вовремя подбрасывать резервы туда, где они нужнее всего. Простенькая, казалось бы, задача, но ее решение и есть тот оселок, на котором проверяется командир. С точки зрения человека, отличающегося личной храбростью и полководческими способностями, куда легче вести в бой необученную, не умеющую совладать с нервами массу - в этом случае жалость, по крайней мере, отступает на второй план. Здесь важен порыв, личное мужество, умение увлечь за собой толпу. Сумел привести их к победе, и ты герой. Ты на коне! Тебе спишут все грехи, кровь сотен ненужных жертв, неразборчивость в средствах. А с этими молодцами ко всему прочему нужно еще и умение. Их на мякине не проведешь - они всегда сумеют дать оценку. Зато с подобным войском можно без особых усилий громить многотысячные толпы, любая неорганизованная орда для таких бойцов не более чем масло для ножа. Теперь им просто нужно дать волю и следить, чтобы сохранялся боевой строй и были надежно прикрыты фланги - остальную работу они сделают сами...
Двери первого ангара открывались на север, на противоположный по отношению к городу склон холма. С этой стороны, если смотреть от подножия, крепость напоминала чуть сдвинутый наискосок берет, надетый на вершину. Стены и укрепления здесь были вполовину ниже, чем с юга. Северный склон сам по себе представлял практически непроходимое поле, изрытое расщелинами, гранитными останцами и выступами, а на ровных участках с сохранившимся девственным лесом в завалах которого застряла бы даже такая мощная машина, как боевой робот. Защитникам крепости только следовало держать под присмотром несколько проходов, в одном из которых в эти минуты и формировалась походная колонна. Здесь местность была более-менее проходима, поэтому дорога, ведущая к ангару, находилась под прицелом крепостных орудий, установленных в двух соседних бастионах. Специалисты по фортификации Звездной Лиги неплохо потрудились в этих местах.

Предыдущая страница 4 Следующая страница


5 Уильям Кейт

Лори бросила взгляд на главный дисплей. Оптическая поисковая метрика то вспыхивала, то гасла, выделяя окружающие робот предметы. Вереница цифровых данных пробегала по экрану после каждого блика. Обстановка, высвечивающаяся на главном дисплее, передавалась с центрального пульта оперативного отдела, правда, в несколько сокращенном и схематичном виде. Одним словом, в кабине своего робота Лори имела представление обо всем, что творится вокруг нее на расстоянии с десяток километров. Данные поступали от разведывательных отрядов, стационарных датчиков и беспилотных аппаратов, мгновенно обрабатывались и выдавались в доступной форме на экран подполковника. К сожалению, у противника было слишком много машин, чтобы Лори могла вот так запросто выбрать направление удара. Ей еще предстояло детально разобраться в обстановке, тем более что многие из боевых роботов на экране были снабжены табличкой: "Идентифицировать не удалось".
Вспышка света отвлекла ее внимание. Это был солнечный зайчик, отразившийся от стекла, прикрывавшего рубку "Убийцы" - машины, входившей в состав первого копья. Выше сиял чистейшей бирюзы небосвод, на котором белыми, пушистыми, изогнутыми дорожками вдруг засверкали хвосты запущенных ракет.
"Босс, дальнобойные управляемые снаряды!" - предупредил Сэл Донатели, пилот "Убийцы". Тут же его машина перешла на тяжелую замедленную рысь.
Точно, вот и на экране появились отметины. Компьютер тоже предупредил о приближающейся опасности.
- Рассеяться! - приказала Лори и пустила машину бегом. Не успела она отбежать на несколько десятков метров, как позади нее, на том месте, где только что находилась "Леди-босс", полыхнуло пламя. Три огненных фонтана ударили в небо, по броне защелкали гранитные осколки. Лори машинально выполнила давным-давно заученный прием и метнулась вправо, сбивая наводку боеголовок. И на этот раз ей удалось - снаряды ударили далеко сбоку.
В воздухе раздался пронзительный вой - это наблюдатели в крепости засекли пусковые установки врага и тут же выпустили по ним партию собственных дальнобойных управляемых снарядов. Между тем Лори, почти совсем успокоившись, принялась отыскивать ближайший к ней боевой робот врага. Вот оно, прикрытие, которое враг выставил, чтобы предотвратить возможную вылазку из крепости. Точно, как раз дальше, за гребнем... Отличная позиция для засады! Но и для дальнобойной артиллерии лучше не придумаешь. Она тут же принялась наводить корректировщиков в крепости.
- Координаты ноль-три-пять, - передала она в эфир и не удержалась, чтобы не предупредить товарищей: - Похоже, нас уже ждут. Вон там, за камнями по гребню... В крепости! Поймали?..
Не дожидаясь ответа, она повернула в ту сторону. В этот момент Орестов подтвердил:
- Так и есть. Разведывательное подразделение... Вперед, полковник, мы прикроем вас сзади.
- Обо мне, ребята, не беспокойтесь. Действуйте!.. Обычный численный состав роты составлял три копья, в каждом из которых насчитывалось по четыре машины. Таким образом, боевые роботы действовали парами. Впереди шел ведущий, сзади и с фланга его прикрывал ведомый. Взяв с собой первое копье второй роты, Лори нарушила элементарное тактическое правило - она оставалась одна, либо кто-то из копья вынужден будет сражаться в одиночку. Она сознательно пошла на это, имея в виду, что действовать им придется в пределах досягаемости артиллерийского огня из крепости. Еще в лифте она продумала тактику предстоящего боя - полноценное копье и еще один, снабженный средствами разведки и наведения на цель робот. То есть она сама... Как только цель будет обнаружена - желательно крупная, состоящая из нескольких машин, - она дает координаты. Следует залп, и все пять роботов обрушиваются на противника.
На этот раз так и вышло - после массированного артиллерийского налета наемники в развернутом строю, уступом вправо, пошли в атаку.
Враг тут же отступил. Подбитых роботов Лори не обнаружила, разве что по камням кое-где пятнами выступила охлаждающая жидкость и масло. По-видимому, какая-то машина получила повреждения, но смогла отойти самостоятельно.
Двумя километрами ниже от входа в крепость склон менял крутизну и с большим наклоном сбегал к реке Килрос. Здесь земля была усыпана гранитными глыбами величиной с аппарат на воздушной подушке, кое-где встречались обломки побольше сельского дома. Гранит на изломе поблескивал в солнечных лучах, рябь слепила глаза. Здесь была самая удобная позиция для встречи выступивших из крепости боевых роботов.
Вот он! Легкое облачко пара, вырвавшегося из выводного отверстия - так обычно парит охлаждающая жидкость, - появилось над одним из гранитных выступов. В следующее мгновение в той стороне послышался грохот падающих камней, и над скалой мелькнули голова и плечи робота. По-видимому, он рискнул высунуться, чтобы попытаться прицелиться в "Леди-босс". Лори круто повернула влево, успела предупредить товарищей, забежала за груду крупных валунов и включила лазерное орудие "мартел" пятой модели, смонтированное во лбу ее "Ночного ястреба". Смутный отблеск на экране подсказал, что, судя по всему, против нее выступил "Квикдроу", однако полной уверенности не было. На экране высветилась яркая зеленоватая надпись: "Идентифицировать не удалось".
Макс был прав - правая рука ее "Ястреба" чуть запаздывала при исполнении команд. Едва заметно, но к этому следовало побыстрее привыкнуть. Она повела правой верхней конечностью в сторону скального обломка, за которым прятался противник, и на несколько секунд замерла, пытаясь определить, где вражеский робот. Выскочить-то он выскочит, только вот с какой стороны камня?
Она решила положиться на судьбу и навела лазер на правый край скалы.
Точно! Именно оттуда вынырнул противник. Лори хватило доли секунды, чтобы довернуть прицел и потянуть за спусковой крючок.
Послышалось резкое шипение, и бело-голубой световой шнур ударил в гранит.
"Черт!.. Мимо..."
Противник в свою очередь, развернувшись, пальнул в нее четырьмя РБД - неуправляемыми ракетными снарядами. Россыпь вспышек окрасила его грудь, где располагалась пусковая установка, и четыре белых пушистых следа протянулись к "Леди-босс". Лори успела отодвинуться влево и на исходе движения, подправив прицел, еще раз нажала на спусковой крючок. В этот момент три ракеты пролетели мимо "Ястреба", четвертая угодила прямо в грудь, чуть пониже рубки. Грохот потряс машину, робота отбросило назад, однако Лори хватило опыта, чтобы удержать машину в равновесии.
Хвала небу, повреждения оказались незначительны, хотя краем глаза Лори успела заметить в иллюминатор кусок отлетевшей брони размером с ее голову. А вот ее лазерный импульс угодил точно в правое бедро вражеской машины. Луч, словно острый нож, вспорол броню на ноге. Пока тот разворачивался, она успела всадить в него еще порцию.
...Так и есть, "Квикдроу", номер QKD-4G. В каждой руке по лазерной пушке среднего калибра. Есть еще два лазера большой мощности, направленные назад - большой сюрприз для того, кто плохо знаком с конструкцией этой машины и решит, что можно безнаказанно подкрасться к этой модели сзади. Ей это, правда, не грозит, с нее вполне достаточно тех двух, средней мощности. Противник тут же открыл из них огонь по схеме "первый-второй-первый-второй", которая гарантировала излучающие тела от перегрева. Конечно, убойная сила при этом несколько снижалась, однако если повезет попасть в цель, то можно нанести неприятелю серьезный ущерб.
Бортовой компьютер "Леди-босс" тут же залил чернотой смотровое стекло "Ястреба", чтобы пилот не ослеп. Ведь лазерные вспышки были поярче, чем блеск местного светила. Лори, по-прежнему держа палец на спусковом крючке, сделала рывок вправо - попыталась спрятаться за скалу. Краем глаза уловила, как ее лучи вспарывают броню на груди вражеской машины. В этот момент сбоку выдвинулся "Дервиш" Фландерса и выпустил в "Квикдроу" очередь РБД.
Атака Фландерса отвлекла внимание пилота "Квикдроу" и, возможно, нанесла ему серьезные повреждения. Это необходимо было срочно проверить. Не теряя ни мгновения!.. Она тут же перевела скорострельное орудие в боевое положение - тонко взвизгнули сервоприводы, наводя стволы на цель. Затем принялась разворачивать машину вправо, перекрестье шустро поползло в сторону "Квикдроу". Четыре светящиеся зеленым светом линии добрались до шаржированной куполообразной головы вражеского робота, где ртом служила смотровая щель. Как только кружок в центре запульсировал красным, Лори нажала на кнопку. "Амстронг-J 11" открыл огонь с характерным горловым "так-так-так", гулко загудел заряжающий механизм. Снаряды легли точно в левое броневое оплечье - куски металла полетели в разные стороны. Лопнула броня и на груди, трещина прошла по тем отверстиям, которые успел наделать лазерный луч. Сначала слабой струйкой, потом погуще повалил дым - выходит, начало замыкать внутри корпуса, загорелись искусственные мускулы. Противник попробовал произвести еще один залп по "Ястребу" - вскинул обе руки. Сопла лазерных орудий уставились прямо в боевую рубку "Леди-босс". Лори похолодела, судорожно дернула за рычаги, пытаясь отвести машину в сторону, однако импульсов не последовало.
Инфракрасные датчики на ее машине определили, что внутри корпуса "Квикдроу" быстро расширяется область повышенной температуры, пятно уже захватило жизненно важные узлы конструкции: сочленения, охлаждающую систему. Огонь начал подбираться к двигателю... По всей видимости, пламя вышло из-под контроля, температура приближалась к критическому уровню. Догадка Лори тут же подтвердилась. Внезапно колпак на голове вражеского робота откинулся, и оттуда с ревом, изрыгая золотисто-оранжевое пламя, вырвалась спасательная капсула и вонзилась в бирюзовое небо.
"Удачи!" - проводил вражеского пилота Орестов. В тот момент командир копья в четырехстах метрах от гибели "Квикдроу" в компании с Донатели на "Убийце" и Бобом By на "Центурионе" вел дуэль с гигантским штурмовым "Аполлоном". Подобраться к врагу было не так-то просто: водитель попался опытный, и машина по своим боевым характеристикам вполне стоила трех малых роботов. "Аполлон" был вооружен парой пусковых установок для запуска РДД - ракет дальнего действия, а также системой наведения "Артемис IV", которая позволяла обстреливать любые объекты обороны противника. В том числе и крепостные сооружения, неожиданно зло подумала Лори. Этот робот - один из тех, кто бомбардировал Крепостной холм, а наводчиком выступал подбитый "Квикдроу". "Я хочу этот робот! Он за все заплатит!" Она сдвинула с места свой "Ястреб" и мерными топающими шагами побежала к месту схватки. Промчалась мимо поверженной вражеской машины - "Квикдроу" был объят пламенем и густо дымил. "Аполлон" она увидела издали, он был выкрашен в контрастирующие цвета - тусклый желто-оранжевый и коричневато-зеленый. Вражеский робот бросился наутек, и Лори мгновенно почувствовала, что он пересечет ее путь на расстоянии, не позволяющем открыть прицельный огонь. Она прибавила ходу и уже на скорости, высчитав необходимую точку приземления, дав команду компьютеру, нажала на кнопку, управляющую прыжковыми двигателями.
Две ослепительные реактивные струи с грохотом ударили в грунт, и "Леди-босс" скакнула в небо. Полет продолжался недолго - секунд шесть, не более... На большее ее робот не был способен, но и этого оказалось достаточно, чтобы перенести ее на расстояние в сто пятьдесят метров, в точку, откуда можно было без помех встретить плотным огнем подбегавшего "Аполлона".
Тот заметил ее приземление и попытался было дать задний ход, однако попробуй разверни мгновенно пятидесятипятитонную машину! Наконец он остановился, у него на голове бешено закрутились сенсоры. Пилот решал непростую задачу. Успел сосчитать, что шансов против "Ястреба" у него побольше, чем против трех других, и двинулся в сторону Лори.
Подполковник ткнула в кнопку, и на экране высветились характеристики машины врага. Не густо! Этот робот был новейшей конструкции, изготовлен совсем недавно. "Ладно, что есть... Пятьдесят пять тонн... так. Термоядерный двигатель "Дев-220". Понятно. Броня, ее толщина, незащищенные места... А это что? Оружие "Макс милан-44"! Ясно, эта машина предназначена для бомбардировки на больших расстояниях. На нем установлены две пусковые установки для запуска РДД, встроенные в массивные уродливые плечи по обе стороны от головы. Для ближнего боя "Аполлон" оборудован парой пульсирующих лазеров малого калибра фирмы "Санглоу Призм-Оптик". Располагаются они в грудной коробке, в верхней части корпуса никакого другого оружия нет. Странно! Верится с трудом..."
На расстоянии в триста метров Лори дала залп из своих РДД. Пять ракетных стрел метнулись в сторону врага. "Вот это да! Так тебе и надо!" Пятый реактивный самонаводящийся снаряд угодил прямо в правую пусковую установку на плече "Аполлона". К сожалению, противник тоже успел выстрелить. Десять таких же стрел помчались к "Ястребу", однако Лори была готова к такому повороту событий. Опыт есть опыт - ей надо было только успеть дать залп, потом она знала, что делать. Успела даже взглянуть на запас топлива для прыжковых двигателей и тут же еще раз скакнула вверх. Все десять управляемых снарядов легли точно в то место, откуда она стартовала. Да, система наведения у этого монстра действует куда более эффективно, чем на ее роботе. Вот почему компьютер отметил, что в бою на дальних и средних дистанциях "Аполлон" имеет решающее преимущество в прицеливании и плотности огня.
"Что же можно ему противопоставить? Прыжки в небо. Много не напрыгаешься, но придется".
Она еще раз нажала на кнопку. Вновь взревели прыжковые двигатели, и "Леди-босс" неуклюже, с некоторой неохотой устремилась в небо. Это колебание дорого стоило роботу. Новая партия вражеских снарядов угодила в то место, где только что приземлился "Ястреб". Пара попала в нижние конечности... Хорошо, что вскользь! Все равно это была беда так беда. Робот едва не потерял равновесие и, если бы не опыт Лори, шлепнулся бы на спину. Женщина, манипулируя педалями, едва сумела в полете восстановить равновесие, но и после приземления ей пришлось побороться с машиной, которая так и стремилась опрокинуться.
Ей хватило десяти секунд, чтобы справиться с дисбалансом - на том месте, откуда она стартовала во второй раз, медленно оседала стена песка и камней. Но это был только мимолетный взгляд. Как только Лори почувствовала, что машина ей подчиняется, она снова скакнула вверх. Пролетела немного, но это было то, чего она добивалась. Пилот "Аполлона" все-таки на какие-то мгновения потерял ее из виду. Теперь, когда она удачно приземлилась справа и чуть впереди вражеского робота, преимущество оказалось на ее стороне. Теперь она уже его не упустит. Ей хватило доли секунды, чтобы восстановить равновесие тяжелой, рухнувшей на скалистый грунт машины, навести прицел на грудь противника и открыть убийственный огонь с предельно короткой дистанции в пятьдесят метров. Всю свою ненависть, всю боль, испытанную после получения извещения о ранении мужа, вложила она в это движение. Бронебойные снаряды кучно ударили в грудь и правое оплечье, прикрывавшее уже поврежденную после первого залпа пусковую установку. Во все стороны полетели крупные осколки феррокерамической брони, на корпусе вражеской машины начали обнажаться широкие рваные прорехи, сквозь которые снаряды залетали вовнутрь и разрывались там. Внутри "Аполлона" заполыхало адское пламя, повалил дым.
"Вот так! Вот так!.." Лори, не отрывая пальца от спусковой кнопки, беспрерывно водила стволами по корпусу противника. Жуткая, несущая смерть струя продолжала крушить броню и скрытые под ней агрегаты. "Аполлон" качнулся, сделал шаг назад, потом еще один и еще... Лори продолжала наседать. Теперь она включила лазер среднего калибра, и беловато-голубой луч ударил точнехонько в середину уже почти проломленной груди. Познай врага своего, как знаешь самого себя... Сцепив челюсти, Лори без конца повторяла эту фразу. На нее напало что-то вроде столбняка. Она должна разделаться с этим чужаком, и она с ним разделается! Познай своего врага, как знаешь самого себя... Это был знаменитый афоризм, придуманный Сан Цзу, древним китайским стратегом, чьи записки являлись настольной книгой Грейсона Карлайла. Он и ее заставлял изучать книгу этого невесть когда жившего мудреца. Надо признать, китайский стратег был прав. Особенно в современном бою!.. Знание возможностей врага - численности, технического обеспечения, каков его боевой дух - давало решающее преимущество во время поединка. Даже если враг силен и имеет лучшее вооружение!..
Как, кстати, звучит вся максима целиком?
Познай врага своего, как знаешь самого себя, и в сотнях сражений никогда не окажешься в опасности.
Так и есть! Конечно, как всякий, пусть самый мудрый набор слов, этот афоризм не учитывает реальную обстановку, случайности, которые порой решают судьбу целых армий, но по сути мудрец прав. "Аполлон" очень силен, однако и у него есть слабое место - особенно он уязвим на дистанции пистолетного выстрела. Здесь с ним можно делать что хочешь. Дело в том, что обе пусковые установки закреплены на плечах, лазерные пушки смонтированы в груди. Чтобы прицелиться, роботу надо повернуться всем корпусом в сторону противника. На больших и средних дистанциях подобная компоновка не играет существенной роли, но на расстоянии десятков метров, да еще при столкновении с более подвижным роботом - это серьезнейший дефект.
Лори продолжала держать свою машину справа и не останавливаясь поливала "Аполлон" огнем, пока температура в "Ястребе" не поднялась выше допустимого предела. Ее орудия замолчали, однако она так и не позволила сильно поврежденному противнику повернуться в ее сторону. Она легко кружила вокруг "Аполлона", постоянно оставаясь по отношению к нему с правой стороны. Противник пытался поворачиваться быстрее, чем "Ястреб", однако у него ничего не выходило - так они и кружили по покатому полю, заваленному мелким гранитным щебнем и песком. Секунды шли. Неожиданно в воздухе послышался нарастающий рев, и "Дервиш" Фландерса скакнул к месту боя. Он оказался в сотне метров от "Аполлона", тем самым поставив вражеского пилота перед неразрешимой задачей: в кого стрелять? В этот момент температура в недрах "Ястреба" пришла в норму, и Лори вновь открыла огонь на поражение. Причем теперь она приблизилась к врагу на расстояние двадцать метров. "Дервиш" Фландерса двинулся в их сторону, и Лори решила, что пришел момент покончить с противником раз и навсегда. Она опустила свой робот на колени и в упор нанесла залп по еще поворачивающемуся "Аполлону" из всех видов оружия. Вновь температура резко скакнула вверх. Около минуты ей оставалось только ждать, стоя на коленях.
Весь залп из автоматических пушек и лазеров угодил точно в цель - на таком расстоянии трудно было промахнуться.
Главное было попасть в систему наведения, которой был оборудован "Аполлон", - APL-1M, дававшую пилоту потрясающие возможности для поиска противника и прицеливания. Сами датчики были установлены на макушке головы, конструкция позволяла видеть такие детали на поле боя, которые были недоступны другим системам, несмотря на выступающие над плечами пусковые установки. А вот боевая рубка имела слабую защиту. Она была изготовлена из плит бронебойного пластика, который снаряды с титановыми сердечниками прошивали насквозь.
Залп, выпущенный Лори, угодил как раз в голову и пусковую установку. Внутри корпуса вражеского робота заухало, потом раздался мощный взрыв - судя по всему, сдетонировали уже заряженные реактивные снаряды. Для мощной современной машины это был нокаут. Густой дым повалил столбом, робот зашатался и рухнул лицом вниз. Словно гигантская, с оскаленной пастью, металлическая кукла... Лори почувствовала, как у нее дрожат ноги, следом ее собственную машину качнуло от сотрясения, которое вызвало падение пятидесятипятитонной машины.
Наступила пронзительная тишина. Потом в ней прорезались треск огня, частые взрывы боезапаса в поверженном "Аполлоне". Лори, соблюдая все меры предосторожности, придвинулась поближе. Каждое мгновение она ожидала, что вот-вот из-под обломков выскочит пилот, однако, обойдя кругом и разглядев, во что превратилась боевая рубка и кресло для пилота, поняла, что от водителя ничего не осталось. Снаряды автоматической пушки разорвали его буквально на куски. Бесславная, жуткая гибель! Вдали от дома, непонятно ради чего...
"Хвала Всемогущему, полковник! - раздался в телефонах голос Фландерса. Его "Дервиш" подошел совсем близко. - Черт побери, я чертовски рад, что вы сражаетесь на нашей стороне!.."

V

К северу от Данкельда
Гленгарри, маршрутный вектор Скаи
Федеративное Содружество
Расчетное время 11018 часов
13 мая 3057 года
Как только напряжение боя спало, свежая и беспокоящая мысль овладела Лори. Совсем не к месту, раздражающая, отвлекающая от насущных практических задач... Бой еще не окончен, где-то должны скрываться и другие вражеские роботы. Возможно, после гибели "Аполлона" они спешно отступили, но это не значит, что можно предаваться досужим размышлениям. Однако идея оказалась настолько захватывающей, что она не могла от нее отделаться. Почему раньше люди не обращали внимания на странный парадокс, связанный с производством боевых роботов? Куда глядели тысячи, десятки тысяч ученых, инженеров, техников, уже почти шестьсот лет занимавшихся производством подобных машин?
Следует заметить, что основные типы конструкций боевых роботов, - если точнее, то подавляющее большинство их, - были разработаны еще в Звездной Лиге, на заре военного роботостроения. Каждое государство, основанное тем или иным лордом-наследником, только воспользовалось прежними достижениями, все последующие разработки свелись в основном к частным улучшениям в конструкциях тех или иных отдельных узлов.
Возьмем, например, модель WSP-1A "Оса". Первый экземпляр этой машины был создан в 2047 году, более шести столетий назад, и до сих пор во всей Внутренней сфере нельзя было найти соединения, в котором не было бы машины, сходной со своим прототипом. От дальних захолустных миров на Периферии (тут Лори осадила себя, вспомнив, что она сама родом с такой планеты) до самых боеспособных частей, размещенных Ком-Старом на Терре, можно было найти подобие "Осы". Робот этого типа имел пять основных разновидностей и несколько сотен модификаций.
Другие роботы, в отличие от большинства исходных моделей, имели исключительно локальное применение. Взять, например, "Дракон", конструкция DRG-IN, который производился в Синдикате Драконов, и нигде больше. В течение трех столетий эти, из Синдиката, с азиатским упрямством выпускали эту модель. Лори не слышала, чтобы в какой-то другой армии эти машины нашли применение.
Подполковник Калмар-Карлайл придвинула свою машину к дымящимся останкам подбитого и сгоревшего робота.
Вот в чем заключалась так некстати кольнувшая ее загадка - каким образом этот поверженный гигант оказался на Гленгарри? APL-1M "Аполлон" применялся еще реже, чем "Дракон". Вообще, согласно разведсводкам, которые приходили в штаб Легиона, эта модель была штучная и пока выпускалась небольшими сериями. Из этих образцов было сформировано несколько подразделений, но о результатах применения подобных роботов в боевых условиях что-то не было слышно. К их производству приступили на заводе в Кейстоуне, в Лиге Свободных Миров - владении Марика, однако вскоре дело застопорилось. Партии "Аполлонов" в течение последних лет рассылались в Синдикат Драконов и Конфедерацию Капеллан царствующему дому Ляо. Ходили слухи, что завод строго придерживался политики отказа от сотрудничества с Федеративным Содружеством.
"Черт побери, каким образом эта машина оказалась в составе боевой части, приписанной к Вооруженным силам Федеративного Содружества?" Лори не могла отделаться от чувства, что вплотную подобралась к чему-то очень важному, к какому-то исходному пункту, зацепившись за который можно будет распутать всю нить и выявить кем-то тщательно спланированную цепь событий. Как жаль, что пилот этого робота погиб, он, наверно, мог много порассказать, как оказалась в составе ВСФС машина типа "Аполлон".
Возможно... возможно, эта машина была захвачена во время столкновения войск, подчиненных маршалу Гарету, с отрядами Марика на границе с Лигой Свободных Миров? Это объяснение сразу не понравилось Лори. Что-то здесь было не так. Ходили слухи, что конструкторы Федеративного Содружества работали над собственной версией "Аполлона". Если бы Гарет захватил подобный трофей, его немедленно переслали бы в Новый Авалон, чтобы тамошние инженеры смогли покопаться в нем.
Факт налицо - в составе частей, напавших на Гленгарри, имелась по крайней мере одна машина, которая ни в коем случае не могла входить в штатный состав.
Через несколько минут из крепости спустился конвой, состоящий из нескольких транспортных роботов. Впереди шагал четырехногий, низко сидящий, напоминающий слизня грузовик - один из принадлежащих Легиону сборщиков разбитой техники модели "Скавенджер". Следом двигалась пара тягачей для перевозки роботов, потом трактор с прицепленной платформой. В тот момент линия боевого соприкосновения передвинулась дальше на север, в леса, раскинувшиеся по левому берегу реки, - в той стороне грохотало. Здесь, у подножия Крепостного холма, было относительно тихо, и ремонтные службы полка решили собрать все, что можно из разбитой техники.
Добравшись до лежавшего вниз лицом "Аполлона", "Скавенджер" первым делом полил его водой и затушил пожар. Когда улеглось волнение, Лори отметила, что у вражеского робота разбитой оказалась только верхняя часть корпуса, но и там, покопавшись, можно было отыскать что-нибудь ценное. От груди и ниже штурмовой робот почти не пострадал. Между тем на грузовиках откинули задние борта, и ребята из служб материально-технического обеспечения попрыгали на землю. Все они были в черных охлаждающих жилетах и шлемах. Без задержки они принялись разгружать привезенное с собой оборудование. "Скавенджер" уже успел, раздвинув ноги, встать над "Аполлоном", из его брюха высунулась труба, конец которой тут же прикрепили к кранам на спине лежащего робота. Заухали насосы, выкачивающие жидкость из охлаждающей системы машины. Следом на сборщик был переправлен оставшийся боезапас - в этот момент "Скавенджер" очень напоминал паука, высасывающего кровь из своей жертвы. Наконец с помощью особых захватов "Аполлон" был поднят над землей, под него подвели платформу, на которую и погрузили подбитую машину. В мастерских его осмотрят специалисты и решат, можно ли восстановить этот экземпляр или следует пустить на запчасти. В любом случае это был очень ценный для Легиона трофей.
Наблюдая за погрузкой, Лори не могла отделаться от теребящего недоумения - какую тайну хранит это обгорелое железо? Спроси ее кто-нибудь в тот момент, почему она с таким упорством возвращалась к этому в общем-то вполне заурядному событию, Лори не смогла бы ответить определенно. Все ее сомнения могли иметь вполне прозаическое объяснение, и все равно интуиция подсказывала, что с этим роботом следует повозиться. Прежде всего необходимо изучить историю его создания - может, эти сведения дадут какую-нибудь ниточку? Стоит попробовать отыскать черный ящик, списать все заводские номера на узлах, попытаться определить точную дату изготовления... Что еще? Попытаться проникнуть в память бортового компьютера. В любом случае определить номер роты, к которой приписана эта машина, и попытаться захватить в плен кого-нибудь из этого подразделения.
Один из подвозчиков вооружения - "Северал-J27" - приблизился к "Леди-босс". Водитель высунулся из кабины и закричал, размахивая при этом рукой:
- Эй, на "Ястребе"!.. Как насчет боеприпасов? Не желаете подзаправиться?
Лори машинально нажала нужную кнопку, и на экране высветился расход боеприпасов. Ее скоротечный бой с "Квикдроу" и "Аполлоном" почти опустошил магазины со снарядами. Контейнеры с горючим для прыжковых двигателей тоже следует заменить. РДД почти полный комплект. Она, привстав с сиденья, крикнула:
- У меня нет снарядов. Необходимо сменить контейнеры для прыжковых двигателей.
В этот момент приблизившийся на "Дервише" Фландерс заорал во всю силу легких:
- Как насчет дальнобойных ракет?..
- Обеспечим, "Дервиш", только стреляй без промаха. Хватило десяти минут, чтобы пополнить магазины и сменить контейнеры с горючим. Это время Лори использовала, чтобы детально изучить обстановку, складывающуюся на месте сражения. Все поступающие сведения выводились у нее в рубке на главном дисплее. На соседних экранах потоком шли цифровые данные. Судя по поступающим сведениям, можно было сделать вывод, что вылазка, предпринятая защитниками крепости, оказалась для Гарета полной неожиданностью. Еще более смешала планы маршала гибель двух роботов, что само по себе было небольшой потерей, но в этих условиях это означало, что наемники легко прорвали кольцо блокады. Подобный вывод буквально лез в глаза - подразделения Третьего Гвардейского полка принялись суетливо и как будто бесцельно маневрировать, менять позиции, возвращаться на прежние места. Одним словом, в стане врага поднялась небывалая чехарда. Более того, судя по карте, перед подполковником Калмар-Карлайл, в непосредственной близости от ее копья, располагались тыловые части Третьего полка ВСФС. Лори не могла поверить своим глазам - они что, оставили их без прикрытия?
Что-то здесь не так! Вот чего ей отчаянно не хватало в тот момент - информации!
Полцарства за точные данные о дислокации всех подразделений противника! Лори достаточно долго проработала сначала в оперативном отделе, потом начальником штаба Легиона, чтобы не понимать, что первое отчаянное стремление немедленно ударить в тыл Третьему Гвардейскому полку Федеративного Содружества есть решение поспешное, продиктованное скорее чувством мести, чем итог точной оценки обстановки. Оказаться в центре сражения еще не значит решить исход дела в свою пользу. Там, в бою, она окончательно оглохнет и ослепнет и из командира превратится в дуэлянта, которому в общем-то наплевать, что происходит вокруг него. Бойцам в пылу сражения не до взвешенных оценок общей ситуации, там только успевай поворачиваться. В то же время, по оценке штабных работников в крепости, второму батальону приходилось худо, и все равно спешить было нельзя. Как бы ни хотелось скорее броситься в бой, как бы ни подгонял ее поспешить на выручку товарищам участившийся пульс, необходимо было проявить выдержку. Надо брать пример с техников и инженеров - с каким спокойствием и сноровкой они в несколько минут разделались с "Аполлоном" и "Квикдроу"!..
Она напряженно вглядывалась в зеленоватый экран дисплея. В россыпи то вспыхивающих, то гаснущих во время пробегания оптической поисковой метрики цветовых точек только опытный глаз мог уловить реальное положение вещей. Слава богу, Лори в этом смысле опыта не занимать. Она, чтобы успокоиться, похвалила саму себя, потом напомнила, что, постоянно твердя об осторожности, тоже многого не добьешься. Не стоит преуменьшать результаты вылазки - все-таки два боевых робота кое-что значат, да и тылы Третьего полка, оказавшиеся под угрозой разгрома, вполне могут спутать планы Гарета. Даже если он замыслил заманить наемников в ловушку. Пусть защитники выведут из крепости как можно больше боеспособных копий, тогда можно разгромить их в поле. Так бы решил эту задачку и полковник Карлайл. То-то замедлили движение ударные части, которые Гарет бросил навстречу батальону Хоука.
К сожалению, местоположение боевых порядков второго батальона еще не высвечивалось на экране. Они двигались, соблюдая полнейшее радиомолчание, так что их отметки появятся только тогда, когда машины станут доступны радарам и другим следящим системам, наблюдающим за полем боя. Информация второму батальону из крепости шла непрерывно, так что в тактическом плане Хоук находился в более выгодных условиях. Все равно у Лори стало бы легче на душе, когда бы она увидела ребят из второго батальона на своем экране. В этом случае ей легче спланировать продолжение операции. Согласно расчетам, сделанным в оперативном отделе, второй батальон на этот момент либо уже форсировал Килрос, либо находился на подходах к реке. Роботы двигаются по одному из узких, щелевидных проходов, которыми изобилует берег, так что и для воздушной разведки они практически недоступны. Теперь, когда общая картина прояснилась, Лори стало окончательно ясно, что исход марша решают уже не часы, а минуты. Если Хоук не появится на этом берегу в течение ближайшего часа, преимущество, которое в настоящий момент в руках Легиона, может растаять. Гарет успеет выстроить своих роботов вдоль берега реки, успеет справиться с участвующими в вылазке машинами. Тогда Хоуку не позавидуешь.
"Где же, черт его побери, этот второй батальон?!"
Майор Ре Хоук остановил своего "Лучника" на южном берегу Килроса, подождал, пока последнее звено первой роты, фонтанами разбрызгивая грязь, мутя воду, не переберется через реку. Все оружие робота было направлено в сторону вероятного появления противника. В нем - в автоматических пушках, лазерах, запасе ракет - было его спасение и надежда. На сердце лежала тревога - как оно там, в крепости? Полковник Калмар не должна подвести, они столько лет знают друг друга. Хорошо, что ее вылазка увенчалась частичным успехом. Подбиты два робота, выигран целый час. Эх, еще бы столько же!.. До него долетали звуки боя, ведущегося возле крепости. Это его боевое охранение столкнулось с машинами врага. Стреляли недолго, дали пару ракетных залпов, потом все стихло.
Собственно, успокоил себя Хоук, все идет по плану. Эту операцию они успели обсудить во время последнего радиоразговора, случившегося две недели назад, когда в системе Гленгарри вынырнул звездный прыгун ВСФС с экспедиционным корпусом Гарета на борту.
"Я обязательно прорвусь в крепость, - сказал он Лори. - Это необходимо, пусть даже моим парням и девчонкам придется на карачках одолевать этот чертов хребет". "Мы будем следить за вами, - ответила она. - Двинемся вам навстречу, когда вы переправитесь через реку..."
"Что у нас есть на эту минуту?" - спросил себя Хоук. Подполковник Калмар-Карлайл выполнила свое обещание и атаковала противника в самый неудобный для него момент - на марше. Вот почему, решил майор, его тылы оказались не прикрыты. Даже если это ловушка, все равно подполковнику Калмар следует продолжить наступление по направлению к реке, однако передать это свое пожелание он никак не мог. Радиомолчание было его единственным шансом как можно ближе, не связывая себя боем, подобраться к крепости. Лори уже доказала, что не потеряла навыков руководства боем, остается надеяться, что она примет верное решение.
Подобный вид взаимодействия всегда очень сложен. Он требует идеального согласования во времени и искусного взаимодействия всех разъединенных частей. Кроме того, необходимо заранее выработать у всех участников операции единый взгляд на решение тактических задач, сердцем чувствовать присутствие и намерения своих товарищей и, конечно, обладать потрясающей интуицией. Всего этого можно добиться только годами совместных упорных тренировок и учений. Именно на подобном подходе к делу настаивал полковник Карлайл. Он частенько устраивал штабные игры, где вводными часто служили обстоятельства, в которые они нынче попали. Вот и пришел случай, когда следует претворить в жизнь известный принцип: тяжело в ученье легко в бою.
Ре Хоук относительно недавно был назначен командиром второго батальона. Он получил эту должность год назад и был произведен из капитанов в майоры, когда его предшественник, майор Хасан Али Халед был тяжело ранен во время усмирения мятежа, поднятого сепаратистами в области Скаи. Послужной список Хоука был превосходен, однако майор чувствовал, что и полковник Карлайл, и его начальник штаба, подполковник Лори Калмар-Карлайл, все еще присматриваются к нему. Как-то он поведет себя в боевых условиях? Поэтому, собственно, его батальон и был отправлен в Кинтире, чтобы обучать на полигоне не только новобранцев, но и вновь назначенного командира части. Майор должен был слиться с подчиненными, они должны были одними глазами оценивать обстановку и искать решение возникших проблем в русле единого понимания тактики боя. Полковник Карлайл прежде всего потребовал, чтобы Хоук во время вождения войск полностью доверял командирам рот, а во время боевого столкновения занимался исключительно своими обязанностями, в которые входили координация, обеспечение снабжения сражающихся подразделений и, конечно, выработка наиболее верного решения. "Солдат, сержант, младший офицер, средний офицер - каждый на своем рабочем месте обязан прежде всего думать, думать и еще раз думать! - настаивал полковник и добавлял: - Но для того чтобы думать предметно каждый из них должен уметь рассуждать, обладать навыком автоматического выполнения технических операций, кругозором и смелостью в принятии решений. Ясно, майор?"
Теперь пришло время проверить это на практике. Второй батальон в большинстве своем состоял из новичков, недавних рекрутов, только что вышедших из учебных школ. Правда, они успели пройти хорошую школу на полигоне в Кинтире, и все равно бой всегда остается главным экзаменом.
Час пробил!
"Карабинер" Квин Миссонак выбрался из реки. Все подразделения батальона сохраняли полное радиомолчание, однако, когда робот выбрался на берег и над кромкой обрыва показалась его угловатая голова, он через бронированное лобовое стекло ухватил взглядом лицо ухмыльнувшейся девушки. Она показала ему большой палец.
Хоук в свою очередь потыкал указательным пальцем на юг, в сторону крепости, словно показывая ей направление движения и место, которое она должна занять, чтобы обеспечить переправу своих товарищей. С той стороны доносились громовые раскаты. Древняя военная мудрость учила, что лучшее место для командира во время движения колонны - впереди, сразу за боевым охранением и отделением прикрытия. Это место Хоук занял сразу, как только последняя бронированная платформа с ракетной противороботовой батареей перебралась на южный берег и заняла свое место в арьергарде.
Батальон двигался поротно, тремя колоннами, углом вперед - уже на выходе из брода боевые машины занимали заранее расписанные места. Как только "Лучник" майора занял свое место, колонны двинулись в путь.
Теперь все решали разведывательные копья. Местность вокруг, усыпанная крупными гранитными обломками, густо поросшая вековым лесом, представляла собой идеальное место для организации засады. Здесь было столько укромных уголков, в которых можно скрытно разместить пехотные заслоны, артиллерийские батареи или даже роту, а то и две боевых роботов, что Хоук никак не мог унять часто бьющееся сердце.
Будь он на месте маршала Гарета, лучшего места, чтобы разделаться с его батальоном, не найти. Еще перед выходом в путь майор детально разработал с подчиненными методы взаимодействия и способы подачи сигналов. Предупредил, что вряд ли эти, из ВСФС, будут так же щепетильны в соблюдении радиомолчания, поэтому во время боя предельное внимание к вражеской радиосвязи. Тактика боя была достаточно проста - что еще можно выдумать в подобных условиях, кроме обязательного прорыва отдельных машин в тыл боевой линии противника и нападения на него сзади. Главное - не застревать на одном месте. Само по себе боевое соприкосновение не так важно. Особое внимание на маневр, постоянное перемещение, целью которых должно стать перемешивание рядов и откалывание от боевого порядка врага отдельных машин или группы машин. Вот на такие цели следует наваливаться всем скопом. Конечно, легко сказать, трудно сделать. С этой целью и были заранее обговорены способы радиосвязи и шифров.
Итак, все внимание к местности. Враг знает, что второй батальон находится на марше. Разведывательные копья еще утром обнаружили несколько пехотных заслонов на пути движения колонны.
Роботы шли и шли. Впереди было спокойно - никаких следов засады. Аи да полковник Калмар! Аи да молодец. Это ее усилиями враг застопорил выдвижение к реке и дал его батальону необходимое время, чтобы преодолеть самый опасный участок пути с минимальными потерями. Или, как получается, совсем без потерь. С каждым километром положение менялось в пользу защитников планеты. Еще немного, еще двадцать минут хода, и пушки крепости смогут взять их под свою защиту.
Удивительно, что крепнущая с каждой минутой марша надежда заставляла еще сильнее биться сердце...
Полевой маршал Брандел Гарет неотрывно вглядывался в обширный обзорный экран, на котором высвечивалась карта местности от Данкельда до подошвы Шотландских гор. В голове сверлила одна и та же мысль - так тебе и надо, так тебе и надо... Он никак не мог отделаться от ощущения, что наказан за гордыню. Наказан тяжко... Разве может опытный полководец с таким пренебрежением относиться к врагу? Даже огромный перевес в силах мало что значит, если командующий позволяет себе не учитывать противодействие врага.

Предыдущая страница 5 Следующая страница


Операция "Экскалибур" 6

Он коснулся кнопки, вделанной в подлокотник его кресла, и в тот же миг сиденье с тихим нарастающим визгом скользнуло из штабной консоли вниз, мимо десятка офицеров, следящих за экранами компьютеров, на которых отображались многочисленные данные продолжавшегося боя. Эффективной работой своего штаба маршал
Гарет всегда гордился особо. Он часто говорил, что мозг армии должен работать как часы, и не стеснялся забирать в штаб лучших офицеров из боевых частей, проявивших тактические способности. Теперь он мог пожинать плоды своих усилий - собственно, он все знал о происходивших на поле боя событиях, но это знание не доставило ему радости.
Внизу, в полутемных помещениях узла связи, царили многочисленные шумы, сплетавшиеся из десятков тихих докладов, резких командных выкриков, переговоров, которыми обменивались пилоты боевых роботов, диктовок передаваемых распоряжений, долетавших сюда из динамиков приглушенных взрывов. При желании даже посвист лазеров больших калибров можно было услышать в этой просторной овальной кабине.
"Фил! Смотри сзади!.. Сзади смотри!.. Двое навалились на твою шестерку..."
"Держись! Прикрой огнем, я пошел в обход..."
"Ребята, прикройте меня. У меня кончились боеприпасы..."
"У меня тоже. Где этот чертов оружейник?.."
"Я подбит! Подбит! Джон, прикрой меня со спины!.. Он меня словно кулаком саданул".
"Один-три, это Один-два. Нуждаешься в поддержке?.."
"Черт побери, мы все нуждаемся! Куда запропастился этот чертов Один-один?"
"Воланский, ты что, заснул, что ли? Возьми свое копье и срочно мчись... Пропаши этот квадрат сверху донизу!.."
"Есть, командир. Уже мчусь!.."
Когда-то, с некоторым разочарованием подумал Гарет, полководец - например, король - мог занять место на каком-нибудь возвышенном месте, удобно устроиться на переносном троне и посматривать на сражение в подзорную трубу. Все это напоминало игру в оловянных солдатиков, изобретенных Фридрихом Великим. Считалось, общий взгляд дает главнокомандующему большое преимущество в оценке развития ситуации на поле боя. С высоты легче заметить контрвыпады противника и принять меры. Подобный способ командования, напоминавший работу какого-то божества, прозревающего все и вся, особенно процветал в восемнадцатом веке. Однако с приходом Наполеона подобный способ руководства ушел в небытие. Но ненадолго... Во время Первой мировой войны, случившейся на Терре в незапамятные годы, когда военные действия развернулись на территории в сотни тысяч квадратных километров, когда вооруженная борьба велась одновременно и на земле, и в воздухе, и на море, один человек оказался не в состоянии охватить весь театр войны. Тогда и возникли штабы в современном понимании слова. Работа полководца велась в основном на картах с редкими выездами в войска для ознакомления с местностью и состоянием войск.
В тридцать первом веке оказалось почти возможным доставить командующему полное описание боевой обстановки, высветить ее в реальном обличье, в реальном времени. За последние несколько сотен лет значительно развились методы управления войсками, стратегические разработки достигли неслыханного совершенства в достижении главной цели войны - победы. Теперь основное внимание командующего обращалось на "два К и одно С" - так обозначался в ученых трудах основной круг обязанностей полководца. Эта формула значила: командование и контроль, под "С" имелась в виду связь. Военные технологии в основном были ориентированы на достижение бескровной победы. В крайнем случае с минимальными потерями... Времена мясорубок, считали военные специалисты, ушли в прошлое. Теперь куда важнее загнать противника в угол, лишить его связи, нарушить коммуникации, с помощью особых рекламно-психологических программ ослабить боевой дух. Убийство врага давным-давно вышло из моды. Война, как говорили теоретики, превратилась в род культурной деятельности, сходной с занятиями искусством, наукой, политикой...
Подобные изменения были связаны с широким проникновением в военное дело новейших технических средств. Интересно, что, например, конструкции новейших боевых лазеров практически ничем не отличались от своих прототипов, которые были созданы еще в двадцать первом веке от Рождества Христова. С другой стороны, технологии изготовления ракетных снарядов претерпели заметные изменения. Из-за нехватки некоторых электронных компонентов технологии изготовления которых были утрачены с развалом Звездной Лиги, эти конструкции сделали шаг, а то и два назад даже по сравнению с двадцатым веком. Даже боевые роботы, царившие в настоящее время на полях сражений, с точки зрения военной науки, являлись всего лишь скромными продолжателями древних боевых машин, называемых танками. Современные конструкции боевых роботов в основном базировались на типах, разработанных еще в двадцать пятом веке.
В связи с общим упадком общественных институтов, развалом единой культурной среды, упадком науки и техники, которые были характерны для постзвездной эры, войны приобрели локальный характер, и, как было сказано выше, цель их заключалась в принуждении противника принять условия победителя, но не в его уничтожении. Гибель планеты и ее населения, скажем, вследствие применения ядерного оружия обессмысливала политические задачи, которые решались с помощью вооруженной борьбы. Кому нужны были выжженные, негодные к заселению миры? Оборона планет теперь заключалась в удержании в своих руках стратегически важных точек: заводов, шахт, рудников, отдельных городов, прежде всего столиц, и космопортов. Вот почему с появлением боевых роботов стало возможно оборонять город с помощью всего лишь одной роты, а для защиты всей планеты было достаточно одного-двух полков. Сотни роботов обычно хватало для проведения наступательной операции по захвату заселенного мира. Таким образом, перед полководцем появилась возможность разом охватить место сражения. Технические возможности позволяли устанавливать камеры в любом месте и передавать стереоскопическое изображение на обзорные голографические экраны. Да и сами сражения приобрели совершенно иной характер - по большей части они свелись к отдельным поединкам, проводимым между отдельными бойцами или копьями.
Как уже было сказано, маршал Гарет испытывал острое неудовлетворение происходящим на поле боя. Совсем не к месту было появление на поле боя исчезнувшего второго батальона наемников. Рушился главный замысел намеченной операции. Его люди искали этого Хоука с момента высадки на Гленгарри. Что только не применяли: беспилотные летательные аппараты, съемки поверхности с больших высот и из космоса, прослушивание частот, даже забрасывали в дебри автоматы слежения за проходившими металлическими массами. Все было напрасно.
Дебри они и есть дебри! Тем более осложненные горным рельефом. В таких условиях трем десяткам боевых роботов не составляет труда скрыть свои перемещения, если, конечно, экипажи хорошо подготовлены в искусстве вождения машин. Засечь их можно, если только на марше происходят поломки, заторы, пилоты нерасторопно преодолевают препятствия. Вот за что больше всего корил себя Гарет - как же он не обратил внимания, что за две недели его разведчики не заметили ничего подобного! Это говорит об исключительно основательной подготовке вражеских пилотов. Ему необходимо было ускорить выдвижение своих частей к северу от крепости, заранее выбрать места для засад, заминировать проходы. Это была серьезная ошибка - себе Гарет не хотел врать. Может, и теперь не поздно? Все-таки вражеские роботы отмахали по пересеченной местности около тысячи километров. Сколько же может им везти?!
Судя по движению его рот, бойцы не успевали. Тут еще случилась заминка с этой вылазкой, которую имелось в виду использовать с целью выманить как можно большее число защитников крепости на открытое место. Поэтому и планировалось перемещение основных сил к северу от крепости. Гарет ставил две основные задачи: разгромить второй батальон во время переправы через реку, что в общем-то не представляло особой сложности, если действовать с заранее оборудованных позиций, а также заставив наемников совершить вылазку из крепости, отрезать их и уничтожить. Если не удастся отрезать, значит, сокрушить массированным артиллерийско-ракетным огнем. Теперь, в связи с затягиванием выдвижения двух батальонов Третьего Гвардейского полка на исходные позиции вдоль берега реки, а третьего - вблизи крепости, его войска сами попадали в западню. Их могли крушить и с севера и с юга. На марше - что само по себе уже было крупной промашкой. Маршал изо всех сил подгонял войска, однако после потери двух роботов и выхода группы наемников на незащищенные тылы приходилось отвлекать подразделения от выполнения главной задачи.
Решение было очевидным. Необходимо использовать этот небольшой зазор во времени, чтобы отрезать копье Лори Калмар-Карлайл и любой ценой уничтожить его. Однако, послушав переговоры, поглядев на экраны дисплеев, установленные и на узле связи, он понял, какой призрачной была надежда на успех. Первая и вторая роты первого батальона, которые пытались отрезать группу, совершившую вылазку, попали под уничтожающий огонь крепостной артиллерии. Наступление застопорилось, произошло смещение боевого порядка - уступ влево превратился в скученную группу потерявших ориентировку роботов. Это в тот момент, когда второй батальон врага был на подходе. Пока продвижение второго батальона сдерживали копья боевого охранения, но долго они продержаться не смогут. Случилось самое неприятное - первому батальону приходится вести бой на два фронта.
Войска, которые он послал на Каледонию, чтобы выманить часть Легиона, недооценили противника, за что и поплатились под Фалкирком. Подполковник Лори Калмар-Карлайл, судя по биографической справке, не обладала способностями, присущими ее мужу. Все последние годы она исполняла роль помощницы при полковнике. Это обстоятельство составляло важную часть плана маршала. Ему было просто необходимо выманить Карлайла с Гленгарри, чтобы лишить противника важного преимущества. Оказывается, эта Калмар-Карлайл не только сама отличный боец, но и хорошо соображает в тактике. Марш, совершенный вторым батальоном наемников, не мог бы состояться, если бы не было приказа. С его появлением Данкельд мог стать вторым Фалкирком.
Что ж, не будем совершать ту же самую ошибку. Надо иметь мужество признать поражение и отступить, сохранив силы. Перевес пока на его стороне.
Он подошел к одному из дисплеев и включил канал связи:
- Воланский? Немедленно выйти из боевого соприкосновения с противником и отступить. Немедленно! Не допусти, чтоб тебя окружили.
- Вас понял, - отозвался командир первого батальона. - Приступаю.
Гарет переключил канал:
- Фернандес! Немедленно выйти из боя! Немедленно!! Отступить в намеченный район!
Неожиданно вспыхнул экран, на нем появилась картина, показывающая местность вокруг "Громовержца" Фернандеса. Камера была установлена на голове робота. Гарет различил на экране в сотне метрах от своей машины серо-черный силуэт вражеского робота. Фернандес, очевидно, взял его на прицел и поэтому попытался было возразить:
- Но сэр! Мы же...
- Мы уже наелись на сегодня. Даже если вы подобьете этого "Охотника", это не поможет делу. Немедленно отступить и выйти из боя. Ор-га-ни-зо-ван-но!
- Вас понял, вас понял...
Один за другим Гарет лично оповестил всех командиров копий. Отступление должно было быть проведено организованно, без потерь.

VI

Борт звездного прыгуна "Калибан"
Пиратская стартовая точка
Система Гленгарри, маршрутный вектор Скаи
Федеративное Содружество
Расчетное время 1035 часов
13 мая 3057 года
Капитан Минди Кейн открыла глаза, усилием воли подавила подступающую тошноту, справилась с головокружением. Наконец-то!..
- Прорыв в десять тридцать пять, пятьдесят один, капитан, - доложил с соседнего кресла ее штурман. Он спокойно считал данные с расположенного над рядом раскладных кресел особой конструкции высвечивающегося экрана.
"Надо же, - позавидовала ему Минди, - у него никогда в глазах не двоится!"
- Спасибо, Манни, - вслух выговорила она. - Я теперь и сама вижу. Отличный прыжок.
- Спасибо, командир.
Сколько лет прошло, но Минди после каждого гиперпространственного прыжка испытывала облегчение. Даже отчаянное головокружение не могло приглушить подступившую радость. Хотя человечество за несколько тысячелетий своей кровавой истории сумело придумать куда более волнующие и азартные забавы, чем прыжки через бесконечную абсолютную пустоту, разделявшую звезды, однако каждый раз перед очередным погружением в ничто капитан Кейн ощущала дрожь и минутами едва сдерживаемый ужас. Пустяковая вроде бы вещь - гравитационная рябь, распространяющаяся по всей Вселенной, но люди и ее сумели оседлать! Теперь не имеет значения, в какой дали, в какой точке пространства-времени ты находишься, - стоит только произвести достаточно простые манипуляции с удивительными генераторами Керни-Фучида и дождаться, когда раскроется гигантская утроба и приступит к жадному заглатыванию невесомой гравитационной пищи. Побегут по металлическим жилам электрические токи, загудят генераторы, заработают ускорители элементарных частиц. Еще мгновение, затем жуткий провал в памяти, подступающая тошнота и головокружение, и, наконец, появляется осознание, что ты находишься на немыслимом расстоянии от точки старта. Подобное откровение кого хочешь сведет с ума. Минди Кейн была женщиной практичной и, пытаясь отыскать причину неприятных ощущений, чтобы справиться с потерей ориентации и чувством ужаса, пришла к выводу, что страхи заключаются в самом прыжке в никуда, в незнании наверняка - вынырнешь ли ты из этой бездны. По крайней мере, те, кто исчезал в ней - ни член команды, ни сам корабль, - никто и ничто не вернулись.
"На этот раз обошлось" - так втайне каждый раз поздравляла себя Минди. Сомнений не было - звездолет вынырнул возле оранжево-желтой звезды, ярко горевшей на одном из навигационных дисплеев. На другом под названием "Место назначения - Гленгарри" шла опись характеристик светила и его системы. Рядышком на круглом экране радара побежали цифры - корабль вынырнул из гиперпространства на расстоянии десяти тысяч километров от точки, которую заказывали клиенты. По привычке капитан еще раз пробежала взглядом по показаниям приборов - мало ли что может померещиться с больной головы, с Минди такие случаи бывали, - и, успокоившись, вздохнула. Все в порядке! Заказ выполнен, ошибка не то чтобы минимальная - ее можно было совсем не учитывать.
Минди и ее штурманская команда не были новичками в подобных делах, им частенько приходилось вываливаться в трехмерное пространство в самых удивительных местах, которые только могли прийти в голову заказчикам. В контракте всегда заранее оговаривалось, что ошибка в координатах точки выхода не должна превышать трех процентов, и все равно подобные прыжки были чреваты особым риском. Случалось, клиент давал неверные данные, тогда экипаж "Калибана" имел шанс оказаться там, откуда возврата не было.
"Отсюда и страх, - рассудительно укорила себя Минди Кейн. - И совсем это не глупости, а обычная страховка. Можно сказать, примета... Если всю трясет от ужаса, значит, есть уверенность, что и на этот раз все обойдется. Море, горы и космос ошибок не прощают, поэтому, может, люди, бороздящие эти стихии, так верят в приметы".
Она отстегнула застежки, откинула ремни и поднялась с кресла. Тут же схватилась за поручень - тошнота опять подступила к горлу. Справившись с отвратительной слабостью, она, держась за натянутые по всему объему рубки шнуры, направилась к центральному пульту.
Один из пассажиров, вместе со своим напарником лежавший поодаль, махнул ей рукой:
- Здорово, капитан Кейн! Похоже, вы попали в самое яблочко.
Он всплыл со своего места - кресло аккуратно сложилось и теперь оказалось обычным рабочим сиденьем, оборудованным подлокотниками, - и, перебирая руками, приблизился к большому экрану, на котором красовалось местное солнце. В рубке было достаточно светло, однако рыжее сияние, падающее с экрана, отсветом легло на его густые светлые волосы.
Минди не сразу ответила. Она еще не успела составить мнение, кем на самом деле являлись ее нынешние пассажиры. В этом отношении у нее был опыт. Каких только типов не приходилось ей перевозить! С теми, кто желал тайком пробраться в чужую систему, ухо приходилось держать востро.
Молоденький наемник, окликнувший ее после совершения прыжка, был очень даже ничего. Симпатичный... Он был в форме, носил капитанские нашивки и, по-видимому, был веселый парень, хотя теперь - Минди сразу обратила на это внимание - какая-то внутренняя тревога не давала ему покоя. Его напарник был мужчина в годах, рыжий, как местное солнце, звание - майор, с ужасным шотландским акцентом, но в целом мужчина положительный. На первый взгляд, конечно... Что он там переживает внутри, разобрать невозможно, держится спокойно.
Они оба настаивали - очень вежливо, но твердо - на разрешении присутствовать в рубке во время прыжка. Минди Кейн быстро догадалась, что это условие исходило вовсе не из праздного интереса, каким образом происходит подготовка к путешествию через пространство, но из опасения быть преданными. Ни у кого из них не было оружия, но Минди не сомневалась, что, если бы "Калибан" вынырнул в каком-нибудь другом, кроме согласованного, месте, ей бы несдобровать и за жизнь свою пришлось бы отчаянно побороться. Эти двое были профессионалы - так же спокойны, так же холодно-вежливы, как лед в ядре кометы. Отчаянные ребята, ничего не скажешь... Но какие-то зацикленные, слова лишнего не скажут. Может, действительно что-то гнетет их?.. Впрочем, ее это не касается, хотя она успела заглянуть в свой компьютер. Тот не задумываясь выдал справку. Принадлежат они к наемникам, входящим в так называемый Легион Серой Смерти. Дальше ей уже не надо рассказывать - об этом соединении она была наслышана. Однако глаз с экрана не отвела. Место дислокации - Гленгарри (далее шли характеристики местной системы), командир знаменитый Карлайл, барон Гленгарри. До нее дошли слухи, что планета подверглась атаке каких-то таинственных рейнджеров, однако ей не хотелось совать свой нос в подобные дела, поэтому она не стала расспрашивать пассажиров. Очевидно, они шли на помощь своей планете и хотели сделать это скрытно.
Если так, то и слава богу, что они высадились в пиратской точке. Стоит "Калибану" оказаться в надире или зените, там такое начнется!.. Ей совсем не хотелось рисковать своим кораблем.
- Благодарю, капитан, - наконец ответила она на поздравление молодого человека. - Я думаю, команда тоже была бы рада услышать эти слова. Особенно если приложить к ним чек, - не без скрытого сарказма добавила она.
Молодой человек попытался было ответить ей в тон - мол, он тоже умеет ехидничать, однако майор кивком головы осадил его. Тот прикусил язык. Минди, заметно повеселевшая, повернулась и принялась изучать показания приборов. "Вот и хорошо, - подумала она, - меньше слов, больше дела".
При обычных условиях она всеми силами пыталась избежать перевозок военных грузов, тем более боевых соединений. Не важно, являлись ли они наемниками, как эти, или входили в состав регулярных частей какого-нибудь царствующего дома. Наемники часто не могли сразу расплатиться за рейс и пытались зафрахтовать ее корабль в долг, а представители правительственных органов вели себя вызывающе и постоянно пугали возможной реквизицией корабля. Повод, утверждали они, всегда можно найти... Что правда, то правда - насчет обоснования изъятия чужого имущества заминок у них никогда не случалось. Так что в этом деле нужна была известная изворотливость. Звездные корабли входили в список самых ценных ресурсов, совершенно необходимых для ведения боевых действий.
Торговый звездолет "Калибан" не однажды подпадал под реквизиции, которые так любили устраивать в Федеративном Содружестве. Отец Минди, являвшийся собственником и капитаном корабля, три раза был вынужден, выполняя приказы чиновников из Лиранского Содружества, совершать перевозки согласно их указаниям, и никогда плата за использование звездолета не была щедрой. Тот, кто реквизировал, и определял цену. Им было плевать на высокие издержки содержания подобного транспортного средства, необходимость расчета с кредиторами... Недавно Минди Кейн пришлось иметь дело с войсковым соединением Федеративного Содружества - пришло распоряжение перебросить три космических челнока из Гесперид II в систему Каледонии. Что в итоге? Нанявшее их управление транспорта расплатилось с владелицей звездолета местной валютой. Это означало, что капитану необходимо было потратить эти деньги либо в пределах Содружества, либо потерять большую сумму на разнице обменных курсов, которые устанавливал Ком-Стар. Вот тут и крутись, чтобы выжить. К сожалению, в некоторых государствах привычка реквизировать все, что попадется под руку, сложилась задолго до появления звездного паруса. В пятнадцать лет Минди едва не сложила голову на Болане, где разъяренная толпа пыталась растерзать местного правителя, а тот не нашел ничего лучшего, как спрятаться на торговом прыгуне. По его приказу к борту "Калибана" подошли три шаттла с двором его величества, чиновниками разгромленных министерств, высшими военными чинами и некоторыми финансовыми тузами. Папаша едва успел нырнуть в подпространство, так и не выгрузив доставленный груз. Потом ему пришлось долго бегать от кредиторов. Так и умер от сердечного удара пятидесяти лет от роду... Когда Минди взглянула в бухгалтерские книги, она ужаснулась величине долга, который следовало вернуть. С той поры Минди трудилась не покладая рук, каждую монету держала на учете... Нет уж, от военных перевозок надо держаться подальше, того и гляди вляпаешься в какую-нибудь историю.
Одним словом, Минди Кейн не любила военных - любых, независимо от мундира и количества нашивок, а также цвета волос и глаз, роста, умения вести себя и тому подобное - и доверяла их честному слову, обещаниям оплатить прыжок после прибытия так же, как доверяла бы пауку, сплетающему вокруг нее паутину. Это правда, что предложение майора о фрахте спасало ее от банкротства, холода, голода, безработицы и прочее... В общем-то вся команда являлась собственниками корабля, в разных, естественно, пропорциях. Это означало, что они делили как скудные доходы от эксплуатации "Калибана", так и риск перелетов, а также обязательства перед кредиторами. Воспоминания о том, что случилось в системе Болана, никогда не оставляли Минди. С той злополучной экспедиции несчастья терзали ее и несчастный звездолет.
Так что когда два офицера-наемника предложили заплатить ей общепринятой валютой - чеками Ком-Стара, - она тут же потребовала задаток в размере половины суммы, а также организации межзвездной связи с их штаб-квартирой на Гленгарри, которая должна была подтвердить их полномочия на заключение подобных сделок. Условия были более чем жесткие. Сердце у Минди замерло - что, если они откажутся? Ладно, тогда станет ясно, что ее по прибытии на место назначения собираются надуть.
- Понимаешь, девочка, - ответил ей майор - тот, что постарше, - если мы не попадем вовремя в свою систему, боюсь, мы лишимся своей штаб-квартиры, а также всякой возможности расплатиться с тобой. Дело твое, мы ведем честную игру. Чем скорее мы попадем в нелегальную точку, тем скорее произведем расчет.
Может, эта откровенность и простота, с какой майор высказал свое отношение к ее требованию, сломили Минди. Опять же это дурацкое сердце подсказало - мол, этим можно верить. Что с сердцем поделаешь! Прыжок в незарегистрированную точку связан был с серьезным риском, так как невозможно заранее просчитать гравитационные эффекты, которые вызовет их появление. Если координаты окажутся ошибочными или приблизительными, корабль может вынырнуть в опасной близости от какого-нибудь небесного тела. Хуже всего, если они появятся в окрестностях планеты-гиганта, в этом случае гигантская ударная волна в газовой среде может выплеснуть в сторону корабля жуткий выброс. Тогда им крышка... Хуже того, согласно расчетам, возможны варианты, когда сам корабль обратится в ярчайшую вспышку. Те, кто на своей шкуре проверили эту гипотезу, к сожалению, еще ни разу не поделились своим опытом.
Да, что касается майора... и сердца... Назвался он Макколом, тут же рассказал ей, что с ними случилось на Каледонии и почему они так спешат домой на Гленгарри. Он не пытался угрожать или разжалобить ее. Просто поведал все как есть и поставил ее перед выбором. Хитрец, ничего не скажешь!.. Но так все равно лучше.
В странной все-таки Вселенной довелось ей родиться!..
Она повернулась к клиентам:
- Мы вынырнули, как было условлено, на расстоянии пятидесяти миллионов километров от Гленгарри и чуть выше плоскости эклиптики. Как только мы уладим вопрос об оплате за выполненный рейс, вы можете приступить к отчаливанию.
- Ах, девочка, - покачал головой майор. Он полез в карман и, достав оттуда пластиковую карту, щелчком послал ее по воздуху в сторону капитана. Минди ловко поймала документ и проворно ощупала овальный край. Вроде бы не поддельный. Между тем майор продолжил:
- Все, что требуется, указано на этой карте. Если желаешь получить подтверждение наших полномочий, свяжись по адресу, указанному на обратной стороне. Там, внизу, координаты...
- Если, конечно, мы поспели вовремя... - неопределенно буркнул тот, что помоложе.
- Мне придется задержать вас еще на несколько минут, - стараясь придать своему голосу сладость, сказала Минди. Затем она обратилась к своему первому помощнику-штурману: - Катя! - Она с той же ловкостью отправила ей пластиковый документ. - Пропусти через передатчик. Я хочу получить подтверждение.
- Ай-яй-яй, капитан!..
- Это совсем не означает, что я вам не доверяю, джентльмены...
- Как же не означает! Впрочем, я сам на вашем месте поступил бы так же, - сказал Маккол.
- Время, которое потребуется сигналу, чтобы добраться до Гленгарри, составляет около пяти минут, столько же обратно. Еще десяток минут на подтверждение трансферта. Джентльмены, это не такой большой срок, вы можете приятно провести его на борту моего корабля.
Сама Минди в те мгновения отчаянно размышляла, что ей делать, если подтверждение не придет или окажется, что она имеет дело с мошенниками. Арестовать? Задержать их три челнока в качестве платы или залога?
Очень хорошо! Она и целая армия наемников! Просто замечательно!.. Обратиться в суд? Тоже сомнительно...
Впрочем, они ни разу не дали ей повода усомниться в своей честности. Тогда надо заняться срочными делами и оставить все до ответа с Гленгарри.
- Капитан, - со своего места доложил третий помощник Ханс Йоргенсон, он же отвечал за развертывание паруса, - корабль занял положение для дозаправки.
- Хорошо, - ответила Минди. - Приступай.
На нескольких обзорных экранах появилось изображение "Калибана" во всю его величественную, трехсотдвадцатиметровую длину. В следующее мгновение из кормы звездолета начали выдвигаться несущие штанги, расчалки и раскосы, на которых в сложенном положении перевозился и раскрывался энергособирающий парус. Пальцы Йоргенсона бегали по клавиатуре, и в неуловимом такте с их скачками двигались, вонзаясь в ватную черноту, опорные конструкции гигантского экрана. Сама абсолютно черная пленка перед каждым прыжком складывалась наподобие пончика - этакий валик, надетый на корму веретенообразного корабля. Сзади звездолет оканчивался огромной трубой, в которой и помещались двигатели Керни-Фучиды. В ту минуту наполовину раскрывшийся парус представлял собой подобие воротника, надетого на эту трубу, слабо подсвеченные края которой с трудом различались на фоне космического мрака. Полутеней, сероватых переливов в свободном пространстве не существовало - только темное до бездонной черноты и яркое. Последнее могло быть любого тона - от снежно-белого до раскаленно-красного. Корпус "Калибана" отливал тусклым золотом, по нему различными цветовыми пятнами были рассыпаны внешние надстройки. Три челнока наемников были полосатыми - угольного цвета штрихи перемежались с серо-голубыми.
Между тем штанги, на которых крепился парус, продолжали выдвигаться. Это была самая трудоемкая и рискованная операция, которую приходилось выполнять всякий раз, когда звездолет вставал на дозаправку. Нырять с парусом в гиперпространство не было никакой возможности - адские гравитационные силы в момент прорыва в иной мир просто смяли бы и уничтожили его.
На расстоянии металлическая паутина - конструкция, которая удерживала парус в развернутом состоянии, была едва заметна. Местами посверкивали отдельные штрихи, но с помощью мысленного взгляда можно было связать их в единую сеть. Совершив эту работу, любой мог поразиться сложности исполняемой инженерной операции. Стоило какому-то мельчайшему элементу - кабелю, тросу, выдвижной трубке - зацепиться за препятствие, как все усилия шли насмарку. Именно по этой причине было безнадежно испорчено множество звездных прыгунов. Так они и висели в свободном пространстве, частично разграбленные, со смятыми парусами, пока не находилась компания, которая сдавала их на слом.
- Как насчет четвертой опоры? - спросила Минди Кейн.
- Пока все идет нормально, - чересчур быстро ответил главный такелажник. Лоб у него неожиданно покрылся капельками пота. - Как обычно, - поправился он.
- Следи за четвертой...
- Так точно, капитан.
Минди тоже испытывала тревогу. С четвертой выдвижной опорой постоянно возникали проблемы. Было бы здорово, если бы им удалось встать в док и подлатать этот узел, однако каждый раз то времени не хватало, то денег, чтобы заплатить за ремонт.
- Внимание! Тревога!.. - объявил главный такелажник. Так и есть - опять застряла.

Предыдущая страница 6 Следующая страница


7 Уильям Кейт

- Маневрируй! - повысила голос Минди, обращаясь к Йоргенсону. - Подергай ее туда-сюда. Теперь поворачивай вправо! - Она почти закричала: - Пятнадцать градусов вправо!..
В этот момент в рубке ощутили слабый толчок, пробежавший по корпусу звездолета.
Теперь Йоргенсон закричал:
- Капитан, поворачивайте, поворачивайте влево! Пятнадцать градусов в минуту...
Минди, придав кораблю вращение против направления, в котором разворачивался парус, попыталась воздействовать на застрявшую опору, встряхнуть ее... Это был очень рискованный маневр, в результате которого можно было окончательно смять парус, однако выбора не оставалось. Уже раскрывшиеся участки безвольно начали опадать - до полного развертывания еще было далеко. Звезды равнодушно наблюдали за надвигавшейся катастрофой.
Несколько попыток встряхнуть застрявший узел успеха не дали. Причина неполадки была ясна - один из вытяжных тросов зацепился за какую-то ферму, и лебедка безуспешно тянула за него. Если трос лопнет или сломается лебедка - беды не оберешься! Пришлось прибегнуть к последнему средству - пустить по растянувшейся части конструкции двух специальных, похожих на бутылки-многоножки роботов. Те быстро добрались до места аварии и освободили трос. Йоргенсон вытер пот со лба.
- Капитан, остановите вращение корабля, - попросил он. - Опора пошла.
Минди набрала на клавиатуре специальный код и расслабила челюсти, потом искоса глянула на пассажиров - не заметили ли они, как она перепугалась? Те, в свою очередь, слова за все это время не промолвили. Вот и хорошо, одобрительно подумала Минди. Только попытались бы вставить замечание или отпустить какую-нибудь глупую шутку, она бы тотчас выпроводила их из рубки. Мальчики - молодцы, вели себя так, что она совсем забыла об их существовании. Ничего, сейчас подошедший связист напомнит о них, и мы узнаем, с кем имеем дело.
- Капитан! - Тот с порога окликнул Минди. - Мы получили подтверждение на трансферт. Деньги пришли на наш счет.
Минди Кейн услышала, как младший из наемников вполголоса сказал: "Слава богу!"
Капитан долгим и пристальным взглядом наградила наемников, затем, перебирая руками вдоль троса, направилась к входу, приняла из рук офицера пластиковую карточку и спросила:
- Оплачено полностью?
- Так точно, мэм. - Махмуд Ли протянул ей карточку. - Принято и оплачено некоей Калмар-Карлайл, военным губернатором. У меня такое мнение, что с деньгами у них все в порядке. Хватает...
Минди вернула пластиковую карту Макколу, пустив ее по воздуху, потом засмотрелась на младшего офицера. Он выглядел, если так можно выразиться, потрясенным. Если уточнить, - а капитан торгового судна обязана была разбираться в психологии, - то потрясенным в хорошем смысле. Словно бы огромной тяжести груз свалился у него с плеч. Он даже как-то подтянулся, повеселел, расправил грудь. Заметив, что Минди смотрит на него, пригладил волосы.
- Не обращайте внимания на парня, - почему-то одобрительно сказал Маккол. - Его отец серьезно ранен, и вылечить его можно только в стационарных условиях.
- А-а, вы опасались, что высадившийся на вашей планете десант мог захватить... Я понимаю.
Маккол не стесняясь уставился на Минди - ей такие разглядывания всегда были не по нутру. Кому понравится, если тебя не стесняясь оценивают. И как капитана, и как женщину...
- Скажи, девочка, - наконец подал голос рыжий майор, - у тебя в настоящее время есть с кем-нибудь долговременный контракт?
Глаза у Минди расширились.
- Вы, значит... вы имеете в виду какой-нибудь царствующий дом? - спросила она, потом мысленно осадила себя: нельзя подавать виду, что этот вопрос постоянно мучает ее. - А-а, вы интересуетесь, есть ли у меня договор с такими же наемниками, как вы?.. Нет.
- Вот и хорошо, - кивнул он и сунул карточку в кармашек. - Совсем немногие подобные нам соединения имеют собственные звездные прыгуны или имеют свободный доступ к государственным транспортным средствам. На нас произвело большое впечатление, как ты, девочка, и твоя команда управляетесь с этой машиной. Я думаю, мы бы сумели договориться по поводу условий аренды, если, конечно, ты....
Он прервал речь, потому что девушка откинула назад голову и звонко рассмеялась. Нет, вы только послушайте, что он говорит! Это предложение попало в самую точку! Как раз в цвет с теми тревогами, которые она испытывала, связываясь с военными.
- Значит, на вас произвело впечатление?.. - сквозь смех спросила она.
- Я так полагаю, что вы отказываетесь? - спросил младший из наемников.
- Мне приходилось слышать, что владельцы звездных прыгунов очень высоко ценят свою свободу, - добавил майор.
Минди не стесняясь продолжала смеяться. Нахохотавшись, она резко и решительно возразила:
- Простите, но я действительно отказываюсь. Вы правильно заметили, независимость мы очень высоко ценим.
Одна только мысль, что ей придется связать свою судьбу с наемниками, претила ей. Ей по горло хватало проблем, когда она оказывалась вовлеченной в их делишки.
- Еще раз простите, джентльмены, - успокоившись, добавила она. - Уверена, что ваше предложение большая честь, однако благодарю вас - нет! Я вынуждена отказаться.
Она бросила взгляд в сторону Йоргенсона, который усмехался и старался не глядеть на хозяйку.
- Я не могу принять ваше предложение, моя команда тоже. "Калибан" не продается. Мы работаем на военных только в том случае, когда они заставляют нас силой. Но не по собственному выбору.
- Простите, что спросил, - ответил майор. - Я могу понять ваши чувства. Если вы измените ваше мнение хотя бы в отношении нас, то мы всегда готовы...
"Ни за что! Никогда и ни за что! - Хотя уже в следующее мгновение томительная, тоскливая нота зазвучала в сознании: - Ох, не зарекайся. Хуже всего, если, поддавшись чувству, ты обидишь этих в общем-то вполне порядочных людей".
- Я обязательно буду помнить о вашем предложении.
Спустя час, когда челноки Легиона Серой Смерти отчалили от звездолета, на нее вновь напал смех. Надо же, работать на наемников! Невероятно!

VII

Полевой штаб Третьего Гвардейского,
принца Дэвиона, полка
Космопорт Данкельда
Гленгарри, маршрутный вектор Скаи
Федеративное Содружество
Расчетное время 1314
13 мая 3057 года
Внутри большого шагающего вездехода, где помещался полевой штаб Третьего Гвардейского полка, как всегда, было сумрачно и тихо, разве что стрекотание аппаратов связи, пиканье и гул электронных приборов, слабое посвечивание мониторов, сигналы вызовов да негромкие голоса, доносящиеся из динамиков, служили неким фоном, на котором особенно отчетливо раздавался грохот близкой битвы. Брандел Гарет, откинувшись в кресле, внимательно изучал поступающие донесения, которые время от времени появлялись на экранах дисплеев, установленных перед ним в несколько рядов. Вглядываясь в картины битвы, он испытывал что-то подобное безнадежности. В этом удивительном, никогда ранее не испытанном чувстве бессилия, как оказалось, скрывалось некое очарование неизвестности. Даже разочарование было приятным. То, что еще утром казалось делом решенным, открытой и гладкой дорогой к очевидной, не требующей больших усилий - при таком-то перевесе! - победе, теперь выглядело совсем иначе. Это было удивительно и непонятно! Как такое могло случиться? Каким образом тщательно продуманный план рухнул в самом начале? Теперь его войскам необходимо предпринимать героические усилия, чтобы вырвать победу. Если быть честным с собой, то не о победе следует вести речь, а о достойном отходе, необходимости приложить все силы, чтобы избежать полного разгрома.
Это было ошеломляющее и завораживающее чувство невероятности происходящего. Это немыслимо!..
Гарет взял себя в руки, переломил растерянность. В первую очередь следует подумать, как организовать отпор и постараться выманить как можно больше вражеских роботов из крепости. В этом случае обязанностью командиров подразделений будет обязательное навязывание им боя на короткой дистанции, чтобы артиллерия фортов не смогла помочь своим.
Картина складывалась такая: копья двух батальонов боевых роботов были втянуты в ужасающий по своему напряжению бой к северу от Крепостного холма, хотя, согласно всем положениям военной науки, назвать подобную свалку боем было никак нельзя. В общей суматохе, на фоне трескучих разрядов протонных пушек, шипящих залпов лазеров, стрекота автоматических орудий, под занавесью пыли и ракетного дыма трудно было различить, где свой, где чужой. Только редкие моменты сражения, отдельные дуэли боевых роботов можно было наблюдать без помех, но и здесь обмен огнем происходил на предельно коротких дистанциях. В подобной неразберихе бессмысленно было отдавать приказания, тем более что все офицеры и командиры были втянуты в бой. Маршалу оставалось только быть свидетелем, подобием равнодушной телекамеры, чьи сигналы высвечивались на расположенном перед ним большом обзорном экране.
Камера неотрывно следила за восьмидесятитонным гвардейским "Победителем" раз за разом стрелявшим из лазерных орудий по "Карабинеру" наемника. Они поливали друг друга из автоматических пушек и лазеров, но при этом Гарет, как опытный вояка, сразу уловил, что "Победитель" и стреляет чаще, и прицеливается точнее. Однако главный просчет "Карабинера" был в том, что он не имел четкого плана боя. Или хотя бы какого-то дающего надежду замысла... Наемник только оборонялся, а в подобном столкновении это было дело проигрышное. Между тем "Победитель" успел подобраться вплотную к машине противника и, пользуясь своим преимуществом в массе и броневой защите, обрушил на голову вражеского робота удар могучего металлического кулака. С первого раза он смял рубку пилота - корпус "Карабинера" лопнул, робот зашатался и рухнул лицом вниз на сухую, истоптанную, опаленную почву.
Следом открылся вид на другую схватку, в которой приписанный к Третьему Гвардейскому полку "Охотник" противостоял "Грифону". "Охотник" на экране был показан чуть сбоку и сзади. Обе его верхние конечности были подняты и вели огонь из автоматического оружия. Струи выплескиваемых снарядов поблескивали на солнце. Метил гвардеец в бедра неприятельской машины - на броневых плитах врага фейерверком вспыхивали искры. Затем "Охотник" перевел огонь на грудь. Гарет в сердцах стукнул кулаком по ладони: "Зачем спешить? Даже прицельный огонь должен служить решению главной задачи, а тут что? То в одно место постреляет, то в другое. В таком случае расплаты долго ждать не приходится". Так и вышло - "Грифон" приблизился и всадил во врага заряд из протонной пушки. Пронзительно-голубая вспышка, коснувшись груди "Охотника", потрясла машину. Враг, не давая ему времени опомниться, шагнул еще ближе и нанес удар металлическим кулаком прямо в грудь ошеломленного гвардейца, и железные пальцы "Грифона" принялись выламывать узлы, рвать трубки, по которым поступала охлаждающая жидкость, - она тут же фонтаном ударила в бирюзовое небо. Тут у пилота "Охотника" не выдержали нервы, и в следующее мгновение приглушенный грохот заработавших ракетных двигателей пронесся по штабному помещению. Спасательная капсула, вся в огне и дыму, стартовала в сторону солнца, а потерявший хозяина робот с какой-то даже осторожностью завалился набок.
Гарет вздохнул. Этот бой проходил на фланге, в стороне от центрального участка, где по-прежнему из-за стрельбы из протонных пушек, лазеров, запускаемых ракет было невозможно что-либо разобрать. Экраны на мгновение давали картину, потом слепли или покрывались помехами... Подобное случалось практически на всех мониторах, на которые поступали данные о ходе боя. Казалось, врагом овладело повальное безумие - легионеры, словно древние берсерки, безоглядно рвались в бой. Хотя, если присмотреться, в этом припадочном рвении можно было уловить своеобразную логику. Наемники тоже стремились вести бой на предельно коротких дистанциях, вплоть до рукопашного боя. Вот когда Гарет всерьез забеспокоился - подобный психологический пресс мог быть не по зубам его пилотам.
Он нажал кнопку, вмонтированную в подлокотник его кресла, и сиденье с легким жужжанием передвинулось в сторону - встало напротив другого экрана, на котором в бешеном хороводе вращались красные и зеленые светлячки. Эта круговерть занимала все пространство от подножия Крепостного холма и до реки Килрос. Приглядевшись, Гарет и здесь обнаружил общую тенденцию (человек в военном деле он был опытный) - ему сразу стало ясно, что разреженный клубок зеленых точек с двух сторон все плотнее зажимали два достаточно тесно сбитых клина красных светляков. Один разворачивался со стороны крепости, другой тремя плотными колоннами наступал со стороны реки. Его роботы, судя по картинке, сумели более-менее организованно отступить из леса на заранее оговоренную точку сбора. Конечно, бой не прекращался ни на мгновение, очень трудно приходилось арьергардным копьям, но по всему было видно, что порядок и управление войсками начинали восстанавливаться. Им бы десятиминутную передышку!.. Как раз об этом приходилось только мечтать - "исчезнувший" второй батальон наемников успел с ходу развернуться в боевой порядок и правым флангом уже зацепил место, где располагался сборный пункт.
Отходившие от крепости роботы были связаны боем с наваливавшимися с той стороны наемниками, число которых постоянно увеличивалось и увеличивалось, и не в пример командирам гвардейских рот в какой-то мере упустившим нить управления подразделениями, - каждое копье наемников вламывалось в их оборону с четко поставленной целью. Било в самое уязвимое и открытое место... Цель Калмар-Карлайл была ясна - не дать врагу ни минуты передышки и постоянно навязывать ему ближний бой. В этом случае при потере ориентации и твердой командирской руки численное преимущество гвардейского полка уже не имело значения.
Начиналось самое неприятное - части маршала начали пятиться. Вместо того чтобы организовать твердую оборону на занимаемых рубежах, зацепиться за гранитные осколки, которыми был густо усыпан пологий в этом месте склон, отдельные копья начали отступать еще дальше на восток.
Этого нельзя было допускать. Ни в коем случае!.. Подобный неорганизованный отход был чреват полным разгромом. Стоит только второму батальону наемников полностью втянуться в битву и, разогнавшись на марше, вломиться в строй гвардейских роботов, те могут не выдержать. Кому охота оказаться между молотом и наковальней! Причем - Гарет вынужден был отдать должное задумке Калмар-Карлайл - гвардейские роты выдавливались на открытое пространство таким образом, чтобы они оказались под артиллерийским воздействием крепости. В этом случае ни о каком численном превосходстве и речи быть не может!
Перед глазами маршала с судорожной быстротой пронеслась картинка, которую, по-видимому, так долго лелеяла в душе эта безумная женщина. Замысел ее заключался в том, чтобы сбить роботов врага в кучу, нарушить общее управление и в таком положении подставить под протонные пушки крепости. Тогда каждый залп будет находить цель...
К тому же эта свирепая жестокость наступающих наемников!..
- Господин маршал! - окликнул его один из штабных офицеров - молоденький капитан по фамилии Дейли. Он оторвался от своего монитора и с нескрываемой растерянностью смотрел на командира.
Гарет почувствовал, как у него замерло сердце. Что там еще? У него просто не хватит сил выслушать еще одну неприятную новость.
Капитан с тем же недоумением смотрел на него:
- Сэр!..
- Что случилось?
- Тревожное сообщение со "Старфола", нашего шаттла. Такое впечатление, что в окрестностях планеты появились неизвестные челноки.
- Откуда они взялись?
- Судя по траектории, высадились в незарегистрированной прыжковой точке.
Гарет невольно моргнул. Этого только не хватало!
- Мне нужны более точные данные. - Он невольно повысил голос, потом сумел взять себя в руки. - Мне нужны типы, номера, раскраска, полезная масса, направление движения...
Маршал принялся лихорадочно прикидывать, что за неизвестные корабли могли появиться неподалеку от Гленгарри? "Старфол" был одним из его посадочных судов, относящихся к уже устаревшему типу "Повелитель". Он был приписан к третьему батальону Гвардейского полка. После выгрузки личного состава и техники "Старфол" был поднят на орбиту, где выполнял роль впередсмотрящего. В его обязанности входило слежение за космическим пространством и раннее оповещение о приближении неизвестных транспортных средств.
В этот момент капитан Дейли, повернувшийся к экрану, принялся докладывать скороговоркой:
- Три космических челнока массой приблизительно триста пятьдесят тонн каждый. Ускорение один-точка-пять "джи". Судя по всему, относятся к классу "Союз". Вектор нестандартный - один-семь-три...
- Выходит, они в самом деле стартовали из пиратской точки?
- Так точно, сэр. Вот еще... "Старфол" докладывает о получении следа на экране радара от паруса в том направлении. Похоже, класс "Торговец". Орбита имеет наклон в девятнадцать градусов к плоскости эклиптики.
"Три космических челнока класса "Союз", да к тому же неизвестный звездный прыгун, засеченный в незарегистрированной точке... Что там незарегистрированной...
Скажи проще - в пиратской!.. Это может быть только Карлайл, возвращающийся со своим третьим батальоном с Каледонии. Нет, вычеркни эту мысль. Навсегда!.."
Не верить очевидному? Упрямо держаться за непроверенное известие о его гибели? Всю жизнь Гарет отличался холодным, практическим реализмом, даже в самую трудную минуту подобное отношение к фактам не подводило его. Что же, теперь закрыть глаза и упрямо твердить: "Это не Карлайл. Это не он. А кто же? Собственно, а почему бы командир Легиона не мог успеть за такой короткий срок добраться до Гленгарри? Устроил перепасовку где-нибудь в районе Гледиса, нашел торгаша, рискнувшего сорвать большой куш... Вот тебе и десять дней вместо расчетных четырнадцати, необходимых на путешествие от Каледонии до Гленгарри".
- Когда они прибудут на планету? - вежливо спросил он у подчиненного.
- С таким ускорением, - капитан уже, по-видимому, успел просчитать данные и ответил с готовностью, не задумываясь, - их можно ждать примерно через двое с половиной стандартных суток.
В наставлениях Мерфи, подумал Гарет, предназначенных для старшего и высшего офицерского состава, было записано, что нет такого плана сражения, в который после соприкосновения с противником не были бы внесены изменения. Если довести эту мысль до конца, то и отказ от обанкротившегося замысла тоже подпадает под действие этой максимы. Особенно теперь, после того как стало известно, что к успешно наступающему противнику, ведущему бой на плоскости, через два дня поступят подкрепления, которые значительно усилят его мощь... Маршал Гарет, конечно, был охоч до славы и испытывал определенные амбиции в отношении Легиона Серой Смерти, однако опыта, разума, воли ему было не занимать. Прежде всего железная воля. Гарету было ясно как день, чем он рискует, выводя свои войска из боя. Дело даже не в потерях, а в авторитете. Это был очень существенный момент, и все равно командующий был готов принять кардинальное решение и обладал достаточным мужеством, чтобы решительно провести его в жизнь. Разгром? Безусловно, разгром. Скорее, поражение... От него никто не застрахован. Как говорят, неудача - ступень к победе. Если, конечно, он решительно и быстро эвакуирует свои войска с Гленгарри. Вот если он задержится и примет бой с превосходящим, испытывающим необыкновенный подъем боевого духа противником, тогда разгром можно будет назвать полным. Главное, окончательным, потому что никто более не ссудит ему, Гарету, ни единого боевого робота, ни одного пилота, ни единой монеты, чтобы довести до конца задуманное.
Теперь он почувствовал себя спокойнее и был в состоянии логически обосновать необходимость приказа на отступление. Если ему не удалось за неделю взять крепость и разгромить ее защитников, то на этой дрянной планете больше делать было нечего. Пора удирать, а то, глядишь, и удирать будет некому.
Как только впереди открылось устье, ведущее в крепостной ангар, подполковник Калмар-Карлайл перешла с шага на рысь, чтобы успеть добраться до места до захода солнца. "Леди-босс" ступала тяжко, устало, сминая разбросанные по местности разбитые части боевых машин. Вокруг, куда ни бросишь взгляд, в небо тянулись столбы дыма - ветра не было, поэтому зрелище было живописное, если не считать, что не менее чем в половине поверженных роботов остались пилоты. Извлекать их останки было тяжелой обязанностью, однако в похоронной команде подобрались ребята стойкие, если не сказать туповатые. Другое дело, технический состав - эти работали споро, весело. На глазах разделывали подбитые машины, выкачивали охлаждающую жидкость, смазочные материалы, собирали боеприпасы. Так же мастерски грузили на платформы роботов, которых можно было восстановить.
Лори Калмар-Карлайл и Даг Фландерс на "Дервише" охраняли подразделения техников. Сам командирский "Ястреб", а также "Дервиш" были сильно повреждены, однако еще на ходу. И оружие было в порядке.
У Лори Калмар-Карлайл была новость, которой она спешила поделиться со своими подчиненными.
Она первой узнала, что третий батальон, посланный на Каледонию, успел вернуться и находится вблизи Гленгарри. То-то она опешила, когда в момент короткой паузы ее вызвал офицер секретной связи из крепости и переключил на нее какого-то купца, требовавшего оплатить расходы по доставке в их звездную систему... кого бы вы думали? Третий батальон!! У Лори пальцы задрожали, когда она ввела исходные данные в особый шифровальный блок и тот подтвердил соответствие отпечатков пальцев хранителя трансфертного листа. Офицер связи устно подтвердила, что и с остальной идентификацией все в порядке - это, несомненно, майор Маккол. Лори некоторое время боролась с собой, потом передала приказ связистке помалкивать об этой новости. Она и сражавшимся на склоне товарищам ничего не сказала. Решила, что, пока события развиваются в их пользу, следует продолжать этот кровавый, не на жизнь, а на смерть бой. Здесь она пошла на серьезное нарушение традиции, прижившейся в Легионе, которая требовала немедленно оповещать весь личный состав как о плохих, так и о хороших новостях. Пусть даже так, но она не станет ломать рисунок сражения!.. Космические челноки прибудут на Гленгарри только через два с половиной дня, и до той поры защитникам крепости следует держаться и держаться. Грейсон учил ее, что любое преимущество - боевое ли, техническое или психологическое - всегда следует использовать с толком, в самый нужный момент.
Час назад она к тому же получила еще одно сообщение - может, более важное, чем известие о скором прибытии третьего батальона. Только что заступившая смена, прослушивающая радиопереговоры врага, сумела частично дешифровать поток информации, резко увеличивающийся с каждой минутой боя. Офицер оперативного отдела, обязанный давать оценку ближайшим действиям врага, с некоторым смущением сообщил Лори, что, по его мнению, враг решил отступить. Более того, добавил он, они, судя по всему, вообще собираются покинуть планету. Подполковник Калмар-Карлайл с усмешкой восприняла подобный прогноз, однако изучение всей картины боя, разрозненных и неполных докладов, расшифрованных приказов не оставляли места сомнениям - Гарет драпает! После некоторого раздумья Лори пришла к выводу, что маршал оказался достойным противником. В самую трудную минуту ему не изменило чутье, он оказался способен на трезвую оценку обстановки.
В этом случае все вокруг менялось. Врагу нельзя было давать ни минуты передышки. Необходимо сделать все, чтобы сорвать эвакуацию. Противник должен быть добит здесь, на Гленгарри!
Добравшись до крепости, она приказала установить связь со всеми боевыми машинами, даже с теми, кто участвовал в огневых столкновениях.
- Внимание, легионеры! Всем внимание!.. Ребята, послушайте!.. Говорит полковник Калмар. У меня два очень важных сообщения. Первое: наш третий батальон уже высадился в стартовой точке и движется в сторону планеты. Они спешат домой с максимальным ускорением. Их можно ждать через двое с половиной стандартных суток. Второе: судя по перехваченным радиопереговорам, враг тоже знает о прибытии подмоги. Поэтому - внимание всем! - противник решил выйти из боя и покинуть планету. В этот момент космические челноки, которые они держат на орбитах, совершают маневры, не оставляющие сомнений в том, что плохие парни решили удрать с Гленгарри.
Отсюда следуют два вывода: необходимо усилить давление на врага. Нельзя давать ему ни секунды передышки! Те ребята, что находятся в боевой линии, - смелее в бой. Победа близка! Второму батальону Хоука: частью сил выйти из боя и до захода солнца совершить марш до космопорта. Как только сумеете выйти на огневые позиции, немедленно закрепляйтесь и держите под обстрелом как отступающие части, так и садящиеся челноки. Нам, ребята, нельзя выпускать их с планеты! Однако атаковать челноки запрещаю!
- Не беспокойтесь, полковник! - чей-то голос ворвался в телефоны. Источник говорил открытым текстом на общей для всех пользователей волне. - Мы прижмем им хвосты. Будем колотить так, что при одном упоминании Гленгарри у них будут поджилки трястись!
В эфире поднялась буря одобряющих воплей, свиста и восклицаний.
Теперь, когда перевес был на стороне защитников крепости, когда положение врага постепенно становилось безнадежным, необходимо было найти верный ход, который бы не позволил Гарету, сохранив силы, отступить с планеты. Вот какая мысль кольнула ее в тот момент - слишком легко маршал пошел на отступление. Словно бы куснул, получил отпор - и бежать!.. Не похоже на опытного вояку. Ясно, что на планете дела его плохи, но, вполне возможно, он уже задумывается о будущем. О новом десанте?.. Нельзя исключать подобный поворот событий. Но в этом случае Гарет имеет очень высоких покровителей, действует в интересах таких сил, которые ни за что не отступятся от своих целей. Если они решили разобраться с Легионом Серой Смерти, они в конце концов добьются своего.

Предыдущая страница 7 Следующая страница


Операция "Экскалибур" 8

В любом случае они не должны допустить, чтобы маршал смог вывести с планеты хотя бы остатки Третьего Гвардейского полка. Крушить надо до конца, до изумления тех высокопоставленных чинов, которые задумали недоброе в отношении Легиона, тем более что у наемников есть возможность окончательно добить противника. Жаль только, что у Легиона нет артиллерийских средств, способных нанести серьезные повреждения космическим челнокам.
Вся история войн свидетельствует, что наиболее трудный момент наступает тогда, когда терпящая поражение сторона пытается выйти из боевого столкновения с наседающим противником. Вот когда проверяется выучка войск, стойкость боевого духа. С точки зрения наемников, для них также были очень важны и материальные результаты победы. Как ни крути, но они тоже потеряли не менее половины единиц боевой техники. Восстановить их - дело трудное и дорогое. Пусть даже все захваченные трофеи не будут стоить и малой доли того, что оказалось разрушенным, приведенным в негодность. Не говоря о человеческих жизнях...
Следом накатило то же недоумение, которое прорезалось в сознании несколько минут назад: "Какой смысл в подобном нападении, а теперь и в поспешном бегстве? Почему мы оказались... преданными?"
Пиканье в телефонах и мигание зеленого кружка на дисплее связи со штабом привлекли внимание Лори. Она нажала на кнопку. Тут же на экране прорисовалась картина, полученная со всех источников информации и суммированная мощным крепостным компьютером. Изучая обстановку, Лори обратила взор на россыпь зеленых бликов, двигавшихся в стороне от продолжавшейся битвы и имеющих общее направление на юго-восток. Она прикинула возможный маршрут движения неизвестных машин - стоит им обогнуть Крепостной холм, и они получают прямой выход к космопорту. Сердце у нее забилось...
Лори торопливо обратилась с запросом в штаб немедленно идентифицировать двигающиеся транспортные средства. Цифровые данные побежали спустя несколько десятков секунд. Ниже на экране прорезалась красная надпись: "Возм J27 CNVY". Ага, выходит, это транспортный конвой. Машины J27 использовались в каждой армии во Внутренней сфере. Это были десятитонные тракторы, тянущие особые грузовые платформы, все они были прикрыты легкой броней и служили в качестве передвижных складов боеприпасов. Эти транспортные средства следовали за войсками и снабжали боевые роботы всем необходимым практически на поле боя. Те J27, которые были в наличии у Легиона, Лори приказала переоборудовать под передвижные батареи для запуска РДЦ. Значит, эти машины принадлежали врагу! Судя по всему, груз каравана не был использован, иначе и скорость передвижения была бы повыше, и никому в голову не пришло бы охранять его.
- Эй, Даг! - Лори вызвала Фландерса. С утра его "Дервиш" следовал за командиром в качестве ведомого робота. - Видишь эти набитые доверху коробки?
- Подвозчики боеприпасов? - ответил тот. - Хорошая добыча, "Леди-босс"! Возьмем с ходу - Может, это будет не так легко. Их сопровождают легкие роботы. Но все равно это очень вкусно. Просто свежатинка!..
"Вот и давайте сходим посмотрим. Может, сможем отхватить себе добрый кусок".
Два боевых робота, приписанных к Легиону Серой Смерти, развернувшись, двинулись в сторону конвоя - ведомый метрах в тридцати сзади от ведущего и чуть сбоку. Шли быстро, с расчетом перерезать путь отступления транспорта и загнать его на местность, где было особенно много крупных камней. Отсюда до космопорта было около пяти километров. За время движения Лори тщательно изучила состав конвоя, и чем внимательнее она вглядывалась в экран, тем скорее зрело чувство, что эти, из гвардейского полка, пытались в любом случае избежать атаки. Затем сосредоточила взгляд на космопорте. На месте Гарета она бы прежде всего организовала прочную оборону его периметра. Посадку следует провести как можно быстрее под охраной роботов, которых придется бросить при взлете. Это самая минимальная цена, которую должен уплатить Гарет. Конечно, Лори никогда не позволит своим людям впрямую атаковать космические челноки. К чему напрасные жертвы!..
Резкое пиканье и последующий световой сигнал оторвали ее от размышлений. Это означало, что ее "Ночной ястреб" обнаружен вражеским радаром. Она тут же переключила внимание на экран системы обнаружения. Два вражеских аэрокосмических истребителя с двойной скоростью звука пошли в атаку на нее и напарника.
Вот когда маршал пустил их в дело. Сразу после высадки истребители противника почти не появлялись в небе, разве что вели воздушную разведку. По-видимому, Гарет берег их для решительного штурма крепости. Без авиации идти в лоб на ее бастионы было безумием. Теперь настали другие времена, вот он и бросил в бой свой последний резерв.
На экране опознавания цели высветилась надпись: "В-12 Корсар".
Э-э, да они не ее с Фландерсом атакуют! В следующее мгновение она закричала в микрофон:
- "Карабинер", "Охотник"! Вас атакуют с воздуха!
Нельзя оставлять ребят в беде. Хорошо, что они успели занять оборонительные позиции - укрылись за огромными гранитными обломками, все равно против воздушного противника им придется туго. Что, если повторить прежний маневр?
Она перекинулась парой фраз с Фландерсом, тот поддержал ее. В этот момент истребители внезапно изменили курс, и Лори с безнадежностью подумала, что охота идет как раз за ней. Скорее всего, эти истребители были приданы конвою и теперь атаковали наиболее опасные для транспортов роботы врага. Такими оказались "Ночной ястреб" и "Дервиш".
Слава богу, что "Карабинер" и "Охотник" не дрогнули. Со своих позиций они открыли бешеный огонь из автоматических пушек по снижающемуся воздушному противнику. Завеса огня на мгновение закрыла истребители. Лори успела развернуть свою машину и тоже ударить из скорострельных пушек. Затем, после ослепительных вспышек, сверкнувших в воздухе, она едва не потеряла сознание. Лазерный луч угодил прямо в грудь ее робота. Земля вокруг вздыбилась, закачалась. Резко повысилась температура в рубке. Лори изо всех сил пыталась удержать робота, который неотвратимо кренился на правую сторону. Наконец ей кое-как удалось вернуть "Ястреб" в вертикальное положение. Половина экранов в кабине погасла, на одном из них высветились цифры, свидетельствующие, что робот получил серьезные повреждения. К счастью, противопожарная система справилась с местными очагами возгорания. Система слежения разбита... Положение было аховое, однако в ту минуту внимание Лори привлек "Дервиш" Фландерса. Он лежал на боку.
- Даг! - закричала Лори. - Даг! Что с тобой?
- Порядок, "Леди-босс", пока дышу. - Голос Фландерса звучал хрипло, с характерными для раненого человека стонущими нотками.
Лори приблизилась к напарнику, помогла ему подняться. Оба истребителя, сделав горку, удалились в сторону космопорта. За одним из них тянулась тоненькая струйка дыма.

VIII

К северо-востоку от Данкельда
Гленгарри, маршрутный вектор Скаи
Федеративное Содружество.
Расчетное время 414 часов
13 мая 3057 года
Треск лазерных залпов, протяжное уханье протонных орудий, стрекотание автоматических пушек, заунывное пение реактивных снарядов и следом гулкие прерывистые разрывы, казалось, долетали со всех сторон. Однако со стороны удирающего конвоя звуки боя были редки и доносились куда слабее. Это было странно, ведь Лори и Даг Фландерс находились совсем недалеко от транспорта. После воздушного нападения, проверив свои возможности, они решили любым способом задержать этот конвой. Передали координаты в крепость, им на помощь уже было отправлено копье достаточно свежих, полностью заправленных машин. Однако по всему выходило, что на этом направлении ближе всего к противнику располагались они.
Выбора не было!
"Полетим на крыльях победы" - так выразился по этому поводу неунывающий Фландерс. Лори невольно рассмеялась и послала его к черту. Ходовые части их машин оказались неповрежденными, так что вперед!
Собственно, в тактическом плане исход сражения уже не вызывал у подполковника Калмар-Карлайл сомнений. Дело за малым - организовать преследование и довершить разгром Третьего Гвардейского полка. С этой задачей справятся и штабные офицеры в крепости. Они на этом собаку съели. Другое в тот момент заинтересовало Лори - в скольких крупномасштабных битвах ей ни приходилось участвовать, все они, независимо от исходных задумок, условий местности, соотношения сил, разворачивались по одному и тому же сценарию. Исключения были крайне редки и объяснялись, как говаривал Грейсон, малым пространством боя и скученностью машин. Все сражения начинались согласно составленным планам, роботы по подразделениям выстраивались в самый эффективный, по мнению командующего, боевой порядок. Командир каждого подразделения получал свою четко поставленную задачу. И всегда, кроме названных исключений, первоначальные стычки между боевым охранением, авангардом, затем и полноценный, включающий весь боевой порядок огневой контакт имели тенденцию к раздроблению на отдельные поединки. Какие меры ни предпринимай, как ни старайся удержать те или иные копья в пределах поставленной задачи - все равно в конце концов исход боя решали дуэли отдельно взятых машин.
Грейсон Карлайл однажды объяснил ей, что сражение с использованием современной техники неизбежно, словно радиоактивный изотоп, распадается на отдельные эпизоды. Если в бой вступают полки, то скоро бой нисходит на батальонный уровень, затем на ротный, на групповой, и все завершают отдельные поединки. Тому, добавил муж, много причин, и не последнюю роль играет психологическое ощущение бойцов, которые, владея подобной огневой мощью, невольно полагают себя кем-то вроде средневековых рыцарей. Отсюда и схожесть традиций прежних воинов и пилотов боевых роботов. В любом сражении солдат испытывает потребность проверить себя в дуэли с равным себе. Победа в этом случае оказывается чем-то сродни посвящению в сан настоящего мужчины. С этим ничего не поделаешь, добавил он, тем не менее подобное положение вещей не может долго продолжаться. Необходимо предпринять какие-то меры...
По этой же причине, продолжил он, среди офицеров нижнего и среднего звена сложилось стойкое убеждение, что в бою почти невозможно удерживать контроль над войсковым подразделением, превышающим роту. Эта точка зрения имела своих теоретиков, утверждавших, что обширность территории, сложность рельефа уже сами по себе ставят ограничения по организации тесного взаимодействия всех участвующих в бою машин. В отдельных работах утверждалось, что, с одной стороны, скоротечность боя, с другой - его огневая насыщенность не дают времени командиру полка реально, путем словесных распоряжений и указаний, управлять ходом сражения.
Этот взгляд был глубоко чужд Грейсону Карлайлу, который был убежден, что дальнейшее развитие тактики немыслимо без организации взаимодействия всех боевых машин - как участвующих в бою, так и расположенных в ближайшем резерве. Он, как никто другой, чувствовал, что только владеющий реальными рычагами управления командир может эффективно воздействовать на ход боевого столкновения. Только ему под силу определить - не визуально, не интуитивно - момент наивысшего напряжения боя, когда небольшое усиление своих подразделений даст решающий перевес. Он не отрицал, что опытный начальник способен выбрать нужный момент, иногда не давая себе отчета, на каком основании было принято решение, однако настаивал, что при таком подходе решающее значение имеет случай, а всякая неопределенность на поле боя глубоко претила ему.
Грейсон как-то поделился с Лори своей догадкой, что взаимодействие всех участвующих в боевом контакте роботов возможно, только когда все пилоты основательно подготовлены как в практическом, так и теоретическом плане. Иным представителям военной науки, например, казалась немыслимой попытка приказать пилоту прекратить поединок и отступить, а Карлайл утверждал, что этот якобы "несмываемый позорный поступок" не более чем тактический ход, к которому должен быть готов каждый боец, участвующий в сражении.
Как далеки были эти досужие рассуждения от того, что творилось вокруг! В двух шагах от победы Лори, к своему удивлению, испытывала растерянность. Ей показалось, что она утрачивает нить управления войсками. Этот странный конвой, например. Откуда он взялся?.. Гарет не так прост, как представлялось ей несколько часов назад. Ей пришла в голову мысль, что, с точки зрения обладания инициативой, она до сих пор идет за ним следом. Направление развития событий регулирует именно он, маршал Гарет! Поражение его двух батальонов явилось следствием прекрасной боевой подготовки экипажей легионеров, высокого боевого духа. Да, ей в какой-то мере удалось добиться того, что враг оказался зажат в клещи, но даже решение об отступлении Гарет принял, исходя из своих соображений. Никто не мог дать гарантию, что он не попытается взять реванш.
Лори ни в коем случае не хотела сказать, что не знает, как поступить в сложившихся обстоятельствах. Интуитивно она понимала, что главный узел - это не обычный транспорт, который на всех парах стремился уйти из-под удара легионеров. Одним словом, пока груз не будет погружен на челноки, Гарет не взлетит. Это несомненно...
"Прости, Грей, - подумала она, и слезы побежали по ее грязной щеке. Она поморгала, попыталась прояснить взор - стекло нейрошлема не позволяло вытереть глаза. - Прости, но я буду поступать так, как считаю нужным. Вопреки всякой науке, вопреки твоим указаниям..."
Она почувствовала себя совсем зеленым новичком. Немыслимое состояние для человека, почти выигравшего сражение у сильного, во много раз превосходящего силами противника. "Уймись, - приказала она себе, - что за бабьи слезы? На тебя смотрит весь Легион. Доведи дело до конца".
Она внимательно вгляделась в дисплей, где высвечивалась обстановка, передаваемая из штаба.
Между тем бой к северу от крепости почти закончился. Вражеские роботы в колоннах поротно, отдельными копьями, а то и в одиночку растеклись к востоку и к западу, но общее направление их движения вычерчивалось совершенно отчетливо - они держали курс на космопорт. Крепость старались обойти по большой дуге. Удирали ходко, но вполне организованно. Легионеры преследовали их, сбивали арьергарды, однако особой решительности отрезать отступавшие части от космопорта не проявляли. Пришлось внести коррективы в движение отдельных копий.
В этот момент до нее донесся голос Фландерса: "Осталось около километра. Мы их увидим, как только поднимемся вон на тот гребень".
- Понятно, - откликнулась Лори и приказала Дагу выдвинуться немного вперед и внимательно следить за местностью, их сопровождает сильное охранение, состоящее, по-видимому, из легких разведывательных роботов...
- "Леди-босс", глядите-ка!.. - неожиданно заорал Фландерс. - Вот тебе и легкий робот!..
Над скалистым гребнем внезапно выросла верхняя часть корпуса "Ориона", тяжелого, семидесятипятитонного штурмового робота. Это против пятидесяти пяти тонн "Ночного ястреба" и покалеченного, весившего чуть меньше "Дервиша"!
- Босс, босс! - так же яростно закричал Фландерс. - Держите влево, а я вправо! Скорее!..
- Понятно! Понятно! - с той же страстью закричала в ответ Лори. - Не давай взять себя на мушку, Даг! Черт побери, откуда он мог здесь взяться?!
Пилот "Ориона" быстро сообразил, что наибольшую угрозу представляет "Ночной ястреб", и тут же начал разворачивать в сторону Лори автоматическую пушку модели "Кали-Яма". Отверстия крупнокалиберных стволов были заметны в его правом кулаке. Для ведения стрельбы "Ориону" необходимо было повыше выбраться на гребень. Черные пятна двинулись в сторону "Ястреба". В этот момент, прежде чем отвести своего "Ястреба" за гранитную глыбу, Лори успела бросить взгляд на дисплей, на котором высвечивались вероятные оценки повреждений конструктивных узлов вражеского робота. Теперь уже воочию было видно, что тот успел побывать в переделке. Это было удивительно - ведь ни одна из камер, ни один из наблюдателей не засек эту машину. Судя по всему, "Oрион" старательно избегал встречи с другими легионерами и умело хоронился на местности, а тот наемник, который столкнулся с ним в поединке, уже вряд ли поведает о нем. Правда, и вражескому роботу досталось. Не такой уж он был свеженький! И внутренние узлы горели - вон следы копоти. На правом бедре сорвана броня - туда, по-видимому, угодило несколько РБД. На боку глубокий разрез - только крупнокалиберный лазер мог так постараться. Может, потому "Орион" и промедлил с выстрелом, что с системой прицеливания у него тоже было не все в порядке? Так и есть, движения замедленные, неуверенные, правую ногу подволакивает. Это значит, повреждено сочленение в верхней части бедра. Вот и довернуть корпус в ее сторону ему так и не удалось. Но по всему видно, пилот опытный. Не раздумывая решил сменить позицию и принять бой подальше от эскортируемого конвоя.
Модель ON1-K "Орион" представляла собой одну из наиболее удачных конструкций, гармонично сочетающую хорошее вооружение с надежной броней. Сдвоенная автоматическая пушка, в каждой руке лазеры средних калибров. В груди две установки для запуска как РБД, так и РДД. Что ж, решила Лори, у нее шанс. Единственное возможное решение - это маневр и маневр!.. Раз у него не все в порядке с ходовой частью, значит, ей нельзя останавливаться. В любом случае следует подобраться к "Ориону" с тыла - с той стороны у вражеского робота броня вчетверо тоньше.
Все эти соображения в долю секунды пролетели в ее сознании. Следующим движением был запуск серии РДД в сторону "Ориона" и немедленная смена позиции. Серия взрывов, потрясшая корпус неприятеля, подтвердила, что ракеты попали в цель. "Орион" наконец полностью вышел на гребень, поднял на уровень груди огромную цилиндрическую конечность. Тут же ярчайшая вспышка голубого света почти ослепила Лори. Компьютер с некоторым опозданием затемнил фонарь кабины, на мониторе, фиксирующем повреждения, появилось сообщение, что с левого плеча сорвана броневая плита. Часть металла обратилась в сверхгорячий газ, облачко которого на мгновение закрыло видимость. Между тем черные пятна выходных отверстий стволов автоматических пушек продолжали, словно привязанные, следить за ней.
В следующее мгновение край скалистого гребня, над которым возвышался "Орион", окрасился оранжево-белой россыпью разрывов. До Лори донеслись гулкие раскаты - это Фландерс, выбрав позицию, пустил в сторону противника серию дальнобойных управляемых снарядов. Некоторые из них попали в цель - "Орион" резко качнулся вправо. Потеря равновесия позволила Лори привести в порядок свою машину. Она рванула в сторону гребня, надеясь перевалить его и выйти в тыл вражескому роботу.
Ловушка!
Вот когда она оценила ловкость, с которой вражеский пилот заманил ее на опасное место. Метрах в двадцати за гребнем склон круто обрывался ко дну широкой, поросшей кустарником лощины. Уклон за кромкой превышал двадцать пять градусов - подобный скат был не под силу "Ястребу". Внизу, на дне балки, открылись четыре самоходных погрузчика вооружений. Кроме того, в течение нескольких секунд, пока выпущенные снизу управляемые снаряды не ударили в корпус "Ястреба", Лори успела различить и идентифицировать сопровождавших их "Требашета" и "Горбуна" с номерами Третьего Гвардейского полка - каждый весом по пятьдесят тонн, а также пару чудовищно больших, смертоносных "Сталкеров". Всего мгновение назад они с Фландерсом решили, что смогут справиться с поврежденным "Орионом", а теперь соотношение сил резко изменилось в сторону противника!.. Самое время убираться подобру-поздорову!
Хорошо, что пущенные ракеты угодили мимо, все-таки целились они наугад. Лори тут же дала задний ход, однако залп второго "Сталкера" накрыл ее. Большинство ракет угодили в покатый склон, но два попадания застряли в корпусе ее робота, они повредили левую сторону груди - сигнальные светлячки замигали на панели. С той стороны брони почти не осталось. Тем не менее машина сохранила управляемость. Спасибо Фландерсу - он еще раз атаковал "Ориона" с помощью управляемых ракет. Вражеская машина, заманившая "Ястреба" под огонь своих товарищей, теперь всерьез решила заняться "Дервишем".
Наибольшую опасность для подполковника Калмар теперь представляли "Сталкеры". Восьмидесятипятитонные машины были вооружены очень мощными лазерами и установками для запуска ракет. К счастью, эти сверхтяжелые машины с трудом могли одолеть крутой, покрытый осыпями склон. Угол наклона их могучих когтистых опорных лап был невелик, так что на скате они не могли ставить их параллельно поверхности. "Сталкерам" в этом случае приходилось постоянно прибегать к помощи специальных опор. В отличие от этих гигантов, человекообразные "Орион", "Ястреб", "Требашет" и "Горбун" могли взобраться по склону, но спуститься напрямую им тоже было невозможно. Только зигзагом, но этот вариант сразу отпал, когда Лори, восстановив власть над своей машиной, заметила, что оба "Сталкера" присели и откинули назад свои бочонкообразные корпуса, чтобы увеличить угол наклона стрельбы из лазерных орудий и обеспечить наведение реактивных снарядов. Их туловища могли скользить по специальным направляющим, проложенным в посадочных местах, к которым были прикреплены толстые короткие ноги.
Еще один быстрый взгляд на дисплей, на который выводились данные о готовности к стрельбе... На нем горела красная надпись: "Загрузка РДД", наконец она сменилась зеленой: "РДД готовы". Высунув из-за гребня холма только плечи, уловив в перекрестье ноги ближайшего "Сталкера", на котором тоже, по-видимому, шло перезаряжение, она нажала на спусковой крючок. Полный залп ракет дальнего действия - наиболее мощного оружия, имевшегося на вооружении боевых роботов, - состоял из пяти снарядов. Расстояние до цели не превышало пятидесяти метров. Все они взорвались практически одновременно. Словно гейзеры из камней и пыли взметнулись из-под ног гигантского штурмового робота. В следующее мгновение машина, комично махнув своими короткими, тупо обрезанными верхними конечностями, потеряла равновесие и опрокинулась на спину, задрав к небу когтистые нижние опоры. По лощине прокатился оглушительный гром.
Сама пораженная результатом своего залпа, Лори тут же нажала на спусковой крючок, управлявший прыжковыми двигателями. Ей необходимо было срочно перелететь на противоположную сторону лощины, чтобы сбить врагов с прицела. Этот прием здорово помог ей в поединке с "Аполлоном". Не тут-то было! В кабине зазвучал предостерегающий сигнал, замигали контрольные лампочки, однако она сама по холостому свисту и шипению в двух из трех прыжковых двигателях поняла, в чем дело. Камеры горения не могли создать необходимое давление - то ли их стенки были пробиты, то ли истрачено все горючее, в любом случае она не имела возможности резко сменить позицию. Это досадное обстоятельство в столкновении с такими мощными машинами, как "Сталкеры", могло привести только к одному результату - к смерти!
В этот момент ее левую нижнюю опору начало трясти от попаданий снарядов, пущенных из автоматического орудия. Она успела развернуться - вражеский "Орион", дав залп по "Дервишу", подобрался к ней метров на двадцать и теперь, довернув правую руку, открыл убийственный огонь на поражение. Цель вражеского пилота была ясна: загнать наемника на другую сторону гребня, где его могли бы накрыть товарищи. Лори машинально бросила "Ястреб" в бок, потом прыжком отскочила еще дальше и наконец тяжелой неуклюжей рысцой помчалась в сторону поворачивающегося в ее сторону "Ориона". Вражеский пилот тут же прекратил стрельбу и проявил готовность схватиться с ней врукопашную. Робот широко расставил руки, сжал пальцы в кулаки, однако действия Лори привели его в замешательство. Подполковник не остановилась перед "Орионом", не стала заносить кулак, а прямо с разбегу всей своей массой ударила врага в грудь. Противник устоял, однако на мгновение потерял равновесие, этой секунды хватило, чтобы Лори схватила обеими верхними конечностями его руку с автоматической пушкой и принялась выворачивать ее в суставе. Вражеский пилот машинально нажал на спусковой крючок. Сработало заряжающее устройство, однако выстрелов не последовало - что-то внутри конечности заухало, завизжало...
Затем последовал взрыв. У "Ориона" сорвало часть броневой защиты, и град шрапнели ударил в грудь "Ястреба". В пылу борьбы оба робота, постепенно разворачиваясь, выбрались на самый гребень, и Лори краем глаза успела заметить, как второй "Сталкер" дал залп РБД. Слава богу, что она оказалась укрытой корпусом "Ориона", который и получил полную дозу неуправляемых ракетных снарядов. В следующее мгновение толстый лазерный жгут, пущенный "Сталкером" из орудия повышенной мощности, снес "Ориону" верхнюю часть головы. Обнажилась рубка... В этот момент новый взрыв потряс уже верхнюю конечность "Ястреба". Пилот "Ориона" и не думал сдаваться и успел нанести удар кулаком прямо по прозрачному козырьку, предохранявшему кабину Лори. Ее обдало градом осколков. Тут же она успела заметить, как вражеский водитель выбрался из разбитой кабины "Ориона" и покинул густо задымившего робота.
Лори попыталась освободиться из объятий вражеской машины - оттолкнулась от его груди обеими руками. Сразу почувствовала, что левая конечность совсем не слушается, да и правая движется совсем не так, как следует. Наконец ей удалось отступить - ужасный скрежет металла проводил ее. "Орион" так и остался стоять на вершине - дымящая металлическая скульптура с разбитой головой, неестественно откинувшая корпус.
"Вот он, памятник войне", - мгновенная мысль пролетела в голове у подполковника Калмар-Карлайл. Ее робот, тяжело ступая, спрятался за гребнем. Внутри машины что-то отчаянно визжало и скрипело, прямо под ногами послышалось звучное сипение - совсем как в простуженном человеческом горле. Левая рука совсем не слушалась - видно, крепко въехал по ней дымящийся на вершине "Орион". Взглянув на обзорный экран заднего вида, подполковник обнаружила, что за ней тянется обильный след из смазки и охлаждающей жидкости. Получив запрос, бортовой компьютер ответил, что из гидравлических систем нижних конечностей вытекает жидкость, существенна и убыль охлаждающего раствора... "Этак я долго не протяну!" - решила Лори. Эта мысль заставила ее поторопиться... В следующее мгновение в разбитом стекле мелькнуло небо, камни, и ее робот с грохотом рухнул лицом вниз. Она потеряла сознание.
Очнувшись, определила, что без памяти была всего несколько мгновений - часы подсказали!.. Хотя можно ли верить часам? Перед глазами плыли радужные круги. Вокруг стояла сероватая, чуть подсвеченная тьма. Следом толчком пришла мысль - надо спасаться! Эти, из гвардейского полка, обязательно выберутся на гребень. Накрыть ее залпом дальнобойных управляемых снарядов будет делом нескольких десятков секунд. Тут она почувствовала запах дыма. Совсем дело плохо!.. Пожар внутри робота редко предоставляет пилоту шансы на спасение. Лори всегда страшно боялась огня. Один только намек, что ей суждено сгореть в кабине погибающего робота, приводил ее в ужас.
Она сорвала с головы нейрошлем и, чуть привстав, швырнула его за спину, затем отстегнула патрубки, удлинявшие жилет с системой охлаждения, освободилась от сбруи привязных ремней и ударила кулаком в аварийный люк. Следом опомнилась - что толку колотить в него. Прежде следует отвинтить колесо.
Сделано! Однако крышка не поддалась. То ли ее чем-то придавило, то ли заклинило закрывающее устройство... Нажать на кнопку, которая приводила в действие взрывные болты, Лори не решилась. Если люк завалило, то ударная волна может запросто изжарить ее в кабине. Она поползла вперед, перебралась через приборную панель и постаралась протиснуться в широкую щель в разбитом бронированном стекле. Это был трудный путь, ведь руки и ноги у нее были обнажены. Она ободрала их в кровь, однако даже глубокие царапины не смогли остановить ее. Между тем в кабине становилось жарко, как в сауне. Наконец ей удалось проскользнуть в разбитое отверстие. До земли было около полуметра.
Она, сцепив зубы, спрыгнула и побежала. Местность вокруг была открытая. Единственное спасение - убежать как можно дальше от гулко топающих за спиной вражеских машин, которые упрямо взбирались по склону. Впереди, возле самого подножия пологого хребта, маячил разбитый, помятый "Дервиш" Фландерса. До него еще метров пятьдесят... Она рванула в сторону от "Дервиша", прекрасно понимая, что в последующем сейчас огневом контакте шансов выжить у нее не будет.
Между тем тяжелая шаркающая поступь у нее за спиной становилась все ощутимей. Земля тряслась под ногами, сзади отчетливо доносился скрежет металла о камни. Наконец она не выдержала и обернулась. Один из "Сталкеров" уже выбрался на гребень - поражающее воображение металлическое чудовище, замершее возле стоячих останков не менее уродливого, дымящегося "Ориона". Тут же - теперь слева от погибшего робота - появилась трапециевидная голова другого однотипного монстра. Видно, они все-таки сумели поставить его на ноги. Облака белого дыма вырвались из груди первого "Сталкера" - это пошли РДД. Два полных залпа! Лори едва не закричала от ужаса: "Даг, спасайся!.." Как он мог ее услышать?.. Даже если бы отозвался, все равно не покинул бы поле боя. Он, Даг Фландерс, был ее единственным спасением, водитель "Дервиша" тоже понимал это. Пока вражеские роботы видели перед собой более привлекательную цель, никто из пилотов не обратит внимания на удирающую человеческую букашку.
Оба полновесных залпа угодили в "Дервиша". Грохот и пламя разрывов... Машина отступила на шаг, затем с усилием двинулась вперед - переставила левую ногу, затем правую. Это был его последний бой. Сержант Фландерс сражался за нее. Он не желал отступать. Лори поспешно нажала на клавишу радиопередатчика, вшитого в охлаждающий жилет, во весь голос затараторила: "Спасайся, спасайся, спасайся!.." Потом отчаянно сплюнула - это был спасательный передатчик, настроенный на частоту, на которой подаются сигналы бедствия. Всего одна частота!.. Как он услышит ее?
Фландерс не прятался - он по дуге направлялся к вражеским машинам, к которым теперь прибавились "Требашет" с "Горбуном". Огибал то место, где бежала Лори, - соображал, что следующий залп может оказаться для командира роковым. О себе он уже не думал. Лори бежала и рыдала во весь голос. "Ах, шутник, - твердила она про себя, - досмеялся!" Время от времени она оглядывалась. "Дервиш" брел, упорно покачиваясь из стороны в сторону, словно пьяный, в стельку нализавшийся металлический мужик, шагавший домой... "Ах, Фландерс, Фландерс!.." Лори размазала слезы - взгляд прояснился.
Теперь все четыре гвардейских робота вели огонь по гибнущей машине. Вот отлетела левая верхняя конечность, с груди шелухой посыпались остатки брони. Следующий залп РБД оторвал правую руку, и она, вращаясь в воздухе, со свистом пролетела у Лори над головой. Робот начал дымить. Ошметки так и сыпались из него - он на глазах терял броневую одежку. То, что обнажалось внутри, было не для слабонервных - на таком расстоянии искусственные плоть и узлы мало чем отличались от человеческих...
"Черт побери, Даг! Выскакивай!.."
Как он мог услышать ее жуткий мысленный вопль? В этот момент ярчайший лазерный жгут прочертил воздух и вонзился в голову "Дервиша". Оттуда густо повалил дым. "Все, изжарили", - молнией пронеслось в сознании Лори, и в следующее мгновение пылающий робот рухнул на колени.
Лори обернулась - груди обеих "Сталкеров" окрасились белыми дымками. Еще один залп! Тут резкий нарастающий визг отвлек ее внимание, затем последовала вспышка, удар - и она оказалась на земле. Все плыло перед глазами. Из глубины всплыло сожаление - им так и не удалось захватить этот чертов конвой! Затем сердце сжала надежда - может, Даг Фландерс остался жив? На войне чего только не случается. И опять накатила горечь... Перед мысленным взором - наверное, в последний раз - всплыло лицо мужа, и Лори повинилась перед Грейсоном. Все-то она делала не так, пусть он простит ее. Единственным ее оправданием может быть вера - она сделала все, что смогла. Ему не надо будет стыдиться подруги...
Только потом ее окатило жуткое желание жить. Это слово последним угасло в памяти.
Внутренним чувством Брандел Гарет ощутил изменение в обстановке. Все вроде складывалось как нельзя хуже, и все равно во всей этой суматохе, беспорядочном отступлении, торжествующих переговорах врага наметилась некая трещинка. Скорее надлом, словно и у противника где-то что-то не заладилось. Где и что, он не мог объяснить, однако это новое, прихлынувшее радостью ощущение заставило его выйти из передвижного штабного мобиля. Глаза заслезились от вечернего света - было далеко за полдень. После долгого наблюдения за экранами дисплеев ему не сразу удалось привыкнуть к естественному пейзажу. Приглядевшись, Гарет с удовлетворением отметил, что это новое, наделившее его надеждой чувство имеет под собой твердое основание. Вокруг, на всей территории Данкельдского космопорта, шла напряженная, хорошо организованная работа по налаживанию оборонительного пояса. Пять больших космических челноков уже стояли на бетонных дорожках - в них, согласно графику, не спеша заползали тягачи и шагающие вездеходы технических служб. Снизу в люки на специальных подъемниках грузили боеприпасы. Вскоре должны были прибыть остальные шаттлы, что, во-первых, увеличит прочность обороны, во-вторых, позволит нанести существенный ущерб противнику. Как бы заманить его поближе к космопорту - это задача сама собой всплыла у него в сознании.
Идея была замечательная - она мгновенно сложилась в мозгу. Отступающие подразделения должны действовать таким образом, чтобы заманить легионеров в мешок, и все то, что было преимуществом наступавшей стороны, теперь обернется против них. Гарет невольно повернулся в сторону крепости - вон она, на вершине холма. Черные стены, тупыми углами выпирающие над скальными откосами бастионы... Все еще огрызающийся огнем нарост на холме, торжествующий, раскрывший свое нутро и выпустивший защитников в чистое поле. Вот и хорошо... С той стороны еще доносилось стаккато автоматических выстрелов. Время от времени было слышно уханье ракетных разрывов и шипение лазерных орудий. Это, по-видимому, стреляли крупнокалиберные пушки крепости. Однако в самом звуковом сопровождении боя наметились явные изменения. Прислушавшись, Гарет сразу уловил, что прежний постоянный то нараставший, то стихавший гул сменился отдельными звуковыми аккордами, и не по всей линии соприкосновения с противником теперь ухало, шипело и разрывалось, а только кое-где - так отметил про себя это обстоятельство маршал.
Это подтверждало вывод, который он сделал, наблюдая за ходом боя на обзорном экране.
Каждое сражение имеет свой темп и ритм, который легко улавливается в нарастании или ослаблении огня, в его перемещении вдоль линии фронта, даже в ворохе докладов, их тоне и содержании. Еще раз осмысливая складывающуюся обстановку, Гарет пришел к выводу, что потеря управления и позиция наблюдателя, которую он должен был принять после того, как легионеры предприняли вылазку из крепости, исчерпали себя. В утренние часы, обнаружив, что два его батальона попали в тиски, чем он мог помочь своим войскам? Тем, что до исступления кричал бы им: держитесь, держитесь? Он это и делал, но что это за управление? Что за командир, который ни на что больше не способен, как только бездумно гнать своих солдат в бой? Он с юности ненавидел подобных горлохватов, выучивших три слова: вперед, держись и давай-давай - и считавших себя настоящими командирами. В такой суматошной обстановке подстегивать командиров батальонов и рот означало только лишний раз дергать их и лишать самостоятельности в принятии решений. То есть единственного шанса достойно выбраться из этой мясорубки... Вот почему он, решившись на отступление, ни до, ни после этого приказа старался не вмешиваться в течение боя. Теперь, однако, наступил момент, когда он мог и был обязан вновь взять вожжи в свои руки. Наконец-то и словечко родилось, способное точно описать ситуацию на поле боя: его войска успокоились! Отступать так отступать - в этом смысле его командиры рот и копий были хорошо обучены. Стоило врагу только чуть-чуть ослабить напор, внести сумятицу в нараставшие до того момента атаки, как командиры подразделений организовали взаимодействие, восстановили единую линию заслонов, и теперь не гвардейцы, а наемники все чаще недосчитывались боевых машин, погибавших в поединках.
"Вот-вот, - обрадовался Гарет. - Вот в чем суть произошедшего - легионеры явно ослабили напор. Их боевая мощь вдруг растеклась по многим направлениям. Они словно разжали кулак и начали тыкать растопыренной пятерней во все более и более крепнувшие боевые порядки Третьего полка. Все чаще к периметру обороны космопорта выходили отдельные, явно бесцельно шатающиеся роботы. В полдень о таком можно было только мечтать!.. Что же там у них творится в крепости?"
Конечно, подобное случается во время сражений. Обстановка в бою может измениться за несколько секунд - он сам тому был свидетелем. Удача в любой момент может отвернуться от победителя. Он еще раз бросил взгляд в сторону крепости, на этот раз смотрел долго, пытался проникнуть взором в казематы этого мрачного, вздыбившего башни замка. Кто противостоит ему в этом сражении? Кто руководит войсками на поле боя? Подполковник Лори Калмар-Карлайл? Вряд ли. Он не мог поверить, что она лично вступила в бой, заняла место пилота. Все разведданные противоречили такому выводу. В сводках сообщалось, что она уже два года не садилась в кресло боевой машины, не принимала участия в боевых действиях. Одним словом, потеряла навыки... В составе пилотов воюющих машин ее обнаружить не удалось. Значит, она находится в крепости и руководит оттуда? Тоже нелепость. В Легионе Серой Смерти давным-давно сложилось мнение, имевшее силу закона, что, сидя в тылу, много не накомандуешь. Выходит, максимум, на что способна эта дамочка, - это сидеть в крепости, в самом безопасном каземате, и изображать из себя командира? Однако подобная схема сразу затрещала по всем швам. Даже если Калмар-Карлайл не имела отношения к управлению войсками во время дневного сражения, кто-то ведь спланировал и исполнил мастерский маневр с подходом их второго батальона. Кто-то ведь сумел зажать его роты в железные огневые тиски!..
Ладно, этот вопрос сейчас не так важен. Если именно Калмар-Карлайл оказалась его оппонентом в ходе сражения - что ж, он готов салютовать ей. Она проявила себя с самой лучшей стороны. По-видимому, уроки мужа не прошли для нее даром. Если же кто-то другой фактически руководил сегодняшней операцией - тот, кто непосредственно принимал участие в боевых действиях, - тогда, возможно, поворот событий связан с его гибелью или тяжелым ранением. В любом случае необходимо поставить разведке задачу прояснить этот темный вопрос. По всему получается, что это не последнее его столкновение с Легионом Серой Смерти. Захват Гленгарри всего лишь часть - и далеко не самая существенная - операции "Экскалибур". Так что нынешнее отступление не более чем легкий укус. Тут маршал осадил себя - не стоит запудривать себе мозги всякими обтекаемыми фразами. "Экскалибур" "Экскалибуром", но сегодняшнее поражение - тяжкий и своевременный урок. Он обязательно прикажет разведотделу прояснить в сегодняшнем сражении каждый час, каждую минуту: кто, где, когда и с кем вступил в боевое соприкосновение. Итак, у него в запасе два дня. За это время он должен прежде всего организовать полную эвакуацию с Гленгарри и по возможности нанести как можно больший ущерб оборонявшим планету легионерам.
Операция "Экскалибур" уже осуществлялась по другим направлениям. Не надо думать, что он так глуп, чтобы ставить на кон свою судьбу. Результат не может зависеть от одного, ну, от двух, проигранных сражений. Гленгарри все равно окажется в его руках, как, впрочем, и дюжина других миров, рассредоточенных в этом объеме свободного пространства. Сеть раскинута широко, ячейки узкие. Никуда эти, из Легиона, не денутся!.. Может случиться так, что им скоро придется поступить к нему на службу. Если ему не удалось разгромить их, может, он получит их в качестве приза?
Гарет усмехнулся и, повернувшись к крепости, отдал шутливый салют, затем решительно вернулся в штабной мобиль.
Ему еще многое предстоит сделать!

IX

Крепостной холм, Данкельд
Гленгарри, маршрутный вектор Скаи
Федеративное Содружество
Расчетное время 0551 час
16 мая 3057 года
Вот чего Лори никак не ожидала - так это что сознание вновь вернется к ней.
Она все помнила четко, обстоятельно: четыре металлических монстра, выстроившихся на утыканном гранитными выступами гребне, шипящий посвист лазерного шнура толщиной в руку, гибнущий робот Фландерса, языки пламени, свои последние мысли, последний душевный вопль "жи-и-ть!" и неверие в это, затем провал во тьму. Теперь неожиданное прозрение, возвращение к свету озадачило ее. Ради чего была потрачено столько усилий? В глубине души ответ у нее всегда был наготове. Конечно, ради Грейсона, самого дорогого для нее человека. Как бы иначе он мог вернуться в крепость, как иначе врачи спасли бы его?! Ради этого она готова было пожертвовать своей жизнью. Ладно своей, но и жизнями десятков подчиненных тоже. Потеха в другом - вон оно как все повернулось. В преддверии победы смерть настигла ее, однако она чудом спаслась - такое бывает только в плохом романе, где неизбежен счастливый конец, общее веселье, когда в финале все пляшут и поют. О какой вселенской справедливости можно говорить, если для выздоровления мужа необходимо было принести в жертву Фландерса? "О-хо-хо, жестокая штука война!.." Лори пришла в сознание спустя несколько часов после гибели своей машины. "Ночного ястреба" между тем уже отволокли в крепость, где в специальном ремонтном отсеке инженеры и техники решали его судьбу. Жизнь Лори спасло подошедшее копье боевых роботов, которых она вызвала перед тем, как они с Фландерсом отправились на поиски конвоя. Эти пилоты застали последние сцены трагедии. Вот и получается, что она родилась в рубашке, укорила себя Лори, разглядывая потолок медицинского отсека. Более того, повреждения, полученные ею при бегстве по полю, оказались не так серьезны, как это выглядело при первом осмотре. Сотрясение мозга средней тяжести, переломы ребер - вот, собственно, и все. "Через месяц, подполковник, - сказал ей главный хирург, - будете как огурчик". Теперь она лежала в гипсе, не имея возможности повернуться. Тело чесалось - это было обиднее всего. Выжить и не иметь возможности всласть почесаться!..

Предыдущая страница 8 Следующая страница


9 Уильям Кейт

Правда, в тот момент собственное здоровье интересовало ее меньше всего. Первым делом она потребовала сообщать ей всю текущую информацию, отказывалась принимать лекарства, пока ей не будет доложено о расположении противника. В конце концов Лори допекла врачей, и те согласились, чтобы техники поставили в палате обзорный дисплей, на котором воспроизводилась обстановка, складывающаяся на поле боя. "Сталкеры" вместе с "Требашетом" и "Горбуном" продолжали движение. Атаковать конвой было бесполезно, так как он уже оказался в пределах досягаемости батарей, охранявших космопорт. Один из техников сообщил Лори, что подбитый "Орион" остался на прежнем месте, только завалился на ту сторону гребня. Эти, из десанта, не смогли обеспечить его доставку в космопорт. Они так спешили... Эта новость вызвала у Лори горькую усмешку. Помнится, перед началом боя Макс Дево, сержант из частей технического обеспечения, напомнил ей, что Легион нуждается в хорошем моторе типа "Влар-300" и ей, полковнику Калмар, стоит потрудиться и подбить "Мародера" или "Атлас", оборудованных подобным движком. Вот и исполнилось его пожелание - на "Орионе" как раз стоял "Влар-300".
Следом прежняя горечь наполнила сердце. Недешево достался наемникам этот двигатель. Цена ему - человеческая жизнь. Она уже более трезво смотрела на гибель Фландерса. Прежде всего Легион потерял прекрасно подготовленного пилота и храброго бойца. Его тела так и не нашли. Вероятно, сгорел в кабине...
Все это случилось почти двое с половиной суток назад. После того как в ее палате поставили обзорный экран, Бен Уотсон, главный врач госпиталя Легиона, отдал негласное указание, чтобы подчиненные поменьше беспокоили Лори, однако она, сразу смекнув, что к чему, в качестве начальника гарнизона отменила его распоряжение и потребовала, чтобы ее в особом лечебном коконе перенесли в штабной отсек. Там она неожиданно для всех встала на ноги. Все протестующие восклицания отмела в приказном порядке и вновь взяла на себя обязанности командующего. Со своего обычного рабочего места она следила за маневрами приближавшихся к Гленгарри полосатых космических челноков. Те перешли на околопланетную орбиту, совершили несколько витков и наконец вошли в нижние слои атмосферы.
- Полковник Калмар?
Лори оторвалась от экрана, повернулась на голос и глухо застонала. Резкая боль пронзила грудную клетку, изо всех сил она попыталась сохранить самообладание.
Майор Ре Хоук склонился над ней. На лице тревога и сострадание:
- Полковник, с вами все в порядке?
Лори выдавила улыбку, посидела несколько мгновений с глупейшей, как она решила про себя, ухмылкой на лице. Потом призналась:
- Все-таки побаливает...
- К черту, полковник. Вам необходимо лечь в стационар! К чему эти подвиги!..
- Я должна быть здесь, майор. Что у вас?
Хоук недоверчиво посмотрел на нее, потом решил, что спорить бесполезно, и протянул дискету:
- Вот мой отчет о действиях батальона. Должен признаться, что последние учения оказались несколько более опасными и трудными, чем ожидалось. Не так ли, полковник?..
Лори засмеялась:
- Что да, то да! За эти учения вас надо наградить орденом в форме распростертых крыльев - вот что я могу сказать, майор! Это был замечательный пример скоростного марша по особо пересеченной местности. Полное соблюдение маскировки, тщательная проработка маршрута, внезапность появления на поле боя... Слов нет, Ре, ваш марш можно сравнить с Великим походом. Или с "Анабасисом" Ксенофонта. Древнегреческий полководец, исторический писатель, философ, ученик Сократа. В 401 году до нашей эры сумел вывести десять тысяч наемников из Персии. Этот поход вошел в анналы мировой военной истории под названием Поход десяти тысяч.
Хоук не смог скрыть смущения, на лице у него появилась пренебрежительная, совсем мальчишечья гримаса:
- А-а, пустяки! Просто у нас не было выбора, полковник. Мы должны были сделать это. Ничего больше, просто успеть вовремя.
- Хм. - Теперь Лори не смогла скрыть некоторого недоумения.
За сорок с хвостиком лет службы в частях, состоящих исключительно из наемников - то есть людей, пришедших служить по контракту, - ей доводилось встречать разных людей. И офицеров тоже... Она должна была признать, что это был первый случай такого серьезного - можно сказать жертвенного - отношения к своим обязанностям и к товарищам. Она не хотела употреблять слово "долг" - оно не было в чести у наемников. Обязанности - да, но долг?.. Что такое долг? Перед кем долг?.. Обычно наемник никому ничего не должен...
- В любом случае, - добавила она после некоторого раздумья, - вы поспели вовремя и спасли моих ребят от больших неприятностей, за что я вам очень благодарна.
Далее она по-деловому вставила дискету, нажала клавишу и, просмотрев представленный отчет, задумчиво сказала:
- Итак, за время перехода потеряно семь машин. Механические повреждения. Восемь роботов были разбиты в бою, большинство из этих машин требуют серьезного ремонта. У еще семи поломки средней тяжести. Это чересчур много, майор.
- Так точно, - кивнул Хоук. - Я слышал, что вы потеряли всего пять машин. Считая вашу собственную.
- Это если считать на конец дня сражения. К его началу мы потеряли еще четыре машины. Теперь, мой друг, Легион представляет собой не более чем усиленный батальон. Это без учета потерь третьего батальона на Каледонии. Я так полагаю, что вскоре нам придется вывесить объявления о дополнительном наборе добровольцев.
Хоук недовольно поморщился:
- Значит, опять бесконечные тренировки?
- Это точно. Каждый день, по усиленной программе. - Лори вытащила дискету и положила рядом с собой. - Что, не впечатляет? - спросила она и сама себе ответила: - А какие расходы!..
- Мы быстро наберем форму. Костяк есть, а мясо нарастет. Конечно, особенно серьезны потери в боеприпасах и боевой технике. Так всегда бывает после больших сражений. Сейчас, конечно, нам не стоит ввязываться в новую драку. Мы скоро встанем на ноги и тогда...
- Спасибо, майор.
- Полковник?..
Лори глянула на Хоука и решительно ответила:
- Я чувствую себя прекрасно.
Лори Калмар-Карлайл повернулась к экрану и вывела на дисплей сведения о потерях в материально-технической части. Боль отразилась у нее на лице, когда она ознакомилась с цифрами. Та подспудная тревога, которая донимала ее последние два дня, была связана как раз с этой стороной окончившегося сражения. Любая серьезная кампания требовала особого внимания к полнокровному материально-техническому обеспечению, и скоротечность боевого соприкосновения только усугубляла вопрос снабжения войск. Каждая задержка с подвозом боеприпасов могла стоить жизни пилотам. С этой точки зрения положение в Легионе можно было, по мнению Лори, назвать катастрофическим. Если рассматривать вопрос исторически, то Гленгарри была выбрана в качестве опорного пункта для Легиона Серой Смерти не только из-за наличия на планете такого опорного узла, как древняя крепость, но и потому, что здесь была достаточно развитая промышленность. Войскам много чего надо: боеприпасы, броневые плиты, электронное оборудование, системы связи, ремонтное оборудование, искусственные мускулы - все и не перечесть.
В этом смысле Легиону повезло с выбором места дислокации, особенно после того, как Грейсон Карлайл был утвержден бароном Гленгарри и, согласно традиции, планета стала считаться его наследственным леном. Большинство других отрядов наемников закупали все необходимое на свои достаточно скудные средства либо получали по контракту, заключенному с богатыми работодателями. Ими обычно становились царствующие дома. Однако во Внутренней сфере после развала Звездной Лиги даже такие сильные фамилии были ограничены в своих ресурсах: число планет, на которых была развита соответствующая производственная база, было невелико. Геспериды II, расположенные в двух прыжках от Гленгарри, например, являлись одним из таких редких промышленных центров, которые занимались снабжением прежнего правительства независимого Лиранского Содружества боевыми роботами и комплектующими к ним. Теперь, после слияния этих двух государств, заводы, расположенные на Гесперидах, заняли важное место в обеспечении армии Федеративного Содружества. Гленгарри в этом отношении тоже имела соответствующую инфраструктуру, и хотя боевых роботов здесь не изготовляли, все необходимое для обеспечения их бесперебойной работы производилось на фабриках Данкельда, а также на Россе и Инверуре. Чего недоставало для содержания Легиона наемники получали путем обмена.
- Похоже, что нам потребуется не менее полугода, прежде чем мы восстановим свои запасы, - наконец выговорила Лори. - Черт побери! Две недели никому не нужной схватки, и вот мы опять у разбитого корыта. Только к ноябрю нам удастся набрать прежнюю мощь.
- Может быть, третий батальон?..
Лори остановила Хоука одним движением брови.
- Судя по докладам, которые дошли до меня, они голыми летят домой. Батальон все трофеи оставил на Каледонии. Это было одним из условий перемирия.
Как раз этот пункт договора больше всего пришелся ей не по вкусу. Как можно было бросать такую дорогостоящую технику! А что было делать? Оставлять ее врагу? Время! Вот что было важно в тот момент. Скорее вернуться на Гленгарри. Выбора у третьего батальона не было.
- Если всерьез задуматься над тем, что мы имеем на сегодняшний день, - продолжила она, - мне кажется, что Гарет мог бы вполне остаться на планете. Я не уверена, что мы даже в компании с третьим батальоном и копьем охраны штаба смогли бы выкурить его из космопорта.
- Вряд ли, - отозвался Хоук. - Думаю, он тоже испытывал нехватку боеприпасов.
- Может быть.
Или он так и планировал операцию? От этой мысли дохнуло могильным холодом. Встает вопрос: кто выиграл, а кто проиграл в этом сражении?
- Полковник Калмар! - Загорелся расположенный сбоку экран. На нем высветилось лицо дежурного офицера связи Уитни Ронга. - Первый космический челнок вышел из зоны ПТ.
- Простите, майор. - Лори кивнула Хоуку.
- Конечно, полковник.
Зона ПТ - потери связи - особый ионизированный слой в атмосфере планеты, где излучение разогретого до высочайшей температуры газа препятствует распространению радиоволн.
Лори направилась к коммуникационному дисплею. Из динамиков раздался металлический, лишенный человеческих обертонов голос:
"Космопорт, это "Индевор". Мы различаем ваши маяки, траектория снижения дельта-три. Скорость - восемьсот километров, высота - два-пять-восемь-пять метров. Пожалуйста, передайте исходные данные для захода на посадку. Конец".
Это, несомненно, голос Илза Мартинеса - Лори узнала бы его из тысяч других. Он являлся капитаном "Индевора".
- "Индевор", это космопорт, - ответила Ронга. Голос ее приобрел привычные властные нотки, хотя Лори удалось различить и некоторое волнение, в ту минуту владевшее девушкой. - Небо чистое, на высоте один-восемь тысяч метров редкие цирус.
Потолок не ограничен. Ветер северо-восточный, постоянный, пять метров в секунду.
Лори наклонилась, взяла микрофон.
- Добро пожаловать домой, "Индевор", - сказала она.
- Полковник Калмар! - воскликнул Мартинес. - Это вы?
- А кто же! Мы тут устроили небольшую вечеринку в честь вашего прибытия. Поторопитесь, а то вам не достанется самое вкусненькое.
"Вас понял, вас понял, - затараторил Мартинес. Теперь его металлический голос обрел живые нотки. - У нас на борту есть пассажир, он обязательно заинтересует вас. Док просил передать, что пока все показания неплохие".
Лори, не подавая виду, вздохнула с облегчением:
- Спасибо, "Индевор". Скажите точно, когда прибудете? Как вам удалось обогнать время? Мы не ждали вас так быстро.
"Это долгая история, - ответил Мартинес. - Одним словом, нам удалось найти некий звездный прыгун и оседлать его. Высадились мы в пиратской точке. Гарет и его люди никак не ожидали подобного подарка".
- Это точно. Вы свалились им как снег на голову. Они побили все рекорды по скорости погрузки и драпа с поверхности планеты. Теперь они, должно быть, на полпути к своим звездолетам.
"Так и есть. Мы засекли их радарами... Мы не спускаем с них глаз, чтобы они не выкинули какую-нибудь подлую штучку. Похоже, они в самом деле уходят".
- Садитесь спокойно, "Индевор". Встретимся, когда приземлитесь. - Она глянула на Хоука и предложила: - Майор, не составите мне компанию?
- Конечно, полковник. Я буду чертовски рад вновь увидеть их.
"Боже, он еще жив..." Эта радостная мысль преследовала ее до самого космопорта, куда она отправилась в сопровождении Хоука и двух ребят из службы безопасности. Сначала лифт поднял их на уровень земли, где был расположен выходной шлюз. Все эти недели, получив сообщение о беде под Фалкирком, она старалась не вспоминать о ранении мужа. Старалась отогнать всякую мысль, способную лишить душевного равновесия. Как бы то ни было, он жив, это было самое главное.
Спустя десять минут они расположились в капсуле монорельсовой дороги, которая связывала Крепостной холм и космопорт Данкельда. Солнце уже встало над острыми зазубринами пиков Шотландских гор - огромное и теперь, в минуты восхода, оранжевое. Густые толпы собрались на территории космопорта - большинство жителей при первом известии о появлении в окрестностях планеты вражеского десанта бросили родные дома и ушли в горы. Сразу, как только стих рев двигателей последнего космического челнока захватчиков, они начали возвращаться в родные места.
День выдался на удивление приятным. Свежий ветерок разогнал запах гари, и все равно повсюду угольно-черными пятнами выделялись следы пожарищ. Бои вокруг космопорта оказались наиболее жестокими. До сих пор возле здания главной диспетчерской столбами торчали два обгорелых боевых робота. Зрелище было жуткое. Их испеченные внутренности, оскалившиеся морды вызывали содрогание у каждого, кто бросал на них взгляд. Чуть поодаль торчали ребра сожженных грузовых мобилей, которые враг был вынужден бросить на Гленгарри, а еще дальше расползшимися исполинскими кучами выделялись пепелища, где сжигалось снаряжение, на погрузку которого уже не осталось времени. Они заметно дымили, и этот смрад время от времени густо наваливался на плотную массу встречающих людей, заставляя их менять места ожидания. Сверху это выглядело так, будто собравшаяся на территории порта толпа постоянно сдвигалась то влево, то вправо. Это колыхание сначала очень озадачило Лори, но, когда она уловила острый прогорклый запах, оставляемый сгоревшими упаковками из пластмассы, сама невольно зажала нос. Уже на земле подполковник Калмар-Карлайл вновь невольно изумилась человеческой страсти к зверству и разрушению. Уходя, в свои последние часы на Гленгарри гвардейцы Гарета не пощадили здесь ни одной, даже самой маленькой вещицы - все сокрушили, сожгли, опоганили.
Зачем?
Возле одной из исковерканных серией мелких взрывов бетонных посадочных площадок, уткнувшись носом в землю, лежал космический челнок "Пегас". Этого ободрали неутомимые любители сувениров - только это фанатичное воронье могло добраться до самых недоступных мест и выломать, отвинтить, взять на память куски серебристо поблескивающей обшивки, крепеж, сохранившиеся панели и черт знает что еще они могли утащить!..
День и две ночи, специально выделенные магистратом, бригады уборщиков занимались расчисткой территории. К ним присоединились добровольцы, однако единственное, что удалось сделать, - это подготовить к посадке несколько площадок и привести в порядок участок, отведенный для зрителей.
Как только в город пришло известие, что шаттлы на подлете, все население хлынуло в сторону порта. Среди встречающих не было слышно ни песен, ни звуков музыки, редко попадались веселые лица - народ молчал и время от времени группами перемещался в сторону от ветра, приносящего с собой нестерпимое зловоние.
Они ждали! Они остались верны Грейсону. К тому же третий батальон в своем большинстве был укомплектован на Гленгарри, так что в толпе было много родственников солдат. Судьба их была неизвестна - потому, наверное, так печальны и напряжены были лица ожидающих.
Сердце у Лори тревожно забилось. Что с ними будет, если окажется, что Грейсон больше никогда не сможет сесть в кресло пилота? Женщина встряхнула головой, отгоняя тоскливые мысли. Любой ответ, который приходил на ум, не устраивал ее.
В качестве начальника штаба подполковник Калмap-Карлайл являлась наиболее вероятным преемником Грейсона, однако Лори прекрасно знала пределы своих возможностей. Или казалось, что знает, но в настоящее время это не имело значения. Она проявила себя в качестве прекрасного штабного работника, превосходного организатора; и как боец, водитель боевой машины, она была хоть куда, однако всех этих качеств было явно недостаточно, когда речь заходила о должности командующего такого своеобразного военного организма, каким был Легион Серой Смерти. Она не могла представить себя в роли лидера или, проще сказать, вождя. Всякий, кто был знаком с Грейсоном Карлайлом, начинал понимать разницу между добросовестным и храбрым офицером и прирожденным руководителем, в присутствии которого загораются глаза не только у желторотых юнцов, но и у испытанных ветеранов. Ей не дано вызывать восторг у подчиненных, легендой пустить свое имя по всей Внутренней сфере. В подобных соображениях нет никакой мистики, усмехнулась Лори, только голый практицизм. Кому захочется постоянно выслушивать: "А вот Грейсон поступил бы здесь вот так-то...", "Грейсон никогда бы не позволил себе такого...", "Вот, помнится, Грейсон в таких обстоятельствах..."? Подобного рода заклинания никому не дадут спокойно выполнять свои обязанности. Но это было, так сказать, соображение мелкого порядка. Были и другие резоны. В подобных Легиону соединениях для выживания командиру было просто необходимо обладать глубоким даром стратегического предвидения. В любой его форме... От умения выстроить интригу до способности мгновенно сменить ориентацию. Политическая обстановка во Внутренней сфере менялась буквально на глазах.
Не было года, чтобы в том или ином уголке освоенного пространства не совершались события, которые были способны либо окончательно погубить Внутреннюю сферу, либо возродить к жизни что-то подобное Звездной Лиге. Причем все эти события происходили на фоне практически непрекращающихся боевых действий против кланов. Выжить в этом обжигающем вареве тоже надо уметь. Судьба щедро одарила Грейсона железной хваткой. Кем его заменишь, тем более теперь, когда Легион стоит на краю гибели?
Она перебрала в уме все возможные кандидатуры. Прежде всего майор Маккол с его медвежьим трудолюбием и упорством. Для командира батальона вполне годится, на этой должности стал одним из лучших офицеров, однако на командира полка не потянет... Ре Хоук? Безусловно, обладает способностями, готов принять нестандартное решение, но маловато опыта. Конечно, опыт - дело наживное, но у них нет времени, чтобы позволить ему нажить. Вот кто лучше всех подошел бы на эту роль - майор Джонатан Фрай, бывший командир второго батальона. Все было при нем - опыт, умение, образование, любовь подчиненных. Но вот беда - год назад в результате тяжелого ранения он оглох на одно ухо и теперь не может натянуть на голову нейрошлем. Техники пытались соорудить что-нибудь похожее, что можно было бы водрузить на голову Фрая, - не получилось! Грейсон всегда был тверд в выполнении уставного требования - командир обязан руководить боем из кабины боевого робота. Фрай разделял взгляды командующего и сам написал рапорт об отставке. Грей отказал ему, потому что он очень ценил Джонатана, однако о более высокой должности они оба даже речи не вели.
Кто еще остался? В некоторых полках, укомплектованных по принципу наемничества и живущих на самоокупаемости, существовало наследственное право на замещение верховной должности. Лори не смогла удержать иронический смешок, когда представила Алекса на должности командующего Легионом. В этом не было ничего обидного для сына - он оказался способным ребенком и в будущем вполне мог претендовать на эту должность. Однако пока он только ротный командир, не более того!.. Ему еще надо до батальона дорасти... Прыгать через ступени? Это возможно в регулярной армии большого государства, где повеление правителя определяет судьбу того или иного любимчика. В среде наемников все выглядит проще: если не тянешь, то и не берись, тебе же будет хуже. Итак, круг замкнулся.
"Святый Боже, спаси нас, если мне придется взять на себя ответственность за этих ребят!.."
Суть вопроса заключалась в том, что нынешнее положение Легиона Серой Смерти не давало времени для экспериментов. Не надо было обладать особой прозорливостью, чтобы догадаться - Легион оказался между молотом и наковальней. Хуже положения не придумаешь! Если Грейсон умрет, если он не сможет вновь взять бразды правления, Легион ждет печальное будущее.
Самыми большими неприятностями грозит ситуация, сложившаяся на Каледонии, где Легион формально нарушил пункт соглашения и открыл огонь по тем, кого должен был защищать. Оставим в стороне нравственный подход!.. Подобный поступок грозит разрывом контракта и поиском нового хозяина, что само по себе является исключительно трудным делом. Им не удастся остаться на Гленгарри и прилегающих мирах. Однако по здравому размышлению Лори пришла к выводу, что по данному вопросу, особенно после двух ощутимых побед, одержанных легионерами, вполне может наметиться компромис с правительством Федеративного Содружества. Опять же необходимо провести его в жизнь... Второй пункт - разгром производственной базы Легиона на Гленгарри. На полгода полк можно списать со счетов как ударное соединение, способное решать стратегические задачи. Вот вроде и все, но разве этого мало?!
Лори тяжко вздохнула - если бы это было все! Ее все больше и больше тревожило не совсем понятное решение Гарета напасть на Гленгарри. Она сердцем чувствовала, что именно отсюда исходит главная угроза, но в чем она
состоит, с какой стороны ждать нового удара, не ведала. Это и пугало...
"Ах, Грейсон, Грейсон! Как же ты просмотрел змею в своих рядах! В такой момент!.. Одно твое имя было способно воодушевить эти собравшиеся толпы на подвиги, на стойкость, на победу".
Если вычертить моральное состояние личного состава в виде некоего графика, то известие о возвращении третьего батальона и возможность спасти Грейсона отразились бы на диаграмме в виде двуединого высокого пика. Смерть его низвергнет кривую в самую бездну отрицательных величин. Если Карлайлу придется уйти в отставку, боеспособность полка заметно понизится. Все бойцы смотрели на него восторженными глазами, что всегда несколько смущало Лори и других офицеров, в любых условиях сохранявших трезвый подход к делу. Они лучше знали Грейсона, он тоже был не без недостатков. Лори очень любила его, но никогда не теряла голову в его присутствии.
Грейсона обожал не только личный состав полка, но, в общем, все население Гленгарри. Тому тоже было объяснение. Во-первых, Легион в основном комплектовался из местных, во-вторых, его потребности давали работу подавляющей части местной промышленности. Что случится с этими людьми, если Легион будет распущен или ему придется передислоцироваться в другое место? В какое другое место?! Эта мысль вызвала у нее раздражение...
В этот момент где-то высоко над редкими курчавыми облачками гулко раскатились громовые раскаты. Скоро в зеленоватом, насквозь промытом утреннем небе полыхнула молния, спустя несколько минут уже можно было различить тончайшее острие, насаженное на рвущееся из дюз, грохочущее пламя. Первый космический челнок буквально вывалился из зенита и, на глазах увеличиваясь в размерах, устремился к земле. Вели его опытные руки.
Все маневры - заход на посадку, сброс скорости - выполнялись красиво и броско. Так могли садиться только победители. На километровой высоте челнок встал
вертикально и, опираясь на тугие, хлещущие струи огня, начал резво оседать к земле.
Это был шаттл типа "Союз", напоминающий мяч для игры в регби, с чуть вытянутой вперед носовой частью. Поверхность его тускло серебрилась в лучах встающего солнца, тут и там были видны округлые, удлиненные надстройки, особого рода антенны и боевые башни. До аппарата еще было достаточно далеко, и Лори не сразу смогла прочитать крупную надпись на его борту - "Индевор".
Как только челнок снизился на расстояние в несколько десятков метров над землей, рев двигателей усилился. Пламя коснулось круглой бетонной площадки, толстые металлические опоры выдвинулись из огня и, словно нащупав плиты, накрепко уперлись в них, несколько раз спружинили, приняв на себя огромный вес космического корабля. Пламя неожиданно опало, рев стих, и наступила звонкая тишина. Только со временем вновь обнаружился посвист ветра, негромкий, все нараставший говор толпы, какие-то скрипучие звуки, раздававшиеся в корпусе челнока, бульканье сливаемой из внешнего порта охлаждающей жидкости.

Предыдущая страница 9 Следующая страница


Операция "Экскалибур" 10

Лори обратилась к Хоуку:
- Нам пора.
Наземная гусеничная транспортная машина доставила их к месту посадки. Как только они ступили в тень, отбрасываемую челноком, по небу вновь прокатились раскаты грома. Второй корабль заходил на посадку. Вот он перевернулся дюзами в сторону земли и начал не спеша приближаться к намеченному для него участку. Через несколько минут земли коснулся и третий космический челнок. Медленно раздвинулись двери, прикрывавшие вход в трюмы, где хранились боевые роботы, выдвинулись широкие аппарели и легли на бетон. Наконец в проеме "Индевора" показалась первая боевая машина, раскрашенная характерными для Легиона черными и серыми полосами. Это был девяностотонный "Горец". Шагнув на аппарель, он вдруг остановился и повел головой слева направо, словно отыскивая на местности незваных гостей. Рядом с ним на наклонный спуск вышел...
- Алекс! - не выдержала Лори. Даже на таком расстоянии было видно, как вспыхнуло от радости лицо молодого человека.
- Мама! - закричал он и бросился в сторону встречающих.
- Где этот поганый ублюдок Гарет? - разнеслось над космопортом.
Голос Маккола, усиленный динамиками робота, показался Лори песней. "Горец" не спеша сошел на бетонные плиты и, сдвинувшись в сторону, застыл. Опять покрутил головой, затем небольшой купол, расположенный на макушке робота, отъехал в сторону, и из люка выглянуло улыбающееся лицо шотландца.
- Гарет сбежал! - сложив ладони рупором, закричала Лори. - Как только услышал, что вы близко, сразу дал деру! И все его вояки тоже! Мы даже не успели пригласить их остаться!..
- Вот и здорово! - откликнулся майор. - А то мы пригнали отличную конницу с Каледонии.
Он, цепляясь за скобы, начал спускаться, и, не доходя двух метров до земли, спрыгнул, и подошел к Калмар-Карлайл и Алексу. На нем был охлаждающий жилет, надетый на футболку с короткими рукавами, и шорты.
- Да, следует признать, что вы мчались во весь опор, - обратилась к нему Лори. - Я думаю, когда он узнал, что вы всего в двух днях пути, он поставил все рекорды скорости эвакуации.
- Мы засекли следы нескольких шаттлов, когда приближались к планете, - сказал Алекс. - Тебе известно, каким образом мы так быстро попали сюда?
- Да, капитан Мартинес мне вкратце объяснил. - Он кивнула в сторону возвышавшегося в нескольких десятках метров "Индевора". - Как... он?
Алекс сжал челюсти, и на какое-то мгновение она вообразила, что случилось самое худшее. Дэвис успокаивающе потрепал ее по руке:
- Он все еще подвешен в этой своей колыбельке. Видел бы ты, какой там произошел бой. Он отлично сражался.
- Корабельный врач заявил, что с ним все будет хорошо, если они займутся им в стационаре, - торопливо добавил Алекс. - Он, конечно, выглядит... ну, не совсем хорошо, но за все время полета не было отмечено изменений в худшую сторону.
Лори кивнула. В последний раз о состоянии муж она слышала, когда третий батальон еще находился в Каледонии. Если ему не стало хуже - это, судя по всему, был хороший признак. Замороженное состояние вообще творит чудеса. Или, наоборот, губит окончательно. Сильный холод совместно с накачкой организма особыми препаратами всего лишь сохраняет тело в каком-то "полуживом" состоянии. Случалось, как только медики начинали поднимать температуру, пациент тут же умирал. Правда, такие случаи можно было по пальцам пересчитать.
В этот момент из недр космического челнока выполз транспортер на воздушной подушке, на котором покоился кокон с телом Грейсона. Из-под воздушных струй во все стороны полетела галька. В среде зрителей послышались крики. Люди в охлаждающих жилетах, на которых были видны знаки принадлежности к медицинской службе, взобрались на откидные места. Лори страстно захотела подойти поближе, посмотреть на него - какой он? Пусть даже ее глазам предстанет самое ужасное зрелище в жизни!.. Однако скрепя сердце она не стала мешать медикам и водителю мобиля - теперь каждая минута дорога. К тому же неизвестно, сумеет ли она справиться с собой при виде искалеченного тела мужа. И это на глазах у всех!.. Не стоит!.. Она сжала кулаки, Маккол вновь потрепал ее по руке. Лори кивком указала на его "Горца":
- Вы что, действительно не ожидали встретить здесь Гарета с его ребятами?
- Конечно нет, полковник. Как я понимаю, вы отлично побеспокоились, чтобы мы могли совершить посадку в спокойной обстановке.
- Мы попозже обсудим этот вопрос, - вступил в разговор Алекс. - А сейчас вам не кажется, что стоит соблюдать все меры предосторожности? - Он махнул рукой в сторону толпы, собравшейся за ограждением в двух километрах от посадочных площадок.
Лори сразу догадалась, к чему он клонит. Уходя, Гарет мог оставить на планете специальные диверсионные группы командос, саботажников, снайперов. Угроза была вполне реальна, ведь стоило каким-то образом нанести удар по только что приземлившимся челнокам, как весь третий батальон сразу выводился из строя. Вернуться из точки старта Гарету ничего не стоило.
- Кроме того, - добавил Маккол, - вполне возможно, что Гарету потребуются заложники. Вы, полковник, самый подходящий для этого объект. Нельзя исключать и такую возможность.
Лори улыбнулась:
- Ваши идеи, Дэвис, всегда отличались некоторой параноидальностью.
Майор хмыкнул:
- Ваш муженек, девочка, именно ваш муженек приучил меня к этому. Кроме того, в моем предположении нет ничего безумного...
- Ага, если не считать, что в первую очередь они попытаются заманить в свои сети вас, майор, - почти в один голос ответили Лори и Алекс.
Тем временем аппарат на воздушной подушке не спеша добрался до того места, где они стояли, и направился в сторону крепости.
- Простите!.. - внезапно сказала Лори и не оглядываясь бросилась к транспортеру, взобралась поближе к кокону, уселась на свободное сиденье, расположенное в головах капсулы.
- Извините, полковник, - вскочил один из медиков, сидевших с противоположной стороны. - Он - в следующей машине...
- Конечно, конечно, - скороговоркой ответила Лори. Она глянула на лицо молодой девушки, едва проглядывающее через густые наросты инея на стенках прозрачного колпака. Кожа ее скорее походила на гладь белого мрамора, чем на живую плоть.
Она осторожно, словно прося прощения, соскочила с транспортера и бросилась к следующей машине, уже успевшей спуститься по наклонной плоскости на родную землю. Ее даже не пытались остановить. Один из медиков тут же освободил ей кресло. Лори почувствовала слабость и тихо, мешком опустилась на него. В прогалах инея она увидела часть лица, остальное было спрятано под каким-то странным белым наростом. Был виден прикрытый веком правый глаз. Хуже всего обстояло с левой стороной черепа. Кожа на видимой части лица местами несла следы ожогов. До угольной черноты... Правду говорят старики - хуже всего сгореть заживо в рубке боевого робота. Героическая, но страшная смерть... Лори передернуло. "О чем ты думаешь? О чем бы ни думала, - с ледяным спокойствием укорила она себя, - мыслями делу не поможешь".
Майор Маккол взобрался к кокону, положил руку ей на плечо:
- Все будет хорошо, девочка. Все будет хорошо... Она повернулась к нему и едва слышно прошептала:
- Дэвис, что мы теперь будем делать? Что нам делать теперь?..
- Держаться. - Он неожиданно ухмыльнулся. - Совершить то, что в процессе естественного отбора обычно называют выживанием.

X

Крепостной холм, Данкельд
Гленгарри, маршрутный вектор Скаи
Федеративное Содружество
Расчетное время 1017 часов
18 мая 3057 года
Майор Маккол услышал, как скрипнула дверь в его кабинет. Он поднял голову и крикнул:
- Войдите!
Дверная створка отъехала до упора, и в кабинет ступил незнакомец. Дэвис никогда прежде не встречался с ним. По виду типичный азиат, скорее всего японец. Глаза черные, взгляд настороженный.
- Исаму Йошитоми, - представился он и низко поклонился. - Вы желали видеть меня, сэр?
Маккол неопределенно хмыкнул и жестом показал на свободное кресло, стоявшее напротив письменного стола:
- Доброе утро, мистер Йошитоми. Садитесь, пожалуйста.
Посетитель коротко кивнул - будто головой дернул - и осторожно сел в кресло. Устроился на половине сиденья, спина прямая. Молчал... Маккол не мог отделаться от ощущения, что странный посетитель, в свою очередь, тоже тщательно изучает его. Не спешит составить мнение, скрупулезно отмечает детальки, раскладывает их по полочкам. Вот с кем надо держать ухо востро - эта мысль гулко забилась в сознании, однако Маккол ничем не выдал своих тревоги и интереса. Впрочем, посетитель тоже.
- Я ценю ваш приход как знак особого внимания, которое вы оказываете нам. - Маккол попытался начать разговор с ничего не значащих фраз. - Я бы даже сказал, что такой скорый визит, ваш добровольный отклик на мое предложение, это своего рода примета, обещающая нам долгое и доброе сотрудничество.
- Я - специалист, - неожиданно ответил Йошитоми. - Если вы в самом деле ищете того, кто обладает умением быть невидимым, неслышимым и способен проникать сквозь любую преграду, то вам повезло, что ваш человек наткнулся на меня. Я не знаю других профессионалов, проживающих в этот момент на Гленгарри, кто мог бы сравниться со мной в этом искусстве.
- Хм... не спорю...
"Этот парень не продешевит, - решил майор, - однако стоит ли он тех оценок, которыми не стесняется запылить мне глаза?" Это была сложная психологическая задача. По виду о незнакомце не скажешь, что он склонен к хвастовству или преувеличенной любви к собственному "я". С другой стороны, он ведет себя как тихоня и человек, сомневающийся в собственных способностях. "В этом ты не прав, - укорил себя майор. - Как раз отсутствием самоуважения он не страдает". Было в Йошитоми что-то основательное, можно сказать, стальное. Он, безусловно, обладает даром внушения. Стоит понаблюдать за ним несколько дольше мимолетного мгновения, сразу начинаешь понимать, что это всего лишь трезвая оценка своих сил. По крайней мере, подобное мнение о себе он успел внушить.
Маккол вздохнул. "Вот в том и проблема - насколько соответствует действительности заявление этого субъекта. Нет других профессионалов?.. Ничего не скажешь, громко сказано. Так-таки и нет?.." В этот момент майора посетила мысль, что лучшее в его положении - это не спешить. Не надо тратить слова... Если этот Йошитоми умный человек, он поймет, что его изучают, и это справедливо. Ему припомнилось, с каким легкомыслием ответила Лори на его якобы "параноидальное" предупреждение. Как бы то ни было, но Маккол был уверен, что "пятая колонна" на Гленгарри существует, и с уходом Гарета на планете ничего не изменилось. Если только ряды секретных агентов не пополнились... Нельзя поверить, что маршал полностью потерял интерес к крепости. В этом случае заблаговременное создание крепкой сети тайных агентов - первый шаг в верном направлении. Собственно, вся загвоздка была именно в этом - почему Гарет с такой маниакальной страстью желает захватить крепость? Даже поспешное и тем не менее вполне разумное отступление с планеты только утвердило Маккола в этом предположении. Теперь Дэвис выразился бы еще определенней: Гарет готов на все, лишь бы захватить Гленгарри. Непонятно, чем его привлекла эта планета, что в ней особо ценного? Крепость? Майор только пожал плечами - стоит ли ради этих древних стен огород городить? Город? Тем более непонятно... Гарет хочет использовать Гленгарри в качестве базы?..
Слова, слова, слова...
Вот по какой причине он перемолвился с лейтенантом Хендерсоном, офицером службы безопасности, чтобы тот поискал подходящего человека. Теперь тот сидит перед ним. "Я не знаю других профессионалов, проживающих в этот момент на Гленгарри, кто мог бы сравниться со мной в этом искусстве". Ну-ну...
Сказать по правде, майор Маккол в душе был рад, что должность начальника службы безопасности Легиона не являлась для него главной. Эти обязанности он исполнял по совместительству. Этими делами, по существу, занимался лейтенант Генри Хендерсон по прозвищу Хенк. Официально за безопасность Грейсона, Лори и других высших чинов в руководстве Легиона отвечал именно этот простоватый на первый взгляд лейтенант. И, конечно, контрразведка тоже лежала на его плечах. Избави боже от подобной работы! Ни благодарности, ни больших чинов на ней не заработаешь, а вот всяких стрессов, головную боль, конфликты с сослуживцами - сколько угодно. Ни Грейсон, ни большинство других старших офицеров - да и он сам, Дэвис Маккол - ни в коем случае не желали отделяться от массы рядовых бойцов и от населения планеты. Как в таком случае прикажете их охранять? Вот почему майор Маккол выбрал себе роль этакого высокопоставленного консультанта - по крайней мере, так он старался представить свое участие в обеспечении безопасности Легиона. Дэвис всегда придерживался старомодных взглядов на взаимоотношения между пилотами боевых роботов, невзирая на то, к какому лагерю они принадлежали. Победа в поединке и негласное посвящение в рыцари стальных машин сами по себе вводили новичка в некий клуб настоящих мужчин, в котором необходимость соблюдения законов чести подразумевалась сама собой. Нет, майор вовсе не отлынивал от своих обязанностей, просто он дал Хенку полную свободу в работе с агентурой, а на себя взял организационные вопросы.
Такое разделение устроило и Хендерсона. Он был благодарен Макколу, что тот не изводил его мелочной опекой. Более того, лейтенант вполне мог считать майора своим наставником, который в первое время здорово помог ему закрутить машину службы безопасности. Если кто-то полагает, что первостепенной задачей Маккола и Хенка была поимка шпионов, он глубоко заблуждается. Прежде всего они проверили все отделы Легиона на предмет хранения документации, использования шифров и кодов, сами шифры и коды, установили новый порядок работы с секретными бумагами и личными делами легионеров, полностью переделали охранную сигнализацию. Одним словом, занялись обычной рутинной, трудоемкой работой, результатами которой они втайне гордились. По крайней мере, до совершенной два месяца назад попытки покушения на Грейсона.
Это было неслыханное доселе на Гленгарри происшествие. Во время тренировочного голографического поединка с руководителем другого соединения наемников - "Волчьими Драгунами" - Джеймсом Вулфом какой-то негодяй попытался застрелить Карлайла. Попытка покушения не удалась - убийце удалось легко ранить Грейсона и Лори, затем его обезвредили, однако матч был досрочно прекращен.
Этот случай не нарушил душевного спокойствия Маккола. Только после событий на Каледонии он понял, как ловко его обвели вокруг пальца. Более того, он оказался невольным соучастником ужасного покушения на Карлайла на Каледонии. В том положении, в каком нынче оказался Легион, была значительная доля его вины. По крайней мере, он судил себя именно таким образом. Вся цепь событий, начало которой положила попытка нападения во время тренировочного боя, теперь, после событий под Фалкирком, обрела логическую связь и железную закономерность, которые он, лопух, пропустил мимо ушей.
Начнем с того, что офицер, застреливший убийцу, был тот самый Уолтер Дюпре, оказавшийся ведомым у полковника Карлайла в сражении при Фалкирке. Он и нанес предательский удар в спину. Только чудо спасло командующего Легионом от неминуемой смерти. Дальше - больше!.. Сам Маккол на своем "Горце" вступил в схватку с удирающим "Зевсом", который пилотировал Дюпре. Он разбил его в пух и прах, предатель вынужден был катапультироваться. После тщательных поисков нашли его обгорелое водительское сиденье и парашют. Эти находки подтвердили, что он приземлился в расположении третьего батальона - то есть среди своих. Каким же образом ему удалось ускользнуть от прочесывающей местность пехоты? Весь батальон бросился на поиски подонка, однако тот словно сквозь землю провалился - видно, кто-то помог ему пройти сквозь сторожевое охранение и добраться до стана врагов.
Получается, что его, майора Маккола, провели, как дрянного сыщика в плохом детективе. Это было обидно, но не смертельно. Дэвису хватило ума понять, что покушение на Карлайла не более чем эпизод. Замысел неизвестных врагов был куда шире и изощреннее. Больше всего его задело то обстоятельство, что они именно на него сделали ставку. На его ротозейство, на преступное, скажем прямо, легкомыслие... Это было горькое открытие, но Дэвису хватило смелости посмотреть в глаза фактам. Политическая интрига заваривалась в самых высоких сферах - это было несомненно, в нее оказались втянуты такие силы, которые запросто изменяли границы между государствами, отхватывали лакомые куски, состоящие из многочисленных звездных систем. Возможно, поэтому неизвестному противнику удалось с такой легкостью обвести Маккола вокруг пальца.
Если трезво оценить причины восстания якобитов на Каледонии, то следует признать, что во многом они были спровоцированы действиями местного правителя. Не с этой ли целью его и поставили на этот пост, дали карт-бланш? Затем арест его брата Ангуса Маккола. Естественно, Дэвис приложил все силы, чтобы поднять Легион на защиту справедливости и на борьбу с тиранией. То, что этот поступок нарушал контракт между Легионом и Федеративным Содружеством, по настоянию опять же Маккола, не приняли во внимание. Итак, противник добился главного - выманил с Гленгарри полковника Карлайла и едва не погубил его под Фалкирком. Чьими руками, позвольте спросить, была проведена эта операция? Его, Дэвиса Маккола. Он и сейчас был уверен, что легионеры поступили правильно, что своим решением они спасли десятки тысяч людей от верной гибели, но зачем же было действовать вот так сразу, в лоб? Тут и Грейсон, как ни крути, дал промашку, но кто мог предвидеть, какая густая каша заваривается в высших правительственных сферах.
Следующим ходом противника была высадка на Гленгарри. Судя по действиям маршала Гарета, он не очень огорчился, не добившись взятия крепости. Выходит, все впереди? Эта таинственная интрига только разворачивается? А они до сих пор бредут в потемках! И даже Лори, пострадавшая во время покушения и пережившая сражение вокруг Крепостного холма, называет тревогу Маккола "параноидальной"! Каково!.. Нет, его больше на мякине не проведешь. Хватит мух ловить.
Итак, главный вопрос на сегодня: кому и чем помешал Легион Серой Смерти? Без ответа на него все будет бессмысленно. Все их меры станут всего лишь ответом на совершаемые из темноты выпады неизвестного противника.
Как проникнуть в суть вражеского замысла? Опять же следует начать здесь, на Гленгарри. Необходимо выявить местную агентурную сеть. Конечно, эти мало что знают, но через них можно выйти на осиное гнездо. Это с одной стороны... С другой - надо повнимательнее изучить информацию о всех, даже самых малозначащих событиях, произошедших во Внутренней сфере за последние полгода. Или год...
Конечно, прежде всего надо основательно подтянуть Хенка. Лейтенант что-то совсем раскис. После покушения на Карлайла, когда третий батальон отправился на Каледонию, он просил Лори освободить его от обязанностей офицера службы безопасности. Начальнику штаба удалось отговорить его, и Маккол, в свою очередь, после возвращения тоже серьезно поговорил с ним. Не надо им было трогать шотландского медведя, так он сказал хлопцу. Не стоит дразнить шотландца, пытаться надуть его еще раз. "Работа только начинается, - сказал он, - и если ты, Хенк, мужчина, то для начала засучи рукава и перестань скулить: хочу в строй, хочу на боевой робот... Осознал, лейтенант?"
Тот осознал.
Интересно, Гарет выступает исполнителем операции или это его собственная игра? Чин у него такой, что позволяет немного повоевать, не спрашивая распоряжений верховного командования... Вот что удивительно: Маккол не припомнит, чтобы дороги Легиона и Гарета когда-нибудь пересекались. Откуда же такое изощренное коварство, такая злоба?..
Теперь перед ним сидел Йошитоми. Тот еще субчик... Про-фессио-нал!.. Ну-ну!.. Посмотрим, на что он годится. Маккол решил довериться ему. Пока по обычным вопросам, касающимся общих целей намечаемой операции. Потом будет видно. Шпионы были майору не по нутру. Такие ребята всегда готовы работать на две стороны. Этот тоже наемник, или, как они себя называют, свободный охотник. В послужном списке на него, который он получил от Хенка, было сказано, что этот парень не раз работал на самые высокие царствующие дома, включая верхушку Федеративного Содружества и Синдиката Драконов.
- Что ж, мистер Йошитоми, - майор первым нарушил затянувшееся молчание, - хотелось бы услышать о вас из первых уст. Кто был вашим последним работодателем?
Посетитель чуть раздвинул губы, показывая зубы, и спокойно спросил:
- Неужели, майор, вы всерьез рассчитываете, что я отвечу на ваш вопрос?
- Хм, нет так нет. Дело в том, что у меня есть кое-какой опыт работы с людьми, умеющими быть невидимыми, неслышимыми и обладающими подобными же интригующими способностями. По этому поводу у меня есть свои соображения. Меня, например, интересуют гарантии... Разбираетесь ли вы в тех проблемах, которые стоят перед нами...
Йошитоми некоторое время молчал, потом слегка пожал плечами:
- В этом смысле моя биография не представляет ничего примечательного, в чем вы, наверное, уже успели убедиться, просмотрев файл, заведенный на меня. Я имею ученую степень, полученную в заведении, называемом "Мудростью Дракона". Затем некоторое время служил в одном из департаментов Министерства обороны Синдиката, где имел честь быть представленным к званию "таи-и".
Маккол кивнул. Согласно субординации, принятой в Легионе, или званию "гауптмана" в прежнем Лиранском Содружестве, "таи-и" соответствовало званию "капитана". Другими словами, командир роты.
- Я родился и вырос на Шимосуве, префектура Бакминстер. Ребенком я был отдан в ученики к членам общины Татикадзе...
- Кто это?
- Это название означает... - Йошитоми несколько замялся. - Это скорее поэтическое выражение, оно очень трудно для перевода. Что-то похожее на дуновение ветра, вызываемого взмахом меча. Приверженцев и учеников Татикадзе в каком-то смысле можно назвать религиозной сектой, хотя, по моему мнению, это определение лишь слабая тень куда более глубокого содержания, которое вкладывается в название нашей общины. Всего лишь абрис, некий плоский контур... В любом случае это был союз людей, которые чтили оружие и верили, что искусство обращения с ним, тайное знание его необоримой мощи есть путь к самопознанию и просвещению духа. Бусидо... Знаете, что это такое? - спросил посетитель и, когда Маккол кивнул, продолжил: - Бусидо - путь воина - есть квинтэссенция представлений о месте и роли человека в этом мире и его взаимоотношений с оружием.
В двадцать пять лет я был принят в свиту, или, точнее, в штат лорда таи-са (соответствует чину генерал-капитана в войсках Федеративного Содружества и полковнику в отрядах наемников) Шотугамы, который входил в круг верховного командования Синдиката Драконов. Он тоже был приверженцем Татикадзе. Спустя несколько лет случилось так... Одним словом, правительство Синдиката... э-э... не согласилось с некоторыми интерпретациями нашего символа веры, особенно с практическими применениями кодекса бусидо. Союз Татикадзе был распущен, его лидеры лишены чести, а члены разбрелись кто куда.
Когда таи-са Шотугама с помощью сеппуку восстановил свою честь - это случилось в личной дирекции Координатора, - я решил, что мне нужно последовать за ним. Этого требовал обычай - почетная смерть всегда предпочтительнее, чем переход в число ронинов, то есть самураев, потерявших хозяина. Таков был мой выбор, и, как вы можете видеть, я совершил то, что должен был совершить. - Он вновь чуть пожал плечами, потом тем же ровным голосом с намеком добавил: - Конечно, под шелухой слов скрывается тайный смысл.
Некоторое время Маккол, не отрывая взгляда, смотрел на Йошитоми. Наконец ему пришло на ум, что вряд ли стоит докапываться до тайного смысла, который скрывался под шелухой слов. Ему приходилось встречаться с подобными типами, которые очень навострились в игре софизмами. Их не переспоришь, не убедишь. У них на все готов ответ. Они логически непротиворечиво докажут, что жизнь есть смерть, а затем, с той же убедительной последовательностью, что смерть есть жизнь. То, что они называют тайным смыслом, есть вечно текучее, постоянно ускользающее, неуловимое для точных определений знание. Последнее высказывание посетителя следует понимать так, что Йошитоми считает себя совершенно свободным от всяких земных уз. Его природная суть давным-давно находится в тех краях, где обитает душа его хозяина Шотугамы, а здесь проживает лишь тень Йошитоми, его телесная оболочка, которую нельзя ни схватить, ни поработить, ни заставить работать на себя. Он полагал себя абсолютно свободным, потому что не принадлежал этому миру. Допытываться, так ли это на самом деле, бесполезно в принципе - Маккол давно убедился в этом на собственном опыте. Было время, когда ему приходилось иметь дело с представителями различных культов, объединенных кодексом бусидо.
В человеческой среде всегда были приверженцы подобного рода зауми. Сколько их, никто никогда не мог подсчитать. Миллионы японцев эмигрировали с Терры в самом начале Великого Исхода. Среди них в основном и оказались те, кто вынес в космос представления об оружии как единственной в мире силе, способной дать людям радость. Все это было так по-человечески - зашоренными глазами изучать мир, видеть в нем то, что желаешь увидеть. Удивительно, как живучи были древние представления о самих себе, о богах, о тайнах мира, давшие обильные ростки в самых экзотических мирах, существование которых, кажется, само по себе отвергало всякие суеверия и фантастические домыслы и полностью обосновывало трезвый, материалистический взгляд на пространство и время. Однако люди нашли убедительный убийственный довод против всякой критики, неверия, воинствующего практицизма. Даже в глазах трезво мыслящего Маккола подобный довод имел смысл. Тезис о неизбежности и необходимости существования богов был сформулирован задолго до падения Звездной Лиги и звучал следующим образом: если мы оказались там, где находимся сейчас, то, значит, путь, указанный богами, верен. Даже если они не существуют!.. Даже если они плод нашего воображения!.. Давайте воображать дальше и глубже... Зачем же нам отказываться от того, что правит нашими судьбами? Зачем нам отказываться от сказки, мифа, от веры в спасение, от предрассудка - назовите как хотите, - если они есть часть души человечества, каждого его представителя?
Планета Шимосува, о которой упоминал Йошитоми, располагалась в самой глубине Синдиката Драконов - империи, выросшей среди звезд, которая вобрала многое из тех сакральных знаний и верований, которые предки нынешних ее жителей вывезли с Терры. Не надо думать, что только прежние представления о пути воинов доминировали в этом государстве. В пределах Синдиката проживало немало выходцев из христианских и мусульманских стран, но странное дело, древние культы почти не смешивались. Случалось, - и довольно часто, - объединялись, но каждый раз было ясно, где корни того или иного верования.
"Как он назвал свою секту? Татикадзе? Никогда о такой не слыхивал", - сказал себе Маккол. В этом не было ничего удивительного. Разве только в Синдикате Драконов пышным цветом распустились многочисленные религиозные толки, общины, культы, церкви, имевшие самые фантастические названия? Их по всей Внутренней сфере было видимо-невидимо, и большое их число вобрало в себя японские представления о созидательной и радующей сердце силе оружия. Многие из них отличались религиозной веротерпимостью и постепенно были включены в состав единого многослойного государственного культа. Некоторые, в основном оппонирующие государственному культу, которого придерживались члены царствующего дома Куриты, были запрещены. Эти меры касались по большей части твердокаменных, с оттенком фанатизма сект.
"Странный у нас получается разговор, - потеребил бороду майор. - С длиннющими паузами... Возможно, это к лучшему - в молчании познается собеседник". В таких делах спешить нельзя, в этом он полностью был согласен с Йошитоми. Необходимо досконально проверить свое внутреннее чувство, разобраться с возникающими по ходу молчания интуитивными догадками. Итак, посетитель косвенно заявил, что является беженцем из Синдиката. Точнее, религиозным эмигрантом... Стоит ли доверять этому факту?
Сложность еще была в том, что Легион Серой Смерти еще ни разу не подписывал контракт с выходцами из Синдиката Драконов. Воевать с ними приходилось не однажды, но вступать в какие-либо дружественные отношения - никогда. Несколько раз Грейсон Карлайл оказывал гуманитарную и техническую помощь беженцам из Синдиката, а иногда, после стихийных бедствий, посылал вспомоществование и на территорию Драконов, однако майор всегда считал подобную благотворительность глупостью или, по крайней мере, наивностью. Теперь, поглядывая на Йошитоми, он был вынужден признать, что подобные меры куда в большей степени работали на высшие интересы Легиона, чем пренебрежительное отношение к одному из самых крупных государств Внутренней сферы.
В чем можно быть уверенным, так это в расовой принадлежности Йошитоми. Он действительно прибыл из Синдиката... возможно, в порядке репатриации. Теперь вся трудность заключалась в том, что необходимо было безошибочно определить, можно ли ему доверять? Принесут ли его профессиональные навыки пользу Легиону?

Предыдущая страница 10 Следующая страница


11 Уильям Кейт

Если судить по рапорту, поданному Хенком, то он способен творить чудеса.
- Вы не желали бы поработать на меня? - неожиданно для самого себя спросил Маккол и с облегчением поплыл по воле прорвавшегося, подспудно родившегося решения. - Работа долгая, трудная... Причем именно на меня, а не на какой-нибудь царствующий дом или другой официальный орган...
Йошитоми не задумываясь коротко и резко кивнул. Любопытно. Он даже не поинтересовался, что за работа, как долго она продлится.
- ...Связанная с немалым риском, если случится, что вас обнаружат.
Опять тот же кивок.
- У вас есть семья? Родственники?..
Короткая заминка, словно Йошитоми прикинул, как ответить на этот вопрос, потом краткое "нет".
- У вас есть вопросы, касающиеся предлагаемого задания?
- Я полагаю, что меня снабдят всей необходимой информацией, как только я приступлю к работе.
- Бесспорно. Вам знакомо имя Брандел Гарет?
- Трудно, оставаясь на Гленгарри в течение двух последних недель, не знать этого имени.
Не чужд юмора? По виду не скажешь - все то же непроницаемое лицо. Ни тени улыбки.
- Согласен. Этот ублюдок высадился на планете, и мы не знаем, с какой целью.
Чем дальше, тем сильнее в речи Маккола прорывался шотландский акцент. Раскосые глаза Йошитоми еще немного сузились, он чуть наклонился вперед, словно старался не пропустить ни единого слова.
- Он, безусловно, преследует какую-то цель, однако я, черт побери, не могу даже сообразить, что бы это могло быть. От этого мне как-то не по себе. Будет лучше, если мы до того, как он повторит свою попытку, хотя бы в какой-то мере проясним этот вопрос. В связи с этим я намерен послать вас на Геспериды II, чтобы вы внедрились в его структуры. В идеале в штаб, или в команду связи, или даже в круги, близкие маршалу. Но, по моему мнению, начинать надо здесь, на Гленгарри. Здесь искать подход к Гарету. Я бы хотел, чтобы вы нащупали ниточку, ведущую на Геспериды. Вопросы связи обговорим особо - возможно, придется воспользоваться межзвездной сетью или через посредство верных людей.
Взгляд Йошитоми немного затуманился.
- Я полагаю, что это верное решение - искать кончик нити на Гленгарри, - сказал он, потом добавил: - У меня есть несколько концов, которые могут подойти для этой цели.
- Лады, парень. Думаю, от тебя будет толк. Теперь следует согласовать вопрос оплаты...
Без всяких колебаний Йошитоми назвал сумму. Маккол в первый раз не смог скрыть изумления, и не потому, что запрашиваемая сумма была чересчур высока, наоборот, она была слишком мала. Пятьсот чеков Ком-Стара!.. Это меньше, чем стоимость одного звена боевых роботов, включая расходы на техническое обеспечение, ремонт и боеприпасы.
- Это более чем разумно, - наконец сказал он. - Мы заложим в ведомость и премиальные... Когда бы ты, парень, хотел получить всю сумму?
- Как только смогу поступить на службу к маршалу. - Опять же ответ звучал достаточно разумно. - Кроме того, - добавил Йошитоми, - я не желаю досуха осушить этот специфический колодец.
Маккол некоторое время соображал, что мог бы значить этот странный ответ.
Бар "Девчонка с гор" был типичной портовой забегаловкой. Тусклый свет, в воздухе хоть топор вешай - здесь курили всякую дрянь: от древнего табачка до самой экзотической "травки". Исаму Йошитоми пробирался в дальний от входа угол, к концу стойки. Там в последней кабине расположился блондин с приметным, грубоватым лицом. Губы искривлены в пренебрежительно-печальной улыбке. Хорошенькая блондинка сидела у него на коленях. Одной рукой она обняла дружка за шею, другую засунула в расстегнутый ворот рубахи.
- Оставь нас одних, - коротко бросил Йошитоми, добравшись до них, - нам надо поговорить.
Парень, неохотно повернувшись, угрюмо глянул на него; его челюсть, перемалывающая жвачку, двигалась не останавливаясь. Так и кивнул, играя желваками, отпихнул девушку, шлепнул ее по заду:
- Позже, сердечко. Пора делишками заняться.
Девушка пожала плечиком, повернулась и направилась в сторону стойки. Проходя мимо Йошитоми, она бросила в его сторону оценивающий взгляд. Тот не обратил на нее никакого внимания. Йошитоми было хорошо известно, что представители других рас с трудом различают азиатов. Для них они все на одно лицо. На Гленгарри жили тысячи японцев. К тому же этим вечером он уже должен быть на борту космического челнока, который доставит его на борт звездолета. Точка назначения - Геспериды-II. Там ищи ветра в поле...
- Ну, мистер Накамура? - спросил мужчина, обратившись к пришедшему тем именем, каким он сам назвал себя. - Что мы решили?
Йошитоми беззвучно скользнул внутрь кабинета и занял место таким образом, чтобы, держа под наблюдением зал, не дать блондину возможности спастись бегством.
- Ваше предложение меня заинтересовало, мистер Лэнг, - тихо ответил японец. - Я так полагаю, что мне удастся выполнить вашу просьбу.
- Вот и прекрасно. Рад, приятель, что ты оказался разумным человеком. Денежки, они еще никому не помешали. Приятно, когда похрустывает в кармане... - заговорил Лэнг, а сам тем временем изучающим взглядом обвел доступную часть зала - не прислушивается ли кто к их разговору.
Йошитоми еще вчера приметил Лэнга. Человек, опытный в таких делах, он быстро определил, что Лэнг из породы тех крикунов, которые очень склонны к дезертирству. Судя по его отдельным репликам, можно было понять, что он даже гордится, что вовремя драпанул из этого "паршивого курятника". Так он называл Легион. Разговор у них сложился занятный - все больше о бабах и о мужиках-не-промах. Спустя несколько минут Йошитоми определил, что Лэнг не местный, так что о дезертирстве он упомянул из каких-то иных соображений. Он явно был чужаком на Гленгарри - конечно, чтобы сделать такой вывод, следует иметь навык в подобных делах. Йощитоми в конце концов склонился к мысли, что этот грубоватый парень либо оставлен на планете после бегства Гарета, либо работал на него еще до начала вторжения. Чтобы проверить свое предположение, Йошитоми шаг за шагом перешел на другую тему и, выразив согласие с Лэнгом, что крепость - "дрянное местечко для знающих себе цену парней", обмолвился, что вынужден работать там в обслуге. Лэнг клюнул сразу и после следующей пары рюмок заметил, что он когда-то занимался работой в сфере медицинского обслуживания. Ему интересно, как там, в крепостном лазарете, поставлено дело? Каково внутреннее расположение помещений, где какая стоит аппаратура, как размещены раненые, каким образом составлено расписание работы медицинского состава и когда в лазарете наступает затишье? Он с ходу предложил мистеру Накамуре помочь ему ответить на эти вопросы. Вознаграждение будет более чем солидное, подмигнул он.
"Мне до фонаря, - ответил японец, - кому и зачем нужна такая информация. Мне бы свое получить и погулять вволю". Следом Йошитоми сделал заинтересованное лицо, словно до него только теперь дошло сказанное Лэнгом, и тут же поставил вопрос ребром: сколько же он получит, если добудет эти сведения? Ответ буквально ошеломил его. Не этого простоватого Накамуру, а самого Йошитоми. Лэнг назвал сумму в пятьдесят тысяч чеков Ком-Стара.
Это было слишком даже для такого недалекого человека, как Лэнг. Ладно, собирая эти сведения, он может не знать, что их могут использовать для организации покушения, но инстинктивная осторожность должна была подсказать ему, что обращаться к незнакомым людям с подобным предложением и немыслимой за него оплатой - верх безрассудства. Одно из двух, решил японец: либо Лэнг валяет ваньку - и Накамуру ухлопают сразу, как только он передаст план диспансера, либо тот ведет куда более хитрую игру, чем пытается показать. Скорее всего, он решил проверить достоверность информации, полученной от какого-то офицера, служащего в Легионе. В дальнейшем Накамура им не потребуется.
Собственно, судьба Накамуры и даже самого Лэнга уже не интересовала Йошитоми - он уже получил приказ. Пришла пора заканчивать первую часть операции.
Все, что он рассказывал о себе в кабинете майора Маккола, было правдой. Ни слова лжи!.. Однако не всей правдой, и Йошитоми был уверен, что майор тоже догадывается об этом. Маккол, безусловно, начнет проверять все, что известно о японце. Пусть проверяет - это как раз та задержка во времени, которая была так необходима Йошитоми. Дело в том, что он состоял не только в рядах секты Татикадзе, но и являлся членом куда более законспирированной организации, называемой Некеками. Он сам был "некеками", или котом-призраком...
- Как ты собираешься проникнуть в лазарет?
- Я же говорил - у меня есть пропуск. Я же работаю в обслуге - одним словом, принеси-забери.
- Да, ты, помнится, упоминал о чем-то таком... - задумчиво сказал Лэнг и сразу принялся перечислять по пунктам, что японцу следовало отметить на схеме.
- Отлично, - кивнул Йошитоми, - все сделаю. По рукам? - спросил он и протянул Лэнгу правую руку. - Я так полагаю, что завтра к вечеру принесу сюда то, что тебе нужно.
Лэнг пожал протянутую руку и добавил:
- Не сюда. Тащи бумагу прямо в отель "Риман". Знаешь, это в конце Эдинбург-стрит?
Йошитоми кивнул.
- Комната двадцать восьмая, - продолжил собеседник. - Пройди задним ходом и поднимись на второй этаж. Постучишь вот так. - Лэнг пристукнул костяшками пальцев: два коротких, два длинных и снова два коротких...
Йошитоми опять ничем не выказал своих чувств, но про себя вконец удивился: где развед-отдел маршала Гарета откопал подобного кретина? Он даже не любитель, а просто сумасшедший, начитавшийся детективных романов. Не является ли этот идиот подставкой для Маккола? Его глупость неплохая маскировка для какого-то более опытного в таких делах человека. Нет, плохая! Вне всякого сомнения, никуда не годная маскировка, способная пролить свет и на его хозяев. Но его, Йошитоми, это не касается.
Лэнг между тем продолжал расписывать:
- ...Там ты и получишь свои денежки, приятель. - Тут он неожиданно запнулся, и Йошитоми сразу догадался, что он был прав в своих сомнениях, сможет ли Накамура выйти живым из двадцать восьмого номера. - Если все пройдет удачно, то можешь рассчитывать еще на одно пустяковое дельце. Денежки потекут к тебе рекой...
- Буду рад помочь...
Йошитоми поднялся со стула, коротко поклонился Лэнгу. Тот со странным беспокойством уставился на правую кисть японца, энергично потиравшего большим пальцем подушечки остальных пальцев.
- До свидания, - сказал Йошитоми. Лэнг, успокоившись, помахал ему рукой.
- Смотри, приятель, я на тебя рассчитываю, - назидательно добавил Лэнг. - Определенно рассчитываю. Убедишься, со мной можно иметь дело. Там и поговорим...
- Очень на это рассчитываю, - ответил японец. - Еще раз желаю вам провести веселый вечер.
Йошитоми немедленно ушел. Прежде всего направился в туалет, где с особой тщательностью принялся отмывать правую ладонь, обращая особое внимание на промежутки между пальцами и под ногтями. Толстый слой какого-то жира, каким он намазал руку перед тем, как отправиться в бар, препятствовал мыльной воде. Возможно, неприятное ощущение от прикосновения намазанной жиром кожи и отразилось на лице Лэнга. К сожалению, теперь он уже никогда не сможет рассказать об этом.
Вот на что не мог обратить внимание Лэнг - так это на пудру, которой была чуть присыпана ладонь и кончики пальцев Йошитоми. Порошок в таком количестве был практически незаметен и неосязаем. И в то же время смертельно опасен! Впитавшись в кожу и попав затем в кровь, его молекулы начали внедряться в длинные молекулярные цепочки протеинов, циркулирующие в крови несчастного мистера Лэнга. В обычном состоянии они были совершенно безвредны, но с повышением в крови уровня адреналина, что случается при сильных стрессах, повышенном волнении, приступах ярости и радости, особенно при оргазме, - протеиновые молекулы связываются вместе и превращаются в одно из самых сильнодействующих средств, суживающих сосуды. В течение нескольких секунд у человека начинаются спазмы, приток крови к легким и мозгу резко уменьшается, скачком повышается кровяное давление...
Проходя мимо блондинки, сидевшей на коленях у Лэнга, он едва заметно улыбнулся. То-то она удивится, когда такой здоровяк, как Лэнг, скончается от сердечного приступа у нее в постели. Ей, конечно, невдомек, какое средство следует применить немедленно. Одним словом, так или иначе, с Лэнгом будет покончено.
Итак, первое задание, полученное котом-призраком на Гленгарри, было выполнено. Теперь необходимо воспользоваться приглашением майора Маккола и взяться за второе.

XI

Борт космического челнока "Орион"
Звездный прыгун "Звездный танцор"
Стартовая точка надира системы Тубан
Маршрутный вектор Тамаринд,
Федеративное Содружество
Расчетное время 1845 часов
18 сентября 3057 года
Лучше бы он погиб на Каледонии!
Грейсон Карлайл расположился на прогулочной палубе в уютном, немного потертом кресле. Справа сидела Лори, чуть поодаль - сын и сопровождающие его боевые товарищи.
Разве это жизнь? Об этом ли он мечтал в редкие минуты просветления, когда память прорывалась бурно, обильно, насыщала кровь и тело желаниями, теперь оказавшимися недостижимыми? Осознание того, что он теперь "калека", "инвалид", далось Грейсону нелегко. Иной раз он представлял себя этаким нелепым плавучим средством без руля и без ветрил, застигнутым штормом в открытом море. Это было невыносимое ощущение...
Полковник Грейсон Карлайл, основатель Легиона Серой Смерти, стал подобен старому барахлу, которое пора сдать в утиль!.. С таким положением трудно было примириться! Какая радость командовать славным, известным всей Внутренней сфере соединением и не иметь возможности сесть в кресло боевого робота!..
Из коматозного состояния его вывели спустя два месяца после сражения под Фалкирком и более месяца обучали обращению с искусственной рукой, которую приспособили к его предплечью.
Грейсон машинально бросил взгляд на протез, который в общепринятом смысле и протезом назвать было нельзя. Это скорее произведение инженерного искусства - с его помощью он мог даже ощупывать предметы. Искусственные нервные окончания были вшиты в кожу в таком количестве и данные, поступающие с них, обрабатывались с такой скоростью, что он даже не замечал разницы между искусственной и естественной плотью. Сила в биокерамических мускулах тоже таилась необыкновенная... Практически все функции здоровой руки были доступны ему. Кроме способности водить боевой робот... Все остальное уже было не важно.
Ему нетерпелось побыстрее опробовать удивительную искусственную конечность в деле. Уже в кабине машины Грейсон уверенно взялся за подлокотник, положил пальцы на левый джойстик и в следующее мгновение почувствовал, что руки у него нет! Протез, он и есть протез!.. Им можно брать пепельницу со стола, нажимать на кнопки персонального компьютера, похлопывать по плечу, указывать на учениях направление движения рот - вот и все!
Теперь он мог только мечтать о прежней полнокровной жизни. Затем последовала еще одна крупная неприятность - командующего Легионом и его заместителя вызывали в Таркард для отчета.
Власти интересовали обстоятельства, связанные с тем, что они назвали предательством...
Едва заметная сила тяжести, существующая на пассажирском шаттле "Орион", благотворно действовала на организм. Интерьер корабля отвечал самым изысканным вкусам. Слов нет, при других условиях это было бы очень приятное путешествие. Особенно хороши были часы, проводимые на прогулочной палубе, откуда открывался вид на звезды. Их рисунок, неподвижный и безмолвный, никогда не был в тягость Грейсону. Особенно во время загрузки энергетических емкостей, когда пейзаж расцвечивался блеском нового светила. Здесь же, на округлой галерее, находились Лори, Александр, Дэвис Маккол, Джонатан Фрай, командир третьего батальона, а также Кейтлин Деврис, которая отправилась в дальнюю дорогу, чтобы быть поближе к Алексу. В качестве начальника штаба Легиона Лори обязана была сопровождать мужа в этой командировке. Остальные решили последовать за ними, чтобы иметь возможность выступить в качестве свидетелей на предполагаемом судебном разбирательстве.
Или разделить печальную участь командующего и его помощника...
Грейсон Карлайл сомневался, что дело дойдет до этого. С одной стороны, как главнокомандующий отдельного соединения, он был ответственен за все случившееся на Каледонии, за сражение под Фалкирком. Да, его действия подтолкнули Гарета к нападению на Гленгарри. Помощь Карлайла восставшим можно было расценивать как серьезное нарушение контракта. С другой - он имел на руках такие веские козыри в свое оправдание, которые противная сторона волей-неволей обязана была учитывать. С точки зрения воинской дисциплины и требований закона, после нарушения контракта на Каледонии власти обязаны были прислать правительственную комиссию, которая должна была на месте разобраться, что же случилось на планете, и вынести предварительный вердикт. Ничего этого не было сделано, хотя Карлайл и посылал запрос - на этот счет у него были все необходимые документы. В свете этого факта нападение на Гленгарри уже не чем иным, как незаконным актом, назвать нельзя. Что же, Лори должна была сдать крепость, не имея на руках решения суда или прямого приказа царствующего дома? В этом случае она бы серьезно нарушила пункт контракта, гласящий, что Легион обязан в любых условиях защищать планету. Там, на Таркарде, это тоже отлично понимают и попытаются сгладить конфликт. Попробуй публично обвини Легион в нарушении контракта, и Карлайл будет иметь полное право на законном основании порвать его. Это означало, что он очень скоро найдет нового работодателя. В намерения противоборствующей стороны подобное развитие событий, конечно, не входило.
Судя по разговорам с Лори, сообщениям Дэвиса, разработкам оперативного отдела штаба, Гарет - либо по собственной, либо по чужой инициативе - имел в виду полное сокрушение Легиона как боевой единицы. Изничтожение его как в моральном, так и военном отношении, но никак не возможность смены хозяина. В этом случае они бы просто разорвали соглашение, о чем уведомили бы Карлайла, и на этом дело закончилось.
Обширное, вытянутое в длину обзорное окно прогулочной палубы, устроенной на космическом челноке типа "Монарх", было наглухо закрыто особой шторой, чтобы предохранить пассажиров "Ориона" от интенсивного излучения, которым славилась звездная система Альфа Дракона, где в настоящее время звездолет подпитывался энергией. Внешний обзор создавал широкий экран, на котором высвечивалась округлая корма "Звездного танцора" и часть растянутого паруса, сквозь центральное отверстие которого краешком заглядывало светило.
Тубан (местное название Альфы Дракон, так же именовалась и единственная обитаемая планета в этой звездной системе) располагался в северной небесной полусфере древней Терры. Это светило не имело никакого отношения к расположенному значительно дальше объему пространства, в котором со временем образовался Синдикат Драконов. Тубан (так его принято было называть, хотя, конечно, в официальных бумагах существовало разделение на Тубан I и Тубан II) представлял собой двойную звезду класса АО. Оба светила имели бело-голубой цвет и в виде излучения изливали в пространство гигантское количество энергии. Они вращались одно вокруг другого на расстоянии в тридцать два миллиона километров с периодом в пятьдесят один день. Даже на такой дистанции, на какой располагалась стартовая точка надира, сила "солнечного" света был нестерпима и превышала всякие безопасные нормы. На поверхностях небесных тел, вращающихся вокруг двойной звезды, температура была настолько высока, что ни о какой жизни там не могло быть и речи.
Однако избыток энергии и нестерпимый жар не создавали особых трудностей для жителей Тубана. Этот мир был создан человеческими руками. Во Внутренней сфере было много подобных удивительных творений. В первоначальном состоянии Тубан представлял собой лишенный атмосферы, бомбардируемый потоками лучистой энергии планетоид размерами с Луну, спутник древней Терры. Удивительно, внутри это небесное тело оказалось полым - этакая исполинская шарообразная оболочка, скрывающая таинственный, никогда не знавший света мир. С помощью особых гравитационных машин инженеры Звездной Лиги придали ему осевое вращение, внутренности наполнили пригодной для дыхания смесью газов, добытых из местных пород и запасов ископаемого льда. Теперь это была свернутая вокруг самой себя земля, попасть на которую можно было только через систему шлюзов. Здесь наблюдатель мог видеть над головой поля и фермы, леса и небольшие искусственные моря. Хотя в подобном утверждении крылось небольшое преувеличение, картина, открывавшаяся перед человеком в недрах этого волшебного мира, казалась фантастической. Земля не казалась здесь плоской, в каждой точке наблюдатель ощущал себя на дне гигантской чаши, края которой чем ближе к горизонту, тем отчетливее загибались вверх. Ближе к середине шара видимость терялась и "небеса" представляли собой подобие желтовато-зеленой дымки, день и ночь висящей над головой. Правда, выпадали дни исключительно хорошей видимости - тогда чертеж планеты явственно вырисовывался на небосводе. "Солнцем" на Тубане служила ослепительная бело-голубая нить, протянувшаяся на "небесах". Свет от звезды поступал вовнутрь через несколько отверстий в теле планетоида, прикрытых особым прозрачным материалом, и регулировался таким образом, чтобы создать на Тубане смену дня и ночи.
Чтобы увеличить количество пригодных для обитания человека мест, инженеры Звездной Лиги часто использовали разбросанные в космосе экзотические небесные тела. В дело шел любой материал - от гигантских глыб ископаемого льда, когда-то, по-видимому, являвшихся ядрами больших комет, до скал-планетоидов, количество которых в свободном пространстве оказалось исключительно велико. Так же разнообразны были и технологии, применявшиеся для создания подходящей для обитания среды, - от выплавления внутренних полостей до возведения необозримых купольных пространств. В этих случаях искусственная оболочка сглаживала неровности естественного объекта и придавала ему идеальную эллипсоидальную или круглую форму. В этом, безусловно, присутствовал оттенок изыска, попытка поразить воображение, хотя подобное искусство естественным путем выросло из необходимости приводить в божеский вид более-менее пригодные для жизни планеты. В нынешнее время, с горечью рассудил Грейсон, человечеству не до подобных, граничащих с чудом проектов. Ему бы выжить на тех похожих на Терру планетах, которые изначально, со всех точек зрения, подходили для заселения. На Терре и зародился этот неистребимый вирус воинственности. Кто бы мог подумать, что самой грозной опасностью для человека станет он сам, его неуемная кровожадность и желание прихватить чужое. За несколько столетий, прошедших после падения Звездной Лиги, войны низвели человечество до полудикой в сравнении с достижениями своих предков расы. "Как нам удалось не до конца истребить себя? - Сколько раз Грейсон задавался этим вопросом. - Неужели только внешняя угроза или единая вдохновляющая миллиарды цель способны остановить самоистребление? А если в космосе нет даже намека на что-то похожее на завет, закон, провидческую волю, которую нам необходимо исполнить? Если природная среда, сама по себе мертвящая и косная, всего лишь груды случайно сцепившихся между собой атомов, сгустки плазмы, набор физических полей - что же, нам с горя можно убивать соседа или брата?"
Он вздохнул.
"Где теперь специалисты по переустройству планет? Где технологии, позволявшие оплодотворять внешнюю среду? О них и мечтать забыли с тех пор, как развалилась Звездная Лига. Забросили созидательную деятельность и вновь схватились за дубины". От подобных мыслей оптимизма у Карлайла не прибавлялось. Он с юности любил коллекционировать сведения о подобных достижениях, собрал богатую библиотеку книг, где излагались всевозможные методы воздействия на окружающий мир, однако ни разу, сколько Грейсон помнил себя, эти знания не потребовались на практике. Ни разу!
От Гленгарри до Таркарда, главного города царствующего дома Штайнеров, долгая дорога. Сначала до Лористона, затем до Джамегарда. Оттуда в сторону Калисто V. Далее на Тубан, где они находились в настоящий момент. В каждой системе приходилось ждать от четырех до восьми дней, пока не подзарядятся батареи. В путь Грейсон с компанией отправились 10 августа и уже более месяца были в дороге. Теперь оставался последний участок - от Тубана до Таркарда. Четыре дня на подзарядку, затем прыжок и, наконец, восемь дней на путешествие из стартовой точки до столицы прежнего Лиранского Содружества.
Скука съедала пассажиров. Карлайл уже не мог без тихой ненависти смотреть на обзорный экран. Не помогало и то, что поездку они совершали со всеми удобствами. Человеку, проведшему большую часть своей жизни в тесных кубриках боевых шаттлов, подобные условия должны были казаться роскошными. Сам "Орион" тоже был красив - идеальные аэродинамические формы, напоминающие утолщенный, с округлыми гранями березовый лист. Грузоподъемность - пятьсот тонн, двести шестьдесят шесть пассажиров. Масса "Ориона" была на восемь процентов больше, чем у боевого челнока типа "Крепость", и за счет отсутствия оружия на борту и слабой броневой защиты конструкторам удалось значительно улучшить внутренний интерьер и создать достаточно комфортабельные условия в кабинах.
Путешествие на пассажирском корабле было одним из требований, специально оговоренных в приказе. Военное командование Федеративного Содружества, казалось, побаивалось боевых челноков Легиона и запретило их пребывание в системе Таркард.
Вспомнив об этом условии, Грейсон невольно усмехнулся. Действительно, некоторые горячие головы в крепости готовы были совершить марш на Таркард и взять город штурмом, если с головы Карлайла упадет хотя бы один волосок. Таковы были умонастроения среди личного состава. Может, поэтому в инструкциях, полученных командиром полка, было ясно сказано, что на него возлагается полная и безусловная ответственность по поддержанию дисциплины и порядка в Легионе.
Конечно, подобные условия прибытия, выдвинутые военным начальством в столице, были неизбежны. Вся история наемных отрядов, существовавших во Внутренней сфере, указывала на необходимость соблюдать повышенную осторожность при взаимодействии с подобными соединениями - не важно, на каких условиях был подписан контракт. С того момента, когда Грейсон Карлайл сделал свой выбор на Каледонии, он был уверен, что рано или поздно ему придется вступить в конфликт с наблюдателями от наемников либо с Союзной комиссией, расположенной на Аутриче, а возможно, и с самим Федеративным Содружеством. Как бы то ни было, а воздаяние за дерзость последует обязательно!.. Конечно, лучше всего, если бы его вызвали на Аутрич, - объяснения были бы трудными, но он был уверен, что ему удастся убедить коллег, что вина легионеров не так велика. Самый опасный вариант - это вызов прямо в Таркард, в военный трибунал. Там дело могли повернуть в любую сторону.
Грейсон мог бы опротестовать приказ и заявить, что это дело находится в ведении особой Комиссии наблюдателей, созданной всеми наемническими структурами, однако, судя по холодку, который возник между Легионом и властями Таркарда, а также по недвусмысленности и строгости, с которыми был написан приказ, он решил не дразнить собак. Затяжка разбирательства, любые увертки с его стороны могут только повредить делу. С такими приказами не шутят - он просто был обязан сохранить трезвую голову, иначе ему не удастся спасти Лори, Александра и всех сослуживцев. Он был вынужден рисковать, и, если трибунал приговорит его к расстрелу, он уже ничем не сможет помочь своим родным и друзьям. Только эта опасность волновала его - и, конечно, доброе имя Легиона. Своя судьба, особенно после ранения, казалась настолько пустячной, что из-за нее он не стал бы тревожиться.
Грейсон подвинул кресло таким образом, что со своего места можно было наблюдать за Лори. До нее было несколько метров - она сидела за невысоким, странной круглой формы столом, вокруг которого также расположились Александр, Кейтлин, Маккол и Фрай. Во время разговора она бросала мимолетные взгляды в сторону мужа. Когда однажды их глаза встретились, Лори ответила ему едва заметной теплой улыбкой. Он догадывался, что с того момента, когда вернулся с Каледонии калекой, ей тоже приходилось несладко. Для нее это был ошеломляющий удар - увидеть мужа замороженного, почти бездыханного и в конце концов инвалида. Время, прошедшее с того момента, когда он покинул лазарет, ничуть не приглушило боль. Грейсон чувствовал, что им трудно найти общий язык, трудно стало откровенничать...

Предыдущая страница 11 Следующая страница


Операция "Экскалибур" 12

Во многом он винил себя, свою неспособность смириться с тем, что с ним случилось, вследствие чего он не мог найти себе места в ее присутствии, сам старался отдалиться от жены. Зачем? Ему никогда не удастся в одиночку пересилить свою беду. Лори не из таких, чтобы бросать человека в несчастье, но и сама она не станет навязывать помощь. Будет ждать рядом, всегда готовая броситься, оказать содействие... Надо только попросить... Как трудно все стало, неожиданно озлился Грейсон, сколько лишней чувствительной мишуры приходится им разгребать. Верно говорят, пока здоров, забот не знаешь, а случись что, беду и трайлером не вывезти. Ему самому необходимо стать более заботливым к ней, попытаться вникнуть в ее проблемы, иначе эта малюсенькая трещинка никогда не зарастет. Что толку страдать да переживать по поводу своего ранения? Он, что ли, в нем виноват?! Даже если и так, все равно жизнь не остановилась, и сейчас ему, как никогда, нужны друзья, и прежде всего Лори. Так и приди к ним с распахнутой душой...
Он бросил взгляд на затемненный экран, где четко обозначилось центральное отверстие в парусе, - из-за его края выглядывал краешек одного из светил. "Звездному танцору" требуется 161 час для подзарядки катушек двигателей Керни-Фучида. Это почти полная неделя. В систему Тубан они прибыли три дня назад, таким образом, прыжок на Таркард состоится не менее чем через четыре дня.
Потом еще восемь дней на дорогу из точки прибытия до Таркарда, и только тогда определится его судьба.
- Вот уж чего не делал и не буду делать, так это отгадывать невысказанные мысли, - раздался знакомый голос над головой, чуть сзади Карлайла. - Судя по выражению лица, тебе очень хочется загрузить меня своими думами. Что ж, попытайся.
Грейсон повернулся, глянул вверх.
- А-а, это ты, Джонатан. Привет, - с кислой улыбкой поприветствовал он друга.
Майор Фрай был высок, чуть сутуловат, кожа на лице покрыта морщинами. Было ему чуть больше пятидесяти, на голове обширные залысины, седые усы, и все равно в этом примелькавшемся штатском облике было что-то привлекающее внимание. Если приглядеться, то Джонатан был похож на хищную птицу, особенное сходство придавал его цепкий, все замечающий взгляд.
- Итак, о чем мы задумались? - спросил майор и подсел поближе. Потом чуть тронул командира за рукав и, указав глазами на один из небольших экранов, расположенных на боковой стене, добавил: - Лучше обрати внимание на это.
Фрай для верности еще и кивком указал на экран, где передавали последние известия. Это был седьмой канал. Карлайл в последнее время редко интересовался политическими новостями. Его словно охватила какая-то апатия - возможно, потому, что он ничего хорошего о себе в последних сводках услышать не ожидал. Обычно он весьма детально изучал все отчеты о произошедших событиях, старался отыскать суть и прикинуть, как та или иная новость могла отразиться на Легионе.
За всеми текущими происшествиями последних семи-восьми месяцев Грейсон отчетливо ощущал чью-то направляющую руку. Федеративное и Лиранское Содружества, объединившиеся тридцать лет назад, за это время так и не смогли полностью слиться в единый союз. Гарантом единства нового государства служил династический брак Хэнса Дэвиона и Мелиссы Штайнер, так что союз двух государств держался исключительно на добрых отношениях между супругами. Они искренне любили друг друга, однако между их наследниками - принцем Виктором и его младшей сестрой принцессой Катрин - было заметно отчуждение. Того и гляди, они порвут заключенное когда-то соглашение.
В прошлом году, когда миры области Скаи подняли мятеж против правительства Федеративного Содружества, лидеры мятежников, кроме всех прочих обвинений, утверждали, что именно Виктор Дэвион повинен в гибели своей матери. Спустя несколько месяцев сестра Виктора Катрин, неожиданно для аналитиков набравшая солидный политический вес, предложила себя в качестве арбитра спора. Уже одно это предложение послужило необычайному росту ее популярности среди населения бывшего Л иранского Содружества. Виктор проявил странную пассивность, можно сказать, растерянность. Он так и не отважился предпринять какие-то более широкие действия, ограничился разгромом мятежников в области Скаи, при этом решительно отмыться от обвинений в убийстве своей матери так и не сумел. Расследование покушения затягивалось, официальные комментарии были туманны и бездоказательны, так что лиранцы в большинстве своем утвердились в мысли, что с Виктором не все чисто.
Использование грубой силы для подавления мятежа и некоторые другие неуклюжие поступки привели к тому, что Федеративное Содружество оказалось втянутым в войну с двумя другими царствующими домами: Лигой Свободных Миров, возглавляемой Томасом Мариком, и главой Конфедерации Капеллан Сан Цзу Ляо. Совсем недавно Томас Марик ошеломил население Внутренней сферы заявлением, в котором утверждал, что далее он не желает терпеть подобное надругательство над правами и достоинством своих подданных и требует вернуть миры, которые тридцать лет назад захватил Хэнс Дэвион. К нему присоединился Сан Цзу Ляо, который в той же войне тоже потерял часть своих владений. Сразу после сделанного заявления Марик направил войска на территорию Федеративного Содружества.
- Итак, - спросил Джонатан, - что может сказать известный военный деятель Грейсон Карлайл по поводу ситуации, складывающейся в Федеративном Содружестве?
- Виктора, как обычно, загрузили так, что ему теперь ни вздохнуть, ни выдохнуть времени нет, - пожал плечами Грейсон. - Он сам в этом виноват - нечего было сидеть и ждать у моря погоды. Кто теперь может порицать Марика за то, что тот хочет вернуть свое!
- Против этого не поспоришь. Как насчет Катрин Штайнер?
- Бог знает, что предпримут Штайнеры в этих условиях, - вздохнул Грейсон. - Если у них только появится шанс порвать с Виктором, они тут же сделают это.
- Мы как раз говорили об этом за столом. - Джонатан жестом указал в сторону компании, в которой находились Лори и другие легионеры. - Не желаешь присоединиться к нам?
- Подсесть можно, только от этих разговоров мало толку. Катрин все равно поступит так, как захочет.
- Мы обсуждали возможность развязывания гражданской войны. Лиранцы против Виктора.
- До этого никогда не дойдет.
- Почему?
- Не в обиду тебе будет сказано, Джонатан, но я не могу объяснить, как я пришел к такому выводу. Мне постоянно не давала покоя подобная перспектива развития событий, однако теперь я больше чем уверен, что гражданская война, по крайней мере в ближайшее время, исключается. В переходный период оба государства будут существовать мирно. Без особой любви, конечно, но и без попыток силой решить свои проблемы. Вот когда наконец определятся стратегические интересы обоих государств, тогда я и копейку на мир не поставил бы.
Фрай заметно поджал губы.
- Тебе следует позаботиться кое о чем другом, приятель. Хватит киснуть в одиночку! Или ты до сих пор чувствуешь раскаяние за то, что случилось на Каледонии?
- Как раз нет...
- Как же нет! Взгляни на себя, полковник. Ты до сих пор не выходишь из депрессии. С того самого момента, как вылез из этого медицинского ящика. В чем дело, Грейсон? Значит, все проблемы из-за руки?..
Карлайл, словно по команде, глянул на искусственную кисть, сжал и разжал пальцы. Он чувствовал их - это было удивительно и в то же время недостаточно, чтобы вновь сесть в кресло пилота.
- Это не рука, сам знаешь, - тихо ответил он. В первый раз он отважился упомянуть о своей немощи, намекнуть на то, что делало его несчастным.
- Это вроде моего покалеченного уха, не так ли? Все вроде в порядке, а водить робот уже нельзя?
- Черт тебя побери, Джонни! Я кожей ощущаю свою бесполезность...
- Понятное дело. - Фрай медленно покивал. - Я тоже прошел через это, помнишь?
Грейсон нахмурился, сжал кулаки, отвел взгляд в сторону. Скольких ребят, потерявших в сражениях руку или ногу, он знал. После ранений им ставили подобные протезы, и они продолжали с прежней лихостью водить боевые машины. Почему же ему так не повезло? Он вновь глянул на свою искусственную руку - это же чудо биоинженерного искусства! Пальцы шевелятся, кожа ощущает тепло и холод, протез исключительно свободно сгибается в локтевом суставе. Вот даже редкие волоски ухитрились вырасти... Что еще надо? Он усмехнулся. Многое, оказывается, еще было нужно, чтобы иметь право сесть в кабину. Несчастье было в том, что многие важные нервные окончания левой стороны тела, отмершие после ранения, так и не восстановили чувствительность. Пилоту боевого робота, с точки зрения моторных реакций, требовалась полное совпадение в работе всех конечностей. Сигналы, поступающие из нейрошлема, не могли дробиться, поступать отдельно для правой и левой руки. При отсутствии такой синхронизации пилот не в состоянии удержать равновесие. Робот и десяти шагов сделать не сможет - его начнет уводить в сторону, в конце концов он рухнет лицом вниз. С высоты кабины управление движением робота, само по себе требующее особого навыка, в случае разнобоя в командах, управляющих движениями рук, представляет неразрешимую задачу.
"Сожалею, полковник, - так выразилась врач Элен Джемисон во время разговора в ее кабинете. - С этим мы ничего не можем поделать. Повреждения нервных окончаний в вашем левом ухе не могут быть устранены, а без этого я не думаю, что вы сможете управлять боевой машиной".
Грейсон встряхнул искусственную руку - тут же ощутил боль. Вот же, чувствует, а баланс восстановить не удается. Неужели ему больше никогда не сесть в кабину боевого робота? Черт, ему бы следовало поучиться пилотированию у ветеранов, служивших еще с его отцом. Поможет ли?.. В таком возрасте уходить на пенсию или занять место за штабным столом, на котором проигрываются всевозможные варианты будущих сражений, - эта перспектива была невыносима!
- Я знаю, - Фрай положил руку на его плечо, - в груди такое чувство, что наступил конец света. Поверь мне на слово, полковник, - ты жив! И ты способен преодолеть!.. Понимаешь, у тебя есть для этого силы... Если, конечно, ты сумеешь избавиться от хандры.
- Ну, ты в этом деле знаток.
- Так и есть, полковник. Знаток, да еще какой...
- Эй, полковник, - окликнул его Дэвис Маккол придвинулся к ним, - тут есть кое-что интересное для тебя.
- Что именно? - спросил Карлайл.
Майор потыкал большим пальцем за спину, в сторону телевизионного экрана:
- Только что передали, что через несколько минут Катрин Штайнер сделает заявление. Сказали, что оно будет передаваться на все миры, входящие в Лиранское Содружество, по каналам межзвездной связи. А возможно, и вообще на всю Внутреннюю сферу. Так что приготовься...
Грейсон уже было совсем собрался объяснить Макколу, куда следует послать заявление Катрин, как заметил, с каким неодобрением Фрай смотрит на него.
- Хорошо, - откликнулся он на слова майора, - я сейчас подойду.
Краем глаза он засек, как удовлетворенный Фрай, не подавая виду, тайком показал Макколу большой палец - славно, мол, сработано.
"Ладно, ребята, если вы так настаиваете, я сыграю в вашу игру, - решил он. - Если вы так желаете поднять мне настроение, что ж, уважим старых друзей, проявим бездну энтузиазма".
Сначала на экране возникла привычная эмблема Федеративного Содружества - раскручивающаяся спиральная галактика, затем она сменилась загоревшейся внизу экрана надписью: "Прямая трансляция из королевского дворца". Таким образом, событие уже свершилось. Долетев до Тубана по межзвездной связи, дальше выступление Катрин транслировалось с помощью электромагнитных волн. Стартовая точка надира, в которой "Звездный танцор" заправлялся энергией, находилась на расстоянии сорока восьми миллиардов километров от Тубана - что-то в пределах семидесяти двух световых минут. Выходит, прошло уже более часа после ее заявления.
Наконец и предупреждение исчезло. Грейсон невольно подался вперед, сердце застучало быстрее. В этот момент на экране появилось изображение небольшого зала, на подиуме, несколько в глубине, стояла Катрин Штайнер. Грейсон невольно обратил внимание, как красива и печальна она была. Золотистые волосы гладко зачесаны назад и свободно падают на платье голубого, любимого домом Штайнера цвета. Вот камера медленно подалась вперед - долгий наезд, прекрасно выдержанная пауза, и на экране остались только голова и плечи принцессы, ее голубые глаза обратились к невидимой, невообразимо многочисленной аудитории.
- Граждане! Друзья... - начала она.
Наблюдая за ней, Грейсон отдал должное ее умению вести себя, скрытой силе, таившейся во всем ее облике, а также какой-то особенной доверительности, с которой она обратилась к зрителям. Как только принцесса начала свое обращение, Карлайл сразу обратил внимание на то, что она не читает свою речь, не пользуется широко распространенным приемом, когда перед оратором с помощью лазерного луча высвечивается текст. То, что обращение было составлено ее советниками - это понятно, но ясно и то, что она не только предварительно прочитала текст, но и постаралась выучить его. В нескольких словах она обрисовала последние события, которые ввергли Федеративное Содружество в войну, упомянула о слухах, утверждавших, что ее брат скрывает смерть сына Томаса Марика, который был заложником в руках его отца. Какие тайные замыслы преследовал ее брат, Катрин не знала. Грейсон тоже был знаком с подобными измышлениями и ни капельки не верил этим рожденным безумным сознанием слухам. Катрин, однако, намекнула, что у Виктора Дэвиона есть ответ на этот вопрос.
- Принимая на себя ответственность за всех моих подданных, - продолжала принцесса, - я не могу спокойно наблюдать за этими неблаговидными шагами. Он сам подорвал доверие к себе, и я не могу позволить вам страдать, сама оставаясь в бездействии и в ожидании, пока мой брат даст удовлетворительное объяснение своим поступкам.
- Девчонка, по-видимому, заполучила в свое распоряжение какого-то нового писаку для составления речей, - сделал замечание Маккол.
- Тс-с, Дэвис, - прервала его Лори, - я хочу послушать.
- Что это она собирается сделать? - удивилась Кейтлин. - Объявить войну собственному брату?
Между тем голос Катрин посуровел, она не мигая смотрела с экрана.
- Чтобы предотвратить несчастья, которые могут угрожать народу Лиранского Содружества, я беру в свои руки всю власть на вверенной мне территории и приказываю.
Первое - в районах, входящих в границы прежнего Лиранского Содружества, объявляется чрезвычайное положение. На этот срок мы объявляем о своей независимости, и впредь до отмены чрезвычайного положения или до опубликования каких-либо иных наших распоряжений всю территорию, входившую в прежнее Содружество, следует, как и прежде, именовать Лиранским Содружеством.
- Спаси нас Боже, - удивительно проникновенно выговорил Фрай. Лори отчаянно погрозила ему пальцем, однако тот все-таки закончил: - Боюсь, Виктору Дэвиону это не покажется забавным.
- Я желаю, - продолжала Катрин, - чтобы все мои подданные - от Нортвайнда до Полсбо, от Лориса до Барселоны - объединились и крепко взялись за руки. Нам всем вместе предстоит упорно работать над тем, чтобы обезопасить самих себя, наши жилища в это сложное время.
Второе - всем военным подразделениям на маршрутном векторе Сарна-Марч или дислоцированным в любом другом пункте Федеративного Содружества, настоятельно предлагается незамедлительно вернуться на свои прежние базы в Лиранском Содружестве. Так как Лиранское Содружество не считает себя в состоянии войны с Лигой Свободных Миров, части, размещенные на фронте, имеют полное право выйти из боя.
- Вот в чем дело... - сказал Фрай. - Она порвала с Виктором и заключила сепаратный договор с Мариком.
- Похоже, что девчонка сумела договориться с Мариком за спиной брата. Куда же он смотрел, раззява? Она говорит о своих частях, участвующих в боевых действиях, так, словно с Лигой все уже согласовано.
С некоторой драматической замедленностью камера еще ближе подвинулась к Катрин. Теперь на экране осталось только ее лицо. Большие глаза... В них гордость, волнение и чуть-чуть дерзости...
- Мой брат - воин, он получил свою половину Федеративного Содружества во время войны. Я не призываю моих подданных выказывать неповиновение прежним властям. Я призываю их быть терпеливыми, сохранять спокойствие. В этом заключается мой священный долг - я должна сохранить вас, ваши семьи, ваши дома. Я приняла эти обязанности по наследству от своей матери еще до того, как она была так жестоко убита...
Маккол прорычал что-то и уже совсем было собрался каким-то образом прокомментировать это заявление, однако Карлайл успел ткнуть его в бок локтем искусственной руки. Тот сразу притих, а тем временем на экране принцесса Катрин Штайнер-Дэвион сделала небольшую паузу. Ее глаза блеснули.
- Настоящим заявляю, что принимаю ее наследство, хотя прекрасно понимаю, с какими опасностями это связано. - Она сделала еще одну паузу и наконец завершила: - Тем не менее я предупреждаю, что готова дать отпор всякому, кто попытается оспорить мои наследственные права и мою ответственность за жителей Лиранского Содружества, которые возложили на меня обязанности архонтессы.
Затем на прогулочной палубе наступила долгая тишина. Камера отъехала, после короткого музыкального вступления на экране замелькали головы комментаторов, принявшихся бурно обсуждать только что прозвучавшее заявление.
- Боже мой! - тихо выдохнул Фрай. - Она это сделала! Она все-таки сделала это!!
- Теперь надо ждать войны между лиранцами и Федсодом? - спросил сбитый с толку Александр.
- Думаю, молодой принц вряд ли примирится с потерей доброй половины своего государства. Не в его правилах делать подобные подарки младшей сестричке, - высказал свое мнение Маккол. - Думаю, гражданской войны теперь не избежать.
- Это неизбежно! - воскликнула Лори. - Катрин просто роет землю у него под ногами!..
- Как это? - удивилась Кейтлин. Она придвинулась поближе к Алексу, тот обнял ее за плечи.
- Она отдала приказ лиранским войскам, воюющим на направлении Сарна-Марч, вернуться домой, - ответил Фрай. - Тем самым Катрин высвободила для Марика значительное количество войск. Держу пари, что через некоторое время они присоединятся к корпусу, который вторгся на территорию Федсода.
- А может, и нет, - отозвалась Лори. - Марик не так глуп. Ему выгоднее держать эти части в качестве угрозы, а не пускать их в дело. Этакий кулак, занесенный над головой Виктора... И Томас и Катрин понимают, что нельзя загонять Виктора в тупик. Посмотрим, как будут дальше развиваться события.
- Меня больше волнует другой вопрос, - заявил Александр. - Как будет жить новое Лиранское Содружество? И мы в том числе?..
В этот момент Карлайл подал голос:
- Формально те новые права, о которых она говорила, позволяют ей объявить и военное положение. Она вправе
распустить Генеральные Штаты. Местный парламент, который имел право совещательного голоса при архонте и утверждал правительство.
- Сомневаюсь, что принцесса зайдет так далеко, - покачал головой Фрай. - Тем более что парламент, скорее всего, поддержит ее. Они там все фыркают при одном только упоминании о Федеративном Содружестве.
- Алекс спросил также насчет Легиона, - напомнила Лори. - Чем эта смута грозит нам?
Карлайл задумался, потом ответил:
- Это зависит от того, на чьей стороне играет Гарет.
- Правильно, - сказала Лори, - но что, если он играет сам по себе?
- Вы забываете об еще одной стороне дела, - сделал замечание Фрай. - Мы-то сами на чьей стороне? Виктора или Катрин? Легион подписал контракт с Федсодом.
- Не совсем так, - ответила Лори. - Легион подписывал контракт со Штайнерами. Когда же два государства решили объединиться, договор был просто подправлен.
- Да, мы все еще работаем на Штайнеров, - угрюмо подтвердил Карлайл.
До сего момента Грейсон никогда особенно не задумывался о Викторе, несмотря на то что диплом на баронство в пределах Гленгарри получил из его рук. Молодой принц, казалось, был склонен к опрометчивым решениям, особенно в военной области. При этом - что еще хуже - не желал признавать допущенные ошибки. Втянув Федеративное Содружество в никому не нужную войну против Лиги Свободных Миров и Конфедерации Капеллан, он даже не попытался объяснить народу, зачем это было надо. Население устало от непрекращающихся войн, которые вел его отец, затем за дело взялся Виктор. Сначала было долгое и нудное подавление мятежа в области Скаи. Потом этот конфликт с Мариком и Сан Цзу... Эти авантюры лавров Виктору не принесли, наоборот - его популярность упала почти до нуля. Вот что удивляло
Карлайла: молодого принца вроде бы совсем не беспокоило подобное падение популярности.
Исходя из этих соображений, Карлайл давным-давно определил для себя, что в интересах Легиона следует твердо придерживаться Штайнеров. Бабушка нынешней принцессы, тоже Катрин, подписав в 3020 году договор с наемниками, дала им прибежище на своей территории. Это случилось, когда Легион Серой Смерти был предан амбициозными политиками из Лиги Свободных Миров.
Это были тревожные воспоминания - время тогда было бурное, грозовое. В ту пору Легион, согласно договору с Мариком, имел местом дислокации планету Хелм. Случилось так, что эта планета приглянулась кому-то из высокопоставленных политиков, и наемников обвинили в нападениях на гражданское население, после чего объявили вне закона и заставили убраться с Хелма.
События на Каледонии чем-то очень напоминали тот прежний спектакль. Сначала провокация, в результате которой наемники оказываются в ловушке - как ни поступи, в любом случае последует обвинение в нарушении контракта, - затем нападение на их штаб-квартиру, чтобы расширить конфликт, и, наконец, изгнание. В который раз прикинув последовательность событий, Карлайл теперь был совершенно уверен, что замысел Гарета как раз и состоял в том, чтобы, подогрев мятеж на Каледонии, постараться загнать Карлайла в угол. Если бы Легион встал на сторону правительства планеты, его бы и в этом случае обвинили в нарушении контракта. Как же он позволил тиранам уничтожать беззащитное мирное население?

Предыдущая страница 12 Следующая страница


13 Уильям Кейт

Положение трудное, но далеко не безнадежное. Особенно после двух сокрушительных побед на Каледонии и Гленгарри. Те, кто затеял провокацию Легиона, явно не ожидали подобный исход. Более того, Карлайл был уверен, что в ближайшее время против него не будут применять силу, тем более в такой нестабильной обстановке. Любой из сторон - Лиранскому Содружеству или Федеративному - будет на руку, если противник увязнет в конфликте с Легионом. Это будет такой подарок!.. Словно манна небесная!.. Широчайшее поле для демагогии и политических спекуляций. Нет, на открытое противостояние его враги не пойдут. Значит, начнут действовать из-за угла. И в такой момент он до сих пор не знает, чью сторону занимает Гарет в этом конфликте!.. Вот что больше всего беспокоило его в тот миг.
Вновь перед его умственным взором предстала лодка без руля и ветрил, брошенная в штормовое море...

XII

Таркард-Сити
Таркард, округ Донегал
Лиранское Содружество
с 22 по 30 сентября 3057 года
Через четыре дня после заявления Катрин "Звездный танцор", нырнув в гиперпространство в системе Тубан, мгновенно - если подобное слово можно применить в четырехмерном Эйнштейновом континууме - материализовался в тридцати световых годах, в стартовой точке зенита системы Таркард. Как только стих толчок, с которым "Орион" отделился от покатой спины "Звездного танцора", - по корпусам обоих кораблей в этот момент гонгом прокатился звон расстыковки, - космический челнок лег на траекторию, гигантской параболой выводящей его к планете Таркард.
Обе стартовые точки в зените и надире были оборудованы гигантскими и мощными сооружениями, осуществлявшими прием и отправку звездолетов, быструю подзарядку катушек двигателей Керни-Фучида, многочисленными официальными службами и ремонтными предприятиями. Прежде чем "Орион" отстыковался, на его борту побывали представители таможни. Затем челнок с минимальной скоростью прошел мимо внушительных размеров обода с расцвеченными огнями спицами, ведущими к центральному ядру. Это была военная база Альфа-три, где располагалось одно из соединений космического флота. К ободу со всех сторон были причалены корабли различных типов, даже пара звездных прыгунов, сравнимых по величине с главным сооружением. Обменявшись приветствиями с патрульным шаттлом, "Орион" продолжил движение. Подвергший его внешнему осмотру боевой челнок SYD Z2 "Зейдлиц" принадлежал к классу наиболее мощных межпланетных крейсеров "Повелитель".
Грейсон с интересом осмотрел военный корабль. Улыбку вызвала поспешно закрашенная на борту эмблема Федеративного Содружества. На этом месте теперь красовался символ нового государства.
Последнюю проверку на "Орионе" произвел патрулировавший по внешней границе стартового комплекса двухсоттонный транспортер за номером NL-42. Между собой военные называли его "боевым такси". Аппараты подобного типа были сконструированы для поиска и уничтожения вражеских движущихся средств. Они были оборудованы шестью лазерными орудиями различных калибров и могли нести три отряда десантников. Две группы, высаженные на борт "Ориона", произвели очень деликатный досмотр корабля и личных вещей пассажиров на предмет выявления незаконно провозимого оружия. Закончив работу, они вернулись на борт "боевого такси". NL-42 незамедлительно стартовал, и секундой позже пришло распоряжение: "Орион", проверка закончена, можете продолжать движение!"
Вот еще на что обратил внимание Грейсон. Все - команда "Ориона", десантники, высадившиеся на его борт, подавляющее большинство пассажиров - впали как бы в непонятную задумчивость. Какая-то скрытая замедленность проявлялась в ответах на вопросы, в разговорах, лица были чуть отрешенные, вежливость подчеркнуто официальная. Все это как-то не очень вязалось с оптимистически-бравурными передачами, на которые таким щедрым оказалось тридивидение Лиранского Содружества. Обитателей миров, входивших во вновь образовавшееся государство, можно было понять. Сам Грейсон Карлайл испытывал сложные чувства, среди которых чем дальше, тем отчетливее всплывало сожаление о потере одной огромной родины. Только потом сознания осторожно коснулось тревожащее ощущение неизвестности, некоей беды, которая всех их ждет впереди. Государства не создаются и не рушатся с помощью заявлений. Грейсону, как никому другому, было известно, сколько напастей ожидает лиранцев, чья архонтесса отважилась разорвать великий союз.
Именно великий!.. Объединенные Солнца, включившие в себя прежние наследственные владения домов Дэвионов и Штайнеров, оказывались наиболее крупным территориальным объединением во всей Внутренней сфере. Если при этом учесть, что у Виктора были налажены тесные и дружеские связи с руководством Синдиката Драконов, то дело возрождения единого государства, подобного Звездной Лиге, встало, казалось, на практические рельсы. Это, безусловно, по мнению Карлайла, был огромный плюс. Теперь же Внутренняя сфера вновь оказалась отброшенной в состояние раздробленности, перманентных войн, передела границ, мятежей и бунтов, сотрясавших человечество на протяжении последних трех столетий. Это был минус такой невообразимой величины, который не могла пересилить даже тяга к свободе, которой так рьяно воспылали лиранцы. Правда, по их лицам было видно, что особенного энтузиазма от возвращения к прежней символике они не испытывали. Чем отзовется подобная свобода? Бесконечной чередой войн, полным обнищанием населения, произволом чиновников, которым только на руку бесконечное военное положение?.. Примеров подобного рода было хоть отбавляй, а вот случаи иного развития политической ситуации можно было пересчитать по пальцам.
Еще более ошеломляющим, чем заявление Катрин, оказалось обращение принца Виктора Штайнера-Дэвиона к населению обоих государств и мировому сообществу. Оно прозвучало в межзвездном эфире на следующий после выступления Катрин день. Прежде всего Виктор признал, что слухи о сознательном сокрытии смерти наследника Марика Джошуа соответствовали действительности. Однако он подчеркнул, что смерть наступила в силу естественных причин, о чем свидетельствует медицинское заключение, составленное врачами Лиги Свободных Миров. Почему общественность сразу же не узнала об этом? Виктор объяснил, что это было сделано, чтобы не раздувать тлеющие угли в области Скаи, как это пытались сделать агенты дома Ляо.
Далее он с полной ответственностью заявил, что понимает озабоченность своей сестры состоянием дел в едином Содружестве и принимает ее выбор. Он не будет препятствовать возвращению на родину любой части, приписанной к соседнему государству.
Удивительно, что после такого вполне разумного и миролюбивого заявления напряженность не только не спала, но даже усилилась. Большинству хотелось верить Виктору, заявившему, что никакой войны между двумя частями прежнего государства не будет. Однако подобного заявления на самом высоком уровне оказалось явно недостаточно, чтобы охладить страсти на местах, где почти мгновенно организовались партии приверженцев Дэвионов и Штайнеров. На некоторых мирах области Скаи официальные представители Федеративного Содружества подверглись оскорблениям, а на одной из известных планет зверски убиты. Затем, словно по мановению волшебной палочки, перед самым стартом "Звездного танцора" из системы Тубан всякие подобные сообщения исчезли с экранов тридивизоров и из радионовостей. Цензура, не объяснив, не смягчив подобные сообщения, сработала настолько грубо, что беспокойство на борту "Ориона" резко возросло. Люди сразу смекнули, что подобный запрет просто так не вводят.
После восьмидневного путешествия с самым приятным для человека ускорением челнок добрался до планеты и перешел на низкую предпосадочную орбиту. Теперь он летел кормой вперед, готовый в каждую минуту, как только раздастся команда на посадку, сбросить скорость и войти в плотные слои атмосферы.
Ожидание продлилось недолго. С высоты нескольких километров планета предстала перед полковником во всем своем великолепии. Тар кард вообще отличался изумительно живописными видами. Местность, на которой раскинулась столица, каждый раз поражала воображение путешественников.
Таркард была холодная планета. Это не значит, что она была покрыта коркой льда, однако средняя годовая температура здесь была значительно ниже, чем на самых популярных среди человеческой расы мирах. Пятая по счету от карликовой звезды, относящейся к классу 06, планета находилась в стадии окончания очередного ледникового периода. Столица лежала в опасной близости от края северного ледника. Атмосфера была плотнее, чем на Терре, более высоким было в ней содержание метана, водяного пара и двуокиси углерода. Полярные снеговые шапки, спускавшиеся с обоих полюсов, доходили до тридцатого градуса широты. Средняя летняя температура в умеренном поясе, лежавшем по обе стороны от экватора, составляла двадцать градусов по Цельсию. Средняя зимняя в приполярных районах - около сотни градусов ниже нуля.
Магнитное поле вокруг планеты было значительно мощнее, чем на Терре, поэтому обычным зрелищем на планете являлись невиданные по красоте полярные сияния. Это несмотря на то, что местное светило было куда меньше Солнца и сам Таркард располагался значительно дальше от него, чем Терра.
Пассажирам "Ориона" во время пребывания на орбите и неспешного снижения повезло. Они смогли в полной мере увидеть завораживающую игру света и световых форм, которые полыхали над северным полюсом. Красные, зеленые, золотые полосы всевозможных оттенков бродили по небу, сливались в удивительные завесы, а то и рассыпались огневыми шарами. Сплошная, с редкими обширными прогалами облачность была подходящим экраном, отражающим все буйство красок. Скоро радужные струи заполыхали и вокруг округлого носа "Ориона". Все пассажиры собрались на прогулочных палубах, чтобы полюбоваться на невиданное зрелище.
Ось планеты имела наклон в тридцать один градус, период обращения составлял два стандартных года, поэтому времена года здесь были очень продолжительными. В северном полушарии летние дни были долгими и прохладными, ночи из-за свечения атмосферы никогда не были непроглядно темными, при этом постоянно то с одной стороны горизонта, то с другой пламенели зори. Зимой же ночи были исключительно долгими, расцвеченными огнями, дни же короткими и очень холодными. Месяцев на Таркарде было двадцать два, на протяжении четырнадцати столица утопала в снегу. В сутках было тридцать часов. Таким образом, местный календарь не совпадал с привычным, которого придерживались на большинстве планет Внутренней сферы, где природные условия были похожи на терранианские.
"Орион" прибыл в Таркард-Сити в тридцать третий день месяца Sptkalt. Это был весенний месяц. Самое начало возрождения природы... На улице, судя по сообщениям стюардесс, еще было по-зимнему холодно, город загромождали огромные сугробы, поэтому основные пассажирские и транспортные грузопотоки в столице осуществлялись подземным транспортом.
Наконец "Орион" включил кормовые двигатели и начал заметно осаживаться кормой вниз. На экране дисплея, установленного в кабине, которую занимали Грейсон и Лори, появилось изображение окружающей местности. С высоты в пятьсот метров можно было различить восточное побережье великого Марсденского моря - воды в нем были удивительного золотисто-зеленого цвета. Такой причудливый оттенок придавали морю слабое сияние местного светила и огромные массы планктона, живущего у самой поверхности. Затем на экране показался западный изгиб Бреманского залива и, наконец, вдали, за отдельными городскими сооружениями, космопорт Штайнер - огромный, далеко расползшийся по местности комплекс, построенный в окрестностях Таркард-Сити.
С воздуха, несмотря на падающий снег, прикрывший дали, столица Лиранского Содружества выглядела как отдельные, выросшие из девственных лесов и гор, удивительные, чудовищных размеров постройки. На экране возникла панорама, снятая камерой, установленной на носу "Ориона". Прежде всего высветился огромный урбанизированный комплекс. Повсюду сверкающая сталь, железобетон - гигантская конструкция вырезала обширный треугольник в дремучей тайге, покрывавшей все северное полушарие планеты. Еще более обширный и высокий комплекс, называемый Триадом, помещался к востоку. Он тоже был устроен в форме трехгранной равносторонней пирамиды. Здесь размещались правительственные службы. В одном из углов Триада располагался королевский дворец, в другом - королевский двор, в последнем - Дом правительства. В десяти километрах к югу лежал древний столичный центр Олимпия. От него в восьми километрах на запад раскинулся собственно огромный мегаполис Таркард-Сити. Здесь же находился и космопорт Штайнер. По другую сторону ледяными угловатыми циклопическими глыбами упирались в небо горы Вотана. Сооружения, возвышавшиеся на их вершинах - крепость Асгард, - были под стать горам. Вообще страсть к гигантизму, бьющей в глаза масштабности была характерной чертой жителей планеты. Особенно заметно эта национальная черта сказывалась у представителей царствующего дома Штайнеров. Грейсон сразу обратил внимание на крепость Асгард, в которой размещался Генеральный штаб Лиранского Содружества. На одной из вершин торчала исполинская восьмидесятиметровая башня, окруженная четырьмя другими башнями поменьше. Карлайлу было известно, что на них были установлены тяжелые лазерные орудия, способные сбивать и уничтожать любой объект, появившийся в воздушном или наземном пространстве в пределах обширной долины, где был расположен Таркард-Сити. Ниже, по склонам гор, тупыми углами выпирали мощные бастионы - все это чудо фортификации чем-то напоминало укрепленную базу, построенную на Крепостном холме на Гленгарри. С первого взгляда было заметно, что возводились они по одним и тем же канонам, по одному и тому же военно-архитектурному замыслу, только крепость на их родной планете была куда скромнее.
Моментом позже внезапно взвыли тормозные двигатели "Ориона" - по экрану побежали облака, и впереди неожиданно открылось посадочное поле. Над ним висел исполинский, составленный из отдельных невесомых сегментов, гравитационный купол. Его неощутимая, отграничивающая космопорт от окружающей местности поверхность была чуть присыпана снегом. Ниже цепочками, пятнами огней высвечивались отдельные службы транспортного терминала. Наконец, когда "Орион" завис над центром купола, сегменты незримо разошлись. Двигатели завыли громче, и "Орион", покачиваясь, начал опускаться по вертикали с едва заметным боковым сносом, скоро его опоры коснулись бетонных плит площадки.
По длинному гофрированному коридору, выдвинувшемуся из подъехавшего к челноку огромного трайлера на гусеничном ходу, пассажиров провели внутрь накрытого прозрачным колпаком салона. Отсюда Грейсону было видно, как сегменты гравитационного поля, раскрывшиеся, чтобы пропустить прибывший корабль, вновь сомкнулись. Это была завораживающая картина - последние снежинки, густо сыпавшие с неба, внезапно исчезли, по посадочному полю пробежал ветер, взметнул снеговые столбы, колыхнул вершины редких деревьев, и над территорией космопорта вновь установилось залитое светом затишье.
Температура за пределами трайлера была около десяти градусов по Цельсию, не все пассажиры оказались готовы к подобным условиям. Грейсон сразу отыскал взглядом местных жителей. Мужчины были одеты в меховые шубы и увешаны многочисленными цепями и крупными медальонами из золота. Вид у них немного варварский. Женщины предпочитали длинные платья, тоже отделанные мехом, а также утепленные пальто и меховые накидки. Признаться, Грейсону никогда не доводилось видеть
такие красивые шкурки. В салоне тягача было ощутимо холодно - впрочем, как в последующем отметил полковник, таркардцы практически не отапливали салоны общественного транспорта, холлы и вестибюли в домах. По-видимому, у них считалось бессмысленным делом согревать те помещения, из которых свободно утекало тепло. Местным жителям подобное закаливание вовсе не казалось опасным чудачеством, легкий морозец они предпочитали всякой другой погоде. Нельзя сказать, что в жилищах таркардцев царил холод. При желании всегда можно было поворотом ручки подогреть воздух до желанной температуры, однако в общем-то здесь предпочитали прохладу. От нее, поежился Карлайл, иной раз зуб на зуб не попадает.
Наконец тягач добрался до терминала. Грейсон, Лори и сопровождающие их спутники вместе с толпой других пассажиров вошли в просторный, с высоким потолком вестибюль. Отсюда по широким пандусам спустились в еще более огромный зал ожидания. Насчет пространства, мороза и природных красот таркардцы не скупились. Потолок зала как бы терялся в заоблачной дали... Здесь им пришлось ступить на ленту транспортера, которая вынесла их в особое огороженное помещение, где пассажиров поджидали встречавшие рейс люди. Здесь же находились два человека в зелено-голубой форме Таркардской королевской гвардии. У старшего были нашивки лейтенанта. В прежней лиранской табели о рангах это звание не считалось полностью офицерским - это была как бы переходная ступень... Непонятно, как теперь? Возможно, Катрин ввела изменения в иерархию званий? Второй был капралом, на нем куртка десантника, пятнистые штаны и высокие ботинки со шнурками.
Лейтенант держал в руках коробочку, на экране которой высвечивался чей-то портрет. Несколько раз взглянув туда, он безошибочно обратился к Грейсону:
- Полковник Карлайл?
- Да, я Карлайл.
- Пожалуйста, следуйте за нами. - Лейтенант мимолетным взглядом оглядел прибывших с Грейсоном товарищей и спросил: - Это с вами?
- Да. Я что, считаюсь под арестом? - спросил Грейсон.
- Нет, сэр. Я получил приказ сопровождать вас до места, где вам надлежит остановиться.
- Я полагал, что нас разместят в "Reichhaus"? "Имперским домом" называлась самая известная гостиница в Таркарде.
- Сэр, я получил приказ сопровождать вас до места...
- Ладно, ладно! - махнул рукой Карлайл. - Приказано - сопровождайте!..
Сначала полковник хотел выяснить, что еще известно встречающим, потом решил, что это бесполезно. Неразумно с первых минут устраивать скандал. Официально ему не было предъявлено никакого обвинения. Зачем же с первых шагов наживать неприятности?
Лейтенант указал направление, и они всей гурьбой двинулись за ним. Капрал замыкал процессию. Они миновали зал ожидания, вновь по наклонной плоскости спустились в следующий вестибюль. В зале ожидания, как заметил Грейсон, уже появились символы народного энтузиазма. По стенам были развешаны знамена, несколько лозунгов на немецком и английском языках; полотнища были национальных - белого и голубого - цветов, спускавшиеся до пола. На обзорных экранах высвечивалось: "Лиранское Содружество. Мир, процветание, независимость!" На другой стене, на трехметровом дисплее, был представлен поясной портрет Катрин, повыше нижнего обреза слова: "Штайнер: еще раз у руля!" На самом большом экране, занимавшем большой участок стены, показывали биографический ролик, повествующий о новой архонтессе. Это все было понятно, но тревожил портрет, на котором она была изображена в поблескивающих бело-голубых доспехах, на плечи наброшен офицерский плащ, на боку - кобура с торчащей из нее ручкой лазерного пистолета.
Просто новоявленная Жанна д'Арк, усмехнулся Грейсон. Все это время он особенно внимательно следил за выражением лиц, оценивал таившиеся в глазах чувства. Особенного воинственного пыла во взглядах он не замечал. Лозунг, призывавший Штайнеров к рулю, казался откровенно глупым. Виктор в еще большей степени, чем сестра, мог считаться Штайнером. Ведь он был старший сын! Подобная накладка свидетельствовала, что аппарат Катрин, отвечающий за связи с общественностью, был в полном замоте. Как иначе, когда всего две недели назад Катрин Штайнер-Дэвион, младшая сестра принца-архонта Федеративного Содружества, превратилась в архонтессу Катрин Штайнер, главу Лиранского Содружества. Размышляя о событиях, которых следовало ждать после разрыва, Грейсон отдавал себе отчет, что, даже если заявление Виктора было искренним и в ближайшие год-два-три можно не опасаться крупномасштабной войны, все равно между братом и сестрой никогда больше не будет согласия - ненависть неисчерпаема! - и в будущем этот фактор обязательно скажется. Собственно, положение Катрин было более чем неустойчивым. Если в пределах прежнего Федсода население с горечью, но достаточно сдержанно встретило весть об отсоединении лиранцев, то на просторах нового Содружества дела обстояли совсем не так гладко, как трубили официальные средства массовой информации. Недаром цензура ввела строгие ограничения на сообщения с мест, но всякий разумный человек понимал, что партия Дэвионов куда более сильна именно в Лирсоде, чем в исконно принадлежащих им районах. Конечно, их сторонники сначала испытали шок, но теперь внутренняя трещина, расколовшая новое государство, будет только расширяться. Развал огромной державы отрицательно скажется на судьбах сотен миллионов людей. На семьях, на экономических и культурных связях, на психологическом настрое... Если Катрин в ближайшее время не добьется заметных успехов в деле развития народного хозяйства и повышении жизненного уровня, очень многие подданные спросят ее: зачем нужно было такое отделение? Нас никто не спрашивал, референдум не проводился, не было никакого решения представительного органа. С какой стати мы должны оплачивать чужие амбиции из своих кошельков?
Это был очень серьезный вопрос, тем более что в обозримом будущем жизненный уровень в Лирсоде неизбежно резко покатится вниз. Промышленность, лишенная рынка всего огромного государства, втянется в затяжной кризис. Где взять деньги, чтобы выйти из него? Негде!.. Вряд ли Виктор поделится своими финансовыми запасами, чтобы помочь сестричке. Хотя, усмехнулся Грейсон, с него станется... Непредсказуемый малый, чем и знаменит... Катрин остается только одно - постоянно держать население в страхе перед возможной агрессией со стороны Федеративного Содружества. Еще лучше, если ей удастся спровоцировать Виктора на вторжение - вот тогда она окажется на коне! Но если тот будет разумен и не поддастся на провокации, ей придется худо. Чрезвычайное положение сменится военным, потом она присвоит себе диктаторские полномочия, так недалеко и до разгрома оппозиции - то есть сторонников Дэвионов, а это кровь, лагеря, тирания... У Карлайла были все основания задуматься о дальнейшей судьбе Легиона. Не о собственной - здесь перспективы хотя были туманны, но большого значения не имели, он был готов ко всему, - но именно о будущем полка!..
Кроме того, над Лиранским Содружеством тяжелым бронированным кулаком нависла армия кланов. Именно миры, принадлежавшие Лиранскому Содружеству, были более других подвержены угрозе нового вторжения.
Был еще один фактор, который мог сыграть на руку Катрин, - это постоянно подчеркиваемое со стороны официальных органов Федеративного Содружества отношение к лиранцам как к гражданам второго сорта. Правительство располагалось в Новом Авалоне и за все время объединения ни разу не удосужилось побывать в Таркарде. Все решения, даже откровенно глупые, принимались без консультации с официальными органами лиранцев.
Даже в армии царил дух пренебрежения к частям из Лиранского Содружества, невзирая на их славные шестивековые военные традиции.
Одним словом, узелок затянулся крепкий. Распутывать его придется долго, много голов полетит с плеч, прежде чем его сумеют развязать. Кто в состоянии гарантировать, что среди них не окажутся головы легионеров?..
Между тем вся группа с Гленгарри спустилась под землю, где их поджидал наземный бронированный транспортер с эмблемами Лиранского Содружества на борту. Лейтенант сел рядом с водителем, наемники заняли переднюю часть салона, у выхода устроился капрал и с ним еще пять вооруженных бойцов. Как только двери захлопнулись, транспортер рванулся с места.
- Слышь, парень, - майор Маккол обратился к капралу, как только они выбрались на широкое подземное шоссе, - объясни, что здесь творится? Как народ? Что слышно после заявления архонтессы?..
Капрал проигнорировал его вопросы.
- Послушайте, капрал, - вступила в разговор Лори, - если мы не под арестом, то почему вы считаете возможным не отвечать на вопросы старшего по званию? Можете вы, по крайней мере, сказать, куда нас везут?
Капрал был явно смущен. Поколебавшись немного, он выдавил:
- Туда, где вы будете в безопасности. - Подождал еще немного и одними губами, словно не желая, чтобы его слышали, добавил: - Наемники...
Грейсон перехватил взгляд Лори и едва заметно отрицательно покачал головой. Он словно пытался внушить ей: эти люди ничего не знают об их деле. Они для них просто грубые, хваткие типы, с которыми ухо надо держать востро. Одним словом, наемники!.. Спорить с ними или пытаться убедить в чем-либо - бесполезное занятие.
Полковник невозмутимо массировал свою левую руку - проверил чувствительность пальцев, кожи, осмотрел ногти. "Вот черти, они даже ногти научились отращивать! Ну, просто как живая!.. Вот и на ладони складки - интересно, какой смысл эти умельцы вложили в их начертание? Ага, вот эта длиннющая означает жизнь..." Он сравнил рисунки, начертанные на левой и правой ладонях. Сходство было, но и различий тоже хватало. Черт побери, он точно такой же человек, каким был до ранения, и хватит переживать по этому поводу. Фрай прав - жизнь не остановишь, хоть ты залейся слезами!
"Так что прими то, что случилось, и действуй в силу своих возможностей".
Подняв голову, он встретился со взглядом Кейтлин. Она сидела рядом с сыном, однако не спускала с полковника глаз.
- Все будет нормально, сэр.
Полковник ободряюще улыбнулся. Удивительное чувство накатило на него в тот миг - ему вдруг нестерпимо захотелось... что-то сделать. Бежать куда-то, кричать, попытаться пробить стену головой - он не знал, как конкретно ему хотелось действовать. Ясно только, что ему просто захотелось изменить свою судьбу, побороться с роком...
Если бы еще знать, куда бежать, с кем разговаривать, что обещать!.. Хуже всего то, что он до сих пор ощущает себя пешкой в большой игре. Его, как и капрала, не посвящают, зачем везут в то или иное место. Но если капралу это было простительно, то ему, полковнику Карлайлу, ни в коем случае. В таком положении ему уже доводилось бывать, поэтому он знал, что лучше всего сидеть и помалкивать, глядеть в окно на мелькающие по обочинам столбы, на которых горели освещавшие подземное шоссе фонари, и думать. Кумекать. Соображать...
Судя по направлению и времени поездки, их везли прямо в Асгард, крепость времен Звездной Лиги, расположенную на вершинах гор Вотана. Наконец транспортер доставил их в холодный подземный гараж. Затем они поднялись на лифте на пятый уровень - все вместе это составляло около двадцати обычных этажей. Асгард полностью обеспечивал себя всем необходимым. Это был закрытый военный город с населением в несколько десятков тысяч человек.
Грейсон полагал, что их поместят в обычной казарме, однако в Асгарде оказалось достаточно большое число штатских сотрудников и несметные толпы посетителей, для которых были устроены гостиницы. Группу с Гленгарри поместили в номере "Бифроста", одном из внутренних отелей Асгарда. Размеры номера оказались невелики - одна достаточно вместительная гостиная и три спальни. Можно было спать и в гостиной - благо здесь были расставлены широкие удобные диваны. Майор Маккол, заявив, что здесь, в углу, возле двери, устроит свою постель, сразу рухнул на выбранный им диван. "Буду держать первую линию обороны против незваных визитеров", - гордо заявил он.
К сожалению, майор ошибся. Грейсон сразу приметил двух дюжих вооруженных хлопцев, приставленных охранять двери в их номер. Если считать, что они не находятся под арестом, то охраняют их по всей строгости.
"От кого?" - удивился Грейсон.
Архонтесса Катрин Штайнер сидела за письменным столом в своем кабинете. Она пока продолжала жить в своей скромной квартирке в королевском дворце. Сидела и писала от руки письмо - особым пером выводила буквы на экране персонального компьютера, встроенного в столешницу. В комнате тихо звучала музыка - ноктюрн Шопена, однако она едва ли слышала его. Особое перо ручки тихо поскрипывало, двигаясь по шершавой поверхности светящегося экрана.
Комната была оформлена с большим вкусом, декоратор искусно использовал смягченные серые, зеленоватые и любимые всеми Штайнерами голубые тона. Стена напротив двери была занята двумя портретами в полный рост - каждый метра три в высоту. На левом была изображена мать - архонтесса Мелисса Штайнер-Дэвион. На правом - бабушка, архонтесса Катрин Штайнер. Эти две женщины были мало похожи друг на друга, дочь и внучка взяла у них все, что было, как ей казалось, самым лучшим. Между ними была изображена эмблема Лиранского Содружества - одетый в броню кулак. Происхождением своим этот знак был обязан польским патриотам, сражавшимся за свободу более тысячелетия назад.
На мгновение Катрин Штайнер-Дэвион замерла, оторвалась от письма. Ее серебристого цвета платье снизу и сверху было подбито искусно вшитыми полосками меха. Платье было тонким, Катрин ощутила, что совсем замерзла в своей комнате. В общем-то в королевском дворце всегда было несколько прохладно, а по мнению многих гостей, так просто холодно, как в сугробе. Девушка чуть двинула рычажок на панели компьютера, включила обогреватель... Слухи, что жители Таркард-Сити не могут обеспечить себя теплом в полной мере, были сущей чепухой. Мощности ядерных котлов было в избытке, просто такова была традиция. Катрин иногда подозревала, что технический персонал, ответственный за содержание оборудования дворца, тайно сговорился вернуть прежние дни славной истории Таркарда, когда один из архонтов открыто гордился, что на стенах его спальни выступил иней, а два гвардейских боевых робота типа "Грифон", установленные в тронном зале, где принимались жалобы от населения и где постоянно толкался народ, замерзли так, что для того, чтобы сдвинуть их с места, машины пришлось отогревать. Катрин подозревала, что хозяева дворца - архонты Содружества - намеренно поддерживали такую низкую температуру, чтобы укоротить заседания и заставить подданных выступать по существу.
Наконец она закончила письмо, тщательно проверила каждое слово, каждую запятую. Все расставила как следует. Прикинула, что именно поймет из этого письма адресат, как он его истолкует. Вроде бы так, как она желает... Удовлетворенная, она нажала на клавишу, подключавшую к работе ее личный шифр. На экране вспыхнула надпись: "Сообщение кодируется". Секунду спустя из щели на краю экрана выползла дискета. Принцесса взяла ее, какое-то время, бездумно улыбаясь, смотрела в пространство. Потом очнулась и нажала на кнопку вызова.
Служанка вошла в кабинет и, чуть присев, опустив голову, спросила:
- Слушаю, мисс?
Катрин, уже повернувшаяся спиной ко входу, неторопливо обернулась:
- Здравствуйте, Анна. У меня есть для вас поручение.
- Да, мисс.
Архонтесса передала служанке дискету:
- Я хочу, чтобы вы немедленно отправились в Асгард. Передайте эту дискету подполковнику Вилли Шуберту. Он вам знаком?
- Да, мисс. Я прежде уже передавала ему послания. Он работает в службе безопасности Асгарда.
- Точно. Передайте ему это послание. Только из рук в руки. Понятно?
- Да, мисс. Из рук в руки.
- И поторапливайтесь! Я хочу, чтобы он получил его к двадцати пяти часам вечера. Как только вернетесь, сразу доложите мне. Не имеет значения, который будет час, - идите прямо в мой кабинет. Я буду на месте.
- Все будет исполнено, мисс.
Анна говорила ровно, точно, без всяких колебаний. Сколько ей уже пришлось выполнить подобных заданий для своей юной хозяйки.
- Вот только... - Она на мгновение замялась.
- Говорите, Анна. Смелее...
- Я насчет этих наемников, которые должны предстать перед судом. Они только что прибыли...
- Что ты знаешь об этом деле, Анна?
- Возможно, мне не следовало спрашивать...
- Нет, почему же? Все правильно, Анна. Я просто хочу знать, что ты слышала об этом деле и от кого.
- Ну-у, только то, что было на специальном видике, недавно прокрученном на дворцовом тридивизоре, мисс. Там было сказано, что наемники должны служить вам, а сами переметнулись...
- Не совсем так, Анна, но... Ладно, послание, которое ты должна передать, как раз и касается обстоятельств этого дела. Это очень важное послание.
- Надеюсь, - Анна сдвинула брови, - суд воздаст им должное. Предательство налицо, им следует приговорить полковника к расстрелу.

Предыдущая страница 13 Следующая страница


Операция "Экскалибур" 14

- Сомневаюсь, что дойдет до этого, Анна. Однако... - Катрин задумчиво улыбнулась, - я верю, что суд беспристрастно разберет все обстоятельства дела. В любом случае я обещаю вам, Анна, что полковник Карлайл получит то, что заслуживает.
Анна не смогла сдержать довольную улыбку и кивнула. Спрятала дискету в сумочку, пристегнутую к поясу, сделала книксен и вышла.

XIII

Королевский дворец, Таркард-Сити
Таркард, Округ Донегал
Лиранское Содружество
1000 часов (время местное)
3 октября 3057 года
Лори все больше и больше чувствовала, как над головой мужа сгущаются тучи. Меньше всего ее беспокоили слухи и сплетни, которыми обросло официальное расследование. Тревога рождалась в глубине сердца, там же и крепла, набиралась сил, не давала покоя ни во сне, ни наяву. Что-то вокруг было не так - это она ясно осознавала. С мужем тоже творилось что-то странное - и в этом она не обманывалась. Нельзя прожить с человеком тридцать пять лет и не ощущать, в каком он находится состоянии.
Прежде всего ее очень заботило подавленное состояние, в котором тот находился весь долгий путь с Гленгарри до Таркарда. Лори испробовала все средства, которые были в ее распоряжении, чтобы вывести его из депрессии, однако результат оказался плачевным. Грейсон все глубже погружался в свои мысли, а о чем он думал, было ясно без слов. Даром, что ли, то и дело поглядывал на свою искусственную руку. Далее, за весь перелет они почти не разговаривали - так, обменивались короткими фразами по пустячным поводам. Это в тот момент, когда он так сильно страдал душой. Прекрасная выдержка не всегда хороша - иной раз бывает лучше облегчить боль признанием, долгим разговором. В последнее время он даже позволил себе несколько раз нагрубить ей. Так, чуть-чуть, причем он тут же извинился, однако раньше за ним такого не наблюдалось.
Последние две ночи - уже на Таркарде - оказались самыми трудными. Лори душой чувствовала, что он пришел к какому-то решению. Длительная депрессия вылилась во что-то совершенно непредсказуемое. Это что, следующая стадия его выздоровления? Или все дело в визите странного подполковника из армии Лирсода? Тот явился два дня назад, поздно вечером. Извинился "за столь поздний визит" - у них здесь трудно понять, что значит "поздно", а что значит "рано" - и пригласил Грейсона на прогулку. Вчера он тоже появился, был более настойчив - заявил, что нуждается в уточнении некоторых подробностей, это, мол, необходимо сделать до начала официального слушания. Затем попросил майора Маккола сопровождать их.
Уже после первой прогулки Грейсон... стал сам не свой. Словно его энергией зарядили. Взгляд стал цепок, придирчив. После второго визита он, казалось, окончательно избавился от хандры. Стал весел, улыбчив, к нему вернулось чувство юмора. Казалось, можно только радоваться, однако Лори, глядя на веселящегося мужа, испытывала только страх.
Одним из самых нелепых мифов нового времени было считающееся само собой разумеющимся утверждение, что всякий пилот боевых роботов, пострадавший в бою и ставший инвалидом, в случае замены части его тела каким-нибудь искусственным органом постепенно сам становится машиной, бесчувственной и безжалостной. Говорили, что в таких случаях в его сознании начинают превалировать рациональные, вероятностные в математическом смысле мотивы и всякие "чувства" становятся для него шелухой. Ничего глупее выдумать было невозможно! Вероятно, кто-то из пострадавших пилотов попытался спрятаться за подобной маской, но таких были считанные единицы. Другие же испытывали страшные душевные муки от сознания своей неполноценности.
Если судить по Грейсону, то после ранения он, пожалуй, стал куда более эмоционален, чем раньше. К несчастью, эти переживания происходили по невеселому поводу, депрессия всегда вела к разрушению личности. Случалось, безысходность пожирала последние остатки здравого смысла. Это было что-то похожее на раковую опухоль... Насколько Лори знала, Грейсон всегда был человеком, обращенным в себя, однако ранее подобная тяга к самоуглублению уравновешивалась тягой к любимой работе, громадным количеством забот, которые сыпались на него как из рога изобилия. Сначала к его состоянию, в которое он впал после излечения, относились вполне терпимо - конечно, непросто для здорового мужика в расцвете сил почувствовать, что и рука у тебя не своя, что стал глух на одно ухо и реакция не та, что раньше. Однако со временем у Грейсона вдруг начали случаться вспышки гнева, то его в слезы бросит, то вдруг нападет истерика. Однажды на борту "Ориона" им вдруг овладел беспричинный смех - он ржал как конь. Долго, взахлеб, хватался за живот... Такого с ним никогда раньше не случалось. Хорошо, что они были одни в каюте, и Лори с ужасом ждала, когда же кончится это безумие. Он хохотал более пятнадцати минут. Это было слишком даже для нее, однако она выдержала.
Как, впрочем, выдерживала и вспышки гнева. Однажды он пришел в такую ярость, что принялся изо всех сил стучать кулаками по переборке. Она и это стерпела, все время пыталась найти способ привести его в чувство, вернуть прежнего, энергичного, бодрого Карлайла. Пока ничего не удавалось. А тут на тебе! Явился какой-то громила-офицеришка, поговорил с мужем, и тот сразу расцвел.
В тот момент ее буквально сразила мысль: была ли она вообще, эта депрессия? Неужели Грейсон вел себя подобным образом, исходя из каких-то неведомых ей целей? Теперь здесь, на Таркарде, добился своего - и обрел прежнюю бодрость духа. Это уже было запредельно!.. Элен Джемисон, его лечащий врач, предупреждала Лори, что в поведении мужа возможны кое-какие странности, но не до такой же степени! Врач предупредила, что в первое время после пробуждения ото сна полковник будет старательно искать свою левую руку, которую приходилось выключать на ночь, чтобы не подсели батарейки. Да, подобные анекдоты с Карлайлом случались, но чтобы пятнадцать минут хохотать до упаду или изо всех сил колотить кулаками по стене - об этом Элен ни словом не упомянула.
Нельзя сказать, что он разлюбил ее. После выхода из лазарета в первые дни Грейсон был очень страстен, буквально ненасытен - женщину здесь обмануть очень трудно. Муж, безусловно, испытывал к ней сильную страсть. Спустя месяц он немного утихомирился, начал как-то отдаляться от нее. Этому тоже было разумное объяснение - Элен Джемисон предупреждала ее, что мужчины по этой части куда более чувствительны, чем женщины-пилоты. В медицинской науке описаны подобные случаи, объединенные под общим названием "синдром переноса". Многие мужчины-водители на бессознательном уровне переносят часть своего "я" на машину. Словно робот является неким расширением его тела и личности. В некоторых историях болезни зафиксированы сны и причудливые фантазии, в которых пилот ощущает себя существом десятиметрового роста, обладающим гигантской силой, вооруженным с ног до головы, против него не может устоять никакой соперник. Выходя из рубки боевого робота, подобные типы чувствуют себя... уязвимыми, лишенными покрова, слабыми...
Однако Лори была уверена, что ее Грейсон подобным синдромом не страдает. Он был достаточно силен и уверен в себе, чтобы быть спокойным и за пределами боевой машины. Ему всегда хватало разума - при всей любви к этим безгласным, удивительным металлическим уродцам - видеть в них средство, но не цель жизни. Его целью был Легион, его безопасность и способность выжить. Даже скорее коллектив, спаянный этими машинами в нечто грозное, способное постоять за себя. Он никогда не верил в торжество одиночек, которые заполонили экраны тридивизоров. Этакие ухватистые, ухмыляющиеся по поводу и без повода супермены вызывали у него отвращение. В современной войне - явной и тайной - каждый участник не более чем солдат. Конечно, от него много зависит, но только тогда, когда он ощущает себя в строю. В противном случае ему долго не протянуть.
Так что с причинами, ввергшими Грейсона в состояние кризиса, все было ясно. Теперь этот внезапный поворот в его психологическом настрое, который случился после собеседования с неизвестным хлыщеватым подполковником.
На следующее утро - в этот день полковник Карлайл, барон Гленгарри, с супругой должны были предстать перед судом - Лори напрямую спросила мужа:
- Грейсон, скажи, что с тобой творится?
Карлайл расположился в противоположном углу спальни у огромного, в полный рост зеркала, где прилаживал к мундиру награды, полученные за долгие годы службы. Муж отложил последний наградной знак, подпер голову тыльной стороной ладони и долгим взглядом посмотрел на темный экран тридивизора. Затем глянул в зеркало - здесь их взгляды встретились. Муж спокойно выдержал ее взгляд, потом не спеша приладил последний орден, поднялся, надел парадный мундир полковника Легиона Серой Смерти, одернул полы. Лори неслышно вздохнула - все-таки он был чертовски красив! Мундир серый, с черными вставками. Таким же был аксельбант. Вся грудь в орденах, полученных почти от всех правительств Внутренней сферы, - эти награды переливались словно радуга. Особенно поражали холодным, изумительно ярким посверкиванием вставленные в благородный металл бриллианты.
Лори протянула к нему руки:
- Черт побери. Грей, я жду ответа! Так дальше продолжаться не может, ты совсем отдалился от меня.
- Лори... - начал он. Затем неожиданно замолчал и отчаянно потряс головой. Она заметила слезы в его глазах. Наконец он справился с собой. - Иногда, любимая, самое лучшее помолчать.
Больше он ничего не сказал.
Что могли означать его слова? Что не желает говорить?.. О чем он не желает говорить?..
Она сумела справиться с дрожью, которая пронзила ее в тот миг. Все-таки она была служака, нервы у нее были крепкие, а вот с рассудком проблемы, укорила она себя. Муж, скорее всего, намекнул, что всякий их разговор здесь, в номере, прослушивается. Что здесь невероятного? Об этом ей следовало подумать с самого начала, ведь лейтенант привез их в специально приготовленные для гостей помещения.
- Нам действительно не стоит обсуждать здесь подобные вещи, - мягко, почти шепотом добавил Грейсон.
Лори отметила, что муж с особой деликатностью подбирает слова. Ей было известно, что подслушивающее устройство размером с ноготь способно улавливать человеческий голос на расстоянии сорока метров. Существовали особые шпионские камеры, которые могли воспроизводить речь, фиксируя движение губ. В ходу были устройства, на расстоянии определяющие температуру человеческого тела, с помощью подобных данных можно было в какой-то степени судить, сказал ли подслушиваемый правду или нет. Размер подобных "жучков" не превышал фалангу ее большого пальца.
- Все, что я могу сказать, это только то, что все будет хорошо.
Лори обвела комнату взглядом. Ощущение, что за ней подглядывают, подслушивают, вызвало гнев. Она словно почувствовала себя раздетой - это было отвратительно. Камеры могли быть напиханы в каждом углу - выходит, они передавали все, чем они тут занимались. Где-то в недрах этого чудовищного города операторы детально анализировали каждый их вздох, каждый взгляд, каждый вскрик, которыми они обменивались.
В этом месте вряд ли дотошно соблюдают права постояльцев на частную жизнь. Здесь все направлено на то, чтобы проникнуть в чужие секреты. Скорее всего, именно поэтому Грейсон не желает вести здесь серьезных разговоров. Свидетели объяснений ему ни к чему, тем более такие, перед которыми поставлена задача, невзирая ни на что, собрать против него компрометирующий материал.
Полковник взглянул на часы, надетые на левое запястье.
- Нам лучше уйти, - сказал он, - если ты не хочешь, чтобы за нами прислали каких-нибудь головорезов, которые силком выволокут нас отсюда.
Как только Лори подошла к нему, он обнял ее и шепнул:
- Не беспокойся, любимая. Доверься мне...
Два часа спустя полковник Карлайл и его жена сидели в отделанном деревянными панелями отсеке, расположенном слева от длинного, с прекрасной резьбой стола, за которым занял свои места третейский суд. Перед главным столом находился небольшой столик, на котором могли быть разложены вещественные доказательства. Это слушание, правда, должно было быть проведено только на основании свидетельских показаний. Что в данном случае можно было представить в качестве материальных улик предательства или отсутствия такового? За спинами судей возвышалась стена, которой в общем-то полагалось быть белой, но за долгий срок краска выцвела и приобрела какой-то неуловимый, очень характерный для судов сероватый оттенок. Здесь был вывешен символ военного правосудия - римский крест, образованный лезвием меча и его ножнами. Лори напомнила себе, что третейское расследование по военным делам редко совершается с той же тщательностью в выполнении многочисленных формальностей, какая обязательна во время заседаний по гражданским делам. Решения, которые здесь выносились, не касались вопроса - виновен ли подсудимый или нет. Третейская комиссия всего лишь устанавливала факты - был ли нарушен приказ или нет, был ли он выполнен в полной мере, и если нет, то почему. Здесь разбирались дела о дисциплинарных нарушениях и о целесообразности того или иного решения. В подобных разбирательствах главным доводом служил прецедент - такова была специфика военного судопроизводства. Действительно, как можно судить в законном порядке полководца, который, вопреки приказанию вышестоящего командира, проявил инициативу, поступил по-своему и в результате выиграл сражение? Конечно, установление фактов и принятие решения исключительно по факту имело огромное значение для судьбы обвиняемого, и все-таки последнее слово оставалось за командованием. Нередки были случаи, когда обвиненного в нарушении какого-то пункта офицера награждали, несмотря на то что обвинение считалось доказанным. Воевать исключительно по приказам, в точности соблюдая инструкции, невозможно - их следовало иметь в виду, прикладывать все силы для выполнения, как того требовал устав, но при этом необходимо было сообразовывать свои действия с обстановкой.
Состав комиссии был смешанный - два офицера от Лиранского Содружества, два от Вооруженных сил Федерального Содружества. Председательствующий в традиционной длиннополой мантии с капюшоном являлся регентом Ком-Стара. Причина, по которой в состав суда были введены представители и Федсода, и Лирсода, тоже была ясна - полковник Карлайл, атаковавший войсковое соединение Федеративного Содружества, служил Штайнерам. Первоначальный контракт был подписан именно с этим царствующим домом. Всем с самого начала было ясно, что процесс имеет сильный политический привкус, и, чтобы не увеличивать ажиотаж, в комиссию были поровну введены представители обоих государств. С первого взгляда было заметно, что отношение к процессу двух офицеров в серой форме, принадлежавших Дэвионовой стороне, и парочки офицеров в голубых мундирах было различным. Лори очень надеялась, что раскол прежнего государства сыграет на руку мужу и ей. Теперь события на Каледонии и Гленгарри волей-неволей будут рассматриваться с двух точек зрения. Как ни крути, а это предоставляет хорошие возможности для защиты.
Регент, как обычно, займет нейтральную позицию. Илеус Хорн являлся ответственным представителем Ком-Стара на Таркарде. Чин у него был достаточно высокий, положение тоже, авторитета Илеусу никогда было не занимать, так что в смысле подбора состава третейского суда - Лори была вынуждена признать этот факт - объективность была соблюдена в полной мере. Дело было непростое. Вопрос состоял в том, было ли допущено нарушение контракта, и если да, то какие к этому были основания. Хорн с самого начала был в курсе дела. Слушания он открыл напоминанием всем присутствующим, что это заседание не является формальным судебным расследованием по всем обстоятельствам совершенного действия и решение, принятое сегодня, не является окончательным. Вердикт, вынесенный по этому делу, является основанием для правоохранительных органов Лиранского Содружества в случае необходимости продолжить расследование.
- Если необходимость наказания в какой-либо форме подтвердится, - добавил регент, - в этом случае дело должно быть передано в суд соответствующей инстанции Лиранского Содружества, чтобы там смогли со всем вниманием рассмотреть представленные доказательства и вынести окончательный приговор.
- Господин председатель, - подал голос один из офицеров, представлявших Федеративное Содружество, - я бы хотел получить гарантии, что Федеративное Содружество, которое в настоящем деле выступает потерпевшей стороной, будет иметь возможность и в дальнейшем участвовать в отправлении правосудия. Как иначе отнесутся граждане нашего государства, которые вопиют о справедливости...
- Это заседание, - резко прервал его Хорн, - не место для политических дебатов. Ваше замечание, полковник Дилон, зафиксировано. И отвергнуто...
Как только офицер-мужчина в форме ВСЛС повернул голову к полковнику Дилону, Лори сразу узнала в нем подполковника Вилли Шуберта. Это он в течение двух вечеров беседовал с ее мужем, и теперь она обратила внимание, что при появлении состава суда Шуберт и Грейсон обменялись короткими взглядами.
Огромный зал, в котором проводилось слушание, был пуст, и все равно позади многочисленных рядов, придававших помещению сходство с кафедральным собором, у высоких входных дверей стояли два гвардейца из охраны царствующего дома Штайнеров. Рядом со скамьей подсудимых находилась застекленная будка, в которой сидел оператор, обеспечивающий протокольную запись заседания. Вследствие того, что это было неофициальное судебное расследование, в зале не было адвокатов. Грейсон и Лори должны были сами защищать себя, в то время как третейская комиссия выступала в роли судей, обвинения и жюри присяжных одновременно.
- Отличный способ удешевить дорогостоящее судопроизводство, - шепнула Лори мужу после того, как он от своего имени и имени своего начальника штаба ответил, что согласен, что подобное судебное расследование должно иметь место. Согласился он и с порядком рассмотрения инцидента.
- У меня складывается мнение, - в том же тоне ответил Грейсон, - что их менее всего интересует правосудие. Их заботит, как бы спрятать концы и подобрать понаряднее упаковку.
- Полковник Грейсон Дит Карлайл, - обратился Хорн к наемникам с места, - подполковник Лори Кармал-Карлайл, встаньте, пожалуйста.
Когда они поднялись, Хорн прежним невыразительным голосом озвучил обвинительное заключение:
- Полковник Грейсон Дит Карлайл, по первому пункту вы обвиняетесь в нарушении заключенного по всем правилам и обязывающего вас соблюдать все условия контракта между Легионом Серой Смерти и царствующим домом Штайнеров. По еще пяти пунктам - в незаконном вооруженном нападении на исполняющие свой долг войска Федеративного Содружества. По еще одному пункту - в измене государству Федеративного Содружества, с которым вы в то время были связаны договорными отношениями.
Измена?..
Сердце у Лори учащенно забилось, в коленях она ощутила слабость. Этот пункт был самый серьезный. И конечно, самый опасный... Если по этому пункту Карлайла признают виновным, он неминуемо будет расстрелян. В этом случае бессмысленно подавать апелляцию. Она попыталась убедить мужа оспорить этот пункт по причине того, что подобные вопросы находятся в ведении Наблюдательной комиссии наемников и Союзной комиссии, расположенных на Аутриче, но он только пожал плечами. Складывалось впечатление, что он словно испытывал какое-то удовольствие, ожидая приговор.
- Подполковник Лори Кармал-Карлайл, - продолжил председатель, - вы также по первому пункту обвиняетесь в нарушении заключенного по всем правилам и обязывающего вас соблюдать все условия контракта между Легионом Серой Смерти и царствующим домом Штайнеров. По еще трем пунктам - в незаконном вооруженном нападении на исполняющие свой долг войска Федеративного Содружества. По еще одному пункту - в измене против государства Федеративного Содружества, с которым вы в то время были связаны договорными отношениями.
Во время чтения последнего пункта подполковник Шуберт легко коснулся плеча Хорна. Затем последовала консультация шепотом между двумя членами суда. Дважды Шуберт тыкал указательным пальцем в обвинительное заключение, при этом, как заметила Лори, он однажды глянул прямо в ее сторону, что свидетельствовало, что именно обвинения против стали предметом спора.
Спустя несколько минут в дискуссию ввязался полковник Дилон, представлявший интересы Федсода. Его голос зазвучал громче, он явно был чем-то недоволен и едва сдерживал гнев, однако понять, о чем они спорили, было невозможно. Наконец Дилон громко воскликнул: "Я категорически возражаю, сэр! Категорически!!" Хорн также решительно заявил: "Отклоняется!.." Затем обсуждение продолжилось.
Лори краешком глаза глянула на Грейсона - тот по-прежнему не обращал никакого внимания на происходящее в зале. Глаза он полуприкрыл, голову вскинул и обратил лицо куда-то в сторону двери.
Неожиданно регент выразился кратко и резко, затем рубанул воздух ребром ладони, и оба офицера откинулись в своих креслах. Подполковник Шуберт самодовольно улыбнулся.
- Подполковник Лори Калмар-Карлайл, - снова начал председательствующий. Руки он сложил на столе. - В интересах справедливости и целесообразности я отклоняю все выдвинутые против вас обвинения. Ознакомившись с показаниями свидетелей, я нахожу, что вы действовали в точном соответствии с лучшими боевыми традициями. Вы получили приказ до последней капли крови защищать опорный пункт Легиона на Гленгарри. Вы не несете никакой ответственности за действия вашего мужа на Каледонии, вследствие которых возник вопрос о нарушении контракта. Признаюсь, я был удивлен, когда в обвинительном заключении нашел пункты, касающиеся лично вас.
Он сделал паузу, во время которой бросил в сторону Дилона тяжелый, пристальный взгляд. Тот сразу отвернулся.
- В заключение предлагаю вам покинуть скамью обвиняемых и оставить зал, так как эти слушания были объявлены закрытыми. Однако, принимая во внимание ваши родственные отношения с подсудимым и то, что обстоятельства дела касаются вас лично как участника событий, я позволяю вам остаться в зале суда.
- Почему бы тебе не уйти отсюда? - склонившись к жене, тихим ясным голосом предложил Грейсон. - Вся эта кутерьма не займет много времени...
- Я желаю присутствовать на заседании, - громко обратилась Лори к председательствующему Хорну, даже не взглянув на мужа.
Она почувствовала раздражение - на что Грейсон рассчитывал, обращаясь к ней с подобным предложением? Он ее совсем ни в грош не ставит?! Тем более что интрига завязывалась все круче. Стоит только приглядеться к Шуберту и его заинтересованности в этом процессе, чтобы прийти к выводу, что это очень хитрое дело. У нее вызвали усмешку показное перешептывание за столом и последние слова Хорна о том, что он не нашел в ее действиях состава преступления и очень удивился, обнаружив эти пункты в окончательном обвинительном заявлении. Они ее совсем за дурочку принимают? Он что, до начала заседания в глаза не видел обвинительного заключения? Это исключено, ведь он очень толково объяснил суть происходившего на Каледонии и Гленгарри. Они решили разыграть здесь какой-то спектакль и им не нужны лишние свидетели? Или, наоборот, все было подстроено таким образом, чтобы она присутствовала на процессе? И в такой момент Грейсон предлагает ей удалиться из зала суда! Он с ними заодно?..
- Очень хорошо, - невозмутимо заключил председатель, - можете занять место в зале. Я хочу воспользоваться моментом и еще раз напомнить вам обоим, что это не судебное заседание в полном смысле слова. Если нет дальнейших возражений, давайте приступим к делу.
"Он прав, - решила Лори, устраиваясь в первом ряду, - это заседание нельзя назвать судом". Напомнив еще раз об этом, Хорн подчеркнул, в каком русле он хотел бы вести расследование. Грейсону не надо было признавать себя виновным или доказывать свою невиновность, в зале не было ни официального обвинителя, ни защитника. В то же время процесс имел очень важное значение - подспудно здесь решалось что-то очень существенное во взаимоотношениях Федеративного и Лиранского Содружеств. С этой целью для обсуждения была использована исключительно юридическая терминология. Видно было, что Хорн не допустит свободной дискуссии - то есть каждый участник процесса постоянно должен сознавать, что от его показаний или решений очень многое зависит. Даже если на этом слушании Грейсон будет признан виновным по какому-то или по всем пунктам обвинения, это решение можно будет обжаловать в любом официальном судебном органе Лирсода. И наоборот! Вот к чему они вели - Лори только теперь осознала цель этого заседания. В конце концов, последнее слово всегда останется за Верховной судебной палатой Лиранского Содружества. Процесс (Лори внезапно осознала значение этих минут) должен стать для одних последним гвоздем в крышку фоба сотрудничества двух только что разъединившихся государств или, наоборот, позволить другой стороне продолжать оказывать существенное влияние на внутреннюю жизнь соседней страны.
Действительно, ставки были исключительно высоки!
Один за другим в зал вызывались свидетели с Каледонии и Гленгарри. Формальности соблюдались неукоснительно. Каждый свидетель занимал место, какое предписывалось ему процессуальным кодексом, члены третейского суда допрашивали свидетелей, используя только термины военного судопроизводства. Иногда зачитывались заявления, высвечивающиеся на экране дисплея, при этом обязательно проверялись формальные признаки документа: подписи свидетелей, время записи, справки об идентичности записи и тому подобное... Точно так же обстояло дело и со свидетелями, которые находились вдали от зала суда. Их тоже допрашивали по всей форме.
Лори, едва сдерживая нетерпение, ждала, когда же наконец появится сам Брандел Гарет. Очевидно, его не было на Таркарде, и, к большому разочарованию Лори, на суд в качестве его полномочного представителя явился офицер штаба по имени Джордж Ирвин. Маршал Сеймур представлял интересы Третьего Гвардейского, принца Дэвиона, полка, разгромленного под Фалкирком. Оба свидетеля показали, что атака наемников против милиции и гвардии, охранявшей дворец правителя Каледонии Уилмарта, была для них полной неожиданностью. Они, основываясь на контракте, полагали, что третий батальон Легиона Серой Смерти прибыл оказать им помощь в подавлении бунта на планете. Атака наемников привела к большим потерям в личном составе и материальной части Третьего Гвардейского полка.
Затем наступила очередь майора Фрая. Его прямо спросили об участии в сражении под Фалкирком. Когда он подтвердил свое участие в сражении, Хорн задал вопрос: что ему известно о решении Грейсона Карлайла повернуть оружие против правительственных сил Уилмарта?
Следующим был майор Маккол, его расспрашивали дольше всех, так как он вместе с Александром Карлайлом прибыл на Каледонию на неделю раньше третьего батальона. Их задачей являлось изучение политической ситуации на планете, им также предписывалось дать рекомендации, как поступить Легиону в сложившихся обстоятельствах.
- Принять сторону восставших, - заявил он, - это было мое решение. И ничье больше!..
В этот момент он бросил короткий взгляд в сторону Грейсона. Полковник тут же нахмурился и отрицательно покачал головой. Лори знала, что муж уже имел беседу с майором, во время которой командир предупредил Маккола, чтобы тот не очень распространялся на эту тему. Однако Дэвис не внял совету Карлайла.
- Каледония - моя родина. Там, значит, все мои родственники, а этот подонок Уилмарт посмел без всякого основания засадить за решетку моего брата.
- Майор, пожалуйста, - предупредил его Хорн, - воздержитесь от политических восклицаний и прочих... э-э... грубостей! Продолжайте.
- Я был первым, кто обнаружил, понимаете, что у правителя Уилмарта были проблемы во взаимоотношениях с населением планеты. Именно его действия, которые я с полным правом могу назвать незаконными, вызвали мятеж на Каледонии. Он использовал в своей внутренней политике весь набор запрещенных законом средств: пытки, убийства своих противников, похищение детей, взятие заложников. Я все это видел собственными глазами.
- Таким образом, вы решили присвоить себе право наказать его за эти преступления? Вместо того чтобы обратиться в высшие инстанции с докладом о событиях на Каледонии.
- Сэр, мы постоянно докладывали руководству о том, что творилось на Каледонии. Жалобы сыпались со всех сторон во все инстанции. Я, например, отправил развернутый доклад в управление коменданта маршрутного вектора Скаи. Затем послал донесение в официальные органы Федеративного Содружества и, конечно, в его представительство на Каледонии. Лично общался с атташе Федсода на планете. И никакого ответа. Понимаете, сэр, люди гибнут - и никакого ответа!.. Словно с глухими разговариваю. И в этих условиях Легиону Серой Смерти был отдан прямой - подчеркиваю, прямой! - приказ - атаковать так называемых мятежников! Сэр, хочу пояснить - в нашем контракте нет ни единого упоминания о том, что Легион Серой Смерти обязан вмешиваться во внутренние дела Федеративного Содружества. Это запрещено ясно и недвусмысленно. Далее хочу напомнить третейскому суду, что в том же контракте так же ясно и недвусмысленно сказано, что все наши действия должны иметь законную основу. Это положение можно понять таким образом, что в случае нарушения законности Легион обязан... Учтите - не имеет право, а обязан! - восстановить обычный правовой статус. Вот на каком основании я принял решение рекомендовать командиру Легиона принять сторону восставших.
Следующим свидетелем был Александр. Его ответы должны были подтвердить все сказанное Макколом. Он был с ним с самого начала пребывания на Каледонии и тоже пытался взять на себя часть вины за нарушение контракта. При этом капитан пытался доказать, что отказ выполнить распоряжение Уилмарта - вынужденная мера, так как приказ вышестоящего командования был отдан без учета реальной обстановки и с полным игнорированием сигналов с мест. Его выслушали вежливо, не более того.
Наконец пришла очередь самого полковника. Он спустился и встал как раз напротив стола.
- Полковник Карлайл, - спросил его Вилли Шуберт, - признаете ли вы себя виновным по всем пунктам выдвинутых против вас обвинений? Признаете ли обвинения частично или полностью отрицаете выдвинутые против вас обвинения?
- Сэр, я полностью признаю выдвинутое против меня обвинение и считаю себя виновным по всем пунктам.
- Не могли бы вы объяснить ваши действия суду? Почему вы приняли решение не выполнять приказ вышестоящего начальства, зная при этом, что нарушаете контракт?
- Сэр, у меня нет оправданий этому поступку.
Лори замерла. Что он несет?! Она надеялась, что вот наступил момент, когда Грейсон обстоятельно, с характерной для него убийственной логикой объяснит, почему он принял именно такое решение. Судя по опросам свидетелей, судьи не были чужды веских, основанных на здравом смысле доводов. Их следовало попытаться убедить! А он? Одним махом признал все обвинения!..
"Черт побери, Грейсон! Почему ты отказываешься защищаться? Вперед, в бой!.. У тебя хорошие шансы... "
В этот момент полковник Карлайл во всеуслышание - при этом он даже повернулся к пустому залу - сказал:
- Господин председатель, я хотел бы сделать заявление.
- Будьте любезны, полковник.
- Я отвергаю показания майора Дэвиса Маккола и капитана Александра, Карлайла. Все, что здесь было сказано им в мою защиту, - это всего лишь неуклюжие попытки выгородить меня. Майор мой старый друг, капитан - сын. Понятно их желание снять с меня часть вины... - Полковник опустил голову, потом резко вскинул ее. - Я несу полную и безраздельную ответственность за все, что случилось на Каледонии и на Гленгарри. Приказ вышестоящего руководства не был выполнен исключительно по моему прямому распоряжению.
- Очень хорошо, полковник, - заявил Хорн, - ваше заявление зафиксировано и приобщено к делу. - Он тут же повернулся к оператору, следившему за работой записывающей аппаратуры: - Приостановите запись и уничтожьте все высказывания майора Маккола и капитана Карлайла, пытавшихся взять на себя вину за Каледонию. Все их заявления...

Предыдущая страница 14 Следующая страница


15 Уильям Кейт

- Так точно, сэр.
- Полковник Карлайл, вы желаете еще что-нибудь добавить?
- Нет, сэр.
- Подождите! - с места воскликнула Лори. Она вскочила на ноги. - Я тоже хочу дать показания!..
- Опрос свидетелей, привлеченных по этому делу, закончен. Полковник Карлайл и вы, Лори Калмар-Карлайл, оставьте зал. Там и подождите объявления решения суда.
- Так точно, сэр.
- Регент! - уже в полный голос воскликнула Лори. - Вы не имеете права!..
В этот момент один из гвардейцев подошел к ней, встал за спиной и указал в сторону двери.
- Подполковник, сюда, пожалуйста, - говорил он тихо, глядя на нее с сочувствием. - Криком беде не поможешь.
Лори некоторое время разглядывала его, потом кивнула и, опустив голову, направилась к выходу.

XIV

Королевский дворец, Таркард-Сити
Таркард, округ Донегал
Лиранское Содружество
1165 часов (время местное)
3 октября 3057 года
Лори и Грейсон вышли в вестибюль, где было зябко, как в холодильнике. Изо рта при дыхании вырывался парок. В помещении оказалось окно - настоящее, закрытое стеклами или каким-то прозрачным пластиком. Иней закрывал большую часть окна, и повыше его открывался вид на корабельный сосновый лес, густо росший по склону горы. Выше обнажались скалистые откосы....
Лори долго стояла у окна, рассматривая присыпанные снегом могучие сосны.
- Грейсон, - она наконец окликнула мужа, - о чем ты сейчас думаешь?
На мгновение она уловила... неожиданно проснувшуюся в нем попытку поделиться с ней чем-то сокровенным... И тут же желание угасло. Карлайл вновь вернулся в свое привычное заторможенное состоянии. На губах непонятная ухмылка, в глазах - дума. Непонятно о чем... Он вновь закрылся, ответил словами, которые в последнее время Лори ненавидела больше всего:
- Все будет хорошо. Не беспокойся. Верь мне...
- Черт тебя побери, почему ты не решился защищаться?!
- Потому что это не привело бы ни к чему хорошему.
- Как ты можешь знать? В случае чего можно обратиться в суд высшей инстанции. Подать апелляцию!.. Ты должен потребовать проведения военной прокуратурой формального расследования. Ты имеешь право обратиться в особый суд для аристократов, ведь ты же барон Гленгарри!..
- Поверь, любимая, все эти меры бесполезны! Они ничего не изменят. Я знаю, что я делаю.
- Я в этом как раз не уверена!
В молчании прошло десять минут. Затем еще пятнадцать... Лори окончательно окоченела. Сколько можно совещаться, скорее бы все кончилось... Когда ожидать стало невмоготу, двери неожиданно распахнулись, и в приемную вышел адъютант в парадной форме офицера гвардии Штайнеров.
- Полковник Карлайл? - обратился он к наемнику. Затем, повернувшись к Лори, чуть прищелкнул каблуками. - Подполковник Калмар-Карлайл?.. Прошу следовать за мной, решение принято.
- Что ж, пришло время платить по счету.
- Если они признали нас виновными, - сделала замечание Лори, - для них наступят чертовски трудные времена.
- Если они признают виновным меня. Ты здесь совершенно ни при чем.
- Нет уж, черт тебя побери, Грейсон! Как ни старайся, а я все-таки принимала в этом участие!
- Тише. Прошу - веди себя тише... - напомнил ей Грейсон.
Как только их ввели в зал, Лори тут же глянула в сторону маленького столика, стоявшего впереди большого стола, за которым расположились судьи. На нем лежал обнаженный меч. Чудо, а не меч! Узкое лезвие, поблескивающее в искусственном свете, и рукоять из акульей кожи отделаны золотом. По-видимому, оружие было взято из какого-то музея или из частной коллекции. Тут она обратила внимание, что на стене оказалась ополовиненной эмблема военного суда. Там даже остался след. Вот откуда было снято оружие, которое теперь было водружено на столик. У этого клинка было свое, особое название. Ага, шпага... Но если это шпага... Этого не может быть! Лори не могла поверить, что они решились на такое. Она даже выдохнула от негодования: "Нет!.."
Когда-то ей доводилось читать, что в незапамятные времена офицеры, служившие в армиях и на флотах, все поголовно были вооружены подобным холодным оружием. Кажется, они его даже использовали во время сражений... Но со временем эти клинки стали считаться знаком офицерского достоинства, и в случае совершения недостойного поступка - скажем, бегства с корабля без приказа командира или проявленной в бою трусости - владелец шпаги представал перед судом своих коллег, который назывался судом чести. На все время процесса ему предписывалось сдать шпагу.
Как только выборные судьи заканчивали обсуждение и выносили приговор, обвиняемого вводили в зал суда. На столик клали шпагу. Если решение было в его пользу, то клинок располагался на столике рукоятью вперед, и после оглашения приговора подсудимый мог взять его и вложить в ножны. Если судьи утверждали обвинительное заключение, то шпагу клали лезвием в сторону обвиняемого. Так требовала древняя традиция.
После развала Звездной Лиги в некоторых государствах Внутренней сферы высшие военные круги были озабочены поиском особой, не похожей на другие армии символики. Из истории вытаскивали самые замшелые обычаи как в отношении одежды, так и в повседневной жизни армии и космического флота. Кое-где на парадных мундирах появились аксельбанты, эполеты. Дело доходило до смешного - до изготовленных из самых современных материалов декоративных лат. Кое-какие традиции, наоборот, оказались очень уместны, особенно в области военного судопроизводства и уставов внутренней службы. Полезные нововведения скоро распространились по всему обитаемому пространству.
Все было сделано, как того требовала древняя традиция.
Острие меча было направлено точно в сторону прохода, по которому шли Грейсон и Лори.
Грейсон заметно побледнел, однако не произнес ни единого слова.
- Полковник Грейсон Дит Карлайл, командир полка наемников, называемого Легионом Серой Смерти, - сказал Хорн, когда обвиняемый приблизился к столу, - настоящая коллегия признала вас виновным в измене. Существуют неоспоримые свидетельства, что ваши действия были сознательно направлены против Федеративного Содружества. По другому пункту, согласно которому вы обвинялись в нарушении контракта, заключенного между царствующим домом Штайнеров и Легионом Серой Смерти, вина ваша доказана и признана собравшейся коллегией. Что касается пяти пунктов обвинения предательского нападения на войска Федеративного Содружества, коллегия пришла к единому мнению, что вы виновны по всем пяти пунктам.
Регент Хорн оторвал взгляд от встроенного в стол дисплея и холодно глянул на Карлайла.
- Подобное решение, - добавил председатель, - предполагает, что со времени заключения контракта с царствующим домом Штайнеров и вплоть до настоящего момента, включая известные события на Каледонии и Гленгарри, вы, по существу, ни в чем не нарушили обязательств, взятых по отношению к этому царствующему дому. Однако формально вы должны были подчиняться руководству Федеративного Содружества. Коллегия согласилась с доводами, которые приводились пострадавшей стороной, и признала вас виновным по всем выдвинутым пунктам обвинений. В данном случае мы руководствовались не столько духом закона, сколько его буквой, и с этой точки зрения, Грейсон Карлайл, невозможно опровергнуть, что вы по собственной воле и целенаправленно вступили в бой с воинскими подразделениями, которые обязаны были поддерживать. Ваше поведение ничем нельзя оправдать. Вот почему нам не оставалось ничего другого, как только признать вас виновным.
Председатель вновь в упор глянул на Грейсона.
- Хочу еще раз напомнить, - продолжил Хорн, - что это заседание не может подменить ни гражданское судебное разбирательство, ни военный трибунал. Поэтому вынесенное решение не является ни обвинительным заключением, ни поводом для взятия вас под стражу и исполнения приговора. Мы здесь приговоры не выносим, судьбу в юридическом смысле, - неожиданно повысил голос Хорн, - не решаем! Тем не менее объявленное в этом зале заключение может стать основанием для высшей судебной палаты признать вас виновным по всем пунктам, включая и пункт, касающийся измены. Далее это решение также может стать поводом для заключения контракта между царствующим домом Штайнеров и Легионом Серой Смерти, имеющим ничтожное значение. Более того, царствующий дом имеет право на основании выводов, сделанных нашей коллегией, разорвать уже упомянутый контракт по причине нарушений условий договора. Что касается лично вас, Грейсон Карлайл, то опять же согласно этому решению вас можно лишить титула и баронства, а вашу собственность можно передать другому лицу.
У меня есть послание от архонтессы Катрины Штайнер, в котором правительница извещает коллегию, что, если в результате сегодняшнего расследования вы, полковник Грейсон Карлайл, будете признаны виновным хотя бы по одному пункту, она будет вынуждена в официальном порядке объявить о вашем разжаловании и лишении титула барона Гленгарри и всех привилегий, связанных с ним. Вы также лишаетесь прав на крепость Гленгарри. Имя нового барона будет объявлено в течение двадцати четырех часов.
Далее в своем решении мы рекомендуем распустить Легион Серой Смерти. Если понадобится, то даже с применением силы. Если полковник Карлайл добровольно согласится оставить свой пост, то можно обойтись и без применения силы. - Хорн глянул в сторону Лори. - Это было мое предложение предоставить вам место командующего легионом, понятно, подполковник Калмар-Карлайл?
Лори, не в силах сдержать гнев, только было собралась открыть рот, чтобы отказаться и популярно объяснить, что она лично думает об этом процессе, а также о самом председателе и его подручных, как Грейсон взял ее за руку и сжал пальцы с такой силой, что жена онемела от боли. Только старая, воспитанная с детства привычка терпеть и ни в коем случае не выказывать свои чувства окружающим остановила ее. Она удивленно посмотрела на мужа, тот как ни в чем не бывало отрицательно покачал головой и улыбнулся.
- В любом случае, - продолжал зачитывать решение председатель, - Легиону Серой Смерти предоставляется девяносто стандартных суток, чтобы оставить место своей последней дислокации и найти работу в каком-нибудь другом месте Внутренней сферы, куда ему придется перебазироваться. Полковник Карлайл, вы желаете что-нибудь сказать по существу дела?
- Так точно, господин регент, - ответил Карлайл. - Я полностью признаю себя виновным и благодарен суду за детальное и объективное рассмотрение дела. Прошу занести в протокол, что я в любом случае оставлю пост командира Легиона. Рад, что выбор вышестоящего руководства пал на подполковника Лори Калмар-Карлайл.
- Я отказываюсь! - заявила Лори. Она повернулась в мужу и с неожиданной яростью воскликнула: - Грейсон, что ты делаешь? Как ты мог позволить...
- Прошу добавить в протокол, - настойчиво заявил Карлайл, - что это решение принято мной лично, без всяких понуждений со стороны.
- Так и будет зафиксировано, - пообещал Хорн. - А вам, подполковник Калмар-Карлайл, я хотел бы напомнить, что вы присутствуете в зале исключительно по доброй воле коллегии. Если с вашей стороны последует еще одна подобная выходка, я прикажу выпроводить вас из зала. Я ясно выразился?
- Так точно, сэр, черт бы вас всех побрал! - на одном дыхании высказалась Лори.
На губах у Вилли Шуберта промелькнула едва заметная усмешка. Или ей только показалось? Вон с какими каменными лицами они все сидят! Добраться бы ей до горла этого так называемого председателя!..
Хорн, словно угадав ее мысли, еще больше насупился и, глянув в сторону Карлайла, зычно спросил:
- У вас есть что-нибудь, полковник?
- Нет, сэр.
- Тогда я объявляю заседание закрытым.
- Я хотел бы отправить весточку, - сказал неизвестный, передавая клерку, сидящему за барьером, небольшую черную дискету. - Коммерческое сообщение, - добавил он.
- Только это? - равнодушно спросил чиновник. На станции межзвездной связи, расположенной в военном городке Асгард, было безлюдно. Клиент, просивший передать послание, был в форме полковника гвардии царствующего дома Дэвионов. Вел себя спокойно.
- Да, только коммерческое сообщение. А вот моя платежная карта, там указан счет для оплаты.
Клерк кивнул, принял вдобавок еще и карточку и принялся набирать закодированную команду на клавиатуре компьютера. Был он в белой форме офицера Ком-Стара, на левой стороне мундира - эмблема межзвездной связи. Взглянув на экран компьютера, он заявил:
- Я могу включить вас в обычный интервал времени, выходящий отсюда в расчетное время две тысячи триста тридцать часов. Одним словом, ваше сообщение уйдет завтра, но, к сожалению, вам придется заплатить по повышенному тарифу. Срок приема писем в этот интервал уже прошел.
- Его получат завтра? - спросил клиент. - Отлично. Конечно, будь у него бюджет побогаче, он отправил бы полномасштабное послание с использованием всех приемов шифровки. Такими каналами пользовались межзвездные правительства и царствующие дома. У него, к несчастью, денег хватало только на коротенькое и ясное сообщение, передаваемое по коммерческому каналу. Теперь он вообще сидел без денег. Сколько суток ему придется ждать следующий перевод!.. Если все пройдет нормально, можно надеяться на скорое повышение по службе. Теперь у него все для этого есть. Жаль, что и на этот раз ему пришлось отправить коротенькое послание - только из слов и сокращенное до предела.
- Распишитесь, - предложил ему чиновник и положил на барьер электронную плату и особое перо, - и подтвердите адрес получателя.
Полковник быстро расписался: "Чарльз Дилон, пол. ВСФС". Адрес тоже написал собственноручно: "Брандел Гарет, оборонное предприятие, Геспериды II".
В гостиницу офицеров из Легиона доставили под усиленной охраной. Гвардейцы вели себя корректно, довели до самого номера в Асгарде, там встали снаружи у дверей.
Настроение у собравшихся в номере офицеров было подавленное. Только майор Маккол был беспричинно весел и, как только за ними закрылась дверь в номер, осмелился заявить:
- Ну мы и поддали им жару!
- О чем вы говорите, майор! - неожиданно рявкнула Лори. Потом она с той же неутихающей яростью обернулась к Грейсону. Глаза ее сверкнули. - Что же ты теперь собираешься делать, Грей? Ты просто поразительно вел себя...
Она вдруг оборвала возглас - Грейсон в этот момент поспешно взял себя искусственной рукой за ухо, а указательный палец другой руки приложил к губам. Потом посмотрел в сторону двери, бросил взгляд на противоположную стену и подмигнул Лори. Она поперхнулась, несколько растерянно глянула на мужа, а тот, в свою очередь грозно рявкнул:
- Я не желаю дискутировать на эту тему!
Она некоторое время молчала, потом излишне резко кивнула. Однако запал уже прошел, потом появилась мысль, что она совсем потеряла голову и ведет себя как девчонка. Что, спрашивается, она раскипятилась? В любом случае от резкостей, неуместного выяснения отношений, взаимных обвинений толку не будет. И Грейсон ведет себя так, как и должен вести, в противном случае следует признать, что он сошел с ума. "Ты считаешь, что он и в самом деле впал в безумие? Нет? Тогда заткнись!" - коротко и ясно приказала себе Лори.
Худшее произошло. Грейсон признан виновным, его заставили уйти с поста командира Легиона. С Легионом теперь тоже хлопот не оберешься. Вопрос встал напрямую - жизнь или смерть. Около десяти тысяч людей враз могут потерять работу, уважение окружающих, им придется спасаться бегством, а ведь у большинства семьи...
Ну и дела!..
В принципе ни одно крупное воинское соединение не может выжить, не имея базы на какой-нибудь планете, где оно могло бы наладить инфраструктуру. И прежде всего ремонтную базу для боевых роботов. Одна только профилактика и регламентные работы требуют создания мастерских, похожих на завод. Кроме того, необходимо огромное количество снаряжения, боеприпасы, склады, где можно хранить ядерное топливо, всю электронику и электротехнику.
Это только в общих чертах. Чтобы соединение постоянно было в боевой готовности, необходимо также создать на планете производственную базу, а это, помимо оборудования, прежде всего люди - технический персонал, рабочие, обслуживающие кадры. А этих людей надо кормить, значит, нужны фермеры. Кроме того, необходимо наладить торговый обмен с другими планетами, для этого тоже потребуются специалисты. Да мало ли кто может понадобиться военным!..
Получив приказ на отъезд с Гленгарри в течение девяноста дней, Легион Серой Смерти терял все это. Хуже всего, что им придется самораспуститься и заняться поисками работы, потому что если в космос можно отправить боевую технику и кое-что из материального обеспечения и запасов, то людей там держать длительное время невозможно. Сразу найти работодателя, чтобы он еще и предоставил планету, тоже непростая задача, хотя Лори была уверена, что предложения будут. Но что это за предложения! Так, мелочь одна!
- Послушай меня, Лори, - мягко сказал Грейсон. Он взял ее за плечи, заглянул в глаза, и в глубине ее зрачков он увидел смысл и разум. Он оставался тем Грейсоном, которым был до событий на Каледонии.
- Послушай, - еще раз повторил он. - Я не могу сказать тебе всего - по крайней мере не теперь. Но ты сама вскоре убедишься, что все будет хорошо.
- Но, Грей...
- Я уверен в этом. У меня есть веская причина для надежды, ведь ты будешь командовать Легионом.
Глаза у Лори удивленно расширились, она взволнованно, скороговоркой принялась отказываться:
- Грей, я не хочу. Ведь это же безумие! Сущая ерунда!.. Какой из меня командир полка...
- Послушай, девочка, - вступил в разговор Маккол, - лучше тебя для этой работы никого не найти. Ребята никого другого и слушаться не будут.
- Ты был бы лучшей кандидатурой, Дэвис, - ответила Лори. - Но вы почему-то даже не заикнулись об этом. Грейсон несколько месяцев провел в бессознательном состоянии, и теперь он, по-видимому, немного тронулся. Если вы смирились с этим, то уж я ни за что!.. - Она почувствовала, как волна ярости туманит сознание.
- Лори, - теперь и Фрай принялся убеждать ее, - у тебя нет выбора. Если бы Грей не поступил подобным образом, его уже ничто не могло спасти.
- Слушая вас, - с горечью воскликнула Лори, - создается впечатление, что вам совершенно наплевать на то, что случится с Легионом!
- Нет, нас очень заботит его будущее, - возразил Фрай и спокойно уселся на диван, раскинул руки по спинке, закинул ногу на ногу. - Очень сильно заботит. Боже, какая же здесь холодина! Алекс, а ну-ка, прибавь немного жару в обогревателе.

Предыдущая страница 15 Следующая страница


Операция "Экскалибур" 16

- Отец, - спросил сын, как только повернул ручку обогревателя, - что же ты теперь собираешься делать? Что нам всем делать? Я имею в виду Легион?
Грейсон сухо улыбнулся:
- Об этом теперь не со мной надо разговаривать. Это одно из требований приговора. Я вышел в отставку.
Кейтлин Деврис перевела взгляд с Грейсона на Лори.
- Но ведь мы же не сдадимся? Мы будем сражаться?!
- О чем ты разговаривал с этим лиранским полковником, который приходил к вам прошлой ночью? - спросила Лори. - Как его зовут? А-а, Шуберт. Это с ним ты обсудил мое назначение?
- Среди других вопросов мы обсудили и этот, - кивнул Грейсон. - Лори, я на самом деле хочу, чтобы ты взялась за это.
Лори обвела комнату взглядом - где же могут располагаться эти проклятые скрытые камеры? Куда они повтыкали "жучки"?.. Разве их все отыщешь? Но в любом случае следует еще немного поломать комедию.
- Значит, ты считаешь, что я все это время только и мечтала занять твое место? Спасти Легион, в то время как ты...
- Нет! - Он ткнул пальцем прямо ей в лицо. - Ты об этом не мечтала, но теперь тебе придется этим заняться. Именно тебе!.. Сегодня же будет оформлен приказ о присвоении тебе звания полковника, и ты немедленно приступишь к исполнению своих обязанностей, потому что я не собираюсь возвращаться на Гленгарри.
"Все-таки с ним что-то не в порядке, - подумала Лори. - Неужели приговор так подействовал на него, что он уже не в состоянии контролировать свои поступки?"
- Грейсон, я понимаю, в последние дни тебе пришлось худо, но...
- Не надо опекать меня как мальчишку, Лори. Я знаю, что делаю.
- Черт тебя побери, Грейсон, тогда объясни! Расскажи толком!..
- Мама права, - подал голос Александр.
- Нет! - Грейсон с размаху ударил кулаком левой руки по столику, стоявшему рядом с диваном. Раздался треск сломанного дерева, и столик съехал набок - одна из ножек оказалась сломанной. - Дьявол бы вас всех побрал!
- Эй, парень, умерь силу! - всполошился Маккол. - Иначе ты здесь всю мебель переломаешь.
- А как иначе втолковать ей, что сейчас не время устраивать семейные ссоры?!
Грейсон с гримасой боли потер край ладони своей искусственной руки.
- Лори, любимая, ты должна доверять мне. Я хочу, чтобы ты взялась за дело. И немедленно! Дела в Легионе не могут ждать.
- Ни за что! - с чувством, тщательно выговаривая слова, ответила Лори.
- Черт тебя побери! - Теперь и Карлайл не выдержал. - Ты, в конце концов, будешь слушаться или нет? Это приказ, понятно! Ты обязана принять командование Легионом, должна позаботиться о людях! И чтобы ни единого слова возражения!... Уяснили, полковник Калмар-Карлайл?
- Так точно, сэр! - Лори вскочила, вытянулась в струнку. - Вас поняла - принять командование Легионом, позаботиться о людях.
Она повернулась кругом и строевым шагом отправилась в спальню.
В последнее время Александр Карлайл не узнавал отца.
Все, что творилось с ним после выздоровления, поступки, которые он совершал, относились совсем к другому человеку, нежели к полковнику Карлайлу. Смыслом его жизни всегда был Легион - он постоянно, поминутно думал и заботился о нем. Даже в часы досуга, взяв в руки какой-нибудь труд по военному искусству, Карлайл неизменно прикладывал всякое теоретическое положение к какому-нибудь конкретному случаю в истории полка. Александр вырос в уверенности, что полк представляет для отца нечто большее, чем место службы, - круг личных друзей, источник хлопотливых забот, наполнявших смыслом его жизнь. Он, уже поступив на службу, как-то осознал, что Легион является для отца чем-то вроде инструмента, с помощью которого он пытается прояснить некоторые темные места в военной теории. Причем этот интерес нельзя назвать отвлеченным - с помощью подобных экспериментов Карлайл выстраивал и линию своей собственной судьбы. В самом лучшем смысле этого слова... Отец никогда не отличался технократическими замашками, не страдал равнодушием к людям, потому что исповедовал в общем хорошо известную мыслишку, что в конечном итоге исход любого сражения зависит от людей. И, собственно, сражаются они за свои личные цели. Никто не желает умирать за отвлеченные понятия или класть свою жизнь на алтарь проверки отдельных положений военного искусства. Да, каждый умирает в одиночку, но сражается-то в строю! Древний инстинкт самосохранения всегда подсказывает, что на миру и смерть красна, с товарищами врага бить сподручнее... В компании и своих собственных целей легче достичь, если идешь в бой вместе с единомышленниками, а приказ - всего лишь выражение их общих целей и стремлений. Этот важный психологический момент современного боя всегда интересовал полковника. Это было очень перспективное направление, особенно в области организации учебных занятий.
В этом смысле цели и желания командира полка и молоденького выпускника военного училища всегда должны совпадать - в этом Грейсон Карлайл и видел суть искусства командовать людьми. Конечно, их можно погнать в бой силой, но эта дорожка до добра не доведет. Не даст осуществить самого себя - так бы Алекс сформулировал весь комплекс взаимоотношений, которые связывали отца с Легионом.
Алекс вырос в гарнизоне, играл в тени десятиметровых боевых роботов. В первый раз уселся в кресло водителя в двенадцать лет - полковник взял его с собой, и мальчик, сидя у него на коленях, полной грудью вдохнул ту непередаваемую смесь запахов машинного масла, горячего металла, охлаждающей жидкости, которыми была пропитана рубка "Мародера".
Алекс никогда особенно не задумывался над вопросом кем быть. Конечно, водителем этих грозных машин, офицером. Его судьба - это продолжение прямой, которую вычерчивал отец. Быть может, наступит день, когда он сменит его на посту командира полка и далее будет шагать той же дорогой. Тот, кто хоть раз испытал волнующую дрожь в момент первого шевеления боевого робота, оживающего от движений твоих пальцев, тот никогда и ни на что не променяет рубку металлического гиганта. Были у Алекса и трудные деньки, особенно когда ему был присвоен чин капитана, и многие в Легионе косились в его сторону - по заслугам ли было такое быстрое продвижение по службе. Сначала он хотел оставить полк и наняться в какое-нибудь другое подобное соединение, однако по зрелом размышлении решил, что бегство - это не самый лучший способ избежать неприятностей. Старший Карлайл помалкивал - видимо, ожидал, как сын выпутается из этого положения. Что ж, Алекс решил, раз его назначили командиром роты, значит, он должен вывести ее в число лучших. То есть поступил точно так, как отец в подобных обстоятельствах...
Теперь, после событий на Каледонии, все изменилось. Все пошло наперекосяк.
Прежде всего его очень мучила невозможность побыть с Кейтлин наедине. После заседания третейского суда ему просто было необходимо посоветоваться с ней, однако сразу после возвращения в гостиницу наемников взяли под плотную опеку, так что остаться без свидетелей было невозможно. Более того, их - семью Карлайлов - сразу отделили от остальных сопровождавших их легионеров. Последние два дня до отлета куда бы Алекс ни направлялся, всюду за ним следовал кто-то из охранников. Даже в космопорт семью Карлайлов повезли отдельно. В зале ожидания тоже держали в стороне от Маккола, Фрая, Кейтлин. Каждую группу охраняло не менее дюжины охранников. Никто из наемников не мог без сопровождающего отлучиться в буфет или в туалетную комнату. Возможно, их малогостеприимные хозяева боялись, как бы легионеры не учинили какой-нибудь скандал. Судя по Алексу, эти опасения были вполне обоснованны - тот с трудом сдерживал гнев, был необычно резок с окружавшими его гвардейцами.
Успокоившись, устроившись в кресле, он, не подавая виду, принялся пристально изучать приставленных к нему гвардейцев. Один из них сразу привлек его внимание. Это был старый служака, скорее всего за сорок. Может, даже сорок пять, а все еще лейтенант. Да и по выражению лица этот верзила мало подходил для командной должности.
"Лейтенант" было самое удивительное и непонятное звание в Вооруженных силах Лиранского Содружества. Если не сказать - нелепое. С точки зрения табели о рангах, это был первый офицерский чин, однако никто - ни среди офицеров, ни рядовой состав - не считал это звание в полной мере офицерским. Дело в том, что нередко лейтенанта присваивали и капралам за выслугу лет, и некоторым сержантам за храбрость в бою. Этот чин был как бы переходным. Полноценным командиром считался капитан, особенно если он получал в командование роту или занимал равноценную должность. В лейтенантах обычно ходили неудачники или люди без амбиций. Или те, кто упускал свой шанс на продвижение.
Лейтенантские нашивки, особенно для человека сорока - сорока пяти лет, свидетельствовали, что тот напрочь застрял в своей карьере. Если прибавить усталый, туповатый взгляд, с которым смотрел на него охранник, его не первой свежести форму - местами были заметны изрядные потертости, - становилось ясно, что капитаном ему никогда не стать. На щеках сеть лопнувших кровеносных сосудов - вероятно, не в меру употребляет горячительные напитки. Кто же он - неудачник или упустивший свой шанс озлобившийся служака? В любом случае деньги ему нужны, от них он не откажется. Не то что эти желторотые новички, что стоят у него, Алекса, за спиной. Эти еще витают в облаках и строго соблюдают устав. Тянутся при виде всякого капитана. То-то они с таким презрением смотрят на него, одетого в штатское. Алекс невольно оглядел себя: белый джемпер, кожаные полуботинки, брюки в обтяжку, без всякого намека на галифе, на плечах - добротное шерстяное пончо. Типичный шпак!.. Это даже хорошо, смекнул Алекс, что он не в форме. С точки зрения охранников, человеку в штатском позволено куда больше, чем офицеру. Пусть даже стражам хорошо известны и звания наемников, все равно обычный костюм во многом развязывал Алексу руки. Этому подержанному лейтенанту тоже...
"Черт, стоит попытаться!"
Он встал и подошел к охраннику. Тот подозрительно глянул на Александра Карлайла:
- Чего тебе, наемник?
- Мне бы провести несколько минут со своей подружкой, - откликнулся Алекс и кивком указал на сидевшую в стороне Кейтлин. Затем слегка заехал локтем в бок лейтенанту. - Всего несколько минут... Ну, ты понимаешь, что я имею в виду?
Алекс чуть раскрыл кулак и показал охраннику бумажку в пятьдесят чеков Ком-Стара.
- С тех пор как мы прибыли сюда, мы ни разу не были вместе, - добавил он.
Лейтенант заколебался, в раздумье выпятил нижнюю губу, потом, так и не сумев скрыть мелькнувший в глазах жадный проблеск, грубовато спросил:
- На что ты меня толкаешь? Эй, парень, смотри не играй с огнем. У меня приказ...
Алекс вздохнул и показал еще одну такую же бумажку. Лейтенант облизнул губы, отвернулся спиной к залу, торопливо принял деньги и сунул их в карман.
- Смотри, парень, десять минут! - Он молча кивнул в сторону: - Там есть комнатенка. Следующая вон за той дверью... Секретная комната, понял? - Он многозначительно подмигнул Алексу. - Можешь воспользоваться. Только на рысях, понял? - И неожиданно рассмеялся, скорее отрывисто загавкал.
Алекс кивнул и скорым шагом заспешил к Кейтлин. Торопился, опасаясь, как бы лейтенант не раздумал или не потребовал доплату. Добравшись до Кейтлин, он взял ее за руку и легонько потянул к себе:
- Кейтлин, мне нужно поговорить с тобой.
- О чем? Что ты, Алекс.
- Пойдем отсюда. Я договорился с охраной. Девушка поднялась, и они приблизились к двери, закрытой на кодовый замок. Лейтенант нажал на нужные кнопки, и створка скользнула в сторону.
- Сюда, - сказал лейтенант и, с откровенным вожделением глянув на Кейтлин, подмигнул Алексу: - Слышь, парень, могу позволить вам побаловаться двадцать минут. Используй их на полную катушку!..
Алекс ввел Кейтлин в маленькое подсобное помещение. Свет здесь был скудный, истекал из посвечивающей осветительной, единственной на все помещение полосы. Возле стен стояли какие-то пустые ящики, а в углу валялся потертый измызганный матрас. В воздухе отчаянно пахло стиральным порошком и мочой.
Как только дверь за ними закрылась, Кейтлин повернулась к Алексу:
- Что все это значит?
- Послушай, Кейтлин, я должен сказать тебе "гуд бай". Я остаюсь на Таркарде.
Кейтлин захлопала глазами:
- То есть как "остаюсь"? Вместе с отцом?..
- Не совсем так. Он собирается куда-то в другое место. Куда, мне не сказал. Он вообще на эту тему со мной не разговаривает. Однако сегодняшней ночью он дал мне вот это.
Он сунул руку в свое напоясное портмоне, вытащил официальную карту-дискету и протянул девушке. Она повернула дискету таким образом, чтобы тусклый свет упал на полированную пластиковую поверхность.
- Это же патент, - удивленно выговорила она, - приказ о зачислении тебя на службу в ВСЛС...
- Точно так, - кивнул Алекс. - Они не поскупились на звание капитана - мол, у меня достаточно опыта, чтобы командовать ротой. По крайней мере, это не понижение, не так ли? Сначала я буду служить здесь, в Асгарде, в какой-то гвардейской части, потом, когда начнется формирование боевых частей и их начнут укомплектовывать машинами, меня переведут на командирскую должность. И знаешь куда? В Первый Гвардейский Королевский полк!..
Кейтлин встряхнула головой, потом еще раз взглянула на дискету.
- Я... не понимаю. Ты что же?.. Ты уходишь из Легиона?
- Мы подробно обсудили этот вопрос с отцом этой ночью, - объяснил Алекс. Ему было немного не по себе. - Я же сказал, что именно он дал мне этот документ. Он получил его, как мне думается, от Вилли Шуберта - помнишь, тот парень, который приходил к нам. Отец так сказал: если, мол, я не против, то этот документ будет моим.
Она посмотрела на него поверх карточки. О чем она думала в тот момент? Алекс готов был поклясться, что в первый раз не может проникнуть в ее мысли. Так и не дождавшись ответа, он встряхнул головой.
- Послушай, Кейтлин, ты же сама понимаешь, что в Легионе у меня уже больше не будет никакой перспективы. Самого Легиона не будет! И что потом?
- Ты ждешь от меня ответа или пытаешься найти сочувствие?
- Конечно, сочувствия! И понимания... Я хочу, чтобы ты осталась со мной. Неужели ты до сих пор не заметила, что еще до этой грязной истории я не раз задумывался о своей дальнейшей карьере. Разве я первый из офицеров, кто переходит в регулярную армию? Разве я не имею право на собственную судьбу? Разве роспуск Легиона не ставит крест на всяком дальнейшем служебном росте? Помимо всего прочего, я, признаюсь, уже обсуждал вопрос, когда же отец сможет доверить мне Легион. Так вот, полковник решительно отказал мне в этой должности. Он заявил, что я еще не дорос и вряд ли дорасту, что это такая тяжесть, которая раздавит меня. Это он так сказал, а я думаю совсем по-другому. Но этой ночью, когда отец передал мне официальное назначение, он вел себя совсем в по-другому. Он так и сказал мне: "Эх, сынок, если уж все так получилось, стоит ли ставить на загнанную лошадь? Вот твой шанс". Он протянул мне эту дискету и добавил: "Используй его".
- Алекс! - низким грудным голосом, едва скрывая ^ярость, ответила Кейтлин. - Как ты мог?
Молодой человек сжал челюсти.
- А что мне остается? Нет, ты скажи, что мне остается? У меня есть выбор?! В конце концов, что в этом бесчестного? Я разве отказываюсь нести службу, жду для себя каких-нибудь поблажек?.. Неужели непонятно, что, оставаясь в Легионе, я теряю все!
- Что же ты хотел услышать от меня?
- Я рассчитывал, что ты поймешь и останешься со мной. Ты прекрасно водишь боевую машину. Ходят слухи, что в Первый Королевский полк собирают по-настоящему классных пилотов, а также летчиков с безупречным послужным списком и боевым опытом. Я уверен, что смогу вытребовать тебя... Может, мне даже удастся взять тебя в мою собственную роту...
- Ты... грязный ублюдок!.. - сквозь зубы выговорила Кейтлин. Сказала так тихо, что Алекс едва услышал ее. - Ты действительно хочешь порвать с семьей в тот самый момент, когда они больше всего нуждаются в тебе?
- Не похоже, что очень нуждаются.
В душе Алекс не очень-то верил, что следовало исполнить совет отца. Даже если тот затевал какую-то игру, он все равно мог бы довериться сыну. Тут он почувствовал странную пустоту в душе, сознание словно погрузилось в какую-то бездну. Непонимание далеко не недоверие. Всю жизнь отец давал ему только дельные, честные советы. Неужели на этот раз он сорвался и решил спасти единственное чадо? Что-то здесь было не так. Вот когда в пустоте забрезжил огонек - если он доверяет отцу, то доверять надо во всем и не пытаться по каким-то крохам составить цельную картину. Отец намекнул, что Алексу надо остаться в Таркарде, значит, тому надо остаться. И ни с кем нельзя делиться этим открытием. Даже с Кейтлин!.. Это была не его тайна!
Можно было заранее предположить, что у сына состоится разговор с девушкой, и если он, Александр, доверяет отцу, то должен следовать его негласным указаниям. По крайней мере, того требует дисциплина - инициативу можно проявлять только в пределах общего замысла командира. Итак, вопрос "уйти или остаться" свернулся в понятное требование верности вождю. В этих условиях это было самое лучшее решение. Он его принял, теперь дело за Кейтлин. Значит, и она должна пройти через это унижение - если, конечно, она любит и доверяет ему. В других обстоятельствах он бы точно так же отнесся к подобному предложению, как это сделала Кейтлин.
Собственно, не было ничего необычного, когда офицер-наемник переводился в регулярные армейские части. Подобные переходы даже поощрялись, они шли на пользу всем. В армии ценили несравненно больший боевой опыт, которым обладали наемники, хотя порой офицеры из королевских частей позволяли себе кое-какие презрительные намеки насчет жажды денег и отсутствия идеалов у ловцов удачи. В то же время командиры, выросшие в составе наемнических частей, после перехода в регулярные соединения осваивали новые тактические приемы, новые формы организации боя и технические средства поддержки, которые в первую очередь внедрялись в линейных подразделениях. Кроме того, наемникам из руководящего состава было жизненно необходимо лично познакомиться с начальствующей элитой королевских частей. Нередко потом они становились противниками... Но сейчас были другие обстоятельства!..
Другие ли? Ему припомнился последний разговор с отцом.
- Возьми это, - в конце долгого разговора сказал отец и протянул дискету. - У тебя больше никогда не будет более удобного случая. Особенно в этих обстоятельствах.
- Я не хочу покидать Легион Серой Смерти, - ответил сын.
- Подумай хорошенько. Я попытаюсь сделать все, что в моих силах, чтобы Легион справился с нынешними трудностями. Если не выйдет, то для всех наступят плохие времена. Если так случится, то ты должен позаботиться о матери, по крайней мере до того момента, когда она сама встанет на ноги. Кто-то должен заплатить по счетам, и если никто не наймет ее из-за связи с распущенным соединением, то этим человеком будешь ты.
"Бог мой, распущенное соединение!" Это словосочетание буквально резануло по ушам. Не было большего позора для наемников, чем оказаться в составе разогнанного в законном порядке полка. Ни в коем случае нельзя доводить дело до этого!..
- Черт побери, отец! Ты говоришь так, словно мы больше никогда не увидимся.
- Может, и так, сынок. Сам знаешь, на войне как на войне. - Грейсон Карлайл неожиданно рассмеялся. - Не беспокойся, Алекс. Все будет хорошо. Со мной тоже. Мы выживем. Самую большую помощь мне, Легиону и себе тоже ты окажешь, если примешь это назначение, кто бы что тебе ни говорил. Иди служить в Первый Королевский.
Точно, он так и сказал - самую большую помощь!.. Алекс согласился. Просто сказал "да". Теперь следовало так же ненавязчиво объяснить все Кейтлин. Ничего не говоря, все объяснить. Интересная задачка!
- Кейтлин, понимаешь...
Она с размаху ударила его по щеке. Ударила расчетливо, точно - голову Алекса отбросило к стене.
- За что?
- Может, я в твоих глазах выгляжу старомодной, - ответила она, - но я всегда считала, что главное - это верность.
- Но это он посоветовал мне!..

Предыдущая страница 16 Следующая страница


17 Уильям Кейт

- Он отдал приказ?
- Нет, но...
- Его я не осуждаю, он должен был позаботиться о тебе. Но, черт побери, он сейчас более чем когда-либо нуждается в твоей помощи.
- Я уже говорил тебе, Кейтлин. У меня сложилось впечатление, что не очень-то нуждается...
В этот момент дверь неожиданно отъехала в сторону, яркий свет брызнул в подсобку. На пороге стоял лейтенант вместе с тремя своими сослуживцами. Те, млея от восторга, тянули шеи, чтобы разглядеть, что же там происходит внутри.
- Эй вы, двое!.. - рявкнул лейтенант, заметив, что парочка стоит одетая и о чем-то яростно спорит, сразу сбавил тон. - Ваше время кончилось. Убирайтесь отсюда к дьяволу!
- Прощай, Алекс, - не предвещающим ничего хорошего голосом сказала Кейтлин. - Уверена, на новом месте у тебя будет все хорошо. Ты там придешься ко двору.
Повернувшись, она промаршировала мимо остолбеневших гвардейцев. Те по привычке вытянулись - так и застыли, не в силах признаться, что девчонка взяла их на испуг. Отдалившись от двери, Кейтлин помахала им ручкой.
"Замечательно", - решил Алекс. Он глубоко вздохнул и вышел из подсобки. У него еще оставалось время, чтобы сообщить о своем решении матери. Возможно, этот разговор будет полегче. Скорее всего, отец уже поделился с ней новостью, и все равно беспокойство не оставляло его.
"Грязный ублюдок!" - Он покачал головой и усмехнулся.

XV

Центральный командный пункт обороны планеты
Геспериды II, Раншерон
Лиранское Содружество
1975 часов (расчетное время местное)
4 октября 3057 года
Он долго, расставив ноги и сложив руки за спиной, стоял у панорамы, открывавшейся из окна его кабинета. Фельдмаршалу Бранделу Гарету была по душе эта картина. Завод по производству роботов "Дефианс Индастриз", что раскинулся у его ног, можно было считать своим. Почти своим... Впрочем, как и столицу планеты, город Элегия Марии, скопищем небоскребов угадывавшийся вдали.
Завод был велик... Крупнейшее предприятие подобного профиля во всей Внутренней сфере. Собственно, заводом этот комплекс трудно было назвать - это был устроенный на небольшой территории целый промышленный район, состоявший из нескольких десятков крупнейших предприятий, фабрик, заводов, объединенных в полный - от добычи полезных ископаемых до готовой продукции - цикл производства боевых машин, аэрокосмической техники, всевозможного артиллерийского, включая лазерное и протонное, оружия, ходовых частей и еще многого другого, без чего нельзя обойтись на войне.
Пейзаж был обычный для вторых Гесперид - низкие рваные облака, в прогалах просвечивало фиолетовое небо. Облака были самые разнообразные: голубоватые, пурпурные, белые как снег, желтые... В отличие от цветастого неба, земля была однотонна, черна, негостеприимна. Повсюду острыми гранями поблескивали скалы. Пики были - на удивление остры, словно работа ветра здесь почти не сказывалась. Температура на Гесперидах была ровная, с небольшими колебаниями от среднегодовой. Это был трудный для освоения, суровый мир, но планета оказалась невероятно богатой. Ее сокровища скрадывали все недостатки, лишения не казались обузой. Кроме того, вторые Геспериды были одним из самых стабильных в тектоническом отношении небесных тел.
Гарет с удовлетворением оглядел постройки, удачно, с его точки зрения, вписывавшиеся в природный пейзаж. Особенно грела сердце мысль, что все видимое глазами всего лишь малая толика тех рукотворных чудес, которые были скрыты под поверхностью планеты. Прежде всего его собственный кабинет - он располагался на километровой глубине в толще гранитного слоя, однако экран во всю стену создавал полную иллюзию присутствия на восточном склоне пика Вызов. Отсюда открывался вид на одно из самых удивительных творений человеческих рук и разума. Основные и наиболее важные части оборонного комплекса тоже были упрятаны под землю, однако даже то, что открывалось взгляду, поражало воображение. На поверхности почти не было промышленных зданий - все больше вспомогательные и складские сооружения, но их величина и количество создавали впечатление гигантского скопища самых невероятных и причудливых игрушек, которыми человечество вдруг захотело побаловать некое исполинское дитя, которое, того и гляди, явится в эту неохватную горную долину. Только после долгих наблюдений человеческий глаз начинал отыскивать некое подобие порядка в расположении охлаждающих градирен, рудных разрезов, ректификационных колонн, металлических емкостей-шаров, плавилен, обогатительных фабрик. Многие из сооружений подымались прямо из гигантских отверстий, пробуренных в скальных породах. Разве что только разбитые по кварталам складские помещения и пакгаузы придавали технологической панораме подобие чего-то привычного, отвечающего понятию "производственная зона".
Все вокруг посвечивало огнями, попыхивало парком, редкие единичные дымовые шлейфы вставали в месте сосредоточения обогатительных фабрик. Там и тут по проходам проезжали грузовые кары на воздушной подушке и мобили на гусеничном ходу...
Повыше редкой зубчатки вершин хребта, обнимавшего долину с двух сторон, в желтоватой дымке виднелись башни, купола, жилые небоскребы и общественные здания столицы планеты Элегии Марии. По сравнению с промышленными сооружениями все эти приспособленные для обитания людей постройки казались скудными, однообразными, лишенными выдумки. Город представлялся скорее пограничным форпостом цивилизации, чем гигантским мегаполисом, призванным обслуживать оборонный комплекс.
Если судить по часам, показывающим стандартное время, был поздний вечер, однако этот мир, подобно Таркарду или Гленгарри, вращался медленнее, чем древняя Терра. Следовательно, сутки здесь были немного длиннее, и все те, впитанные с кровью предков, биоритмы здесь оказались в разладе с фактической сменой дня и ночи. Первые переселенцы любыми способами пытались сохранить прежний порядок счета времени - разделили сутки на двадцать пять часов по восемьдесят минут в каждом. Все равно привыкание к ходу времени на вторых Гесперидах оказалось процессом длительным, сопряженным с большим напряжением душевных сил.
В этот момент местное время было 1975 часов. На континенте Южный Уитмен, где была возведена столица и завод, самый полдень. Ну, может, чуть-чуть попозже... Местное солнце, называемое Гесперан, светило вовсю. Это было вполне уместное сравнение, потому что "вовсю" начало полную мощь бело-голубого светляка, повешенного на небосводе. Благо, что его часто закрывали разноцветные тучи.
Геспериды II производили из космоса впечатление высушенного на солнце яблока. Открытых водных пространств на планете было мало: четыре гигантских материка и между ними россыпи архипелагов. Моря были только фрагментами поверхности. Главной ее достопримечательностью были горы, горные массивы, горные страны и плоскогорья с поражающим воображение перепадом высот. Создавалось впечатление, что в своей геологической истории Геспериды занимались только созданием, конструированием и возведением гор. Именно так - с многочисленными повторениями, подобиями пейзажей. С удивительной красоты вершинами, редкие из которых можно было поздравить с некоторой стеснительной пологостью. Все больше зубцы, клыки, кинжалы или в крайнем случае пирамиды. Любимыми детищами планеты были вулканы - эти колоссальные округлые горы, безусловно, вносили порядок в геоморфологию Гесперид.
Звезда, с откровенной враждебностью поливавшая планету потоками света, относилась к классу F2 - то есть к субгигантам. По велению судьбы Геспериды II, вторая среди планет, находилась на значительном удалении от яркого светила, иначе ни о каких формах жизни здесь и речи бы не было. Видимые размеры Гесперана были невелики, но даже этого злобного полыхающего кружочка хватало, чтобы условия жизни на планете были далеки от идеальных. Смотреть на него через толстенные фильтры было нельзя - враз ослепнешь. Невыносим был также свет, отраженный от снежных пиков и скальных щек.
Местная жизнь сосредоточилась в непригодной для расселения человека экваториальной области, где годами стояла ровная восьмидесятиградусная температура по Цельсию и где в обширных болотах жили какие-то чудовищные, но безобидные твари. Из-за повышенной температуры, давления, в три раза превышающего земное, и местных минералов основой их жизни стала сера. На основе этого элемента осуществлялся обмен веществ. Несколько веков назад местные палеонтологи характеризовали этих животных как рептилий, и то только потому, что эти существа были похожи на древних ящеров, когда-то населявших Терру. В подобной оценке сказалась долгая антропофильская практика подгонки неизвестных природных объектов под классификации, соответствовавшие земным явлениям. Это касалось как живой, так и неживой природы.
Люди редко появлялись в экваториальных областях планеты, и только в особо оборудованных исследовательских роботах, мало чем отличавшихся от боевых. Разве что вооружение на них было послабее, но вот системы охлаждения были куда более мощными, с тройной защитой. Из тех машин, что были посланы в экспедицию, вернулось менее тридцати процентов. Власти планеты попытались вызволить людей и машины, застрявшие в глубине болот. Последняя спасательная экспедиция была отправлена на север около двух столетий назад из Порт-Валейо, но она значительно запоздала, и результаты были неутешительные. С тех пор только туристы посещали неизведанные области. Правительство с частным бизнесом на паях время от времени устраивали развлекательные вояжи в ближайшие болота. Деньги на научные цели выделялись скупо, так как никто не мог с твердой уверенностью сказать, какую пользу могут принести подобные исследования. По периметру экваториальной зоны были выставлены посты из ученых и военных, которые, обычно на свой страх и риск, шаг за шагом все дальше и дальше забирались в глубь неизведанных территорий.
Далеко они так и не продвинулись - условия жизни там были просто невыносимые.
К северу и югу от экватора климат был куда мягче, особенно на высоте трех тысяч метров. Здесь давление было почти равно земному, средняя годовая температура составляла тридцать градусов с небольшими сезонными отклонениями. Общая территория, удобная для заселения, была достаточно велика, чтобы создать планетарную производственную инфраструктуру, способную обеспечить планету всем необходимым. Плато были обширны, путем культивации и использования особого рода бактерий и местный грунт был переделан в плодородные почвы. С подъемом на высоту можно было встретить ледники, питавшие могучие, несудоходные реки. Другими словами, пришельцы заняли высотную нишу от трех до пяти - пяти с половиной тысяч метров над уровнем моря.
В двадцать шестом столетии, когда колония наконец пустила корни и встала на ноги, буйным головам пришла идея каким-то образом трансформировать этот мир, сделать его более пригодным для жизни. Прежде всего путем генных изысканий были созданы новые типы микробов, сорта растений и породы животных, которых якобы можно было разводить на Гесперидах в естественных условиях. Проект имел частичный успех. Удивительно, но переделанная земная флора и фауна прижилась только в тех местах, где уже обитал человек. В том же высотном поясе...
Планета, казалось, смирилась с присутствием незваных двуногих пришельцев, но далее разрешенной им прихожей не пустила. В глубоких расселинах и долинах, в океанах и экваториальных болотах царила прежняя, привыкшая к адскому зною жизнь. Или только так казалось? Возможно, отчеты местных ученых, засвидетельствовавших этот факт, выдавали желаемое за действительное, однако никто пока не мог опровергнуть это утверждение. Сложнее складывалась ситуация в более высоких поясах. Здесь местные формы оказались менее стойкими, однако и они дали бой пришельцам.
В течение двух веков на планете окончательно сложились несколько обширных зон, на которых терраниане могли чувствовать себя в своей тарелке. Геспериды превратились в подобие слоеного пирога. Самой обширной из освоенных территорий была Мелроз-Велли, протянувшаяся почти на тысячу километров с востока на запад и террасами поднимавшаяся со дна нескольких провалов, а также не менее обширная область, в центре которой была построена столица Элегия Марии.
Как ни странно, этого оказалось вполне достаточно. Дальнейшее расширение пригодных для обитания территорий не вызывалось ни экономической, ни демографической необходимостью. Ресурсов Мелроз-Велли и области Элегия Марии хватало, чтобы прокормить около пятидесяти миллионов человек. Все население, по существу, обслуживало один-единственный индустриальный комплекс, производивший военное снаряжение, и в первую очередь боевых роботов. Другую работу на Гесперидах трудно было отыскать, так что со временем на планете сложилось равновесие, которое положительно сказалось на уровне жизни и психологическом настрое населения.
Оборонный комплекс был основан в 2577 году и после падения Звездной Лиги перешел в собственность дома Штайнеров. С тех пор завод пережил не менее четырнадцати нападений с использованием всех видов техники, а уж сколько диверсионных и разведывательных рейдов, совершенных на Геспериды II, - сосчитать невозможно. Все они имели целью либо захватить, либо уничтожить гигантское предприятие. Вот почему цех за цехом, завод за заводом, служба за службой производство все глубже вгрызалось в недра горы Миоо. Неисчислимое количество раз перестраивалась его оборона, создавались новые крепостные сооружения, возвышавшиеся на вершинах и склонах хребта, - может, эта неустанная работа, в результате которой врагам ни разу не удалось нанести существенный вред комплексу, и позволила постоянно наращивать выпуск продукции. Самые новейшие конструкции лазерных пушек, протонных орудий, автоматических скорострельных установок, пусковых для запуска РДД и РБД, тяжелой артиллерии и прочего вооружения опробовались прежде всего при обороне завода. Ни один агрессор не мог быть уверен, что при нападении на завод он не столкнется с каким-нибудь несущим смерть сюрпризом.
В систему обороны завода входил и космопорт Морнингстар. Все остальные площадки для высадки - а их в горной местности были считанные единицы, - тоже были под контролем местных властей. Так что с точки зрения оборонительных возможностей, подумал маршал Гарет, Геспериды не идут ни в какое сравнение с Гленгарри. Он в который раз внимательно изучил систему крепостных сооружений, охранявших завод. Кое-где отвесные стены были подперты железобетонными контрфорсами, по водораздельной линии были возведены бастионы, в которых были установлены мощные лазерные пушки. Вся система оборонительных сооружений была построена по единому замыслу, суть которого сводилась к тому, что, даже если враг доберется до вершин хребтов, окружавших долину, спуск вниз станет для него неодолимой преградой. Несподручно противнику будет закрепиться и на вершинах - здесь было мало места, и все его позиции будут представлять собой отличные мишени для аэрокосмической авиации.
Личный состав традиционно расквартированного на Гесперидах Пятнадцатого Гвардейского полка Лиранского Содружества и присланного ему в подмогу Третьего, принца Дэвиона, полка шутил, что вероятному агрессору скорее следует опасаться местных гор, Гесперана и рек, чем боевых роботов. Любая попытка приземлиться вблизи завода или столицы была сопряжена с угрозой потери всех десантных шаттлов, так как оборона планеты была построена таким образом, что враг получал отпор еще на орбите. Посадка на значительном удалении была чревата моментальным блокированием места десантирования. В зоны, не освоенные человеком, вообще нельзя было соваться. Если в стародавние времена русские использовали для разгрома противника генерала Мороза, то жители Гесперид с тем же успехом применяли генерала Жару и генерала Непроходимые Места. Подобных тисков не мог выдержать ни один захватчик.
Вот какой мир находился почти под полным контролем фельдмаршала Брандела Гарета! Лучшего места для основания своей главной базы и не придумаешь. С человеком, у которого в руках находятся Геспериды II, нельзя не считаться. Кто, помимо него, мог похвастать подобным могуществом во вновь образуемом Лиранском Содружестве? Ему по силам разрушить любое начинание, направленное на создание и укрепление нового государства.
Он вернулся к письменному столу и еще раз прочитал послание, высвечивающееся на горизонтальном дисплее.
CMSTR HPG TRANS. PRIORITY-COMMERCIAL CIVIL PRIORITY, CLASS 2
ОТПРАВЛЕНО ЧЕРЕЗ: ТУБАН, ТЮРИНГИЮ, СИО-ТАТ, ГЕСПЕРИДЫ II.
4 ОКТЯБРЯ 3057 ГОДА
КОМУ: БРАНДЕЛ ГАРЕТ, ФЕЛЬДМАРШАЛ ОБЪЕДИНЕННЫЕ СИЛЫ ПО ЗАЩИТЕ ГСПР II ОТ КОГО: ЧАРЛЬЗ ДИЛОН, ПОЛК. ВСФС АСГАРД, ТАРКАРД
ТЕКСТ: КИНОВАРЬ УДОСТОВЕРЯЮ: ДИЛОН
К большому сожалению, текст не включал слово "АЛИЗАРИН". Это означало бы, что эту суку Калмар-Карлайл тоже подвергли суду и приговорили к бесчестью на слушаниях в Таркарде.
Что ж, это теперь не имеет большого значения. Эта женщина в его планах определенно играла вспомогательную роль. Его желание добиться изгнания этой суки вместе с ее мужем исходило скорее из его неутоленной жажды мести за поражение на Гленгарри, чем вытекало из обстановки. Если честно, он накрепко запомнил урок, который она преподнесла ему на Гленгарри, - вступать в непосредственное боевое соприкосновение с наемниками бесполезно и опасно. Лучше попытаться победить их с помощью обходных маневров. Кроме того, ее муж лишен титула барона Гленгарри, и ей он не достался, так что она больше не сможет навредить ему. Их отправили в изгнание? Туда им и дорога!
Очистив экран, он принялся набирать на клавиатуре список первоочередных мер и приказов, которые следует разослать на Кулиган, Семулес и Блейн. С устранением Легиона Серой Смерти пора было переходить к следующей стадии операции "Экскалибур".
Время, решил Гарет, самое подходящее. Перспективы опьяняют... События на Каледонии и последовавшее затем вторжение на Гленгарри в короткий срок обеспечили надежное прикрытие всем последующим действиям. Поражения на этих планетах ни в коем случае не могут повлиять на конечный итог. Так что нечего жаловаться. За всю историю войн, начиная с древнего Шумера, не было военачальника, который ни разу не потерпел бы неудачу. В таких делах без неожиданностей не обойдешься... Ему просто следует принять необходимые меры, чтобы при повторном нападении на Легион Серой Смерти все прошло бы без сучка и задоринки. Только так и можно смыть горькое чувство унижения, испытанное им на Гленгарри. Ни в коем случае не зацикливаться на мести!.. Тем более что в настоящее время Легион не только не потерял боепособность, а наоборот, полк наемников представляет очень большую опасность для того, кто тронет его. Злоба - добрый поводырь в бою, а им, кроме того, необходимо набрать побольше очков, чтобы поискать более выгодный контракт. Сейчас главное - лишить Легион базы и запасов. Как только эта задача будет выполнена, его можно будет атаковать в любую минуту. К несчастью, все его агенты, оставленные на Гленгарри, спустя несколько дней после битвы прекратили передачу сообщений. Возможно, за них взялась местная контрразведка. Трудно сказать наверняка... С этим тоже следует разобраться.
Гарет не намеревался бросать войска в бой, не выяснив всех обстоятельств, тем более что ситуация теперь вовсе не требует этого. Время пока на его стороне. Он на ход впереди противника - вот оно, главное преимущество, которое нельзя упустить. У них в запасе только три месяца, за этот срок они должны убраться с Гленгарри. Если они откажутся, они столкнутся уже не с двумя полками, а со всей армией Лиранского Содружества.
В кабинете зазвучал звуковой сигнал, одновременно на экране замигала лампочка. Гарет вздохнул, убрал список мер и приказов в память, использовав для этого кодовое слово. Прямо к кабинету примыкали личные апартаменты фельдмаршала, проникнуть в которые можно было, только отыскав спрятанную панель и приложив к поверхности дисплея пальцы или всю ладонь, если Гарет шел к себе с компанией.
Квартира его напоминала залы роскошного дворца, обставленного самой изысканной мебелью. Стены искусно декорированы дорогими тканями. Это гнездышко напоминало номера люкс в наиболее дорогом отеле Таркарда.
Бруэр ждал его в прихожей. Под мышкой у герцога была скрипка, в правой руке он держал смычок.
- Послушайте, Брандел! - взволнованно заявил молодой человек. - Я все жду, когда же мы сможем спуститься в семидесятый ангар?
- Ваша светлость, - Гарет слегка поклонился, - я не забыл о своем обещании нанести визит в наш экспериментальный центр, но сейчас для этого самый неподходящий момент.
- Черт тебя возьми, Брандел! - рассердился герцог. - Сколько можно держать меня взаперти?! Я скоро здесь совсем сгнию!..
- Я понимаю, ваша светлость, вам трудно, тоскливо, душа желает развеяться... - Он вновь слегка поклонился. - Но как раз теперь у нас столько работы, что мне приходится дни и ночи просиживать в кабинете. Самое обидное, что пока конца этой работе не видно.
Неожиданно лицо фельдмаршала озарила радостная улыбка.
- Ваша светлость, вы можете здорово помочь мне! Новый прототип уже обрел вполне зримые черты. Правда, на этом дело и застряло. Теперь самое время поговорить по видео с рабочими и техниками, занятыми в семидесятом ангаре, вдохнуть в них энтузиазм. У меня, к сожалению, ничего в этом плане не получается. Но к вашим словам они обязательно прислушаются.
Даниель Бруэр, герцог Гесперид II, задумался. Даже как-то подтянулся...
- Вы так считаете, Брандел?
- Я уверен, ваша светлость. Они любят и уважают вас в той же степени, в какой ненавидят всю вашу семью. Для вас их сердца открыты.
Даниель улыбнулся. Герцог был высок, строен, симпатичен. Кожа цвета эбенового дерева, прекрасные иссиня-черные волосы заплетены в две косицы, как в стародавние времена было принято у водителей боевых роботов Лиранского Содружества. Пальцы длинные, музыкальные. Он был еще очень молод - всего двадцать два стандартных года - и по-юношески нетерпелив.
Гарету не в чем было упрекнуть его. Даниель вел себя тихо, из апартаментов не выходил. Друзей у него тоже не было. Здесь он общался только со слугами и телохранителями. В любой момент мог с помощью тридивизора обозреть любую часть своего домена или легким прикосновением к клавиатуре воспроизвести любой тридисериал. Более того, набрав специальный код, имел возможность вызвать на огромный, во всю стену, экран изображение завода, любого его цеха или участка. Однако из квартиры выходить было нельзя. Гарет не имел права допустить этого. Пока! Герцог Бруэр был ключом ко всему!..
- Мы обязательно скоро спустимся в семидесятый ангар, - пообещал фельдмаршал. - Но прежде я должен побеспокоиться об организации охраны. Когда мы появимся в экспериментальном центре, все должно быть тип-топ. Мы ведь оба не желаем, чтобы еще раз повторилась попытка покушения, как то было четыре месяца назад, разве не так? Ваша жизнь - это общественное достояние, ваша светлость.
- Конечно, конечно, Брандел, - замахал смычком заметно испугавшийся герцог. - Я понимаю... Прости, что я не подумал об этом.
- В этом, ваша светлость, нет вашей вины.
- Я все понимаю, Брандел. Грехи семьи - тяжкое бремя!.. - Последние слова герцог произнес словно проклятье, с ненавистью. - Это покушение сгубило нескольких ваших самых преданных друзей, фельдмаршал?
- Они отдали свои жизни за вас. В конце концов, мы остановили их. Вот я и задумался, а стоит ли нам вновь сейчас вот так безрассудно испытывать судьбу?
- Ни в коем случае, Брандел.
- Замечательно. Если вы согласитесь помочь мне и обратиться к техническому персоналу с речью - с небольшим... э-э... напутствием, тогда мы очень скоро сможем посетить семидесятый ангар. Мои люди очень быстро напишут подходящий текст. Представляете, мы наносим визит в экспериментальный центр, и вы лично благодарите рабочих и техников за усердный труд. За то, что они осознали, какое важное задание им приходится выполнять, и приложили еще больше усилий для достижения цели.
- Я так понимаю, что если я появлюсь в ангаре немедленно, то это смутит их, внесет неразбериху в производственный процесс?
Гарет добродушно засмеялся и развел руками:
- Я рад, что вы понимаете это... Молодой человек не мог скрыть смущения.
- Простите, что оторвал вас. Я знаю, это время вы могли бы использовать куда полезнее, чем разговор со мной.
- Беседовать с вами, ваша светлость, это великая честь для меня. И не сравнимое ни с чем удовольствие. Но вы правы, меня ждут неотложные дела.
- Увидимся позже?
- Обязательно.
Гарет вернулся в кабинет и запечатал дверь ладонью. Затем нажал на клавишу.
"Да, сэр", - раздался женский голос.
- Вот что, Марта. Пусть ребята из отдела связей с общественностью набросают небольшую речь. Никакой фантастики или плетения словес. Обычное обращение к рабочим. Можно подбавить простодушия и доверительности, пару соленых выражений, но только палку не перегибать. Дадите посмотреть Йенсену, затем передадите герцогу.
- Да, сэр.
Выключив внутреннюю связь, Гарет вновь подошел к обзорному экрану, в задумчивости остановился перед ним.
"Так дальше продолжаться не может, - с тоской подумал он. - Одними уговорами парня в клетке не удержишь. Надо найти какой-то иной способ воздействия. Чтобы он был тише воды ниже травы... Иначе он скоро взбунтуется". Трудность заключалась в том, что уберечь его от общения с семейкой можно было, только держа Даниеля взаперти. Ни в коем случае нельзя позволить им вновь вцепиться в него!.. Но как добиться его добровольного согласия на ограничение контактов? Может, лучше решить проблему раз и навсегда? Предыдущее покушение не удалось, следующее может оказаться успешным?..
Даниель Бруэр был потомком в седьмом колене великого Джеральда Бруэра, знаменитого водителя и конструктора боевых роботов. Он построил завод по производству боевых машин на Ковентри. Вскоре после падения Звездной Лиги Джеральд получил титул барона, во владение ему были переданы Геспериды II. По тем временам это была не менее знаменитая фигура, чем архонт Дженифер Штайнер. С тех пор семья Бруэров на правах пожалованного феода владела оборонным комплексом. Со временем они превратили планету в маленькую империю, которой правили абсолютно и безраздельно. Собственно, вся планета была их собственностью, включая и второе крупное предприятие по производству ядерных двигателей, расположенное на Татьянином архипелаге.
Подобная форма управления как раз и давала фельдмаршалу Гарету шанс взять под свой полный контроль Геспериды. Пусть даже де-факто!.. Получив назначение на эту планету, Гарет сразу понял, что подобную возможность упускать глупо. Он долго прикидывал, каким образом можно побыстрее добиться своей цели, какие трудности ожидают его, и скоро пришел к выводу, что ключ к решению проблемы лежит в структуре руководства предприятием и собственно самими Гесперидами. Вот если бы завод управлялся как крупный концерн с выборным руководством, с дочерними компаниями, которые имеют право хозяйствовать на основе полной самостоятельности; если бы на заводе сложилась прослойка управляющих, лично заинтересованных в хорошей работе предприятий, участвующих в дележе прибыли, - его планам никогда невозможно было бы осуществиться.
Нынешняя организация управления предприятием предполагала исключительно исполнителей - желательно бездумных во всех тех областях, которые не касались сферы их компетенции. За эти несколько веков подобная система обрела устойчивость традиции, окостенела настолько, что теперь все могло решить слово одного человека. Вот на него Гарет и сделал ставку. Когда отец Даниеля герцог Рендольф Бруэр и его мать, леди Кларисса, погибли в катастрофе возле Татьяниных островов, Даниель сразу стал и главным управляющим оборонного комплекса, и герцогом Гесперид II. В то время ему было всего шестнадцать лет.
Никто, исключая самых близких сообщников Гарета, так и не узнал, что покушение было подготовлено и осуществлено по его приказу. Затем последовала вереница смертей, в результате Вероника Келли стала главой Совета планеты, а Рендольф Чанг главным исполнительным директором, возглавившим совет директоров оборонного комплекса.
Гарет был переведен на Геспериды из Таркарда в качестве офицера связи с центральным правительством. Прежде всего он втерся в доверие к двенадцатилетнему Даниелю, стал его старшим другом. Гарет учел, что мальчишка рос как бы в золотой клетке. У него не было друзей-сверстников, без сопровождения толпы телохранителей он не смел ступать за пределы очерченного семьей круга. Жизнь его текла по строго заведенному распорядку, только в школе он мог немного расслабиться, но эта поблажка только подчеркивала скуку и безмерное однообразие всей его жизни. То же ждало его и в будущем. Как наследнику, а потом и преемнику, ему придется всю жизнь опасаться возможных покушений, жить в уединении под охраной жирных и наглых с окружающими стражей. С разрешения герцога Рендольфа он впервые взял мальчика в рубку "Молотобойца", после чего принялся успешно забивать голову мальчишки всякими легендарными историями о героях прежних войн, знаменитых пилотах боевых роботов; особенно он акцентировал его внимание на похождениях его славного предка. Подспудно он пытался вбить Даниелю мысль: вот с кого надо делать жизнь, вот, мол, когда человек мог в полной мере проявить свои способности.
Скоро парень буквально начал молиться на фельдмаршала. Этот человек стал ему ближе отца, ведь он обещал в один прекрасный день сделать его водителем боевых роботов!
Отец охотно отпускал его на экскурсии и недолгие пешие прогулки в компании с высокопоставленным офицером из столицы - это были лучшие часы для Даниеля.

Предыдущая страница 17 Следующая страница


Операция "Экскалибур" 18

Не стоит думать, что Гарет сам не испытывал удовольствия от подобного общения. Лишь со временем, прочитывая всю эту героическую муру, подбираемую им для мальчишки, он случайно обнаружил нехитрый сюжет, который раскрыл ему глаза и дал выход подспудно набиравшему силу чувству несправедливости в устройстве мира. Почему одним все, а другим - ничего? Разве способность работать мозгами, держать в узде страсти, стремиться к цели не достаточные основания для обретения власти, почета?.. Зачем он должен был жертвовать такой буквально свалившейся ему в руки перспективой? Почему бы ему не добиться положения одного из самых влиятельных людей во Внутренней сфере? Что могло остановить его?.. После недолгих размышлений он пришел к выводу, что, во-первых, цель достижима; во-вторых, чтобы осуществить ее, нужно не много - терпение и такт. Нельзя спешить или, что еще хуже, суетиться. Надо вести себя так, словно ты просто ждешь, когда перезрелый плод свалится тебе в руки. Словно ты тот человек, кому он должен достаться.
Конечно, если просто ожидать решения судьбы, многого не добьешься. События следует подталкивать, но с известной деликатностью, не теряя ощущения опасности или несвоевременности того или иного поступка.
Первым делом Гарет, добыв образцы почерка и автографы молодого герцога, а также отпечатки его пальцев и ладони, особенно большого пальца правой руки, который обычно прикладывался к документам, сумел наладить канцелярскую работу по выпуску соответствующих приказов и распоряжений. Здесь ему скоро пришлось столкнуться с резким недовольством, проявленным членами семьи Бруэров. В Гарете они, понятное дело, видели выскочку, проходимца, посмевшего сунуть нос в чужие дела, жадного и амбициозного чужака, пытавшегося лишить Даниеля наследства. Он посмел посягнуть на всю семейку, издавна занимавшую все высшие должности в управлении комплексом.
Наибольшую угрозу представлял старый Грейдон, который сразу после гибели Рендольфа попытался взять бразды правления в свои руки. Пришлось организовать еще одно, на этот раз совершенно невинное, покушение. Апоплексический удар! Что с ним поделаешь!.. За ним пришел черед других управляющих в совете директоров оборонного завода - почему-то все они принадлежали к семье Бруэров. Наконец, когда Даниель был окончательно утвержден в качестве главного управляющего попечительским советом, Гарет убедил его ввести себя в совет в качестве своего заместителя.
Теперь наступил момент неустойчивого баланса сил. Кое-кто из семьи Бруэров еще пытался как-то противодействовать дальнейшему усилению Гарета. Действовали они тайно, выбора у них уже не было - будоражили общественное мнение, пытались привлечь правительство к обсуждению вопроса о новых назначениях, пытались устраивать заговоры, однако Гарет не терял бдительности.
В первый момент развал Федеративного Содружества сыграл ему на руку. Власти предержащей, и прежде всего Катрин Штайнер, необходимы были боевые роботы. Чем больше, тем лучше! Всякий сбой на конвейерах страшил и Виктора и Катрин. Это с одной стороны... Брандел полностью отдавал себе отчет, что очень скоро их отношение переменится - никто из Дэвионов и Штайнеров не позволит вырвать у них изо рта такой лакомый кусок, как оборонный комплекс на Гесперидах II. Даже игра на противоречиях между братом и сестрой в этом конкретном случае успеха не имела. Они всегда сумеют договориться между собой о разделе продукции и ни в коем случае не допустят, чтобы завод попал в чужие руки. Тогда они сразу вспомнят о семейке Бруэров. Поэтому в этой игре для Гарета не было иного выхода, как только держать курс на полное отделение от Лирсода и Федсода. Вот здесь сразу сказалась слабость его позиций. Сразу после возвращения с Гленгарри на герцога действительно было организовано покушение - это потрудился кто-то из оставшихся в живых Бруэров. Как ни горько признавать, но им удалось устроить бунт на улицах Элегии Марии.
Расследование показало, что покушавшиеся являлись наемниками. Пригласил их не кто иной, как Тадеуш Бруэр, двоюродный брат Даниеля. В случае смерти последнего Тадеуш должен был занять пост председателя совета исполнительных директоров. Сразу после налета на герцога Гарет поднял на ноги свою личную охрану и два часа оборонял центральный командный пункт обороны планеты от наседавших командос. Наемникам, применившим тяжелое оружие, так и не удалось взять укрепленную штаб-квартиру. Впоследствии атакующие были уничтожены подоспевшими подкреплениями. Боевые роботы Гарета вышли на улицы столицы и начали охоту за машинами наемников, которые должны были поддержать атаку на штаб-квартиру.
Тадеуш в самый последний момент был захвачен в космопорте. Гарет после допроса лично застрелил несостоявшегося претендента на герцогский титул, затем приказал уничтожить тело. С одной стороны, он не желал, чтобы были обнаружены следы пыток, с другой подобная мера была хорошей острасткой для других Бруэров. Этим дело и ограничилось - фельдмаршалу после двух поражений от Легиона Серой Смерти было не с руки развязывать широкие репрессии на Гесперидах. Это был самый неудачный момент для начала гражданской войны, к чему Бруэры и вели дело.
Погруженный в свои мысли, Гарет, прищурившись, разглядывал застроенную промышленными сооружениями территорию. Наступил момент - это надо было признать сразу и без колебаний, - когда его преимущество во времени должно было растаять со дня на день. Катрин Штайнер вплотную взялась за дело, и перед фельдмаршалом встала проблема выбора. Что дальше? Оставшиеся в живых Бруэры завалили юную архонтессу жалобами - наконец-то у них появился доброжелательный адресат. Бруэры всегда считались твердокаменными последователями Штайнеров. У Катрин есть возможности для принятия действенных мер - оборонный комплекс на Гесперидах II имеет много дочерних предприятий на других миpax. Даже на Таркарде, где расположено головное предприятие "Свободные моторы", которое, по существу, тоже относится к производственному комплексу "Дефианс Индастриз". Катрин в состоянии перекрыть каналы кооперации, тем самым вызвать сбой в программе выпуска боевой техники. Это даст ей право прислать на Геспериды специальную комиссию. Полномочия у ее членов, безусловно, будут самые широкие. Их приезда нельзя допустить... К сожалению, при дворе слишком мало весомых персон, которые были бы чем-нибудь обязаны Гарету, - наоборот, завистников и откровенных недоброжелателей у него там хоть отбавляй. В окружении Катрин достаточно людей, которые будут настойчиво убеждать ее, что сохранение власти Бруэров над заводом на Гесперидах - лучшая гарантия полного контроля над этим предприятием.
Насчет присяги он позаботился сразу - еще в сентябре, через несколько дней после заявления новой архонтессы, Гарет выразил готовность служить интересам нового государства и дома Штайнеров. Потом еще раз подтвердил свои обязательства в октябре. Но этого, безусловно, мало. Что он, собственно, выиграл? Титул барона Гленгарри? Это не более чем подачка. И остановиться теперь нельзя - операция "Экскалибур" набрала полный ход. Он должен действовать быстро, успеть до того момента, когда на Геспериды явятся представители Таркарда с целью наложить руку на предприятие и привести герцога к полной покорности. Что ж, риск - благородное дело! Осмелилась же Катрин поднять руку на брата, почему он должен сробеть? Если рассматривать восстановление Лирсода как логическое продолжение восстания в области Скаи, то отделение Гесперид II вполне вписывается в процесс дробления и развала всей Внутренней сферы.
Он быстрым шагом подошел к столу и, нажав кнопку, убрал с экрана изоизображение наземных построек завода. Теперь на стене появилась трехмерная карта звездного неба, отображающая пространство в пятьдесят парсеков вокруг Гесперид II. Зрелище было удивительно красивое - россыпи разноцветных точек. Каждая при близком рассмотрении была снабжена номером, названием и небольшой справкой.
Хаос и анархия - вот какой вывод можно было сделать, изучая приведенные в справках данные. Гарет был уверен, что именно эти две могучие разрушающие силы должны будут доминировать в будущем.
Хаос и анархия!..
Операция "Экскалибур" имела целью создать в межзвездных просторах новое государственное объединение. В его состав должна войти часть от разлагающегося трупа Федеративного Содружества и область Скаи. Одним словом, от Гесперид II до Гленгарри. Другого такого удобного случая может не представиться. По всей Вселенной стоит треск - это рушатся старые царствующие дома. Подобное уже случилось на границах Лиги Свободных Миров, Объединения Сент-Ив и Федсода. Почему бы не повторить фокус и в другой части Внутренней сферы? Почему бы сильному человеку не схватить - вернее, не подхватить - выскользнувшие из рук других правителей куски?
Он долго и внимательно (любовно) вглядывался в каждую посверкивающую точку, которая должна была войти в состав его королевства. А может, империи?.. Цвет каждой звездочки определялся ее отношением к операции "Экскалибур". Геспериды II уже, можно сказать, являлись его собственностью, этот мир послужит базой для дальнейших завоеваний. Теперь следует вплотную заняться Гленгарри, его форпостом на другой границе. Гленгарри лежит на расстоянии шестнадцати парсеков от Гесперид и в настоящее время имеет важнейшее стратегическое значение частично из-за своего пространственного положения, частично по причине размещения в том районе Легиона Серой Смерти, единственного серьезного боевого соединения, которое могло реально встать у него на пути. Что за глупость хранить верность кому бы то ни было? Разве так поступают взрослые люди?.. Почему бы Карлайлу хотя бы намеком не показать, что он готов сыграть собственную роль в истории? - тогда все было бы хорошо. Они сумели бы договориться.
Теперь пришла очередь Кочаба, Карсфарина и Чафи. Потом Каледония, ближе всего лежащая к Гесперидам. Возможно присоединение нескольких миров, лежащих на границе с Синдикатом Драконов, прежде всего Альфекки и Скандии. Когда этот этап будет завершен, у него будет отличная позиция, чтобы двинуться против самой Скаи. Как только падет столица, вся область будет у него в руках.
Если древние царствующие дома разваливаются, неизбежно появление новых. Молодая поросль должна потеснить выживших из ума прежних властителей. Гарет неожиданно и с большим удовольствием потер руки. Из всех потомков лордов-наследников - Дэвионов, Штайнеров, Мариков - сыплется труха.
Его дом - дом Гарета - будет первым из молодых. Следовательно, самым могучим. Это будет маяк цивилизации на тысячи лет вперед.
Что ж, первый ход сделан. Возможно, потомки будут отмечать разгром Легиона Серой Смерти как первую веху на пути становления новой звездной империи.
Пусть отмечают!..

XVI

Во время захода на посадку в космопорт Морнингстар
Элегия Марии
Геспериды II, Ранешир
Лиранское Содружество
0912 часов (расчетное время местное)
15 ноября 3057 года
Космический челнок типа "Охотник" прорезал редкие перья ионосферной облачности и устремился вниз. На высоте нескольких десятков километров даже отраженный свет Гесперана был нестерпим. Тут взревел маршевый двигатель шаттла, каюта поменяла ориентацию, и на встроенном в одну из стен экране отразилась сплошная облачная завесь, закрывавшая поверхность планеты. Грейсон Карлайл лежал на откинутом противоперегрузочном кресле, вытянувшись вдоль вектора торможения, и наблюдал за проплывающей внизу блистающей клочковатой равниной. Лишь кое-где в ней угадывались черные провалы, но и они терялись в общей радужной картине, представляясь какими-то удивительными черными облачками.
Челнок нырнул в сероватую мглу. Опять нарастающий рев двигателя, смена ориентации, и наконец корабль, пробив последний слой облачности, погрузился в странно цветастые сумерки. В этом зыбком свете особенно угрюмыми и страшными казались горные пики, частой гребенкой тянувшиеся от земли ввысь.
Еще миг... Взгляд на экран и явившийся вопрос: где мы? Грейсон прикинул - если под ними материк Южный Уитмен, то эти зубцы должны относиться к горной стране Миоо. Он припомнил карту и уверенно выбрал взглядом одну из самых высоких вершин. Стало быть, это пик Вызов... Глаз камеры как бы нарочито миновал эту гору и оказался направленным на юг. Какую-нибудь разницу в пейзаже уловить было трудно. Вокруг все то же буйство гор, редкие языки ледников, искусственных сооружений почти не видно, разве что фуникулеры и устья шахт. Отвальные породы сбрасывались прямо в пропасти. Ага, вот и поля появились. На Гесперидах было развито террасное земледелие - эти ступени, большей частью залитые водой, придавали окружающей местности более-менее ухоженный вид. М-да, горы здесь великолепны, очень много десятитысячников. Наконец-то! Ясно, что при развороте камере никак не миновать пик Вызов. Так и есть - вот она, знаменитая гора. Да-а, понасооружали здесь вдосталь! Человеку, знакомому с укреплениями на Гленгарри, эти бастионы казались невесомыми, даже хрупкими. Только опытный взгляд мог оценить гениальность военных инженеров, сумевших создать подобное оборонительное пространство. Не линию и не цепь укрепленных пунктов, а именно перекрывающиеся повсеместно и по нескольку раз сферы огня. Грейсон сразу догадался, что в таких условиях не поможет и искусство пилотов: тебя либо собьют, либо загонят на какой-нибудь скальный выступ. Избежишь ближайшего, наткнешься на следующий... Времени на прицеливание у пилота не будет.
Теперь на экране поползли промышленные сооружения. Сколько же их!.. Сотни гектаров сплошь застроенных площадей. Это в горной стране!.. Теперь вдали показалась диспетчерская вышка космопорта, жилые многоэтажные здания, купольные сооружения гигантских размеров - это, по-видимому, Элегия Марии. Столица лежала с западной стороны хребта - скальная стена прикрывала город от жаркого солнышка.
Вот наконец и оборонный комплекс "Дефианс Индастриз". Завод, о котором наслышан каждый пилот боевых роботов во Внутренней сфере. Это одно из самых больших, возможно, самое крупное предприятие по выпуску боевой техники. После падения Звездной Лиги дом Штайнеров не жалел средств на расширение, реконструкцию и техническое перевооружение завода.
Основная номенклатура выпускаемой продукции - это прежде всего боевые роботы, затем высокотехнологичное оружие и ходовые части к различным машинам. Теперь здесь создают самые современные модели. "Боевой ястреб", "Метатель", "Саламандра", наконец, "Найтскай"... Это название Грейсон почему-то всегда называл на славянский манер "Найтски", как будто эта конструкция была создана на одной из русских планет. Среди более старых, но тем не менее проверенных образцов можно отметить грозного "Зевса" и, конечно, несравнимого и незабываемого "Атласа".
Или "Убийца"! Как можно забыть об "Убийце"!.. Грейсон даже усмехнулся. Все эти машины по своим тактико-боевым характеристикам были исключительно хороши. Разве что "Убийцу" можно было чуть-чуть довооружить. Зато как он рубился в ближнем бою! Правая кисть "Убийцы" представляла собой секиру, которая разила безотказно.
Что говорить, это был впечатляющий список. Если добавить, что каждый робот выпускался во многих модификациях, что здесь производили бронированные транспортные машины и прочие необходимые в бою движущиеся средства, а также весь набор вооружения боевых роботов, следящие и прицеливающиеся устройства и всю прочую электронику, станет ясно, какую ценность представлял этот завод для дома Штайнеров.
Грейсон, пристегнутый к противоперегрузочному креслу, выворачивая шею, наблюдал за панорамой завода. Сосед его по кабине был куда более спокоен. Полковник Дилон сопровождал Карлайла на всем пути из Таркарда. Вместе с ним был якобы почетный эскорт - двенадцать до зубов вооруженных бойцов. Дилон был одним из членов третейского суда и одновременно, как сообщил Вилли Шуберт, являлся доверенным лицом Гарета.
Вибрация и грохот двигателей усилились - по-видимому, пилот космического челнока увеличил мощность.
Теперь (Грейсон наблюдал за происходящим на экране дисплея) корабль принял вертикальное положение и начал медленно оседать к земле. В воздухе его поддерживали реактивные струи бьющей из дюз сверхгорячей плазмы.
Космический челнок типа "Охотник" (Грейсон, правда, никогда ранее не слышал о подобной конструкции и решил, что, возможно, шаттл подобного класса был изготовлен в единственном экземпляре) был зарегистрирован на имя Гарета. По крайней мере, так утверждали в транспортной службе Таркарда... Корабль можно было назвать чудом технической мысли, что само по себе было удивительно. Почему никто и нигде не попытался воспроизвести эту удачную во всех отношениях конструкцию? Подобной диковинкой заинтересовались бы не только правительственные организации и царствующие дома, но и наемники - из тех, кто побогаче, - а также деловые люди. Каждый из них вполне мог переоборудовать аппарат под свои нужды. Судя по первому впечатлению, этот "Охотник" представлял собой обычный военный транспорт. Его размеры и внутреннее устройство позволяли вместить разведывательный батальон. Округлые надстройки на корпусе скорее всего являлись боевыми башнями, корпус бронированный - следовательно, челнок мог действовать в зоне обстрела. Однако оружия на борту Грейсон не заметил - "Охотник", на котором они добирались из стартовой точки зенита до вторых Гесперид, был полностью переоборудован под грузопассажирские перевозки. На палубах, где по идее должна была размещаться боевая техника, размещались пассажирские каюты. Очень удачной следовало признать и конструктивную компоновку двигателя корабля. Масса "Охотника" составляла 3700 тонн, диаметр - около 90 метров, что было чуть больше, чем распространенные повсеместно "Союзы". Около трети массы составлял ядерный двигатель. "Охотник" мог развить ускорение, в два раза превышавшее возможности "Союза". Вот так и получилось, что от Таркарда, расположенного куда ближе к звезде, чем Геспериды II, до точки старта они добирались на три дня дольше, чем от точки надира в районе Гесперана до космопорта Морнингстар.
Если вспомнить весь перелет Таркард - Геспериды, то более скучного путешествия Грейсон Карлайл еще не совершал. Особенно тоскливо ему становилось во время подзарядки батарей Керни-Фучида. Звездолет "Эниф" совершил четыре прыжка: с Таркарда на Тубан, затем на Колинас, следующий пункт Фурильо и, наконец, Геспериды II. Три недели бессмысленного времяпрепровождения и... изматывающего ожидания. Все это время он вспоминал Лори, Маккола, других товарищей. Они, должно быть, уже вернулись в систему Гленгарри и теперь их челнок находится на пути к планете. Он вызвал в памяти список кораблей, который составил во время путешествия на Таркард. Все, чем располагал Легион... Они успели обсудить возможности их переоборудования, размещения техники и людей на долгий срок. Как это оказалось кстати!..
Вспомнился Алекс. Как он теперь? Жаль, что у него нет способа связаться с сыном. И у Алекса тоже. Оторвала их судьба друг от друга, разметала по разным мирам... Его поведение показалось им странным, на грани помешательства, а каково ему было играть этот спектакль?..
Боже, более всего в жизни он ненавидел ожидание! Он всегда пытался заполнить эти минуты, часы, дни чем-то толковым, полезным... Что ж, и самому утомительному пути приходит конец. Теперь ему следует, как заправскому дебилу, выразить радость и энтузиазм при встрече с тем, кого он считает причиной всех своих бед. Главное, не сбиться с настроя, который он взял на Таркарде. Он, Грейсон Карлайл, раздавлен случившимся, но еще хорохорится. Пока еще держит марку, однако внутренне уже готов на унижение. Грустное, должно быть, зрелище, но и через это испытание надо пройти. Если бы он имел хотя бы малейшую возможность сменить курс, каким-нибудь иным образом обойти препятствие, разве он не воспользовался бы подобной возможностью!..
Космический челнок слишком стремительно начал падать на землю - сердце у Грейсона забилось часто, сильно. Следом пришло спокойствие - вон как уверенно пилот держит многотонную машину на огненных струях, ловко маневрируя, осаживает ее на посадочную площадку. На экране было видно, как "Охотник", пританцовывая, смещался из стороны в сторону. Этот аппарат может двигаться и в горизонтальной плоскости? Да как ловко!.. Может, "Охотник" так устроен, что даже в предпосадочном положении может совершать любые маневры? А что, в горной стране это вполне разумно. Здесь тяга должна быть достаточной, чтобы совершить несколько заходов. Это обстоятельство надо учесть. Действительно, на "Союзах" здесь легко попасть впросак - как зашел на посадку, так и опускайся. Более удобную мишень трудно вообразить.
На экране округлым неровным пятном возник космопорт - обширная, более-менее ровная площадка, вырубленная в горном массиве. Его окружали искусственно срезанные вершины. Они напоминали зубья какого-то фантастического, редкого, круглого гребня. Почти вплотную к строениям и ангарам Морнингстара примыкали кварталы Элегии Марии.
- Знаете, - неожиданно обратился к Карлайлу Дилон, - только здесь, на Геспер идах, вы можете прочувствовать, что такое настоящая жара.
Дилон, в форме полковника Федсода, разместился на соседнем откинутом кресле. Карлайл уныло глянул в его сторону, тот ответил ему доброжелательной, несколько слащавой улыбкой.
- Особенно на дне глубоких долин, - мечтательно добавил он и закатил глаза. - Знаете, я иногда задумывался: ну, зачем Гарету понадобилась эта ваша Гленгарри? Ответ нашел неожиданно. - Дилон опять доверительно улыбнулся Карлайлу. - Там значительно прохладнее. Настоящий рай... Ну, просто ни в какое сравнение!..
Грейсон прежним тоскливым взглядом окинул соседа. Нет, он не клюнет на эту наживку. Все то время, что они провели на борту "Энифа", Грейсона не оставляло чувство, что Дилон только тем и занимается, что прощупывает его. Порой грубо, в лоб, порой ненавязчиво, словно делясь с ним своими сомнениями. Карлайл решил, что делает он это мастерски, и, если бы не повышенная чувствительность наемника к подобным приемчикам, его предельная сосредоточенность, Дилону, возможно, удалось бы либо вывести его из себя, либо заставить приоткрыться. Ни то ни другое было недопустимо.
Грейсон изнывал от тоски, страдал от неизвестности, от невозможности действовать - вот именно это он и пытался внушить Дилону. И конечно, страх, животный, едва оборимый. Провокатора следовало убедить в том, что Карлайл находится на грани срыва. На самом деле Грейсон особого страха не испытывал. Чему быть, того не миновать - эта запылившаяся мудрость была ему как раз кстати. Только Дилон не должен был догадаться об этом, поэтому Грейсон расчетливо позволял себе срываться, начинал расспрашивать Дилона, а тот шел ему навстречу, когда они особенно настойчиво пытались подружиться.
- Температура - точнее, ощущение жары, во многом зависит от давления. Я знаю... - продолжал рассказывать Дилон. - Из-за того, что притяжение здесь сильнее, градиент изменения давления куда круче, чем, скажем, на Гленгарри. Чем выше, тем воздух разреженнее. И чем быстрее вы поднимаетесь, тем сильнее уменьшается давление. Вы понимаете, к чему я клоню?
Грейсон промолчал, надеясь, что, может, перед самой посадкой Дилон разговорится. Вообще-то он был бы не против, если тот совсем заткнется. Однако Дилон не унимался:
- Днем здесь зверски жарко, термометр иной раз переваливает отметку в сорок градусов. Ночью немного прохладнее... Чем выше, тем становится холоднее. Вот почему город и производство разместили так высоко. Кроме того, сейчас зима. Наклон оси Гесперид невелик, однако орбита заметно отличается от круговой, так что зимой температура в Элегии Марии может упасть до двадцати градусов, а то еще ниже. Снег из-за разреженности воздуха выпадает редко, однако ветры, особенно дующие с ледников, очень быстро вымораживают все вокруг. Я уже рассказывал вам, что силикатокарбоновое масло в боевых роботах застывает в течение двадцати минут.
Грейсон покивал, издал нечленораздельное мычание, показывающее, что его очень заинтересовал рассказ Дилона. Сам он в это время размышлял, какая же скучная прелюдия предваряет те пытки, которые могут ждать его на этой планете, напоминающей жаровню, где все не как у людей. Зимним днем плюс сорок, никакая охлаждающая жидкость не поможет долго продержаться в рубке, а ночью ветер вымораживает машину так, что смазка замерзает.
- Боевые операции с применением роботов здесь предельно затруднены, - продолжал Дилон. - То слишком жарко, то слишком холодно. И постоянно надо смотреть под ноги. Думаю, потом, когда мы приземлимся, вы сможете в полной мере оценить то, что я вам сказал.
- Уверен, это мне здорово поможет, - отозвался Карлайл. - Я вообще плохо привыкаю к новому месту.
"Итак, первым испытанием станет разговор с Гаретом, - неожиданно решил Карлайл. - Вот на этом и надо сосредоточиться. Хватит тратить время на его доносчиков, горилл и прочую свору прихлебателей. Думается, Дилон не много информации выудил во время нашего перелета. Все будет решать Гарет. Но решать исходя из чего? Вот вопрос вопросов!"
Оглушительно - так, что уши заложило, - взревел двигатель "Охотника". Грейсон закрыл глаза. Когда открыл их и глянул на экран, там не было ничего, кроме обожженного железобетона. Странный покой, этакая земная весомая тяжесть придавила его к ложу. Они сели? На краю экрана можно было заметить обожженный бок одной из нижних опор, на которые встал корабль. Ловко они приземлились, Грейсон даже не заметил обычного в таких случаях толчка. Классный пилот у этого шаттла!.. По-видимому, Гарет знает толк в настоящих профессионалах.
- Ну, вот мы и дома, - отстегивая ремни и переводя спинку кресла в вертикальное положение, объявил Дилон.
Грейсон поступил подобным образом, затем собрал свой багаж - небольшой чемодан со сменой белья, туалетными принадлежностями, запасным офицерским комбинезоном. Чемодан показался несколько тяжеловатым. Так и должно быть. Сила тяжести на вторых Гесперидах была в 1,34 раза больше нормальной. На треть больше, чем на Таркарде. Особых неудобств это обстоятельство не принесло, разве что уже к полудню ноги в первое время будут заметно уставать - Карлайлу уже приходилось бывать на подобных планетах.
Пассажиры, прибывшие на "Охотнике", собрались на нижней палубе. Возле выходной двери стоял один из членов команды, раздававший темные очки. Карлайла он предупредил персонально:
- Один взгляд на это солнце будет стоить вам зрения, если вы не наденете эти...
Он не договорил. Грейсон молча взял очки и нацепил их на нос. К его удивлению, вид окружающего пространства ничуть не изменился - все выглядело в своих естественных размерах и цветах. Даже при тусклом свете на выходной палубе он различал все детали.
Как только он спустился по широкому трапу и ступил на бетонную площадку, замызганную широкими мазками сажи, он сразу отметил два обстоятельства. Первое, наиболее чувствительное, - это жар, ударивший его сразу, как только он вышел из тени. Зной был как в плавильной печи, удручала и повышенная влажность. Солнце - видимое даже через облачный покров небольшое, с размытыми границами пятнышко - буквально изрыгало свет. Приглядевшись, можно было различить слабую пульсацию - понятно, что это было психологическое ощущение, но в целом создавалось впечатление, что это озверевшее светило словно кипит от ярости. Спустя несколько секунд Грейсон ощутил, что даже стекла не спасают глаза от такого интенсивного излучения. Потом уже Карлайл обнаружил, что звезда в общем-то сияла холодно, словно нехотя, и всю привидевшуюся ему ярость следовало приписать потокам воздуха, которые колыхались на площадке вблизи только что севшего челнока. Там, где рефракция была незаметна, Гесперан светил совсем по-другому - скорее равнодушно, чем гневно. Обманчивым оказалось первое впечатление - это наблюдение следовало хорошенько обдумать, решил Грейсон.
Второе обстоятельство, сразу обратившее на себя внимание, касалось длинного ряда выстроенных на поле шаттлов. Ближайший располагался в полукилометре от "Охотника". Он мамонтом возвышался над окружающей местностью. Мамонтов здесь была целая стая. Девять штук!.. Массивное основание и заметно вытянутая вперед носовая часть. С этой конструкцией Грейсону уже приходилось иметь дело.
Это были "Экскалибуры" - все до единого! Самые большие и большегрузные межпланетные корабли во Внутренней сфере! Общая длина - 124,9 метра, диаметр в самой толстой, нижней части - 113 метров. Масса 161 000 тонн. Один "Экскалибур" способен доставить до места полк со всем снаряжением и необходимыми для ведения крупномасштабной операции запасами. Удивило Карлайла другое - состав полка, для перевозки которого предназначался "Экскалибур". Это было соединение смешанного состава: батальон пехоты, два танковых батальона и рота боевых роботов. Относительно простое переоборудование грузовых палуб могло расширить число принимаемых боевых роботов до батальона. Итого - тридцать шесть боевых машин со всем необходимым. Вплоть до роты поддержки...
Здесь их девять - вон стоят до самого горизонта, похожие на яйца какой-то фантастической хищной птицы. В зависимости от того, как они оборудованы, эти корабли могут нести от трех до девяти батальонов боевых роботов.
Неужели их выстроили здесь перед новым походом на Гленгарри? Или Брандел Гарет выбрал другую жертву?
- У Гарета широкие планы, полковник, - неожиданно сказал Дилон, заметив долгий взгляд, каким Карлайл изучал готовые к отлету "Экскалибуры". - Масштабные!.. Постарайтесь вовремя сделать ставку, и вы тоже примете участие в их осуществлении.
- Для этого, - ответил Карлайл, - я сюда и отправился.
Он неохотно оторвал взгляд от космических челноков и вслед за Дилоном вошел в здание космопорта.
Брандел Гарет внимательно изучил изображение двух человек, появившееся на его встроенном в столешницу дисплее.
Они, не догадываясь, что за ними наблюдают, следовали в его офис. Вот посетители добрались до восемнадцатого, считая сверху, уровня. Скрытая камера-разведчик следовала за ними по пятам. Гарет смотрел, как они остановились на первом КПП, положили руки на экран стационарного дисплея - в несколько секунд отпечатки пальцев и линии ладоней были отосланы в банк данных, там сличены с образцами, после чего последовала команда пропустить гостей. Они так же не спеша зашагали по коридору. А вот изображение резко изменилось. Теперь посетители предстали в несколько фантастическом, цветастом виде. В разливе радужных пятен были отчетливо видны их двигающиеся скелеты. Если приглядеться внимательнее, можно заметить силуэты одежды, внутренние органы. В левой руке одного из гостей ясно виделся черный пистолет. Гарет нажал на кнопку, и внимание следящей системы сосредоточилось на оружии - стал виден внутренний механизм и семь пуль в магазине. Это Дилон. В этот момент красный цвет на экране резко сменился на зеленый - электроника идентифицировала оружие и выдала разрешение на пронос.
Грейсон Карлайл был не вооружен, хотя его левая рука представляла собой что-то среднее между живой плотью и механизмом. Там ясно читалась электрическая схема, образованная проводами и прочими металлическими деталями. Сопровождающая посетителей камера особенно внимательно обошлась с этим искусственным объектом. Она тщательно изучила конечность на наличие в нем оружия. Гарет не торопил следящую систему - ему самому было интересно, сможет ли электроника выкопать в этом биотехническом чуде какую-нибудь опасность. Такие случаи бывали - в подобные конечности вмонтировались маленькие пистолеты или отдельные части, которые могли быть собраны на месте. Фельдмаршал был уверен, что на этот раз ничего подобного ему не грозит. Судя по всему, Дилон был прав, когда уже на подлете к Гесперидам доложил, что Карлайл находится на грани отчаяния. Об этом можно судить по редким фразам, которыми отделывался Карлайл. Бывший командир наемников ни в грош не ставит свою жизнь и рад броситься в любую авантюру, где бы он мог найти смерть.
Такие люди самые опасные, решил Гарет, и в то же время самые надежные, если правильно рассчитать психологическую составляющую их поступков. Если он желает посчитаться с фельдмаршалом, то следует просто убить в нем последнюю надежду и дать возможность начать все заново. Так приручают чужих собак - сначала морят голодом, а потом, когда они окончательно смирятся, начинают прикармливать.
Гарет потер подбородок, глянул на календарь. Ровно год назад они вот в этом самом кабинете обсуждали вместе с Феликсом Зелнером, маршалом Лиранского Содружества, общий замысел плана, с помощью которого можно было бы использовать сепаратистские настроения в области Скаи для достижения главного результата операции "Экскалибур". Тогда они единодушно пришли к выводу, что на первом этапе главным препятствием для них будет основатель и командир Легиона Серой Смерти Грейсон Карлайл.
С ним надо было что-то делать. Легион Серой Смерти был славным соединением, его известность распространялась на всю Внутреннюю сферу. Хуже всего, что репутация полка соответствовала действительности, - в этом оба маршала тоже сошлись. Легион существовал всего тридцать лет, но за эти годы вписал в свой послужной список много замечательных побед. Большинство из них, особенно оборонительные сражения, вошли в золотой фонд военного искусства современности. Даже в безнадежных ситуациях личный состав Легиона показывал высочайшую стойкость духа и дисциплинированность. Ни разу военный трибунал не занимался случаями дезертирства, паники и прочими преступлениями, на которые были щедры кампании всех без исключения армий государств Внутренней сферы. Семь лет назад они отлично проявили себя в боевых действиях против кланов - сам факт, что Легион существует до сих пор, говорит о многом.
Одним словом, наемники были хороши. Очень хороши! Они хранили верность дому Штайнеров, и в этом их ничто не могло поколебать. Это было большой редкостью среди наемнических отрядов. Только самые известные и крупные из них с такой щепетильностью относились к своим работодателям.
Из других воинских частей, разбросанных на театре проведения операции "Экскалибур" (ТПЭ), больше никто не представлял опасности. Все это были по преимуществу тыловые части охраны порядка и местная милиция. Кое-где попадались и регулярные подразделения, но их боеспособность была на очень низком уровне, а также несколько мелких наемнических отрядов, но все они не шли ни в какое сравнение с Легионом Серой Смерти.
Местную милицию Гарет даже не принимал в расчет. Плохо укомплектованные личным составом, эти части имели на вооружении исключительно старые, обветшавшие машины. Примерно так же оценивал Гарет возможности регулярных подразделений Лиранского Содружества.
В общих чертах операция "Экскалибур" вырисовывалась следующим образом: в момент получения приказа подчиняющиеся Гарету вооруженные силы должны быстро выдвинуться в заранее намеченные, ключевые звездные системы и там занять стартовые точки надира и зенита. Эти меры позволят предотвратить любую крупномасштабную акцию Лиранского Содружества. Таркард будет парализован всевозможными слухами и морем ложной информации, в которой там не сразу разберутся. Пока правительство выяснит обстановку, основные миры должны быть захвачены - их число не превышает дюжины. В конце концов Катрин Штайнер встанет перед выбором: либо погубить свою еще только формирующуюся армию в области Скаи, либо начать переговоры.
План был хорошо проработан в оперативном отделе, обсужден в деталях, варианты просчитаны на самых высококлассных вычислительных машинах. Скоро в нем обнаружилось слабое место - при всех возможных поворотах событий камнем преткновения оставался Карлайл и его легионеры с их неуемным желанием верно служить Штайнерам.
Брандел с ехидной усмешкой вспомнил о маршале Зелнере - тот печенками ненавидел наемников. Он страницами цитировал макиавеллиевского "Государя", в котором древний мыслитель с гневом обрушивался на этих псов войны: "Наемные и союзнические войска бесполезны и опасны; никогда не будет ни прочной, ни долговечной та власть, которая опирается на наемное войско, ибо наемники честолюбивы, распущенны, склонны к раздорам, задиристы с друзьями и трусливы с врагом, вероломны и нечестивы; поражение их отсрочено лишь настолько, насколько отсрочен решительный приступ..."
Тем не менее хитроумный Зелнер сразу выступил против инициативы Гарета устроить небольшой бум-бум на Гленгарри. Вместо того чтобы устроить покушение на Карлайла и старших офицеров Легиона, он предложил попытаться подкупить их. Или нанять... К сожалению, из этой попытки ничего не вышло. Карлайл отказался даже разговаривать с тайным посланцем неизвестного нанимателя.
Теперь у заговорщиков не оставалось выбора. Однако вступать в прямое столкновение с легионерами они не хотели - полк был хорошо укомплектован, прекрасно обучен, славен своими боевыми традициями. Втянувшись в сражение, можно было уже на первом этапе загубить операцию. Повод тоже еще надо было найти...
Гарет, не отказавшись от своей мысли, втайне от напарника взялся за организацию покушения, надеясь вывести наемников из строя путем устранения их руководящего ядра. Перед самым началом секретной операции ничего не подозревавший Зелнер неожиданно подкинул прекрасную идею: нельзя ли разделаться с Легионом руками его работодателей? Тем самым убивалось сразу не два, а целых три зайца: расчищалось поле для "Экскалибура", устранялся опасный противник и высшие инстанции государства вынуждены будут заняться расследованием этого происшествия. Пусть расследуют...
Поиск был недолог. Сценарий возможной провокации удалось отыскать в самой истории Легиона. Необходимо, чтобы эти бравые ребята нарушили контракт, а они с Гесперид постараются определенным образом настроить общественное мнение и правительственные круги и вызвать приказ о наказании мятежников. Гарет с радостью ухватился за эту идею - жаль, что маршалу не удалось увидать, как здорово она сработала, - однако подготовку к покушению не прекратил. Одно другому не мешает, рассудил он и оказался прав.
После поражения на Каледонии и смерти Зелнера он был в выигрыше по всем статьям. Во-первых, есть приговор третейского суда о разрыве контракта с Легионом, во-вторых, Карлайл теперь калека и не сможет руководить наемниками. Это был очень существенный момент. Гарет не страдал головокружением от успехов и всегда старался более прислушиваться к негативным сообщениям. Одно из них очень встревожило его - после отступления с Гленгарри вся его разведывательная сеть наглухо замолчала. Если это работа контрразведывательного отдела Легиона, то, значит, наемники до сих пор представляют потенциальную угрозу его планам. В этом смысле визит Карлайла был очень кстати.
Кто он теперь, Карлайл? Барон, лишенный титула и феода. Командир, снятый со своего поста за тягчайший, согласно традиции наемников, проступок. Инвалид, который больше никогда не сможет занять место в рубке боевой машины. Ныне он пустое место. При нем осталась голова - да, это большая ценность, но никто, кроме Гарета, не решится воспользоваться ею. В прежних политических, измеренных вдоль и поперек координатах вряд ли найдется смельчак, способный бросить вызов общественному мнению и вновь нанять Карлайла. Ведь тот опозорен! Лишен чести!.. Только Гарету наплевать на всякие там приговоры, суды и пересуды. Он строит свой собственный мир. Разве это не перспектива для Карлайла? Неужели он настолько туп, чтобы поверить, что Катрин Штайнер действительно есть дело до полковника, с позором выброшенного из армии? В этом новом мире найдется местечко и для его Легиона.
Так что попробовать стоит. Если сообщения Дилона верны, то Карлайл созрел. Конечно, он для виду поломается, попробует выторговать побольше. Что ж, он, Гарет, скупиться не будет и сдержит слово. После победы ему будет чем расплатиться.
Он глянул на экран. Следящий подвижной аппарат проследовал за обоими полковниками в кабину лифта. Все работало автоматически. Брандел усмехнулся, заметив на лице Карлайла удивленную гримасу, когда лифт неожиданно провалился вниз. Долгонько им придется падать - он теперь откровенно рассмеялся. Веселое настроение пришлось как нельзя кстати, так легче разговаривать и с лучшим другом, и с самым заклятым врагом. Кем станет Карлайл, будет ясно через несколько секунд.

Предыдущая страница 18 Следующая страница


19 Уильям Кейт

XVII

Центральный командный пункт обороны планеты
Геспериды II, Ранешир
Лиранское Содружество
1165 часов (расчетное время местное)
15 ноября 3057 года
Металлические, окрашенные особой краской створки плавно скользнули в стороны, и полковник Карлайл вслед за Дилоном шагнул в святая святых фельдмаршала Брандела Гарета - его рабочий кабинет. Логово, не в пример унылым переходам, коридору, прихожей и дверям, оказалось вполне роскошным уголком с потугами на изыск. То ли Брандел в самом деле не был чужд новым веяниям в искусстве обустройства интерьера, то ли у него были хорошие помощники. Мебель была вполне в духе новых мистических исканий, с ней откровенно контрастировал экран во всю стену, на котором открывался вид на столицу планеты Элегию Марии.
Карлайл много слышал о Бранделе Гарете, хотя прежде им не доводилось встречаться. Информация в специальных справочниках была суха, однообразна, отличалась известным формализмом, за которым лица не увидать.
Гарет был крупный мужчина, даже немного чересчур, хотя толстым его не назовешь. Кисти рук большие, крестьянские, плечи широкие, грудь, можно сказать, колесом. На нем была зелено-голубая форма офицера ВСЛС, на воротнике четыре нашивки - значит, официально он капитан-генерал; на плечах - эполеты. На левой стороне груди поблескивают медали - ну просто образцовый офицер! За спиной над креслом подвешен большой серебряный молот, такой же, но меньших размеров знак воткнут в петлицу повыше медалей. Это же знаменитый орден Молот Маккензи...
- Фельдмаршал Гарет, - доложил Дилон и отдал честь. Карлайл отметил, что полковник назвал командующего по его старому чину, принятому в Федеративном Содружестве. - Доброе утро, сэр.
- Полковник Дилон, - Гарет, не вставая с места, отдал честь, - как прошло путешествие?
- Отлично, сэр, если не считать обычной скуки. Фельдмаршал, позвольте представить вам полковника Грейсона Дета Карлайла из Легиона Серой Смерти. Полковник Карлайл, это фельдмаршал Брандел Гарет, командующий оборонительным округом Геспериды II.
- Очень приятно, фельдмаршал! - рявкнул Карлайл и отдал честь, как это было принято в Лиранском Содружестве.
- Полковник Карлайл, - кивнул Гарет, однако честь не отдал, - я много слышал о вас.
- У меня такое чувство, сэр, словно я давно знаком с вами. Полковник Дилон много рассказывал о вас...
Гарет глянул на Дилона и сухо усмехнулся:
- Надеюсь, он не очень преувеличил мои заслуги?
- Ни в коем случае, сэр.
- Полковник Дилон сообщил, что вы желаете встретиться со мной, - сказал Гарет. - Он добавил, что у вас есть интересное предложение, которое вы хотели бы обсудить со мной. - Он улыбнулся. - Я так полагаю, что речь идет о взаимовыгодном деле?
- Так точно, сэр.
Гарет вздохнул, откинулся в кресле:
- Надеюсь, Дилон сообщил вам, что я не очень-то доверяю наемникам. Я никогда не обращался к ним. Даже не знаю, что может заинтересовать меня. В чем суть вашего предложения?
Грейсон некоторое время колебался, потом чуть подался вперед:
- Уверен, вам хорошо известно, какая неприятность случилась со мной. И по чьей вине. - Он сделал паузу, потом решительно продолжил: - Я не знаю, чем вас так привлекла Гленгарри, но то, что вы заинтересованы в этой планете, не вызывает сомнений. Сэр, я хочу преподнести вам Гленгарри на блюдечке с золотой каемочкой.
Гарет широко улыбнулся, на этот раз совсем естественно. Даже зубы показал.
- Вы долго были в полете, полковник, поэтому вам, наверное, неизвестно, что я уже получил титул барона Гленгарри.
- Я слышал об этом... - Грейсон на мгновение помедлил, потом добавил: - Ваша светлость...
- Тогда я не понимаю, о каком блюдечке с каемочкой вы говорите?
- Возможно, я ошибаюсь, но я слышал, что вы ищете опытных водителей боевых роботов. - Он вновь сделал паузу, потом осторожно, полушепотом произнес: - "Экскалибур"...
Гарет нахмурился. Грейсон внезапно заметил, что брови у него кустистые, черные... Тень легла на лицо фельдмаршала, он вперил взгляд в Дилона, который откровенно испугался, вскинул руки ладонями вверх и отрицательно задергал головой.
Это слово перед самым отправлением с Гленгарри сказал Карлайлу майор Маккол, однако сообщать об этом полковник не собирался. Он потыкал большим пальцем за спину и объяснил:
- Я видел в космопорте целое стадо "Экскалибуров". Я так понимаю, что вы нуждаетесь в людях, которые смогут поднять боевые роботы на борт челноков.
Гарет долго молчал, пристально разглядывая Карлайла, потом ответил:
- Я что-то не понял... Может, вы, полковник, объясните подробнее, что вы имеете в виду?
- Я собственно, ничего толком не знаю, - ответил Грейсон, потом неожиданно рубанул воздух ребром ладони. - Могу ли я быть откровенным до конца?
Фельдмаршал замедленно кивнул.
- Я знаю, что вы... честолюбивы! Это слово не будет слишком сильным в данном случае, сэр?
- Вряд ли кто-нибудь способен дослужиться до звания фельдмаршала, не обладая здоровым честолюбием, - очень тихо сказал Гарет. - Но всяким амбициям существуют естественные пределы.
Грейсон пожал плечами:
- Может, я неправильно выразился... Или весь этот разговор - ошибка, но я был уверен, что вы пытаетесь собрать мощный бронированный кулак. Значительно более крупный, чем тот, с которым вы высадились на Гленгарри. И где вы потерпели крупное поражение.
Гарет совсем помрачнел.
- Да, на Гленгарри мы попали впросак. Это был чувствительный удар, и нанес его ваш Легион, - сказал он. - Подчеркивая это обстоятельство, вы желаете склонить меня к более уважительному отношению к вашим людям?
- Вы и так, сэр, относитесь к ним с должным почтением. Я имею в виду, как к врагам. Но вы пока не имели с ними дела как с клиентами.
- Я всегда полагал, что вы верны дому Штайнеров. Грейсон вздохнул и позволил себе скрестить руки на груди. Он помолчал, прежде чем ответить.
- Тридцать лет, фельдмаршал! Вы представляете, что такое тридцать лет? Целое поколение. За это время воздвигаются и рушатся царства. И какова благодарность? Я вас спрашиваю, фельдмаршал: какова благодарность за то, что мы отбили совершенное вами нападение, сохранили для Штайнеров и Каледонию и Гленгарри? Предположим, встали бы мы на сторону правительства Каледонии. Вряд ли мои пилоты с большим рвением принялись усмирять мятежников, и восстание там тлело бы и по сию пору. Если бы вы захватили крепость на Гленгарри, неужели вы полагаете, что мы сдались бы?.. Легион ушел бы в горы, и чем кончилось бы дело? Разгромом города и завода. Теперь все это в целости и сохранности в руках у Катрин, а где мы? Точнее, в чем?.. Спросите у Дилона, - Грейсон кивком указал на соседа, - во что вылился этот процесс. В заранее предопределенное судилище. Я согласился отказаться от должности и выйти из состава Легиона, но они не сохранили полк как боевую единицу. Вы только вдумайтесь! Они разогнали полк, а моим преемником сделали мою жену. Ясно, что такое отстранение от должности не может считаться не чем иным, как издевательством. Надеюсь, вы согласитесь, что двойное наказание незаконно. Либо меня отправляют в отставку как виновника всего случившегося, тогда Легион должен быть сохранен как боевая часть; либо Легион изгоняют с места дислокации, тогда я остаюсь его командиром и принимаю на свои плечи заботы об обустройстве части.
- Разве ваша жена не может справиться с подобной нагрузкой? Разве она не в состоянии руководить Легионом? - спросил Гарет, прикрывая рот рукой, чтобы скрыть легкую улыбку.
- Очень даже может, сэр. Благодарю вас, - горячо ответил Карлайл. - Как она управляется с Легионом, вы могли убедиться на Гленгарри, когда я находился в коме. Разве не так?
- Я не считаю уместным обсуждать подобные темы. - Гарет начал медленно подниматься из-за стола. - Я сожалею, полковник, что вам пришлось проделать такое длительное путешествие. Ваше предложение меня не заинтересовало.
- Сэр, пожалуйста, выслушайте меня до конца! - Грейсон буквально вскричал. - У меня в руках! Хорошо-хорошо, у Лори в руках три батальона боевых роботов, батальон тяжелой самоходной артиллерии, разведывательные, охранные подразделения, батальон тяжеловооруженной пехоты, всевозможные вспомогательные службы - от отделений связи до ремонтных бригад. Все они оснащены самым современным оборудованием. У нее под командой девять космических челноков и два крыла аэрокосмической авиации. Почти две тысячи человек личного состава, причем каких людей! Высший сорт!.. В этот момент они базируются на Гленгарри, в вашем мире, разве не так?.. Теперь хотя бы на минуту задумайтесь, что ждет всех этих людей. Две трети - а может, три четвертых личного состава родом с Гленгарри. Другие в большинстве своем женились там или, на худой конец, обзавелись друзьями. Будь даже у них выбор, они никогда не покинут Гленгарри - они зубами вцепятся в эту планету и будут держаться за нее до последней возможности. При этом людям все равно на кого работать!..
Наступила тишина, в которой особенно четко прозвучал голос полковника Дилона:
- Полковник Карлайл всегда пользовался репутацией командира, который в первую очередь заботится о людях.
- Я достаточно осведомлен о репутации полковника Карлайла, - с некоторой резкостью сказал Гарет. Он по-прежнему не сводил глаз с полковника Карлайла, словно пытался проникнуть в его мысли. - Я повторяю, полковник: ваше предложение меня не заинтересовало. Интересно, почему вы решили, что я приму его? Все, что мне надо, я добуду и без вашей... э-э... помощи.
Грейсон с такой силой сжал челюсти, что заболели зубы. Каким же идиотом он был! Каким напыщенным, самодовольным, уверенным в своей непогрешимости!.. Ему казалось, что одно только словосочетание "Легион Серой Смерти" должно вызывать восторг у слушателей. Здесь ему впервые наглядно показали, что его полк - тьфу! Так, пыль под ногами... С точки зрения большой политики его Легион не более чем разменная монета. Какой смысл унижаться перед этим человеком, ползать перед ним на коленях?..
Вот когда его стукнуло так, что потемнело в глазах, - зачем же он прибыл сюда?! Ради чего совершил это ужасное путешествие? Разве не для того, чтобы спасти своих людей? Разве не убеждал он себя, что это будет нелегко, что это будет пытка?.. А теперь на попятный?!
- Я... прошу вас, фельдмаршал, - выдавил он. Потом голос окреп. - Я прошу не за себя. За своих людей. Они ни в чем не виноваты.
Гарет был явно удовлетворен. Он позволил себе улыбнуться - сладко, плотоядно. Подобная масленая, как у кота, усмешка никак не подходила этому сильному крупному человеку.
- Я... понимаю, - ответил он. - Я бы хотел узнать поточнее, что ваши люди могут сделать для меня, когда я официально войду во владение Гленгарри.
Грейсон вытянулся в кресле - сел по стойке "смирно".
- Наш послужной список безупречен, фельдмаршал. Я уверен, вы знаете об этом.
- Вы - наемники.
- Формально - да! Мы начинали работать по найму, это было много лет назад. Но если вы внимательней познакомитесь с нашей историей, то увидите, что мы в основном служили одному хозяину. Дому Штайнеров.
- Как раз поэтому я и боюсь, что вряд ли смогу использовать ваших людей, полковник. Мои интересы и... интересы семьи Штайнеров могут разойтись в самое ближайшее время.
Внимание! Грейсон затаил дыхание - это был первый намек на действительные планы Гарета. Особенно веско эти слова прозвучали в его устах.
- Сэр, - глубоко вздохнув, начал Карлайл, - позвольте объясниться... - Он сделал паузу. Вот оно, минное поле, которое он должен одолеть. - Если мы... Если Легион заставят силой покинуть планету, это означает конец нашего соединения. Большинству людей придется оставить Гленгарри, потому что там больше не будет работы, не на что станет кормить свои семьи. Куда им податься? Мужчины отправятся на поиски лучшей доли, но вы сами знаете, чем окончатся эти хождения. Они вернутся. Вернутся и те, что уйдут с Легионом, потому что в космосе долго не просидишь. Вы догадываетесь, какую планету вы получите во владение?
- Вы что, пытаетесь угрожать мне?
- Ни в коем случае, сэр. Я просто хочу обратить ваше внимание на возможное развитие событий. Теперь, положа руку на сердце, скажите: вы в самом деле желаете устроить бунт на Гленгарри, по сравнению с которым мятеж на Каледонии был детской игрушкой? На Гленгарри сохранятся кадры, все они прошли прекрасную воинскую подготовку по всем видам боевого столкновения. Они все будут на грани срыва. Нет, я не утверждаю, что там непременно начнется восстание, но, сэр, вы только прикиньте, какой величины гарнизон вам придется держать на Гленгарри. Разве это не скажется на ваших планах? Поверьте, сэр, если вы разумный человек - а вы разумный человек, если не стали задерживаться на Гленгарри в ту самую минуту, когда поняли, что быстрой победы вам не одержать, - вам в любом случае придется нанимать этих людей к себе на службу. Вам этого не избежать!.. В каком психологическом состоянии они к вам придут, в ком будут видеть виновника своих бед?.. Я же предлагаю безболезненное решение этой проблемы. Если мы договоримся, то вы явитесь к ним как спаситель, как человек, понимающий их трудности. Да, мы воевали: вы старались захватить крепость, они старались отстоять ее. Так было и так будет. Это они в состоянии понять. Им трудно объяснить, почему дом Штайнеров, ради которого они проливали свою кровь, так обошелся с ними. Если вы примете мое предложение, им ничего и объяснять не надо. Штайнеры предали их - вы в трудную минуту помогли. Вот так, сэр.
Гарет по-прежнему не сводил глаз с Грейсона. Тот внутренне даже поежился: "Ну и человечище! Уперся взглядом и сверлит, сверлит... Нет, уже не сверлит - взгляд его расфокусировался, погрузился в какую-то туманную даль. Ага, соображает. Неужели соображает?.. Неужели клюнул?" В этот момент Грейсон обозлился на себя - что значит "клюнул"? Разве он сказал неправду? Разве Гарет не понимает, что проблема очерчена четко и грубо. Другое дело, что раньше он, по-видимому, не задумывался над этим, но теперь... Вряд ли кому понравится иметь в тылу озлобленных до предела, умеющих воевать мятежников.
- Вы очень красноречивы, полковник. Все-таки меня смущает ваша долгая служба на Штайнеров...
- Моя или Легиона?
- Я имею в виду личный состав. О вас мы поговорим попозже.
- Я же объяснил, какая психологическая обстановка сложилась на Гленгарри. Не скрою, значительная часть населения уверена, что дело не дойдет до высылки Легиона. Что, мол, Карлайлов наказали, теперь все обойдется. Как вы считаете, фельдмаршал, обойдется?
- Нет, - честно признался Гарет.
- Вот и ответ на ваш вопрос. Народ не очень-то жалует тех, кто предает его.
- М-м-м... убедительно. Ладно, полковник, теперь поговорим о вас.
- В каком смысле?
- Ну, в каком краю лежит ваше сердце, если можно так выразиться?
Вот когда Карлайл сорвался. Он выругался так виртуозно, что "черт бы их побрал, всех этих Штайнеров" являлось самым скромным выражением. Неожиданно он замер, скорее спохватился, и ответил:
- Только не при дворе этих ублюдков! В общем, я сам не знаю, куда пойти, чем заняться. Я бы хотел, конечно, остаться в Легионе, пусть даже командиром баталъона, но мне запрещено. Еще рука. - Он показал Гарету левую кисть. - Одним словом, у меня практически нет шансов получить стоящую работу.
-Почему бы вам не поработать на меня? Глаза у Грейсона расширились.
- Вы имеете в виду... без Легиона?..
- Сдается мне, полковник, что мы могли бы хорошо сработаться. Сказать по правде, я в самом деле в деталях не изучал положение дел на Гленгарри, но ваше предостережение, безусловно, разумно. Меня куда больше устроило бы, если бы Легион остался на месте прежней дислокации, но перешел в мое подчинение, порвав при этом всякую связь с домом Штайнеров. А вам я могу сказать, что вы зря с таким пессимизмом смотрите в будущее. У вас есть авторитет ведущего военного специалиста, особенно в тактических вопросах. В стратегическом планировании вы тоже сильны.
- Вы слишком добры, сэр.
- Ошибаетесь, я не очень добр, - отмахнулся Гарет. - Скорее наоборот. И здесь не богадельня. Здесь надо отрабатывать свой хлеб. Надеюсь, вам понятно, что если мы договоримся, то я буду вынужден принять некоторые меры предосторожности.
Грейсон кивнул:
- Конечно, сэр. Ничего другого я и не ожидал. Гарет засмеялся:
- Вы, Карлайл, не похожи на человека, который держит камень за пазухой. К тому же слишком практичны, чтобы держаться за мысль об отмщении. Это не в вашем характере - жалить из-за угла. Значит, либо вы ведете большую игру, либо искренне пришли ко мне. Я склоняюсь ко второму варианту. Кроме вас, никто не мог так глубоко проникнуть в ситуацию, вы ухитрились даже мне подсказать некоторые существенные решения. Да-да, я тоже человек не мелочный. Ну, а если вы действуете по первому варианту, то в любом случае у меня есть возможность использовать ваши мозги. Убеждать вас я ни в чем не собираюсь. Со временем вы сами поймете, в какой стороне лежат ваши интересы. Теперь по существу. Как вы сами понимаете, состоявшийся разговор может стать серьезным обвинением против нас по делу об измене дому Штайнеров. Вы тоже вступили на опасную дорожку. Даже если Катрин, чтобы выведать мои планы, дала вам карт-бланш на любые заявления в ее адрес, хочу напомнить, что она - женщина и подвержена страстям. Как вы, может, знаете, я уже имел с ней разговор и теперь, узнав ваши настоящие мысли, вполне могу арестовать вас по обвинению в измене царствующему дому.
Грейсон не изменился в лице, однако сердце дрогнуло. Это был опасный противник. Более чем опасный - умный...
- Вы желаете получить гарантии, что я, во-первых, не подослан Катрин Штайнер и не выдам всех здесь присутствующих, а во-вторых, что мое решение искренне и продиктовано всего лишь здравым смыслом и судьбой Легиона? Отлично. Что вы думаете о моей семье? Лори назначили командиром Легиона, чтобы именно она распустила полк. Ее, по существу, сделали заложником, поэтому я уверен, что смогу убедить ее, в какой стороне искать выход. Сын... - Лицо у него стало мрачным.
- Александр Карлайл вышел из состава Легиона и остался на Таркарде, сэр, - вступил в разговор Дилон. - Он принят в Первый Гвардейский Королевский полк.
- Неужели? - Гарет с нескрываемым интересом глянул на Карлайла. - Занятно. Это вас так потрясло, полковник?

Предыдущая страница 19 Следующая страница


Операция "Экскалибур" 20

- Понимаете, сэр, заглядывая вперед, я не исключаю, что мне придется сражаться против собственного сына. - Грейсон пожал плечами. - Он решил оставить Легион, потому что не видит для себя перспектив в подвергнутом наказанию соединении. Может, он прав. Скорее всего, прав. Обстоятельства следует принимать такими, как они есть. Первый Королевский в основном дислоцируется на Таркарде. Вряд ли его первым бросят в бой или выведут на границу. Все-таки там поспокойнее...
- Я слышал, что их будут держать в резерве на Таркарде. Говорят, что кланы готовят новое наступление...
- Все может быть. В любом случае я не хотел бы, чтобы мы встретились на поле боя.
- Разумно, - кивнул Гарет. - Я не имел в виду взять его в заложники. Я же не варвар какой-нибудь.
- Конечно нет, сэр. Вы человек практичный.
- Благодарю. Нет, я задумал нечто более... увесистое. - Гарет потянулся и нажал клавишу внутренней связи: - Лорен, пришлите его, пожалуйста.
Спустя несколько минут дверь отъехала в сторону, и в кабинет вошел майор в форме ВСЛС. Грейсон сразу узнал его.
- Дюпре! - воскликнул он.
- Доброе утро, полковник, - откликнулся тот. - Рад, что сразу узнали меня.
Дюпре был высок и даже несколько изящен. Симпатичное лицо его заметно посвежело после боев на Каледонии.
- Узнал? Полагаете, что я смог бы когда-нибудь забыть вас?
Надо же, ведь именно он, Грейсон Карлайл, продвигал его по службе. Что стоило после этого его знаменитое чутье на людей!
Уолтер Дюпре являлся пилотом боевого робота. Пришел в Легион с последним набором, сразу обратил на себя внимание полковника и после неудачной попытки покушения, предпринятой в учебном центре, завоевал его доверие. Затем трагедия на Каледонии, когда Дюпре, улучив минуту, зашел Карлайлу за спину и произвел залп... Из-за этого молодчика ему больше никогда не сидеть в рубке боевого робота.
- Майор Дюпре - мой самый ценный оперативный работник, полковник, - сказал Гарет. - Он не раз доказывал, что его опыт и способности незаменимы.
- Ваша светлость...
- Ничего, поработаете с ним, слюбитесь. Он будет вашим адъютантом. И конечно, будет докладывать мне, чем вы занимаетесь, с кем беседуете, о чем думаете, ну, и все такое прочее.
Грейсон с ненавистью глянул на Дюпре.
- Я же сказал, стерпится - слюбится, полковник, - повысил голос фельдмаршал. - Я понимаю, что вам не очень-то по нутру встречаться с ним, но, как вы уже отметили, я - практичен. А вы настоящий деловой человек, не страдающий предрассудками. Майор Дюпре будет моим страховым полисом. Если он будет рядом с вами, я буду уверен, что все, о чем мы здесь говорили, не обман и не провокация. Ведь мы же собираемся заключить сделку?
- Сделку? - Грейсон почувствовал прилив надежды. - Насчет Легиона?..
- Да. Я хочу предложить Легиону Серой Смерти типовой контракт - ну, скажем, на один год. С вами я хотел бы заключить отдельное соглашение. Я нуждаюсь в офицере, отвечающем за стратегическое планирование. В офицере высшего класса. Вас не заинтересует подобное предложение?
- Меня? - Грейсон не удержался от немного глуповатого восклицания. Радость, что с Легионом все будет в порядке, охватила его.
- Ну, раз мы договорились, - продолжил Гарет, - я хочу сказать, что действительно нуждаюсь в хорошем соединении наемников, имеющих боевой опыт. Как я понял, когда вы описывали ситуацию на Гленгарри, вы не имели в виду, что они будут служить только на этой планете и решительно воспротивятся переводу в какое-нибудь другое место?
- Конечно нет, сэр. Они просто нуждаются в пункте, где могли бы не только служить, но поселиться, построить дома...
- Понятно. - Гарет усмехнулся. - Но в любом случае их будет достаточно трудно держать под контролем, по крайней мере на первых порах. Я прав?
- Что-то вроде этого. Пока они не успокоятся, не поймут, что контракт надежен, выгоден для них. Особенно если условия оплаты будут соответствующие. Если вы не поскупитесь, фельдмаршал, они отправятся куда угодно, хоть за пределы Внутренней сферы.
- Ну, зачем так далеко. Я имел в виду перевести их сюда. На эту планету.
Грейсон удивленно поморгал:
- На вторые Геспериды?
- Точно, - кивнул Гарет и нажал на кнопку на клавиатуре, встроенной в столешницу.
Экран-стена на мгновение погас, тут же на нем возникла диаграмма, показывающая состояние дел в военном округе Геспериды П. На схеме были представлены данные по трем полкам боевых роботов. Два были полностью укомплектованы, их структура соответствовала регулярным соединениям Федсода. В третьем в наличии имелся один неукомплектованный батальон местной милиции и внутреннего ополчения, имевший название "Дикие кошки".
Гарет указал на одно из соединений.
- Третий Гвардейский, принца Дэвиона... - гордо сказал он. - Это мой полк. Мой собственный!..
Грейсон не мог скрыть удивления:
- Как же это вам удалось, ваша светлость? Гарет весело и довольно рассмеялся:
- Это было нетрудно. Вначале это были верные Дэвиону части, но Третий Гвардейский слишком долго дислоцировался здесь, на Гесперидах. Те, кому не по нраву пришлась эта планета, перевелись в другие части. Те, кто притерпелся, остались. Скоро этот мир стал для них своим, они пустили здесь корни, женились. Население здесь небольшое, но те, кто прижились здесь, уже никогда не покинут Геспериды.
- В это трудно поверить, ваша светлость. Здесь такой воздух и вообще...
- Большинство жителей живет под землей. Работают на заводах. В самом деле, кому захочется жить на поверхности этой чертовой скалы? Со временем мы все здесь перезнакомились, сложился круг единомышленников. Третий Гвардейский полк по-прежнему очень силен, несмотря на Гленгарри и Каледонию. Им командует маршал Джеймс Сеймур. Он является членом... нашей организации. Теперь насчет другого полка - Пятнадцатого Гвардейского Лиранского Содружества. На это соединение я тоже могу положиться. Правда, здесь есть свои сложности.
Брови у Грейсона полезли вверх. Гарет - штучка! Ох, хитер и умен!.. Вслух он позволил себе выразить некоторое недоверие:
- Лиранский Гвардейский полк!.. Там же служат люди, фанатично преданные дому Штайнеров!..
Гарет засмеялся - тут же фельдмаршал отметил про себя: вот что значит хороший настрой. Мало того, что удалось обделать важное дельце, но при этом еще и получить удовольствие. Это здорово!
- Мне пришлось много поработать с рядовым и офицерским составом, переведенным сюда пять лет назад. Твердолобых я отправлял в отдаленные гарнизоны - в Мелроз-Велли, в точки надира и зенита, где расположены ремонтные верфи для звездных прыгунов и тому подобное. Они сами переводились с Гесперид, так что теперь здесь остались самые преданные. Конечно, у них еще остались кое-какие иллюзии насчет Штайнеров. По-другому и быть не может. Если вернуться к прошлогоднему восстанию в области Скаи, многие из них накрепко связаны с населением этих планет, поэтому их ненависть к Федсоду понятна. Они с радостью приняли весть об отделении Лиранского Содружества. В барах в Элегии Марии еще до сих пор празднуют это событие. Были зафиксированы стычки между противниками и сторонниками Штайнеров и Дэвионов. Вплоть до дуэлей между офицерами из Третьего и Пятнадцатого полков. Но это пустяки по сравнению с главной проблемой. Пятнадцатым полком командует маршал Джина Чампа, и с ней мне не удалось найти взаимопонимания. Она так и не осознала величие задачи, стоящей перед нами. В настоящее время Третий Гвардейский полк собираются перебросить куда-то в другое место. По крайней мере, его вернут в Федеративное Содружество. Вот я и рассчитываю на ваш Легион или на большую его часть.
- Чтобы сражаться с Чампой?
- Нет, просто блокировать. Два батальона Пятнадцатого полка верны мне и выполнят любой мой приказ, а вот первый батальон фанатично предан Чампе. Вот эту часть и должен будет блокировать ваш Легион, пока остальные мои силы будут проводить следующую часть операции.
- Как насчет ополчения и милиции? - спросил Карлайл.
- Эти за Штайнеров. И за Чампу. Должен добавить, что с тех пор, как Чампу перевели сюда, она упорно работает над повышением их боевого мастерства. - Он сделал паузу, потом, словно сверившись с собственными думами, кивнул. - Определенно за Штайнеров. Но эта трудность преодолима, поверьте мне.
- Понимаю. Но меня все-таки очень беспокоит маршал Чампа. Если она настроена проштайнеровски... - Грейсон запнулся, потом, криво усмехнувшись, продолжил: - Как насчет организации покушения? Вы же два раза пытались убить меня. - Он искоса глянул на майора Дюпре. - В последний раз он, черт его побери, почти добился своего.
- Это была идея Зелнера, - ответил фельдмаршал. - Одного из моих подчиненных. Он буквально бредил всякими покушениями. Зелнер полагал, что если удастся вас устранить, то дела с Легионом пойдут более гладко. Погиб под Фалкирком....
- Знаю.
- Проблема с покушениями как с политическим инструментом заключается в том, что порой они не удаются. В итоге вы оказываетесь в куда более худшем положении, чем если бы действовали законным путем. Если же все проходит как по маслу, нередко жертва становится чем-то вроде кумира или символа сопротивления. В идеале я хотел бы, чтобы мисс Чампа по собственной воле перешла на нашу сторону. Если этого не произойдет, ваши люди будут весьма кстати, чтобы удержать ее от какого-либо безрассудного поступка.
- Понятно, - задумчиво сказал Карлайл. - Так в чем же, фельдмаршал, вы видите свою главную цель?
Гарет усмехнулся:
- В свое время вы узнаете об этом, полковник: А пока вполне достаточно того, что действительно существует особый замысел, который мы называем "Экскалибуром". В результате операции политическая картина в этой части Внутренней сферы значительно изменится.
- Ваша светлость, - Грейсон не спеша покивал, - я не сомневаюсь, что так и будет.
их взглядом. Двоих, в форме ВСЛС, он узнал сразу - это были майор Дюпре и полковник Дилон. Третий, несомненно, тоже был офицером, несмотря на штатский костюм. Причем, безусловно, из числа командиров, не штабных работников. Этот человек умел отдавать приказы и добиваться их осуществления. Кто же он? Йошитоми припомнил список прибывших с последним звездолетом пассажиров, потом служебную записку, в которой предписывалось выписать пропуск на имя полковника Карлайла. Значит, это он собственной персоной? Значит, разжалованный офицер в самом деле рискнул явиться на Геспериды, чтобы наняться к Гарету? Судя по тому, что его пустили в оперативный отдел - святая святых всякого штабного центра, фельдмаршал взял его. Отлично!..
Как только три офицера вошли в центр управления, Исаму Йошитоми оторвался от экрана дисплея и окинул

XVIII

Крепостной холм, Данкельд
Гленгарри,
графство Виргиния
Лиранское Содружество
1350 часов (время стандартное)
17 ноября 3057 года
Майор Дэвис Маккол принял из рук техника-связиста прозрачный кубик:
- Спасибо, Мария.
- Никаких проблем, майор. Как только на моем экране появился сигнал, сразу поспешила к вам. На мой взгляд, это какая-то тарабарщина, сэр.
- Ну и сметливая ты девчонка. В том-то и хитрость, чтобы эта писулька выглядела полной бессмыслицей.
- Значит, вы нам не доверяете? - Девушка обиженно усмехнулась.
- Ах, моя милая. В таких делах я бы родной матушке не доверился.
Со своими Маккол выражался со скрипучим шотландским акцентом, в котором преобладали раскатистые "р" и невнятное погромыхивающее сжевывание коротких слов.
- В том-то и радость, что никто на свете не сможет разгадать этот код, - добавил майор.
- На свете не существует кодов или шифров, которые нельзя разгадать, - ответила девушка. - Особенно если у вас в руках есть современный компьютер.
- Возможно, - кивнул Маккол. Он подбросил в воздух информационный кубик, поймал его и вновь подбросил. - Возможно. Однако всякая расшифровка полезна, если сделана вовремя, а вот с этим придется повозиться. Так что не беспокойся, будущее Легиона зашифровано надежно. Парень, который послал это сообщение, гений в подобных вещах.
- Какие еще будут распоряжения, сэр?
- Все, можете идти.
Вот дрянная девчонка! Маккол не смог скрыть своего раздражения и уже с неподдельной тревогой глянул на кубик. Все-таки ей удалось смутить его - и в самом деле нет такого кода, который нельзя расшифровать. Цена этому сообщению действительно будущее Легиона, его жизнь или смерть.
Теперь, сидя за своим письменным столом, он уже куда деликатнее начал обращаться с кубиком. Вставил его в специальное гнездо своего компьютера. Эта машина не была подключена ни к одной из мультимедийных сетей, существующих в крепости. На этой дополнительной мере безопасности Йошитоми настаивал особенно настойчиво. Затем майор набрал на клавиатуре секретный код и запустил дешифровочную программу.
В запутанном и темном мире криптографии действительно существует едва заметная, постоянно размываемая граница между кодами - особыми лингвистическими структурами, которые поддаются анализу, и шифрами, таковыми не являющимися. Каждая из этих разновидностей имеет свои преимущества и недостатки. Мария правильно сказала, что в принципе невозможно создать тайнопись, которую невозможно разгадать. Лучшими и наиболее долго продержавшимися неразгаданными секретными сообщениями были шифровки, ключ к которым оказывался недоступен для противника, но даже с ними в конце концов справлялись специалисты. Проще обстояло дело с нелегалами, вынужденными пользоваться какими-то материальными носителями ключа к шифру: книгами, из которых бралась условная фраза, расписанием движения поездов и прочими самыми обычными сводками данных.
Алгоритм шифра, который использовался для связи с Йошитоми, был построен на таблицах, показывающих время наступления приливов на Гленгарри. Подобный ключ, имеющий столь специфическое назначение и хранившийся всего в нескольких экземплярах в местных учреждениях, давал надежду, что врагу не скоро удастся отыскать его. Этот алгоритм был искусно введен в персональный компьютер Йошитоми - в особую программу, которая пересчитывала местное время на Гесперидах в понятное стандартное время. Подобными программами пользовались все вновь прибывающие на Геспериды, без подобного справочного пособия определить время на планете было невозможно. Только спустя несколько месяцев новичок начинал разбираться в тайнах местного календаря.
Конечно, всегда существовала угроза, что Йошитоми схватят и с помощью пыток добудут ключ, но даже в этом случае оставалось надежное средство предупредить получателя: в каждом послании в конце должно стоять название какого-нибудь фрукта, причем всегда разное, чтобы не давать криптоаналитикам Гарета ниточки для распутывания всего узелка.
Вот что удивило майора Маккола, когда он в разговоре с Йошитоми упомянул, что противник может заставить выдать его секрет шифра с помощью какого-нибудь фармакологического средства или наркотика. Тот даже развеселился и заявил, что с ним такой номер не пройдет, он заговоренный против всей этой химии. То есть его можно было понять так, что он был способен внушить самому себе, что этого делать нельзя ни при каких обстоятельствах. Йошитоми соглашался, что ключ из него можно вырвать силой, под пыткой - ведь он живой человек, но в любом случае это будет сознательный акт. Таких умельцев во Внутренней сфере всего раз-два и обчелся, добавил японец. Этот довод сразил майора и вконец убедил, что этому парню можно доверять. То, что Йошитоми помог обезвредить всех шпионов Гарета на Гленгарри, майора не убедило - все это была мелочь, дрянные людишки, а вот звучащему подобно сказке откровению, которое и проверить было невозможно, он поверил сразу.
Майор был опытный человек, он решил, что подобное чувство возникло в нем неспроста. Подобные движения души обычно самые верные, самые прозорливые... Ему вспомнился этот неприметный, тихий японец, сумевший внедриться в организацию Гарета, - оказалось, что у них там, на Гесперидах, целая организация! За эти шесть месяцев он передал столько ценной информации, что теперь Маккол уже не чувствовал себя человеком с завязанными глазами, которого неизвестные поводыри гонят непонятно куда.
Неожиданно в дверь кабинета постучали.
- Кто там? - резко спросил Дэвис.
- Я, Лори.
Майор нажал кнопку, страхующую вход. Дверь отодвинулась, и в кабинет вошла Лори.
- Мне сообщили с пункта связи. Ты получил это?
- Так точно, сейчас прогоняю через машину.
- Поэтому и закрылся?
- Да.
В этот момент компьютер запикал, и на экране высветилась надпись: "Задача решается". Сначала на дисплее высветилась решетка, в ее клетках забегали буквы, цифры, непонятные символы и резы без всякого намека на смысл. Как сказала Мария - тарабарщина. Наконец кое-какие клетки очистились, в других намертво закрепились буквы, и уже спустя несколько мгновений на экране возникла связная надпись:

Предыдущая страница 20 Следующая страница


21 Уильям Кейт

КАРЛАЙЛ СООБЩАЕТ, ЧТО ГАРЕТ, ПО-ВИДИМОМУ, ГОТОВИТ ВОЕННЫЙ МЯТЕЖ. СОБСТВЕННОМУ ЗАЯВЛЕНИЮ РАСПОЛАГАЕТ 3-м ДЭВИОНОВЫМ И ДВУМЯ БАТАЛЬОНАМИ 15-го ЛИРАНСКОГО. ВОЗМОЖНО ПОДКЛЮЧЕНИЕ ДРУГИХ ЧАСТЕЙ, РАСКВАРТИРОВАННЫХ ОКРУГЕ. ЗАМЕЧЕНЫ ДЕВЯТЬ ШАТТЛОВ "ЭКСКАЛИБУР" МОРНИНГСТАРЕ.
Маккол и Лори читали один за другим появлявшиеся на экране слова. Шифровка передана Йошитоми со слов Карлайла - значит, он еще жив!
Макколу было известно, что Грейсон взял себе главную роль в этой смертельно опасной игре. Вопрос стоял о выживании вновь образованного Лиранского Содружества. Суд на Таркарде, лишение титула, бесчестье, выпавшее на долю Легиона, и в первую очередь его командира, - все это были звенья одной цепи, лично сплетенной Катрин Штайнер в надежде заставить Брандела Гарета раскрыть свои планы и выявить его сторонников в высшем руководстве страны.
Первая беседа на эту тему состоялась у них спустя неделю после того, как Грейсон вышел из комы. Уже было ясно, что Брандел Гарет - командующий округом, защищавшим оборонный комплекс на Гесперидах, - закусил удила. Первые подозрения возникли в связи с поведением этого подонка Уилмарта, спровоцировавшего восстание на Каледонии. Слишком все сходилось по срокам - стоило легионерам отказаться выполнять приказ, как на Каледонии тут же появился Третий Гвардейский полк. Словно сидел в засаде... Затем нападение на Гленгарри. Да, Брандел сумел получить приказ на обуздание наемников, но не в форме решительного боевого столкновения, которое могло привести к разгрому местного оборонного предприятия. Вот еще факт - стоило Гарету добиться согласия разобраться с Легионом, как он тут же выступил. Но ведь так не бывает, чтобы в день получения приказа Пятнадцатый Лиранский мог стартовать из точки зенита. Тоже выходит, полк был доставлен туда заранее...
Грейсон полагал, что он один несет ответственность за все, что случилось на Каледонии и Гленгарри. Маккол согласился с ним и добавил, что, к сожалению, в подобных обстоятельствах это ничего не решает. Если пожертвовать собой ради спасения Легиона, где гарантия, что вскоре не последует новый удар? Дэвис был убежден, что вопрос вовсе не в Карлайле, а в Легионе. Очевидно, Гленгарри позарез была нужна Гарету, если он пустился в подобную авантюру. Вот так они и бродили в потемках, и майор резонно заметил, что если уж нужна жертва, то она хотя бы должна иметь результат. Как ни прикидывай, но в лице фельдмаршала Гарета Легион Серой Смерти приобрел сильного и опасного врага.
Если прибавить к этому глубочайшее потрясение, испытанное Грейсоном, когда он узнал, что больше никогда не сможет водить боевую машину, можно понять глубину депрессии, обрушившейся на него. Первое время полковник вообще отказывался отвечать на вопросы, даже общение с Лори, сыном и ближайшими друзьями было ему в тягость. Сначала Маккол решил, что командир сам справится, ведь Фрай в конце концов преодолел депрессию, однако на этот раз случай был куда серьезнее. Дэвис не давал покоя Грейсону, старался втянуть его в беседу. Тогда он и предложил полковнику план, как с пользой использовать немощь, которую тот переживал. От подобного наивно-бесстыдного практицизма Карлайл заметно повеселел. Ему стало интересно попробовать силы на новом для него поприще вооруженной борьбы. Одним словом, Макколу удалось зацепить командира за живое...
Первой шифровку Йошитоми прокомментировала Лори:
- Получается, что маршал Сеймур на стороне Гарета.
- Так и есть, девочка, - ответил майор. - Но командование Пятнадцатого не изменило. Это хорошая новость, нам следует использовать это обстоятельство.
Он вздохнул. Из секретного послания не были ясны конечные цели Гарета. Хорошо, он затевает мятеж, но ради чего? Свергнуть Катрин? Глупо и невозможно. Передать оборонный комплекс в руки Дэвионов? Что-то не похоже, чтобы он с таким упорством работал на кого-нибудь, кроме самого себя. К тому же в правительстве Федсода тоже ломали голову над поступками своевольного фельдмаршала - об этом Катрин знала из надежных источников в Новом Авалоне. Как раз для обсуждения этих вопросов Вилли Шуберт пригласил Грейсона Карлайла на Таркард. "Катрин Штайнер не знает, как широко распространилась гниль, - сказал он в ночь перед судом. - Архонтесса не желает использовать обычные легальные пути - например, смещение Гарета или перевод его в другое место. В этом случае заражению будут подвергнуты новые области. Нельзя также посылать регулярные войска, тогда под угрозой разрушения окажется "Дефианс Индастриз". Ее высочество считает, что Легиону можно доверять... Так что вам придется взять эту тяжесть на свои плечи, полковник. Формально у вас не будет никакой связи с правительственными органами Лирсода. Для всех вы - изгой, однако можете рассчитывать на любую помощь. Только тайно..."
Так было и так будет. Когда не знают, кому доверять, вызывают наемников. Этих можно лупить в хвост и в гриву, и с одной, и с другой стороны. Этот афоризм часто можно слышать на просторах Внутренней сферы. Конечно, за тридцать лет беспорочной службы Легион доказал, что ему можно доверять, но все же бросать его против свихнувшегося фельдмаршала - это было чересчур. И отказаться нельзя - приговор-то вынесен... Сильные мира сего знают свое дело, у них не посвоевольничаешь!..
Маккол продолжал анализировать послание Йошитоми. Из него следовало, что не только маршал Сеймур замешан в заговоре, но и часть высшего руководства Пятнадцатого полка. Не менее двух батальонов, если судить по шифровке. Значит, командиры батальонов и рот тоже решили рискнуть головами. Ради чего? Ясно, что Гарет решил захватить Геспериды II. По существу, этот мир уже у него в лапах. Все, что ему оставалось, это сделать несколько формальных жестов и объявить о своей независимости. Но зачем? Неужели он всерьез полагает, что сможет удержать завод и планету?
Маккол потер лоб - разгадка была где-то близко, под рукой, но он никак не мог ухватить ее.
"...Удержать завод и планету. Удержать только завод и Геспериды, безусловно, нельзя. Но почему только Геспериды?! - Майор затаил дыхание. - Если только Геспериды, то это просто глупость, но если и другие миры, полукольцом окружающие эту планету, вплоть до границы с Синдикатом Драконов, Каледонию, например, то в этом случае замысел обретает необходимую широту и обстоятельность! - Майор лихорадочно соображал. - Все равно этого мало... В сообщении говорится о частях, расквартированных в округе... В космопорте Морнингстар девять "Экскалибуров". Девять!.. Это девять батальонов боевых роботов с приданными средствами обеспечения. Вполне достаточно, чтобы с ходу - на шарап! - захватить всю область Скаи. Он перевел дух. - Вот, оказывается, для чего Гарету понадобилась Гленгарри. Вся планета, особенно крепость и завод... Это будет его стратегический форпост на границе, взять который будет непросто даже самым закаленным в боях частям. Лори с двумя батальонами справилась с целым полком, даже до осады дело не дошло. Сколько же потребуется войск, чтобы захватить Гленгарри? Давай сосчитаем - полк боевых роботов, чтобы выдержать сражение в поле и отражать вылазки. Еще полк для охраны артиллерийских позиций и создания более-менее прочного кольца окружения. Одна артиллерия крупного калибра с десяток батарей, не менее трех батальонов пехоты. С десяток крыльев аэрокосмической авиации. Плюс обслуга...
Лиранское Содружество застрянет здесь, по крайней мере, на полгода. За это время можно полностью захватить область Скаи. Такого удара вновь образованное государство не выдержит - это точно. Если прибавить, что Катрин не имеет сведений, кто из высшего руководства страны поддерживает Гарета, то процесс распада Лиранского Содружества, начатый Гаретом, вполне может быть продолжен и в других местах. Таркард сразу потеряет связь с областями Сарна-Марч. Или возьмем проблему миров, входящих в Палец Льва. Эта территория, которую Катрин, невзирая ни на что, старается усилить, так глубоко заходит в Синдикат Драконов, что вызывает нескрываемое раздражение Теодора Куриты. Он потребовал, чтобы Ком-Стар во избежание всяческих недоразумений со стороны Катрин разместил там свои "миротворческие" войска..."
На какой-то миг Маккол решил, что, возможно, Гарет продался какому-то соседнему царствующему дому. Дэвиону, например, или Марику, а то и Сан Цзу. Невероятное партнерство, но чего в политике не бывает. Ясно одно - Гарет долго готовился к этому. Десять лет собирал войска, внушал им мысль о доступности самых дерзких и жестоких замыслов, размещал их в опорных точках. Такой человек, как фельдмаршал, не станет работать на кого-нибудь, кроме самого себя. В самом деле, зачем Виктору Дэвиону десять лет создавать условия какому-то подчиненному и саботировать свои собственные интересы, чтобы передать ему во владение область Скаи? Ведь, судя по карте, принц просто не в состоянии реально осуществлять контроль над этими планетами, когда у него на плечах висят кланы. Зачем ему добавлять себе еще одну головную боль без всякой ощутимой выгоды. То же самое касается Марика и Сан Цзу. Захватив у Федсода обширный кусок, им теперь следует переварить его. Конечно, это не исключает секретного соглашения о нейтралитете и разделе продукции оборонного комплекса между ними. Но только не между Виктором Дэвионом и Гаретом. Подобное соглашение между вассалом и господином невозможно, а о равноправии между участниками переговоров еще рано говорить.
Между тем на экране появилась вторая часть сообщения Йошитоми.
КАРЛАЙЛ СООБЩАЕТ НОВЫЙ КОНТРАКТ И ПРИКАЗ ПЕРЕБРОСКЕ МЕНЬШЕЙ МЕРЕ ДВУХ БАТАЛЬОНОВ БУДЕТ ПЕРЕДАН ТЕЧЕНИЕ НЕСКОЛЬКИХ ДНЕЙ. ОН ПРЕДЛАГАЕТ ПЕРВЫЙ И ТРЕТИЙ БАТАЛЬОНЫ НО ОСТАВЛЯЕТ РЕШЕНИЕ ЗА ВАМИ. ЦИТИРУЮ - Я САМ ВСТРЕЧУ КОСМОПОРТЕ. Я ПРЕДВКУШАЮ НОВУЮ ВСТРЕЧУ С ВАМИ. КОНЕЦ ЦИТАТЫ.
ТАРКАНСКИЕ ЯГОДНЫЕ ЯБЛОКИ. КОНЕЦ СООБЩЕНИЯ.
Маккол выключил экран, затем опустился в кресло.
- Это, девочка, напоминает мне, - обратился он к Лори, - как если бы на незнакомой дороге нам встретился указательный знак.
- Не то слово! - воскликнула Лори и шлепнула его по плечу. - Отлично сработано, Дэвис!
- Просто камень с души упал! Все-таки ему удалось обвести его вокруг пальца. Он всех сумел убедить, что сдался, и вот на тебе!..
- Я еще поговорю с ним на эту тему. Если он еще раз отколет подобный фокус, придется сказать пару тепленьких слов о доверии, любви и прочей чепухе, которые он ни в грош не ставит!..
- Ты, девочка, сбрендила? У него не было выбора.
- Возможно, и не было. Вот за это я устрою ему хорошенькую головомойку.
На эту тему Лори и Дэвис спорили уже много раз и никак не могли сойтись во взглядах. Даже теперь майор не мог раскрыть Лори содержание разговора с Вилли Шубертом.
"Ваша жена уже сейчас находится под пристальным наблюдением, - сказал Шуберт во время их совместной прогулки втроем. - Ваш номер не только прослушивается, просматривается, но и регулярно обыскивается. Если они обнаружат что-нибудь существенное, сами понимаете, что будет. Представляете наше положение, полковник? Государству без году неделя, мы просто не в состоянии заменить весь персонал в Асгарде, и снимать кого-то с должности без достаточных оснований тоже нельзя. Я отдаю приказ о тотальном изучении постояльцев, но куда еще, кроме моего компьютера, уплывают результаты проверки, не знаю. И пока выведать не могу. Так что предельная осторожность, полковник". - "Самое ужасное, - пожаловался Карлайл, - что мы не можем посвятить в это дело Лори. Я понимаю, что просто не имеем права". - "Вот и хорошо, что понимаете! - воскликнул Шуберт. - Как только ей передадут командование Легионом, она тут же станет мишенью для людей Гарета здесь, на Таркарде. Они обязательно постараются проверить, на самом ли деле вы изменили Штайнерам или это только уловка. Если ей все будет известно, они смогут подобрать к ней ключи. Это трудное, но необходимое решение. А за приказ о вашем снятии с должности прошу прощения - я не мог его не отдать". - "Насчет приказа понятно, - кивнул Грейсон. - А как насчет слежки? Они не собираются снять осаду?" - "При всем уважении к вам, Грейсон, - вступил в разговор Маккол, - следует исходить из того, что чем дальше, тем под более плотным колпаком вы будете находиться".
Грейсон тогда засмеялся - это был первый смешок, который Маккол услышал от него с тех пор, когда тот пришел в себя. После того разговора Карлайл заметно изменился. Как-то повеселел...
Никто - ни Грейсон, ни Маккол - не знали, что ожидает их впереди. Шуберт, кроме того, что полковника лишили командования и баронства, ничем не мог помочь им. На сохранении полной секретности настояла сама Катрин Штайнер. Маккол испытывал ужасные муки, но не осмелился нарушить приказ. Попробуйте скрыть что-нибудь от человека, от которого всю жизнь не было тайн и кто стал твоим непосредственным начальником!..
- Когда наши мальчишки и девчонки смогут отправиться в путь? - спросил он у Лори.
- Роботы уже загружены в шаттлы. Договоренность со стартовой точкой зенита в системе Гленгарри у нас уже есть. Там нас ждет свободный торговец. Называется "Дурандел"...
- А-а, мы уже летали на этом прыгуне. Хороший корабль, и капитан хваткий. Возможно, у нас еще будет время обдумать, что нам необходимо взять с собой.
- Я уже позаботилась, Дэвис. Провела беседы с личным составом первого и третьего батальона, с работниками ремонтно-технических служб и в ротах поддержки. Настроение у ребят боевое, командованию доверяют. Как только получим следующее сообщение от Йошитоми, начнем погрузку и в путь. Стартуем с планеты в течение пяти часов. Насчет организации перелета, нанесения удара по Гарету можешь не беспокоиться. Все проделаем как в аптеке.
Майор усмехнулся:
- Стоит ли так спешить, девочка? Вспомни, что Гарет уже попался на этом, - он заранее был готов к выступлению на Гленгарри, его полк уже сидел в стартовой точке. Разве это не показалось нам подозрительным? Теперь ты собираешься пуститься в дорогу по сигналу агента, не получив официального уведомления о заключении контракта и приказа о передислокации? В таких делах спешить - только людей смешить.
- Дешевка механическая! - выругалась Лори. - У нас будет целая неделя, чтобы добраться до стартовой точки. В послании ясно сказано, что контракт и приказ последуют в течение нескольких дней. Черт меня побери, если кто-нибудь попытается заставить меня сидеть здесь, в этих казематах, пока бюрократы из канцелярии Гарета не спеша прокрутят это дельце.
Майор кивнул, однако недовольное выражение все еще оставалось на его лице.
- Я могу тебя понять. Однако давай-ка определимся с ситуацией. Я полагаю, нам нет смысла двигаться с Гленгарри, пока мы не получим официальный приказ и не свяжемся с их оперативным отделом. Обратимся к ним за разъяснениями. Ведь мы же ничего не знаем о договоренности между Грейсоном и Гаретом. Учти, что в этом случае мы не только получим дополнительную информацию, но, возможно, установим официальный канал связи с Карлайлом.
- Дэвис, давай сворачивай свою лавочку и грузись на шаттл.
- Послушай, Лори, зачем в решающий момент терять голову. Вспомни, что сказано в сообщении, - в космопорте Морнингстар стоят девять "Экскалибуров". Мы можем предположить, что это далеко не все, что есть у Гарета.
- Да, до Гленгарри он добирался на "Союзах" и на паре "Повелителей".
- Хорошо, что у него нет собственного флота звездных прыгунов, чтобы разом тащить все его войска.
- Он может нанять "Монолит".
- Может быть, но "Монолиты" - большая редкость. Если у тебя нет собственного флота звездолетов, то при острой необходимости переброски большой партии груза всегда возникают проблемы с наймом. Гарет, по-видимому, владеет парой звездных прыгунов, которые он использовал для доставки войск к Каледонии и Гленгарри. Другие ему придется нанимать, а это дело ненадежное.
Нам надо тщательно обдумать это обстоятельство - здесь у Гарета слабое место. Может, нам удастся воспользоваться этим?..
"Капитан, на мостик!" - раздалось в динамике корабельной связи.
- Как всегда, не вовремя! - вслух ответила Минди Кейн и, резво перебирая руками по протянутому тросу, поспешила в переднюю часть звездолета.
"Капитана срочно вызывают на мостик!" - раздалось еще раз. Теперь в голосе ясно послышалась тревога. Минди отчаянно выругалась и принялась еще быстрее перебирать руками.
Наконец добралась до овальной двери, толкнула ее ладонью, влетела в служебное помещение. Одета она была в гимнастические плавки и коротенькую футболку без рукавов. Пот еще стекал с лица - вызов застал ее в гимнастическом зале. Там она, как всегда, занималась обязательными ежедневными упражнениями. Минди отерла пот.
Джордж Петручи, ее заместитель, плавал возле поискового сканера.
- Капитан, прости, что пришлось оторвать тебя в твои личные часы, - обрадовался Джордж, - однако похоже, что скоро к нам пожалуют гости.
- Что за гости?
Джордж кивнул в сторону главного информационного экрана, расположенного на противоположной входу стене мостика. В центре виднелся недавно прибывший звездный прыгун типа "Инвайдер", но значительно больших размеров. Поверх изображения лежала координатная сетка и ряд концентрических целеуказующих скобок. В левом нижнем углу бежали рядками цифровые данные - остановить их можно было нажатием клавиши. Здесь отмечались размеры корабля, его масса и другие сведения; дальность до "Инвайдера" составляла двадцать четыре километра. Немного ближе к звезде Лайякан, чем ее собственный "Калибан"... Чужак был резко освещен со стороны светила, однако примерно полкилометра металлического корпуса напрочь пряталось в тени. Только края, где горели сигнальные огни, пунктирно прорезывались сквозь кромешную тьму. Между двумя звездолетами были видны два маленьких сферообразных корабля, они медленно дрейфовали в сторону "Калибана".
- Давно впрыгнул? - спросила Минди. Парус новичка еще был сложен, только его края, медленно вращаясь, начали растягиваться на выдвигающихся из кормы расчалках.
Петручи глянул на экран.
- Четырнадцать минут назад, капитан. Как только он выпустил эти челноки, я решил сразу вызвать тебя.
- Похоже на "Союзы". Что скажешь, Санди, - обратилась капитан к дежурному офицеру, - к нам направляются?
- Да, - откликнулся Сандерс Кручек, вглядываясь в экран. - Ускорение полтора. Они очень спешат, к чему бы это?
Минди взялась за спинку его кресла, застопорила свое вращение и приняла нормальное вертикальное положение.
- Махмуд! - крикнула она, обращаясь к дежурному по связи. - Попробуй вызвать их.
- Пытаюсь, капитан. Не отвечают.
- Дерьмо! - выругалась девушка. - Не нравится мне все это. Дай увеличение.
- Так точно, - сказал Сандерс.
Изображение звездного прыгуна мгновенно приблизилось, спустя мгновение восстановилась резкость.
- Где же опознавательные знаки? - спросила Минди и сама себе ответила: - Должно быть, на носу.
- И название... - добавил Петручи.
- Даю еще увеличение, - объявил Сандерс. - Как теперь?
Теперь носовая часть звездного прыгуна заметно приблизилась. На корпусе уже можно было различить руку в кольчуге, державшую меч, протыкавший небеса. Подобной эмблемы никто на мостике никогда раньше не видывал. Капитан быстро сверилась с опознавательными знаками всех государств Внутренней сферы, но нигде не нашла ничего похожего.
- Кто это может быть? - резко спросила она. - Пираты?
- Возможно, - ответил Петручи. - Странно только, что они отважились захватить звездный прыгун и на нем отправиться в рейд. Это просто безумие!
- Вот именно! Бандиты вряд ли стали бы тратить время на какие-то символы. У них каждая минута на счету. И корабль-то, взгляните, совсем новый.
Действительно, до сей поры им не доводилось видеть подобную модель. Звездный прыгун был огромен и, по-видимому, очень сложен и дорог в производстве. Двигатели Керни-Фучида, которые должны были толкать подобную исполинскую массу, представляли собой чудо технического гения. Минди прищурилась - опыт подсказывал ей, что монстр таких размеров находится за пределами разумного, каждый прыжок на нем должен сопровождаться повышенным риском. А как его ремонтировать? Как проводить регламентные профилактические работы? Где этот корабль может быть построен? Ни о каких пиратах не может быть и речи. Давным-давно все царствующие дома, практически все государственные образования вплоть до некоторых крупных пиратских кланов пришли к негласному соглашению, что во время войн звездные прыгуны не могут быть подвергнуты захвату. Ни в какой форме!.. Самое большее, что допускалось, - это временная реквизиция с последующей оплатой. Конечно, сначала это соглашение часто нарушалось, реквизициями назывался сущий разбой, однако со временем всем стало ясно, что звездолеты - общее достояние человечества, и если в каждой войне транжирить транспортные ресурсы, то наша раса просто погибнет. Лишенные торговых связей, кооперации многие планеты вымрут. Два века назад это соглашение оформилось уже в виде некоего кодекса, нарушители (в основном это были пираты - выходцы со скудных и расположенных за пределами Внутренней сферы миров, некоторые взбунтовавшиеся соединения, иногда повстанцы с той или иной планеты) теперь подвергались остракизму, что означало неминуемую гибель, потому что уйти от преследователей практически было невозможно, особенно при наличии Ком-Стара и необходимости каждый раз дозаправлять батареи. В конце концов соглашение начало работать - не так, как того хотелось владельцам кораблей, но теперь суды практически всегда становились на их сторону и взыскивали с властей, реквизировавших корабль, огромные штрафы. Другое дело, что подобные процессы порой тянулись десятилетиями... Скоро это соглашение распространилось и на космические челноки. Теперь в космосе нередки были удивительные случаи, когда вражеские корабли мирно расходились на расстоянии нескольких тысяч километров, в то время как на планетах разворачивались сражения боевых роботов.
Кланы в начале своей экспансии тоже не обращали внимания на это соглашение, но случаи уничтожения и захвата звездных прыгунов вызвали такую яростную реакцию общественности, что никакое политическое решение конфликта стало невозможным, так что кланам тоже пришлось умерить свой пыл.
Минди очень не нравилось радиомолчание, которое соблюдали приближающиеся челноки. Звездные прыгуны никогда не имели серьезного вооружения. "Калибан", как сугубо торговый корабль, вообще был безоружен. На "Инвайдерах" были помещены две протонные пушки для борьбы с метеоритной угрозой. Так и есть - на висевшем поблизости громиле в центральной части корпуса виднелись два наплыва. Минди все с большей тревогой вглядывалась в приближавшиеся "Союзы". Эти вооружены до зубов, они способны подавлять наземные батареи и места сосредоточения боевых роботов. На них установлены пусковые установки для запуска особенно мощных РДД, лазерные и протонные пушки и орудия большого калибра, снаряды которых в состоянии в несколько минут раздробить корпус "Калибана".
- Капитан! - окликнул Минди Махмуд. - Пришел запрос с "Миранды". Они наблюдают за нами и спрашивают, что у нас здесь происходит. Они собираются отваливать.
- Еще бы! - ничуть не удивившись, откликнулась Минди. - Я бы на их месте поступила бы так же.
Ясно, что капитану "Миранды" Джошуа Ремьеру есть что прятать. Далеко не весь груз он, как обычно, занес в декларацию. В следующее мгновение она перевела камеры на "Миранду". Звездолет с ускорением в 2 "джи" стремительно перемещался подальше от стартовой точки.
Минди пожелала Ремьеру и его экипажу всего хорошего. Теперь следовало подумать о себе. Может, дать деру? Двух "джи" будет вполне достаточно, чтобы оторваться от шаттлов. К сожалению, в этой звездной системе практически негде спрятаться. Лайяка, куда они заглянули для дозаправки на пути из Скаи в Фурильо, планетка маленькая, да и та почти полностью покрыта водой. Население живет на огромных плавучих островах-мегаполисах и занимается сбором каких-то гадких водорослей. Занятие для нищих...
- О-хо-хо! - На мостике кто-то запричитал. - У этих-то не только "Союзы", но еще кое-что.
- Что? - резко спросила Минди.
- "Корсары"!..
- Как?.. - изумилась капитан.
Между тем со спины звездолета, с крепежных мест, сорвалась дюжина стреловидных, вылизанных аппаратов и, набирая ход, по очень плавной дуге устремилась к "Миранде". Возможно, они стартовали с корпусов оставшихся на "Инвайдере" шаттлов. На экране были отчетливо заметны язычки пламени, вырывавшиеся из-под оперенных хвостов аэрокосмических самолетов.
- Откуда, черт их дери, у пиратов "Корсары"?! - воскликнул Махмуд.
- Оттуда же, откуда звездный прыгун и челноки, - ответила Минди.
Сомнений не было - безусловно, это пираты. В ее голосе послышалась обреченность:
- По-видимому, они их украли. Теперь пришел наш черед.
Между тем все члены экипажа, собравшиеся в рубке, затаив дыхание наблюдали, как "Корсары" на глазах начали догонять "Миранду". Неужели они посмеют открыть огонь по мирному торговому судну? Маленькие подвижные самолеты казались крошками по сравнению с огромным сферообразным звездолетом, осененным развернутым энергособирающим парусом, однако боевой мощи у самолетов вполне достаточно, чтобы погубить корабль.
Бой так и не начался. Неожиданно "Миранда" начала медленно перевертываться через голову, гигантский парус теперь обратился в сторону "Инвайдера". Затем "Миранда", включив разгонные двигатели, начала сбрасывать скорость. Спустя полчаса она, на несколько минут остановившись, двинулась в обратную сторону и в сопровождении "Корсаров" покорно поплыла на прежнее место.

Предыдущая страница 21 Следующая страница


Операция "Экскалибур" 22

Между тем на мостике "Калибана" ожил экран обеспечивающего связь компьютера. Сообщение с шаттлов дублировалось звуковым сообщением.
"Звездный прыгун "Калибан", - заявил чей-то скрипучий голос. - Говорит шаттл "Мститель". Не трогайтесь с места! Не пытайтесь бежать! Ваш командный модуль находится под прицелом! Немедленно сообщите готовность подчиниться!"
- "Мститель", это свободный торговец "Калибан". Кто вы, черт бы вас побрал? Какое вы имеете право!..
Ослепляюще полыхнул лазерный луч. В последнее мгновение Минди успела заметить, что это пальнула башня на носовом обводе челнока. Зеленый светящийся луч толщиной с канат резанул пространство перед самым мостиком. Затем вспышками осветилась едва выступающая из корпуса "Мстителя" орудийная башня. Спустя несколько секунд тяжелая дробь загрохотала по корпусу "Калибана". Минди и все на мостике лихорадочно принялись считывать с экранов побежавшие столбцы информации. Слава богу, корпус не пробит.
Минди Кейн трясло как в ознобе. "Что за недоумок командует этим челноком? Как он посмел обстрелять мирное судно!.. Ну, дела!.."
- Эй, Петручи, что с кораблем? Ты запустил программу? - закричала она.
- Так точно, - ответил тот.
Губы у Петручи тряслись. Заметив грозный взгляд капитана, он тут же отер рот, взял себя в руки, однако не удержался от вопроса:
- Как же так, мэм? Они же стреляли в нас? - Наконец опомнившись - какой смысл задавать подобные вопросы Минди? - он уже деловито доложил: - Никаких серьезных повреждений, сэр. По-видимому, он стрелял малым калибром, сэр...
- Знаю, - хмуро откликнулась Минди. Как капитана ее в те мгновения более всего занимали люди. На борту "Калибана" было двадцать человек. Мужчины и женщины... Все они давным-давно сдружились или, на худой конец, притерлись друг к другу. Все они остались с ней после смерти отца. Она в первую очередь должна позаботиться об их безопасности.
- Хорошо, "Мститель", вы подтвердили ваши полномочия. Что вы от нас хотите?
"Немедленного и беспрекословного подчинения, точного соблюдения всех наших распоряжений. Вставайте под погрузку!" - без всякой паузы добавил тот же скрипучий голос.
- Будет исполнено, - ответила Минди.
Двадцать минут спустя "Мститель" занял позицию над корпусом "Калибана", примерно в середине расстояния между центром корабля и развернутым парусом. Из этой позиции он спокойно мог расстрелять мостик или центральный пост связи, а также всего несколькими залпами привести в негодность парус. Другой челнок, который назвал себя "Молнией", причалил к одному из двух посадочных мест, на которых обычно размещается груз.
Наконец открылся входной люк, и солдаты в черных комбинезонах с латами, выкрашенными в темно-зеленый цвет, заполнили проходы. Оружие они держали наготове. Минди с удивлением обнаружила на наплечниках и на нагрудных броневых доспехах уже замеченную ранее эмблему - рука в кольчуге, протыкающая небо мечом. Такое впечатление, что рука вздымалась из глубины какого-то непонятного озера.
Вот пришельцы уже в рубке. Один из них, в шлеме и с офицерской нарезкой на латах, спросил:
- Кто капитан Кейн?
Голос его, искаженный динамиками броневого костюма, был скрипуч и тонок.
- Я Кейн, - ответила девушка.
- А я - капитан Лири из Свободной Звездной Республики. Сим объявляю ваш корабль реквизированным для нужд республики.
- О боже, нет, - едва слышно прошептала девушка. - Только не это!

XIX

Космопорт Морнингстар,
Элегия Марии
Геспериды II, Ранешир
Лиранское Содружество
0910 часов (время местное)
13 декабря 3057 года
Защитные экраны терминала ослабляли свет маленького яркого светила до приемлемого уровня, и все равно полковник Карлайл прикрывал глаза ладонью. Он стоял возле широкой прозрачной стены и смотрел в занавешенное густой облачностью небо. Был он в светлой рубашке без рукавов, в шортах, на лице - большие темные очки. Рядом помалкивал Дюпре, взгляд его тоже был обращен вверх. Первый космический челнок Легиона Серой Смерти, уже вставший на попа, внезапно вывалился из облаков. Громовой грохот заполнил все помещение вокзала.
Все вроде шло нормально - шаттл уверенно осаживался к предназначенной для посадки бетонной площадке. Грейсон невольно глянул вправо - в той стороне на высокой стене терминала виднелась бронзовая мемориальная доска. Вверху четко выписывался профиль древнего лиранского полководца, а ниже шла выгравированная по металлу цитата, когда-то сказанная одним из основателей Лирсода.
СЛЕДУЕТ НАПОМНИТЬ, ЧТО ОБОРОННЫЙ КОМПЛЕКС ПО ПРОИЗВОДСТВУ БОЕВЫХ РОБОТОВ НА ГЕСПЕРИДАХ II ЕСТЬ ВАЖНЕЙШЕЕ УСЛОВИЕ СУЩЕСТВОВАНИЯ ЛИРАНСКОГО СОДРУЖЕСТВА КАК ГОСУДАРСТВА. "ДЕФНИАС ИНДАСТРИЗ" ПРОИЗВОДИТ БОЛЕЕ ЧЕМ ТРИДЦАТЬ ПРОЦЕНТОВ НАШИХ БОЕВЫХ МАШИН. С ПОТЕРЕЙ НАШИХ ЗАВОДОВ НА СУДЕТАХ И В ПОСЛЕДУЮЩЕМ ЭТА ЦИФРА ТОЛЬКО УВЕЛИЧИТСЯ. ГЕСПЕРИДЫ II -ЭТО НЕ ПРОСТО ПЛАНЕТА И ПРОИЗВОДСТВЕННАЯ БАЗА; ЭТО БЕСЦЕННОЕ СОКРОВИЩЕ!
ИЗ РЕЧИ, СКАЗАННОЙ ГЕНЕРАЛОМ ТАКАШИ МИОО В 2789 ГОДУ.
"Ну и фамилия, - подумал Грейсон Карлайл, - смешнее не придумаешь!" По крайней мере, японской ее не назовешь, просто не лепится к имени Такаши. В каких краях она могла родиться? Грейсон несколько минут прикидывал и так и этак, однако ответа не нашел. Ну и ладно, откуда бы Такаши Миоо ни был родом, все равно роль этого человека еще не оценена в полной мере. Это был один из ведущих стратегов, живших в те дни, когда Лиранское Содружество еще только складывалось. Способности его граничили с гениальностью. Он одержал великолепные победы на Фекде и в сражении на берегах Чартейнского моря. Его кампании, его труды и особенно "Воспоминания" изучались во всех высших военных учебных заведениях государств Внутренней сферы.
В честь его были названы горная страна и хребет, полукольцом обнимавший плато, на котором был построен завод. Первоначально эта территория имела куда более прозаическое обозначение - плоскогорье Южный Уитленд или что-то в этом роде. Сейчас уже никто не может точно вспомнить. То ли дело горы Миоо! Совершенно неповторимое название!.. Как раз под стать этому ни в чем не похожему на другие миру.
Грейсон всегда увлекался историей военного искусства и планетной географией. Безусловно, эти науки были накрепко связаны между собой. Боевые роботы конструктивно и технологически мало изменились за эти шесть веков, как, впрочем, и способы их тактического применения. Отсюда и вытекала необходимость детального геоморфологического, климатического и геологического изучения театра военных действий. Что касается высказывания Такаши, то ныне его слова приобрели даже еще большее значение, чем в ту пору, когда были сказаны. Это был тот редчайший случай, когда к мудрому изречению древнего полководца и теперь нечего добавить. Как и к описаниям Такаши, относящимся к Геспер идам II, его анализу факторов, определяющих слабости и преимущества обороны планеты.
Теперь Грейсон во всем объеме представлял сложность задачи, которая встала перед ним. Игра с Гаретом требовала серьезнейшей подготовки - этим он и занялся сразу же, как только приступил к работе в оперативном отделе штаба военного округа. В подобном пристрастии не было ничего удивительного - Гарет даже похвалил полковника за то, что тот сразу взял быка за рога. Окончательный захват Гесперид и нейтрализация маршала Чампы должны были произойти без единой капли крови. Маршала надо было поставить в такие условия, чтобы она сама поняла бесполезность всякого сопротивления. Гарет так и сказал - пальба на Гесперидах недопустима. Так-то оно так, но втайне Карлайл куда больше заботился об интересах Лиранского Содружества. Потеря оборонного комплекса ставила под вопрос существование всего государства. Оно было умопомрачительно огромным - более трехсот обитаемых звездных систем, сотни, а то и тысячи миров, на которых были устроены форпосты, созданы военные базы, организованы станции заправки. Такое пространство трудно было держать в руках, организовать правительственную вертикаль власти, связать единым экономическим интересом, тем более что соседи у Лиранского Содружества были далеко не мирные. С одной стороны Таркарду угрожала Лига Свободных Миров во главе с жадным до чужого добра Мариком, с другой - угрожающей глыбой нависал Синдикат Драконов. С "севера" в границы Лирсода вторглись кланы, уже успевшие подмять под себя Свободную Республику Расалхаг. Правда, к тому моменту кланы, до той поры обладавшие несомненным технологическим и военным преимуществом, заметно выдохлись. Их объединение тоже вступило в полосу внутренних конфликтов и борьбы за власть между отдельными родами, однако кто мог дать гарантии, что они не попытаются решить свои внутренние проблемы с помощью новой победоносной войны. В этом случае для них не было более удобного соперника, чем Лиранское Содружество. Понятно, что без создания мощного бронированного кулака новому государству не выжить. В этом свете всем была ясна роль оборонного комплекса на Гесперидах II. Это был, по существу, единственный мощный, сдерживающий распад государства фактор.
Общественный договор, заключенный между каким-либо правительством и людьми, им управляемыми, - явление хрупкое, подверженное влиянию многих обстоятельств. Если правительство дома Штайнеров сразу потерпит неудачу с Гаретом, это будет означать резкий поворот в общественном мнении. Система за системой, планета за планетой, область за областью начнут откалываться от Таркарда, исходя из своих сиюминутных интересов. В таких условиях сразу вскинут голову титулованные владельцы феодов - все те, кому неймется дорваться до абсолютной власти. Они сразу заявят, что готовы защищать кого угодно от кого угодно. Большинству руководящих элит планет прекрасно известно, чем грозит подобное "покровительство", однако общий настрой, необходимость защитить себя немедленно, любым способом заставят их согласиться на эти предложения. Процесс станет неуправляемым. На значительном пространстве Внутренней сферы вновь разгорится война всех против всех.
В таких условиях замысел Гарета создать небольшую, но крепко сколоченную империю обретал необходимое политическое и историческое оправдание. С точки зрения потомков, в последующих хрониках уже будет не важно, кто именно инициировал развал государства. Найдутся щелкоперы, которые возведут фельдмаршала в ранг мудрого государственного деятеля, который, видите ли, прозорливо предусмотрел необходимость отделения от центра. При этом из подобных описаний совершенно вылетит тот факт, что этот поступок мало того, что являлся предательством как таковым, но и в результате действий такого "мудреца" народы на десятилетия, а то и на века окажутся ввергнуты в бесконечную полосу войн, страданий, невозможности жить по совести. Простые люди - вот такие, как он, полковник Карлайл, - опять начнут расплачиваться жизнями за действия презирающих всех и вся властолюбцев! Только не надо туманить мозги рассуждениями об экономически неизбежной децентрализации, о столкновении глубинных интересов классов, о неизбежности крушения цивилизации огромных государств. Все это ерунда! Выводы ангажированных, "чего изволите", ученых мужей!.. Большое государство - это большая культура, могучая наука, великое искусство. Это усредненный, но достаточный для всех жизненный уровень. Это возможность жить по совести, невзирая на то, согласен ты или не согласен с существующим государственным устройством.
А что можно ждать от новоявленной Свободной Звездной Республики?
Грейсон искоса глянул на Уолтера Дюпре. Спроси его, или его хозяина, или участвующих в заговоре офицеров: что же вы, господа, делаете? Зачем рубите сук, на котором сидите? Зачем губите родину? Они искренне удивятся. Их возмущению не будет предела: кто губит? Мы?.. Мы спасаем! Пытаемся сохранить то, что можно сохранить. Это было удивительное свойство человеческой натуры отыскать и поверить в любое оправдание любого самого постыдного поступка. Грейсон по опыту знал, что подобные субчики - "плохие ребята", если выражаться на обычном военном жаргоне, - никогда не считают себя "плохими ребятами". Никогда!! Причем эти "теоретики" обладали потрясающей способностью останавливаться на полпути или делать самые фантастические выводы из самых простых тезисов. Конечно, сам Гарет понимал, что в подобных объяснениях мятежа есть лукавая попытка скрыть свои честолюбивые устремления, но он - в этом Карлайл был уверен - даже не пытался задуматься о том, что его действия в такую пору напоминают удары молота, которым варварство и одичание начинает громить ворота цивилизации. Грейсон никогда не допускал шор на глазах - он старался смотреть трезво, вдаль, не отводить глаза, не искать оправданий. Поэтому единственным выходом в этой ситуации была необходимость пристрелить Гарета как бешеную собаку. Но только после того, как мятеж будет подавлен. Ни в коем случае не раньше! В назидание не только жаждущим крови кондотьерам, конкистадорам, агрессорам и прочей швали, которой по горло была сыта Внутренняя сфера, но и всем прочим "теоретикам", опьяненным лихим полетом своего "разума".
Лиранское Содружество было далеко не совершенным государственным устройством. Что уж говорить о доме Штайнеров! Вокруг них всегда роем крутились глупые, жадные, коварные советчики. Штайнеры испытывали какую-то патологическую страсть проверять все их бредни на практике. Слава богу, что в небольших масштабах. Собственно, то же самое можно сказать о любом правительстве, о любом государственном деятеле, какие только были в человеческой истории.
Однако за плечами Штайнеров радужным сводом вздымалось самое убедительное доказательство их права на власть - традиция!
Давным-давно они пришли к власти под лозунгами стабильности и закона. С тех пор, какими бы личными качествами ни обладали представители этого дома, они были вынуждены следовать духу предков. Их поступки - даже военные победы или неудачи - измерялись в этой системе координат. Стабильность и власть традиции, воплощенная в законе, означали возможность народного образования, развитие экономики, общественное спокойствие и гражданские свободы. Вот тот критерий - особенно последнее условие, - каким пользовался Грейсон в оценке деятельности того или иного властителя. Да разве только он один!
Если дом Штайнеров падет, альтернативой ему будет...
Что же может последовать за этим?
Поглощение Лиранского Содружества Федеративным Содружеством? Это не самый худший вариант, если считать, что Федсод, по существу, устроен на тех же принципах обеспечения свободы экономики и гражданских прав населения. Но вряд ли Виктор Дэвион способен одним махом проглотить такой большой кусок, у него хватает своих собственных забот. Куда более вероятной является перспектива развала государства и возникновения на всем пространстве сначала десятков, затем сотен мелких и мельчайших княжеств, графств, курфюрстшеств, баронетов и прочей феодально-исторической дребедени. Беда в том, что, как ни назови эти скороспелые государственные образования, они сразу примутся выяснять между собой отношения. Гарет не первый, и его Свободная Звездная Республика развалится сразу после его смерти или гибели. Вот когда на просторах бывшего Лирсода начнут пышным цветом расцветать всевозможные "Свободные Звездные Республики", пока внешние враги не поднакопят достаточно сил, чтобы взять под контроль всех этих необузданных "князей", "герцогов", "графов" и прочую милитаристскую сволочь... Кто это будет? Скорее всего, Синдикат Драконов или кланы.
Вот тогда мы попляшем! Вспомним о правах человека и гражданина, независимой экономике, о куцем образовании, которое только и будет доступно нашим детям. О собственном безумии, о радетелях развала, о "плохих ребятах", да будет поздно. Останется только локти кусать. Приятное занятие - веками кусать локти...
В обычных условиях никому не под силу - ни отдельной личности, ни группе заговорщиков - вызвать такое грандиозное явление, как гибель цивилизации. Прежде чем погибнуть, Древний Рим два века твердыней стоял на пути надвигающихся волна за волной нашествий варварских племен. Дом Штайнеров сумел устоять и перед куда более серьезными опасностями, чем заговор Гарета. Но то в обычном состоянии. Теперь беда заключалась в том, что болезнь оказалась сильно запущенной. Десять лет Гарет плел свою сеть - это говорит о недюжинном уме, - и ныне никто не мог сказать, сколько сторонников у него было на Гесперидах и на самом Таркарде. Конечно, немало. Тут как раз подоспело заявление Катрин Штайнер об отделении государства от Федеративного Содружества, и Гарет решил, что его час пробил.
Чем глубже погружался Карлайл в изучение природных условий и истории Гесперид, тем быстрее он склонялся к нерадостному для себя выводу - Гарет имел шанс воплотить свою идею в жизнь! Это было трудно, но возможно. Возможно практически, и это было самое страшное, потому что фельдмаршал был из тех, кто, раз схватив клыками кусок, уже ни за что не разожмет челюсти.
Самое важное звено, точнее, наибольшую опасность для дома Штайнеров представлял Даниель Бруэр. Молодой наследник домена Бруэров редко появлялся на публике, однако все публичные заявления, выступления по тридивидению, распоряжения доказывали, что он полностью в курсе планов Гарета и всецело одобряет их. Черт бы его побрал, этого герцога - он постоянно подчеркивал, что фельдмаршал является его главным советником. В последнее время никто, даже члены его семьи, не имели возможности встретиться с правителем Гесперид. Даже те руководители оборонного комплекса, кто был обязан лично отчитываться перед главой Наблюдательного совета, не могли получить к нему доступ. Все дела решались посредством электронного общения и распоряжений Гарета.
Приступив к исполнению своих обязанностей, Грейсон Карлайл по рангу должен был представиться молодому герцогу. Он как ни в чем не бывало записался на прием, однако тут же получил разнос со стороны фельдмаршала. "Его светлость в настоящее время очень занят!" - заявил тот. На этом дело и кончилось.
...Первый космический челнок, балансируя на плазменных струях и разгоняя облака дыма, на миг завис над бетонной подушкой. Невыносимый рев мешался с воем и каким-то неестественным подзваниванием - цвиньк-цвиньк. Неожиданно нос шаттла дернулся, качнулся пару раз и замер. Тут же все стихло. Начали оседать тучи дыма и пыли, и на дальности не менее километра Карлайл отчетливо различил надпись на носу шаттла: "Фобос".
Этот челнок относился к классу "Союз", он доставил на Геспериды роту боевых роботов, артиллерийские батареи, технические службы Легиона, их персонал и необходимое оборудование.
"Фобос" постоянно был прикреплен к первой роте первого батальона. Это были лучшие из лучших. Первую роту еще называли штабной. Пилот шаттла, по-видимому, провел все необходимые проверки и, получив команду от диспетчера космопорта, начал опускать наклонные сходни. Теперь аппарат был виден во всей красе, кое-где из корпуса вырывались облачка пара. Все его 3500 тонн - а на Гесперидах вес челнока увеличился до 4700 тонн - покоились на четырех выдвинутых опорах. Наконец нижний край аппарели коснулся бетона, и в следующее мгновение из темного нутра грузового трюма вышел первый боевой робот.
"Зевс"... Эту машину совсем недавно внесли в списки штабной роты, закрепили за новым командиром Легиона. "Зевса" вела Лори. Следом на бетон спустился "Горец" Дэвиса Маккола. Даже издали была видна цифра "3" на его плече, на груди была изображена волынка. За ним на свет вышел "Центурион". Его пилотировала Кейтлин Деврис. Следующим шел "Защитник"... Судя по номерам и эмблемам, это была машина Вероники Тасоне. Она обменом была переведена в штабную роту из третьей. После ухода Грейсона и Алекса возникла насущная потребность в подобных перестановках.
Один за другим выходили машины. "Катафракт" лейтенанта Деникена, "Дервиш" Эрики Карвер. Внушающий трепет своими уродливо-зверскими формами, семидесятипятитонный "Пенетрейтор". Это был робот совершенно новой конструкции, только-только начавший появляться на полях сражений после знакомства с техникой кланов. Кто его пилотировал на этот раз, Карлайл не знал. Вот появилась "Валькирия" из первого разведывательного копья первой роты.
Как-то странно и радостно было видеть своих боевых друзей, прибывших на эту безумную планету. Они были готовы к бою. Казалось, они вообще никогда не расставались.
- Ладно, - подал голос Карлайл, - давайте выйдем и встретим их. - Он широко улыбнулся. - Вы, по крайней мере, дадите мне возможность поговорить с женой наедине?
- Ни в коем случае, полковник! - ответил Дюпре. - Гарет и его дружки, они, возможно, доверяют вам. Им не доводилось работать с вами прежде. А мне доводилось, поэтому вы будете разговаривать со своими людьми только в моем присутствии.
- Это замечательно, когда тебя ни на секунду не оставляют своим вниманием, - усмехнулся Карлайл.
Они сели в колесное самодвижущееся средство, выехали за пределы терминала и быстро помчались в сторону приземлившегося космического челнока. "Зевс" и "Горец" направились в сторону приближавшегося автомобиля. Грейсон первым соскочил с машины, замахал рукой:
- Дэвис! Лори!..
"Зевс" повел правой рукой, в предплечье которой были установлены пусковые для запуска РДД. Спустя мгновение в лицо ему нацелились дула автоматической сдвоенной пушки.
- Нам надо серьезно поговорить, - из динамика раздался голос Лори. - Ты нашел работу, но при этом ни словом не обмолвился об условиях контракта.
Грейсон поднял руки вверх.
- Надеюсь, ты не расстреляешь меня за это? - выкрикнул он.
- Расстрелять не расстреляю, но я не уверена, что командование Легиона утвердит этот контракт.
Оба дула, встроенные в правую кисть, двинулись в сторону и уставились в Дюпре.
- Что здесь делает этот человек?
- Это страховка Гарета. Он не отстает от меня ни на шаг.
Наступило молчание. Майор Дюпре чувствовал себя неуютно под дулами наведенного на него орудия, однако виду не показывал. Он по-прежнему был неулыбчив и насторожен. Неожиданно прозрачный, из зеленого стекла фонарь кабины "Зевса" раздвинулся вверх и вниз. В проеме показались голова и плечи Лори. Голова была покрыта нейрошлемом, защитное стекло которого предохраняло ее от яркого света Гесперана.
- Я его сейчас изжарю, а потом скажу, что так и было, - крикнула Лори. - Справедливость должна торжествовать.
Она вплотную подвела дула к лицу Дюпре. У того на лице сразу выступили крупные капли пота. Рот исказился от ярости, а может, от страха. Он всерьез воспринял угрозу Лори, тем более что боевой робот, которым управляла командир Легиона, был тот самый "Зевс", из которого он под Фалкирком расстрелял Карлайла. Видимо, эта деталь сильнее всего подействовала на него.
Грейсон некоторое время размышлял, за эти мгновения Лори уперлась металлом в нос Дюпре. Тот тяжело задышал, однако у него хватило мужества не дать деру.
- Лори, послушай, - наконец сказал Карлайл, - давай в следующий раз. Он нам еще нужен. Пока...
- Ладно, черт с вами, полковник! - выговорил Дюпре хриплым голосом. - Ступайте, порадуйтесь встрече. Но помните, если у Гарета появится хотя бы тень подозрения или он сочтет, что вы ему больше не нужны... - Он чиркнул себя по горлу большим пальцем.
В это время Лори уже выбралась из рубки и, минуя обычный путь по металлическим скобам, начала спускаться там, где обычно лазили техники, производящие осмотр машины: сначала по руке, затем добралась до бедра и до приваренных к ноге скоб. Грейсон уже было совсем собрался предостеречь ее о повышенной силе притяжения, но, очевидно, она была в курсе. Этот факт очень порадовал Грейсона - его уроки не пропали даром. Лори, по-видимому, хорошо изучила природные условия на Гесперидах. И если она отлично подготовилась к этой кампании, значит, ее люди тоже.
Он встретил ее, когда она была в метре от земли, помог ей ступить на бетонные плиты.
- Смотри не повреди что-нибудь. Ты мне нужна сильная, крепкая...
- Со мной все в порядке, разве что сердце разбито, - сурово сказала она, однако рук его не оттолкнула. - Причину сам знаешь...
Они обнялись. Он жадно поцеловал ее, почувствовал вкус ее губ. Сразу разволновался, закрыл глаза, вдохнул аромат волос.
- Сколько дней прошло... - только и мог сказать он.
- Все равно буду ждать тебя, - вздохнула Лори. - Даже если ты еще раз выкинешь подобную штуку, все равно буду ждать тебя.
- У меня не было выбора, - шепнул на ухо. - Будь осторожна с Дюпре, этот ни во что не верит. Хитрый ублюдок. И умный - понимает, что авантюра Гарета лично для него может кончиться очень плохо. Хватит, люди смотрят.
Она кивнула и отстранилась:
- Ладно, на этот раз все забуду. Но если...
Второй шаттл с грохотом приземлился в километре от "Фобоса". Опять тучи пыли, огонь, громовые раскаты. Это был "Индевор", один из челноков третьего батальона.
- Сколько шаттлов? - спросил Грейсон.
- Шесть "Союзов" для двух батальонов. "Фобос", "Деймос" и "Утопия" для первого батальона. "Индевор", "Храбрец" и "Вызывающий" для третьего. А также "Ио", "Ганимед" и "Европа" для перевозки пехоты и средств поддержки.
Грейсон кивнул. Три последних относились к классу "Леопард". Это были на вид несколько неуклюжие, тысячасемисотдвадцатитонные, с аэродинамическими формами аппараты, способные нести четыре боевых робота и два аэрокосмических истребителя, а также сопутствующие подразделения пехоты и самодвижущиеся средства поддержки.

Предыдущая страница 22 Следующая страница


23 Уильям Кейт

- К несчастью, - добавила Лори, - у нас неполадки на одном из "Леопардов".
- Что случилось?
Она глянула на Дюпре и тут же помрачнела.
- Говори, - сказал Грейсон. - Эти ребята на нашей стороне. Так что там с "Леопардом"?
- Бунт.
- Что?!
Лори пожала плечами:
- Контрактники из отделения артиллерийской поддержки первого батальона взбунтовались. Те, что летели на "Ио". Оказались страстными приверженцами Штайнеров. - Она бросила суровый взгляд в сторону Дюпре. - До нас дошел слух, что местные ребята решили выступить против Лиранского Содружества. Невтерпеж им стало, что ли?
Дюпре неожиданно расхохотался.
- Что тут смешного? - обозлился Грейсон.
- Как же! - ответил майор. - Это же просто потеха слышать, что сам великий Грейсон Карлайл имеет проблемы с непокорными войсками. Кому расскажешь, не поверят! Обычно все говорят о вашей нежной любви к личному составу и о глубоком ответном чувстве. Выходит, решения, к которым мы пришли, даже для героев оказываются трудными, не так ли?
- Они еще не разобрались в ситуации, - огрызнулся Грейсон. - Что дальше, Дюпре?
- Что вы имеете в виду?
- Мне необходим этот космический челнок, нужно размещенное на его борту оружие! Я могу предложить два варианта, - показал он майору два пальца. - Я могу приказать одному из своих челноков отправиться в стартовую точку, чтобы привести в чувство этих мерзавцев. Но лучше, если я сам возглавлю карательную экспедицию и лично наведу порядок. Думаю, в этом случае можно будет обойтись без стрельбы. Итак, что вы предпочитаете?
- То есть?
- Вы можете остаться здесь и вести наблюдение за полковником Калмар. Кроме того, поможете ей с устройством боевых роботов. Или отправляетесь со мной? Что выбираете?
- Ну уж нет! Здесь достаточно персонала, чтобы разместить вновь прибывшие части. У меня строгий приказ не спускать с вас глаз. Несмотря ни на что! Я не позволю вам провести меня.
Грейсон пожал плечами:
- Как вам будет угодно. Надеюсь, вы справитесь с трудностями этого путешествия?
- Это как понять?
- Элементарно, Дюпре, - засмеялся полковник Карлайл. - Я собираюсь как можно быстрее достичь стартовой точки, так что весь путь мы будем идти с наибольшим ускорением. Я не думаю, что это будет приятный тур.
Прошло двое суток с тех пор, как Грейсону срочно пришлось отправиться в стартовую точку надира. Лори тяжело переживала разлуку. Вся их совместная жизнь состояла из постоянных расставаний и коротких встреч, но на этот раз отъезд мужа дался ей особенно трудно. Дурные предчувствия мучили ее.
В тот день она и оба старших офицера Легиона - майоры Маккол и Фрай - принимали участие в расширенной пресс-конференции, устроенной на шестнадцатом заводе, входящем в "Дефианс Индастриз". Пресс-конференция проводилась в форме ознакомительной прогулки по предприятию. Экскурсоводом выступал сам фельдмаршал Гарет, сопровождаемый охранниками. Лори и сопровождавшие ее офицеры сразу обратили внимание на необычность их формы. Никаких характерных для Лиранского Содружества белых и голубых цветов - исключительно мышино-серый и черный тона. Очень похоже на униформу легионеров, только береты у офицеров были черные, и никаких серебряных черепов в петлицах. Их эмблемы изображали руку в кольчуге, высунувшуюся из озера и мечом протыкавшую небеса.
До сих пор Лори никогда не приходилось видеть оборонный комплекс, только разве что тридиизображения отдельных его частей. Семидесятый уровень, на который их привели, скорее был похож на гигантский сборочный цех, вырубленный в скале. Это был огромных размеров туннель, стены и потолок которого, выложенные металлокерамическими плитами, были почти закрыты десятками кабельростов с проложенными по ним толстенными кабельными жгутами, увязанными пучками проводов, прямоугольными воздуховодами, питающими трубами, опорами и посадочными местами для кранов, рельсами для передвижения мостовых подъемников. Кое-где были видны производственные антресоли - там помещались будки с прозрачными стенками для диспетчеров и начальников участков. Здесь же было устроено несколько конвейеров, между которыми, отгороженные сварными переборками, располагались складские помещения, сварочные участки, механические мастерские, лаборатории, посты качества... Удивительным было то, что при всем обилии оборудования в цехе не было привычного для производственного помещения рева и грохота. Все технологические операции совершались под специальными кожухами, в некоторых из них помещался даже рабочий, так что в огромном туннеле стоял ровный, вполне перекрываемый голосом гул. В нем редкими вскриками прорезались звонки мостовых кранов и других подъемников, шелест сварки, приглушенная дробь ударов металла по металлу. Людей было немного, рабочих совсем единицы - все больше наладчики и те, кто входил во вспомогательные службы, особенно компьютерные, управленческие и производственные центры.
Все это было настолько интересно, что в первые минуты Лори позабыла, зачем они явились сюда. Задание, данное ей лично Гаретом, на первый взгляд казалось несложным. Рано утром фельдмаршал вызвал ее и обоих майоров в кабинет и поинтересовался - не желают ли они принять участие в намеченной на сегодня пресс-конференции. Он предупредил, что выступит с важным заявлением. Следует быть готовыми к многочисленным вопросам, добавил Гарет. Они, легионеры, должны отвечать только в пределах своей компетенции. Если кто-то заинтересуется ими... На пресс-конференции будут представители всех - он особенно подчеркнул это слово - всех важнейших средств массовой информации Внутренней сферы, оба канала планетарной сети, а также уполномоченные межзвездной связи.
Лори охотно дала согласие, об этом мероприятии она и Дэвис уже слышали от Йошитоми.
Командир Легиона глянула на левое запястье, на котором было закреплено особого рода электронное устройство - небольшой прямоугольный, с округлыми краями экран на браслете. По внешнему виду это были обыкновенные часы, показывающие сразу и местное, и стандартное время, а также дату, месяц и год в обоих системах отсчета. Удивительная вещица! Трудно поверить, что весь комплекс данных обрабатывался единственной малюсенькой платой.
Эти устройства были вручены Карлайлу и Макколу Йошитоми перед самой его отправкой на Геспериды II. С помощью этих устройств уже здесь, на планете, можно было поддерживать устойчивую тайную связь.
Гигантское количество информации помещалось на этом замечательном чипе, причем особое внимание было обращено именно на маскировку этого приспособления под обычные наручные часы, показывающие время и способные произвести четыре арифметических действия. К устройству Йошитоми можно было прикреплять миниатюрную клавиатуру, с помощью которой тот заносил в память свои наблюдения, факты, добытые сведения, которые в мгновения ока переписывались на особый файл. С ним и производилась операция по кодированию. Шифр можно раскрыть только в том случае, если правильно проставить кое-какие легко запоминающиеся данные из сводки наблюдений за приливами и отливами на Гленгарри. Особое интерфейсное устройство могло напрямую загрузить шифрованное сообщение в каналы межзвездной связи.
Новая проблема возникла с момента прибытия Легиона на Геспериды. Необходимо было наладить постоянное общение между Грейсоном Карлайлом, Лори, Дэвисом и Йошитоми. О личной встрече всех четверых и речи быть не могло, разве что двое из них могли перекинуться парой слов, да и то в присутствии свидетелей. Решение этой задачи Йошитоми тоже взял на себя. В то утро, когда батальоны прибыли на планету, после короткого прощания с Грейсоном, отбывшим в точку надира, Лори и другие старшие офицеры отправились в отель "Геспериды". Они должны были оставаться там, пока квартирмейстеры Гарета не подберут для них более удобное жилье. Направляясь на завтрак, Лори неожиданно услышала легкое щебетание. В этот момент она находилась в огромном гостиничном холле. Звук был слабый, переливчатый. Лори сделала вид, что проверила время, а сама осторожно глянула по сторонам. В этот момент она и заметила Йошитоми, пристроившегося на балконе, огибавшем зал на уровне второго этажа. Сердце у Лори тревожно забилось. Все шло по плану, разработанному Макколом и Йошитоми, и все равно тревога не оставляла ее. Всюду мерещились шпики. Лори взяла себя в руки, беспечно огляделась - все спокойно. Даже если за ней ведется наблюдение, а это неизбежно, вряд ли кто-нибудь заметит, как она поправила рукав и на мгновение обнажила часы. Этого движения вполне достаточно, чтобы Йошитоми передал ей сообщение. Можно помахать рукой или произвести какое-нибудь другое невинное действие.
Точно таким же образом Грейсон связался с Йошитоми, когда оказался на Гесперидах. Этот ублюдок Дюпре не отходил от него ни на шаг, однако даже самый опытный оперативник вряд ли догадался бы, что, посматривая на часы, можно устроить сеанс связи со своим сообщником. Информацию можно было прослушать в безопасных условиях. Скоро появился навык в использовании условных движений, которые издали сигнализировали о более простых вещах. Все сообщения паковали электронным устройством в импульс длиной в несколько миллисекунд, так что служба наблюдения вряд ли могла за многочисленными помехами обратить внимание на кодированное послание. Однако даже во время этого процесса все участники цепи должны были действовать с предельной осторожностью, исключать обмен информацией в тех условиях, где возможно качественное прослушивание и инфракрасное, а также спектрозональное подглядывание. Нельзя было пользоваться устройством в номерах, транспортных средствах, на прогулках. Только в многолюдных местах, местах общего пользования и тому подобных. Дело в том, что, хотя устройство отлично маскировалось под тепловой и электромагнитный фон тела, все равно особо подготовленные специалисты могли уловить, что дело нечисто. Враг не должен был испытывать и тени сомнения в честном исполнении своих обязанностей - это было главное условие Йошитоми.
Сообщение -Лори прослушала его в туалетной комнате, причесываясь возле зеркала, - гласило:
ГАРЕТ НАЧНЕТ ЭКСКАЛИБУР СЕГОДНЯ ИЛИ ЗАВТРА. ВОЗМОЖНО ЗАЯВЛЕНИЕ СРЕДСТВАМ МАСИНФОРМАЦИИ.
ЗИМНЯЯ ВИШНЯ. И.
Дэвис, как только Йошитоми удалось связаться с ним, получил то же самое послание. Это означало, что Гарет решил, что час пробил. Об этом можно было догадаться еще вчера по косвенным признакам. Повышенная активность в стартовых точках, большое количество полицейских и армейских патрулей в городе, некоторая нервозность среди населения Элегии Марии могли подсказать, что со дня на день произойдет что-то сенсационное. Но когда именно? Вот и Грейсон решил отправиться в стратегически важную стартовую точку, исходя в общем из своей интуиции и вероятностной оценки ситуации. Там он должен был взять под контроль заправочные пункты в звездной системе Гесперана и немедленно возвращаться с подкреплением. Сообщение Йошитоми подвело фактическую основу под уже начавшуюся операцию по нейтрализации Гарета. Теперь все зависело от точного согласования всех действий.
Группа репортеров состояла из пятнадцати человек, большинство было снабжено либо переносной видеозаписывающей аппаратурой, либо наручными магнитофонами. Некоторые имели на головах специальные шлемы, которые улавливали и записывали информацию в любой форме. За полтора часа Гарет познакомил корреспондентов с производством. Они побывали на фабрике, где изготовлялись искусственные мускулы, затем прошли в цеха, в которых изготовлялось электронное оборудование, - здесь наблюдали за производственными процессами издали. Все происходило за толстенными стеклами в сверхстерильных условиях, практически без участия человека. Следующим пунктом был сталеплавильный завод, где отливались заготовки для боевых машин. Гарет вел гостей по технологической цепочке. Скоро они добрались до машиностроительного завода, где сотни рабочих и техников придавали форму поступавшим полуфабрикатам. Здесь Лори и почувствовала, что хозяин приготовил им большой сюрприз и с этой целью так обстоятельно концентрирует внимание на производственной стороне дела.
Наконец они добрались до экспериментального сборочного участка - так выразился Гарет. В этом месте особенно густо переплетались провода, кабели, гибкие шланги, воздуховоды. За этой завесью на сборочных площадках едва угадывались силуэты четырех высоких, производящих впечатление своими размерами и необычными формами машин. Судя по обводам, одна из моделей являлась вариантом "Наемного убийцы", другая - "Найтскай". Чуть дальше - "Атлас". У этого робота вместо головы возвышалось что-то напоминающее массивный череп. По-видимому, сборка этого узла еще не была закончена. Вот последнюю конструкцию она не могла определить. Лори постаралась припомнить таблицу, включавшую изображения роботов самых последних моделей... Ничего похожего... Такого робота она еще не встречала. Не могла даже определить, к какому классу относится эта машина. Что-то в нем было от древнего "Молота войны". Только у того не было подобного орудия в верхней конечности. Это, судя по конструкции дула, протонная пушка непривычно большого калибра. И ноги у робота скорее напоминают ходули "Матадора" или "Сталкера". Корпус - низкий и угловатый короб - вообще не обладает андроидными чертами. Это был по-настоящему вызывающий дрожь в коленях металлический монстр, мало напоминающий человеческую фигуру. Машину еще не покрасили, и ее корпус серебристо поблескивал.
- О'кей, вот и "Дефианс-001"! - объявил Гарет. - Давайте подойдем поближе.
Портал мостового крана отъехал в сторону, теперь чудовищных размеров машина предстала во всей красе. Лори первым делом обратила внимание, что передняя и тыльная части головы были забраны толстыми броневыми плитами. Неожиданно робот ожил, пришли в движение верхние конечности, потом металлический исполин сделал неуверенный шажок вперед. Грохот потряс экспериментальную площадку, задрожали провода и кабели, начали раскачиваться на тросах крюки подъемных кранов. Робот сделал еще один шаг, теперь более уверенно. Быстро, чуть двинув корпусом, восстановил равновесие. Облачко пара с шипением вырвалось из выпускного отверстия. Наконец робот сделал еще один шаг и встал намертво, как раз перед группой гостей.
- Это конструкция DEN-3C, - тоном лектора объявил Гарет. - Предварительное название "Забияка". Замысел, как вы можете видеть, возник при осмыслении опыта эксплуатации серии WHM, или "Молота войны", хотя, с точки зрения вооружения, у него куда больше общего с калиямовской серией HRC-LS или попросту с "Геркулесом". Повышены мощность и убойная сила зарядов протонных пушек, установленных в правой и левой руках. Артиллерийская автоматическая установка LB-10X встроена в правую часть корпуса. Два пульсирующих лазера среднего калибра, пара пусковых с шестью направляющими для РБД, два лазера малого калибра, скорострельный пулемет с вращающимся зарядным барабаном против вражеской пехоты - вот его полное вооружение. Практически все жизненно важные места бронированы. Вес - семьдесят пять тонн, маршевая скорость около восьмидесяти километров в час. Эта конструкция была в работе, когда кланы начали нашествие, однако создание машины шло ни шатко ни валко, теперь перед вами опытный экземпляр. Полагаю, мы хорошо потрудились. Мы уверены, что "Забияка" станет наиболее сильной и эффективной машиной в будущих конфликтах с кланами или любым другим вероятным противником.
- Как скоро вы запустите эту модель в серийное производство? - спросила одна из корреспонденток.
- Мы уже начиная с января производим эту модель. Четыре-пять штук в месяц.
Брови у Лори полезли вверх. В это было трудно поверить! Безусловно, один из царствующих домов мог втайне от всех разработать новую конструкцию. Ее бы не удивило, если бы такое известие пришло из Синдиката Драконов или из Конфедерации Капеллан, возглавляемой Сан-Цзу. Но чтобы подобное случилось в Лиранском Содружестве и ни она, ни Грейсон даже не слышали об этом?! Это еще раз подчеркивало, что Гарет давно уже замыслил измену и скрывал от вышестоящих властей все, что происходит на заводе. Отсюда следует неопровержимый вывод, что "Забиякой" Гарет не желал делиться ни с кем.
Значит, он теперь полностью подготовлен, раз решился на открытый мятеж. К этой новости они были готовы, другое дело, каких еще сюрпризов ждать от фельдмаршала? Ясно, что его самые верные соратники пойдут в бой на этих машинах.
- Ну-ка, послушаем, - проворчал у Лори за спиной Дэвис Маккол, - что он нам еще наплетет? - Он помолчал, потом добавил: - Опасная штука...
В голосе майора послышалась тревога. Гарет между тем продолжал давать пояснения по поводу новой боевой машины. Дэвис тихо проворчал:
- Я бы не прочь прокатиться на этой железке.
- Подожди, Дэвис, - прервал его Фрай, - он что-то готовит. Понаблюдай за ним. Он словно чувствует себя на сцене...
Между тем Гарет добавил пафоса и совершенно не к месту воскликнул:
- Это замечательно!
Лори определила, что фельдмаршал обращается к роботу, словно тот был живым существом.
- Почему бы тебе не поприветствовать гостей, Даниель? Потом можно выйти и представиться.
Неожиданно металлический великан опустился на одно колено и поклонился. Лори показалось, что пилот, сидевший в рубке, не обладает достаточным мастерством, чтобы с легкостью управлять такой глыбой металла. У них в Легионе большинство пилотов с куда большим изяществом проделывали подобный фокус. Неожиданно входной люк с шипением откинулся, и на маленький балкончик выбрался молодой темнокожий паренек с волосами, заплетенными в косички.
- Дамы и господа! - объявил Гарет. - Для меня великая честь представить его светлость герцога Гесперид II Даниеля Бруэра. Сегодня его светлость соизволил принять командование над вновь образованным полком боевых роботов, который будет носить гордое наименование Железноруких.
Несколько приглушенных голосов разом затараторили в микрофоны. Другие члены пресс-конференции принялись снимать каждое движение молодого, отличавшегося некоторым изяществом герцога. Все камеры и шлемы были обращены к нему. Герцог, несмотря на приглашение, не спешил спускаться к гостям - он по-прежнему стоял на балкончике и махал корреспондентам рукой.
- Основой для развертывания полка Железноруких стал Третий Гвардейский, принца Дэвиона, полк, большинство личного состава которого попало в трудное положение после известного заявления Катрин Штайнер о разрыве династического договора с Федеративным Содружеством. Мы немного изменили состав полка, увеличили численность боевых машин, поступающих к нам с конвейеров оборонного комплекса, включая, - он похлопал боевую машину по левой нижней конечности, - вот таких железных красавцев.
Корреспонденты закричали все сразу:
- Фельдмаршал! Фельдмаршал!
Тут же в общем хоре возбужденных выкриков и восклицаний четко прорезался женский голос. Теперь можно было сообразить, о чем идет речь.
- Фельдмаршал! Означает ли ваше заявление, что, по вашему мнению, в этой части Внутренней сферы... наступило безвластие? Кто отдал приказ о формировании нового полка? Как Катрин Штайнер реагировала на это? Брандел Гарет вежливо улыбнулся:
- К черту Катрин Штайнер! Она обманула доверие своих подданных, бесцеремонно отделившись от Виктора, разрушив тем самым великое государство, созданное тридцать лет назад усилиями ее отца и матери - Ханса Дэвиона и Мелиссы Штайнер. В тот момент, когда во главе правительства должен встать сильный человек, она занимается пустопорожней болтовней. Она не решается открыто принять вызов истории. Поэтому я объявляю о создании нового государственного образования, устроенного на силе разума, силе закона и воле народа. Я объявляю о рождении Свободной Звездной Республики. В нашей республике идеалы, на которых зиждется Федеративное Содружество и, конечно, прежнее Л иранское Содружество, будут воплощены в жизнь в полной мере. В этом наша цель!
Фельдмаршал указал на молодого герцога, все еще стоявшего на мостике.
- Его светлость, - продолжил Гарет, - герцог Гесперид II теперь наш новый властелин. В условиях сложнейшей политической борьбы и нарастающей угрозы афессии он вынужден принять на себя диктаторские полномочия. Очевидно, что в его возрасте, не обладая необходимым опытом, трудно руководить вверенными ему судьбой планетами, поэтому он передает свои полномочия мне и фуппе товарищей, а сам по примеру древних воителей, водивших боевые роботы в сражения, возглавит вновь сформированный полк.
Я специально созват сегодня пресс-конференцию, чтобы публично заявить о нашем праве на самоопределение. Я торжественно объявляю о создании Свободной Звездной Республики и приглашаю всех водителей боевых машин, всех военных специалистов Федеративного Содружества, оставшихся у разбитого корыта в пространстве Катрин Штайнер, встать в наши ряды. Я обращаюсь ко всем людям доброй воли, ко всем, кому не по душе железный кулак Штайнеров: идите к нам! Присоединяйтесь к
Свободной Звездной Республике!.. Все вместе мы добьемся победы. Пусть вечный мир воцарится в этом секторе галактики!
- Как велика ваша республика? - спросил кто-то из толпы враз притихших корреспондентов. - Вы сказали, что Геспериды II только часть ее территории...
- Так точно. Прежде всего Геспериды II. Затем Гленгарри, которая передана мне во владение. Прибавьте сюда Гладиус и Лайяку, сенаты которых обратились ко мне с просьбой включить их планеты в состав нового государства... Есть еще... другие миры - давайте пока не называть их, - которые изъявили готовность рассмотреть условия, на каких они могли бы отказаться от опеки Катрины Штайнер. - Гарет неожиданно широко улыбнулся и возвестил: - Теперь, господа, у вас есть исключительная возможность объявить на весь мир, что появилась сила, которая поможет другим мирам сбросить ярмо Штайнеров и всем вместе устремиться к миру, процветанию и свободе!
Лори глянула на Маккола и Фрая. Те молча кивнули в ответ.
Пора было действовать.

XX

Оборонный комплекс "Дефианс Индастриз"
Геспериды II, Ранешир
Лиранское Содружество
0312 часов (время местное)
18 декабря 3057 года
Майор Маккол медленно развернул своего "Горца" и принялся изучать открывшуюся перед ним стену с зубцами. Вокруг стояла темная ночь, едва подсвеченная зарей, встававшей над горами в той стороне, куда скрылся Гесперан. В сердцевине небес тускло полыхали красноватые и зеленоватые сполохи сияний. Они были куда менее яркими, чем на Таркарде, - магнитное поле здесь было слабее, чем на столичной планете, и нехватку напряженности возмещал обильный поток элементарных частиц, расточаемый звездой.
В небе стояли две луны - одна поближе, другая подальше. Обе светили в полдиска ясным серебристым светом на расстоянии в пять градусов друг от друга. Этого освещения вполне хватало, чтобы ориентироваться в пространстве, не включая радар и инфракрасный фонарь.
Впереди показались большие буквы, нанесенные на стену голографическим образом: "Ворота Э 2".
Сами ворота оказались циклопическим сооружением восемнадцати метров в высоту и шести в ширину. Через них мог пройти робот любых размеров. В основании ворот была видна дверь для пропуска людей.
Она должна быть под охраной.
Действительно, из темноты выступило несколько мелких теней. Нахлынули словно привидения... Тут и дверь внизу открылась, оттуда вышли двое в форме Железнорукого полка.
- Стой! Стой! - завопили все разом, замахали руками на металлического исполина, приблизившегося к воротам. - Куда тебя несет, приятель! Из какой ты части, мы не можем тебя определить...
В этот момент возле каждого охранника внезапно выросли такого же размера тени. Блеснули ножи... Тела незадачливых охранников оттащили прочь. Вновь наступила тишина. В дробящемся лунном свете безмолвно к воротам приблизилось множество человеческих существ, одетых во все темное. Эти на самом деле были очень похожи на привидения. Они и двигались так же бесшумно, проскальзывали по затемненным местам. Две группы заняли позиции по обе стороны распахнутой двери в караулку, потом одновременно, по-видимому по команде, ворвались вовнутрь. Маккол затаил дыхание, ожидая услышать пальбу, крики и, конечно, сирену, однако прошло пять секунд, десять. Тишина стала невыносимой. В этот момент в телефонах у него слабо пикнуло и дуновением донеслись слова: "Мы - на месте. Открываем". Это было первое сообщение по радиосвязи после начала операции.
Гигантские створки внезапно словно раскололись посередине - щель начала увеличиваться. Наконец двери раздвинулись. Тусклый красноватый свет освещал открывшийся перед ним туннель. Майор Маккол глубоко вздохнул, собрался с духом и повел машину - обычно в таких местах устраивают двойные посты, один из которых охраняет ворота, а другой, с тяжелым вооружением, держит под прицелом будку часовых. Стоит Макколу шагнуть, как тотчас в его машину вопьются лазерные струи.
Тихо... Слава богу, они не приняли повышенных мер безопасности!
Слева из мрака выступил "Зевс" Лори. Робот медленно поводил руками из стороны в сторону. Лори хотела предусмотреть любую возможную опасность и в случае чего открыть огонь немедленно. Хотя, усмехнулся Маккол, если сейчас начнется стрельба, это равносильно самоубийству. Шансы выжить у них будут минимальными. Им надо, не привлекая внимания, проникнуть внутрь и захватить хотя бы один уровень, тогда можно рассчитывать на окончательный, потребующий малой крови успех.
Позади Лори шли остальные роботы, входившие в состав штабной роты. У каждого пилота из этого подразделения было особое задание. Первый батальон в полном составе обеспечивал безопасность их работы, а третий с приданными средствами обеспечения являлся подвижным резервом, которому было предписано сдерживать наседавших со стороны города врагов. Во время перелета был организован и четвертый батальон, состоящий в основном из бронированной пехоты, перед которой ставились диверсионные задачи и, конечно, поддержка действий штабной роты.
Такое решение требовало исключительной выучки всех принимавших участие в операции бойцов, точнейшего согласования во времени, храбрости и инициативы. Самое трудное оказалось сохранить боевой дух в течение этих дней, которые Легион провел на Гесперидах, и ничем не выдать своих намерений. Пришлось решать вопросы связи, не используя радио, собирать сведения о противнике, всем своим видом выражая полную готовность выполнить любое приказание местных властей.
Лори как опытному командиру было ясно, что всего предусмотреть невозможно, тем не менее они тщательно готовились к этой операции. Вилли Шуберт снабдил руководство Легиона точнейшим тридипланом оборонного комплекса. Все здесь разложено по полочкам: общий вид, наземные сооружения, подземные ярусы. К этому можно было приложить сообщения Йошитоми, существенно уточнявшие расположения КПП, постов охраны. Все это время на Гленгарри и во время перелета шла напряженная скрытая работа и тренировки. В этом смысле легионеры подготовились, как того требовала обстановка. Ну а против самого страшного оружия врага - неизвестности - должны были помочь смелость, хорошая выучка, инициатива.
В тактике использования большегрузных десятиметровых металлических монстров решающее значение имела скрытность их перемещения. Этой задаче Карлайл придавал первостепенное значение и постоянно отрабатывал на занятиях различные приемы маскировки, введения противника в заблуждение, незаметное перемещение роботов. При этом очень важно было навалиться на врага в самый неожиданный момент, подобраться к нему и занять такую позицию, чтобы тот растерялся. Легко спрятаться в лесу или в гористой местности, а вот попробуй скрыть свои намерения в искусственной среде, особенно такой, как производственные помещения. Значит, надо создать видимость, что враг повсюду, что атакуют со всех сторон, нарушить связь у противника и его способность вовремя осмысливать ситуацию. С этой целью были задействованы особые диверсионные группы.

Предыдущая страница 23 Следующая страница


Операция "Экскалибур" 24

Конечно, надолго сохранить секретность не удастся, рано или поздно кто-то поднимет тревогу. Не все же охранники дрыхнут на постах, есть же честные служаки, которые время от времени поглядывают на экраны следящих систем. Единственная причина, почему стража до сих пор молчит, это потому, что они уверены, что Легион Серой Смерти выступает на их стороне - недаром их показывали по тридивидению в одной компании с Гаретом, когда тот объявлял о создании Свободной Звездной Республики. Вот на этом и строился план. Пока рядовые охранники свяжутся с начальником караула, а тот доложит вышестоящему начальству - глядишь, им повезет и они попытаются разбудить Гарета, чтобы прояснить обстановку, - пройдет несколько минут. Их надо использовать с наибольшей выгодой. Вероятно, замысел удался, раз охрана у ворот беспрепятственно пропустила роботы на территорию завода.
Сирены все еще молчали... Отлично, можно следовать дальше.
Истошный вибрирующий вопль раздался, когда на заводскую территорию ступили Лори и Кейтлин. Еще три робота остались снаружи. Случилось это, когда диверсионные группы проникли в огромный туннель - здесь, вероятно, сработала автоматическая охранная система. Замигали красным светом лампы, подвешенные к потолку, внешние ворота начали медленно закрываться. Вот это совсем ни к чему, трем роботам делать на территории нечего, они просто не смогут выполнить свою задачу.
Маккол немедленно шагнул к воротам, придержал левой рукой гигантскую створку, по диагонали прочерченную желтой и черной полосой, добавил мощности. Раздался душераздирающий скрип, створка на мгновение замерла и тут же поехала назад. Противоположная половина в точности повторила это движение. Еще один робот, "Охотник", которого вел Брюс Садлер, прошел на территорию. Непонятно, почему не стреляют эти, в гнездах, расположенных наверху стены? Ага, вот первый прицеливающийся луч лазера прорезал темноту на площади перед воротами, уперся в грудь пятого робота.
Огонь открыли из глубины прохода - резанули по входу из лазера малого калибра. Маккол развернулся и включил систему наведения. Перекрестье забегало по срезу туннеля, выискивая огневую точку противника, однако света не хватало, тогда майор со снижением выпустил две неуправляемые ракеты. Те, оставив дымные хвосты, скрылись в едва подсвеченном коридоре. В конце они во что-то ударили. Две вспышки на мгновение осветили мрачную полость. Ударная волна вырвалась наружу, шибанула "Горца" - тот даже покачнулся. Следом долетел грохот разрывов и уже потом отчаянные вопли.
"Отлично, - похвалила Лори. - Теперь вперед. Быстрее!.."
Маккол продолжал вести команду. Туннель был не очень широкий - что-то около десяти метров, так что ни разогнаться, ни построить боевой порядок было нельзя. Тем не менее роботы во все большем количестве заполняли проход и устремлялись в глубь горы, где помещались производственные помещения. В сотне метров от входа майор обнаружил разрушенное КПП - шлагбаум был отброшен к стене, будка разбита, и три обгорелых тела валялись на бетонном полу. К чьим войскам они относились, разобрать было невозможно. С точки зрения пехотинцев, ничего нет хуже, чем попасть в переделку, в которой участвуют боевые роботы.
Неожиданно сигнал тревоги стих. Все равно теперь следовало исходить из того, что об их вторжении уже известно, и подвижные отряды охраны завода могут в любую минуту перекрыть им движение.
Миновав разбитое КПП, Маккол добрался до того места, где туннель разветвлялся на три прохода. Майор свернул налево и направился в сторону семьдесят третьего ангара. Согласно схеме и по сведениям Йошитоми, там располагался испытательный центр, где испытывались сходившие с главного конвейера роботы. Скоро перед ним возникла глухая переборка. Откуда-то сбоку его "Горца" обстреляли из стрелкового оружия, с другой стороны в борт ударила маленькая, запущенная с плеча ракета. Маккол, развернув корпус, сначала ответил на ракетный залп очередью из скорострельной пушки, потом принялся взрезать дверь с помощью лазера средней мощности. С переборкой он возился недолго - массивная стальная плита рухнула в противоположную сторону. Там открылся обширный, слабо освещенный зал, противоположная стена которого едва просматривалась в тусклом свете ночных светильников. В этот момент еще одна ракета ударила в корпус "Горца", вырвав из броневой плиты изрядный кусок металла. На этот раз удар был более мощным - этот, безусловно, выпущен боевой машиной.
"Что, черт тебя побери, застрял? - наушниках раздался взволнованный голос Лори. - Двигай дальше".
Маккол не раздумывая выполнил приказ и, шагнув в открывшееся помещение, обвел стены, пол и потолок осветительным лазерным лучом. Монтажная площадка располагалась метрах в пятидесяти от входа - посредине огромного зала - и была завешена паутиной кабелей, закрыта прочим вспомогательным оборудованием. Потолок был так высок, что голова "Горца" далеко не доставала рельсов, проложенных для передвижения мостового крана. На небольшом возвышении в середине зала, где лежала густая тень от фермы, на которой был устроен подъемник, неожиданно задвигалось что-то исполинское, грозное.
Лори, введя своего "Зевса" в производственное помещение, сразу дала залп из лазерных орудий. В пульсирующем зеленом свете Маккол различил за завесью кабелей и проводов грудь и голову боевого робота, нижняя его часть была скрыта за установленным в зале оборудованием. Майор сразу узнал пятидесятитонный "Требашет". Маккол тут же повел в его сторону рукой, поймал смутно различимый силуэт в перекрестье и, когда в центре запульсировало алое колечко, нажал на спуск протонно-ионного излучателя - ПИИ. Между собой пилоты называли это оружие "протонной пушкой" или "карабином Гаусса" - где как... ПИИ был наведен точно в голову "Требашета", и все-таки последовавший выплеск потока элементарных частиц высоких энергий - голубоватый плазменный шар - ударил в правое плечо вражеского робота. На своем пути энергетический сгусток прорезал все попавшиеся ему на пути фермы и балки. Заряд угодил как раз туда, где у "Требашета" помещалась пусковая установка для запуска РДД. Раздался звучный треск, затем грохот, в месте попадания металл потек по корпусу.
"Требашет" покачнулся, даже как-то непонятно завозился на месте, затем неуверенно шагнул назад, пытаясь укрыться в переплетении балок и ферм. Верхняя часть его корпуса с визгом повернулась в сторону "Горца", и в следующее мгновение Маккола ослепила двойная вспышка лазерных орудий. Компьютер тут же затемнил прозрачный щиток шлема, однако это было ни к чему - тренированный и опытный пилот, каким, вне всякого сомнения, являлся майор, ни на секунду не терял врага из виду. Враг пытается достать его с помощью лазеров среднего калибра? Отлично... Это самое неудачное решение, так как в таком хаосе луч будет резать все что угодно, только не броню боевой машины.
В этот момент Лори, осмотрительно выбрав позицию, принялась поливать "Требашета" из автоматической пушки, изготовленной, кстати, на этом самом заводе. Эта мысль на мгновение потешила ее. Дав очередь, полковник Калмар, не теряя времени, сменила позицию. Всякий опытный водитель всегда заранее рассчитывает траекторию своего движения - обычно это происходит интуитивно, но в любом случае, прежде чем открыть огонь, Лори всегда учитывала возможность отступления, где можно было бы надежно укрыться. Вслед за артиллерийскими снарядами Маккол добавил еще один залп из протонной пушки.
Теперь в производственном помещении начался настоящий ад. Вспышки пламени, грохот рушащихся конструкций, визг рикошетирующих снарядов, наконец, свистящее, протяжно подвывающее шипение протонных выстрелов... Этот шум битвы был бы характерен и терпим где-нибудь в полевых условиях: в лесу, в горах, на равнине, но в тесноте каменного мешка, среди многочисленных гигантских конструкций напоминал схватку обезумевших, рожденных извращенным разумом чудовищ.
Пятидесятитонному "Требашету" невозможно устоять против девяноста тонн "Горца" и восьмидесяти "Зевса". Дело даже не в слабости вооружения, а в том, что на ограниченном пространстве, не имея возможности маневрировать, "Требашет" неизбежно подвергался мощному огневому воздействию. Здесь решающее слово оставалось за броневой защитой, а в этом "Горец" и "Зевс", конечно, имели решающее преимущество. Пилот "Требашета" просто не успевал выбирать позицию, где мог бы укрыться от залпов противостоящих ему роботов.
Три ужасных взрыва один за другим потрясли корпус "Требашета". Все три прогремели на его правом плече. Броня здесь оказалась окончательно сорванной, густой сноп искр ударил из внутренних полостей боевой машины. По-видимому, в проводке произошло короткое замыкание. Следом еще один заряд из протонной пушки обрушился на поврежденное место. Вот когда громыхнуло так, что у Маккола на мгновение заложило уши. Броневые плиты посыпались с корпуса "Требашета", его правая верхняя конечность неестественно изогнулась, затем неожиданно произвольно вскинулась и с размаху ударила в каменную стену.
Лори между тем продолжала аккуратно, с помощью артиллерийских снарядов вспарывать внутренности вражеского робота. Зал наполнил визг рикошетирующих снарядов, изрядное их количество обстреляло мостовой кран, пустую будку крановщика. Теперь со стен и потолка тоже сыпались обломки, и большей частью на погибающего "Требашета".
В распахнутые двери вступали все новые и новые роботы Легиона. У "Требашета" не было никаких шансов. В отчаянии он начал отступать, стараясь прикрыться оборудованием, установленным вдоль сборочного конвейера. На нем и рядом, на монтажных столах, грудами лежали броневые плиты, на подвижных тележках высились два наполовину одетых в броню корпуса. Маккол решил, что это будущие "Найтскай". Как только вражеский робот начал отступать, он и Лори немедленно двинулись вслед за ним, шли по обе стороны конвейера. В цехе неожиданно погас свет, однако яркие вспышки лазерных лучей вполне разгоняли мрак, так что пилоты могли даже издали видеть друг друга.
Разгоревшийся бой сопровождался разрушением целых секций производственного оборудования, с потолка сыпались кабельросты, свисали и рвались провода, пришли в движение самодвижущиеся тележки, местами происходило замыкание, и из распределительных щитов сыпались искры. Искрило и на испытательных стендах, то и дело взрывались кислородные баллоны, и кое-где уже начало заниматься пламя. Завыли сирены противопожарной тревоги. Спасавшиеся охранники стремглав бросились к противоположному выходу из цеха.
В этот момент взорвался запас РДД, сконцентрированный в левой стороне торса вражеского робота. Снаряды начали разлетаться по всему помещению. Зрелище было жуткое. Один из них угодил в катки мостового крана, и тот, набирая скорость, двинулся в сторону Маккола. Проехал немного - передний бегун угодил на развороченную направляющую, и огромная ферма с подвешенным крюком рухнула на пол. Корпус "Требашета" вдруг начал проплавляться сразу в нескольких местах, следом громыхнуло так, что с потолка посыпались оставшиеся куски кабелей, воздуховоды и связки труб.
Маккол успел опустить голову "Горца", и равномерная шрапнель металлических осколков ударила в броневые плиты, прикрывавшие рубку сверху. Помедли он секунду, и его стеклянный фонарь разнесло бы вдребезги. Возвышавшаяся неподалеку ферма, на которой был установлен подъемник, слегка покачнулась, потом с грохотом рухнула вниз. Густые клубы дыма начали затягивать помещение, резко ухудшилась видимость. В той мути отчетливо просматривался ярчайший костер, полыхавший во внутренностях погибшего робота. Лори приказала пустить вперед пехоту - диверсионным группам было более сподручно ориентироваться в этом хаосе. Скоро командир одного из копий доложил, что горстка охранников обстреляла их из стрелкового оружия и ручных лазеров. Он навел Лори на цель, и командир Легиона повела в ту сторону сияющим жгутом лазера крупного калибра. Все, кто толпился возле ее машины, сразу съежились, прикрыли лица руками, кое-кто вскрикнул от жара. Сквозь броню в рубку доносился ужасный шум, стоявший в цехе. Каково же было пехоте действовать в этом аду! Маккол вспомнил истории о людях, принявших смерть на церковных колокольнях. Когда большие колокола начинают звонить, нельзя оставаться рядом с ними. То, что творилось в производственном помещении, было еще ужаснее.
Он включил бортовые огни, установленные на корпусе "Горца", - пусть товарищи хотя бы издали увидят его, затем осторожно двинул вперед машину, тщательно выбирая место, куда можно было поставить ноги. Не дай бог задавить кого-либо из своих!.. Ему надо было каким-то образом преодолеть упавшую ферму с подъемником. Боеприпасы решил не тратить - еще пригодятся, сражение только начинается. Пришлось вручную растащить несколько крупных обломков. Освободив проход, направился к дальнему выходу из цеха. Несколько охранников в форме полка Железноруких появились перед "Горцем", подняли руки вверх. Майор, указывая верхними конечностями, согнал их в плотную толпу и указал на более-менее свободное место, где их обезоружили подоспевшие десантники.
В этот момент Лори запросила на тактической частоте:
- Все здесь? Разведывательное копье?
- Так точно, полковник, - доложил Карлучи, командир разведывательного копья. - Все здесь. Проход забаррикадирован.
- Чем там другие роты занимаются? - поинтересовалась Кейтлин.
Ее голос прозвучал как-то глухо, издалека и прерывался многочисленными помехами. Подчиненная ей команда осталась на развилке, чтобы держать под контролем все боковые проходы. Если судить по плану, то именно эти два туннеля являлись транспортными артериями, по которым происходило материально-техническое снабжение предприятий, расположенных на нижних уровнях. Кейтлин сама не смогла бы связаться с командирским копьем. С этой целью в состав диверсионных групп входили особые штабные взводы, задачей которых являлось обеспечение надежной связи между всеми участниками операции.
- Действуют по плану, - ответила Лори.
Маккол нажал на клавишу, и на центральном дисплее появилась трехмерная схема подземных уровней оборонного комплекса. На ней было четко видно, что вторая рота тоже успешно проникла на территорию предприятия. Роботы, согласно расчету времени, представленному в правом нижнем углу, опаздывали на пять минут. Это была вполне допустимая задержка. А вот с третьей ротой первого батальона творилось что-то непонятное - ее машины еще вели бой на подходе к воротам.
- Полковник, - обратился он к Лори Калмар, - непорядок с третьей ротой. Что-то они застопорились. Я отправляюсь им на подмогу, посмотрю что и как.
Красная пунктирная линия запульсировала на плане - это бортовой компьютер тут же вычертил оптимальный курс по многочисленным подземным переходам.
- Принято, согласна, - ответила Лори. - Деврис, Карвер, Йоргенсен, отправляйтесь с ним.
Четыре боевых робота - "Горец" Маккола, "Центурион", "Дервиш" и "Охотник" - поспешили назад и через охраняемый проход выбрались в центральную галерею. Здесь они, держась пульсирующего указателя, спешным шагом отправились на помощь третьей роте.
На этой территории уже полными хозяевами были легионеры. Повсюду двигались колонны пехоты и транспортеры на воздушной подушке и на гусеничном ходу. У всех дверей, проходов и особо важных пунктов были выставлены часовые, поддерживающие постоянную связь с центральным оперативным постом. На перекрестках, готовые к нападению с любого возможного направления, стояли боевые роботы. Маккол не мог отыскать какого-нибудь существенного изъяна в организации обороны - вот что значит настоящая учеба и желание свести счеты с Гаретом. Майор по долгу службы прослушал эфир на всех условленных тактических частотах - нигде нет посторонних разговоров, информация передается в кодированном виде, в полной мере используются позывные. Сердце у него возрадовалось, однако он тут же решительно осадил себя - все еще впереди. Враг еще очень силен и скоро опомнится. Нельзя ослаблять усилий. Третья рота задерживалась. Это был плохой знак.
Другое обстоятельство внесло трепет в душу. Разрушения были поистине впечатляющими - металлические плиты, выстилавшие стены и потолок, местами были свернуты в трубки...
Смысл операции заключался в том, чтобы захватить завод, а не разрушить его. Именно он, майор Маккол, отвечал за это, но что он мог поделать? В общем, Вооруженные силы Лиранского Содружества вполне могли произвести высадку на Геспериды II и начать штурм оборонного комплекса, но в этом случае завод был бы окончательно разрушен. Маккол предложил план захвата производственных площадей изнутри, что позволило бы сохранить его в целости и сохранности. С этой целью атакующие роботы должны были нанести точечные удары и тем самым быстро сломить сопротивление врага. Конечно, без стрельбы нельзя было обойтись и при этом варианте, но Маккол заверил Таркард, что потери материальной части будут минимальны. Что-то не получалось! Чего стоит разгром сборочного цеха и экспериментального испытательного участка...
Идея была очень красива. Первый батальон через трое ворот тремя колоннами должен был без особого шума ворваться на территорию основного машиностроительного предприятия, где производилась сборка роботов. Одна рота на каждые ворота. Третий батальон должен был находиться в стратегическом резерве и организовать оборону так, чтобы Гарет не смог подбрасывать подкрепления осажденному полку Железноруких. Таким образом, само сражение выносилось за пределы заводской территории.
Гарет обязан был атаковать - потеря завода ставила крест на всех его планах. В случае успешно проведенной начальной стадии операции Легион получал стратегическое преимущество. Гарету придется атаковать его со стороны чистого, по существу, поля, в то время как роботы наемников могут укрыться за оборонительными сооружениями периметра. Хуже всего, что Гарет не мог развернуть свои войска на широком фронте. Подходы к воротам были узкими и перекрывались артиллерийским огнем. Вот почему задержка с продвижением третьей роты грозила самыми серьезными последствиями.
Особая надежда была на Грейсона Карлайла, отправившегося якобы подавить бунт на одном из космических челноков. Это была тщательно спланированная акция по доставке подкреплений, когда противник менее всего ждет этого. Угроза окружения должна была заставить фельдмаршала сдаться. На этом короткая история Свободной Звездной Республики была бы закончена.
Но прежде всего им необходимо захватить территорию, ввести на производственные площади весь батальон, только тогда можно организовать надежную оборону. Замысел плана строился на том, что подразделения Гарета, засевшие в бастионах, на укрепленных артиллерийских позициях в долговременных огневых точках, а также части противовоздушной обороны полка - как они там себя называют? Железнорукие, так, что ли, - никак не ожидают атаки со стороны завода. Из подземных галерей и туннелей... Судя по предоставленному Шубертом плану, в тех местах, где осуществляется подвоз боеприпасов и снаряжения, а также смена гарнизонов укреплений, охрана слаба, а проходы широкие - как раз для боевых роботов. В этом смысле положение осажденных было отчаянное. Им было что противопоставить внешней угрозе, но изнутри они были практически бессильны перед мощью боевых машин.
Что бы они делали без подробного плана оборонного комплекса. Запутаться в этом лабиринте ничего не стоило. Компьютерный гид не знал сомнений, пульсирующая линия уверенно вела отряд по направлению к третьим воротам. Дважды Маккол разгонял маленькие группки невооруженных людей - наверное, рабочих. Однажды кто-то пальнул в них управляемым снарядом из наплечной пусковой установки. Это были комариные укусы, хотя нападение заставило Маккола задуматься над тем, как обеспечить охрану многочисленных мелких проходов, ведущих на территорию завода.
Ворот, через которые сюда могли попасть боевые роботы, было трое, но кроме них - еще куча всяких других дверей. Гарет вполне мог воспользоваться ими. Он уже совсем было собрался связаться с Лори и обговорить этот момент, как неожиданно последний штрих, указывающий на поворот, ярко запульсировал. Это был конец пути. Маккол на полном ходу свернул вправо, выскочил на свободное пространство и увидел четыре вражеских робота, которые, прикрывшись лежащей наклонно гигантской металлической плитой, вели огонь по наступающим машинам третьей роты. Это же створки входных ворот!.. Выходит, их сорвали с помощью взрыва. Это входило в задуманный план - если диверсионным группам не удастся тихо проникнуть в туннель, раздвижные металлические двери придется взорвать. Так и получилось - взорвать-то взорвали, только они легли таким образом,
что четыре вражеских робота, подоспевших к внешнему КПП, могли сколько угодно сдерживать наседавших легионеров. Даже пехота не могла проникнуть за эту баррикаду.
"Что ж, - внезапно озлобился майор, - теперь самое время проверить, реален ли наш план. Эти Железнорукие даже не удосужились прикрыться с тыла. Хотя бы посты выставили... "Ему хватило десятка секунд, чтобы влепить ближайшему роботу полновесный протонный заряд. Увесистый сгусток плазмы вонзился в спину "Защитнику", прилип на мгновение и, угасая, отпал. В месте попадания обнаружилось обширное овальное отверстие, и все равно "Защитник" успел повернуться, но в следующее мгновение Кейтлин всадила в него длинную очередь. Тут и подоспевший Карвер на "Дервише" добавил во врага залп неуправляемых ракет.
Из-за спины "Защитника" вышел "Наемный убийца" и выстрелил в "Горца". Это была совершенно новая машина, еще даже не покрашенная, без эмблем. Правая рука этого робота оканчивалась массивным лезвием и напоминала секиру. "Наемный убийца" старался выбраться из-за подбитого и начинавшего дымить "Защитника". Майор догадался, что он стремится навязать ему ближний бой. Возможно, на этой машине ограниченный боезапас?
- Йе, - усмехнулся Макколл, - ну, иди сюда, иди, безмозглый идиот!
Он перевел дуло протонной пушки на новую мишень, затем, когда запульсировало алое колечко, нажал на спуск, потом еще раз и еще. К его удивлению, все три сгустка без всяких заметных усилий пробили корпус "Наемного убийцы" и ударили в следующего робота. В корпусе же этого металлического громилы, вооруженного секирой, появились три сквозных отверстия размером с человеческую голову. Он по-прежнему не спеша подбирался к "Горцу". Майор тщательно прицелился и дал залп из всех видов оружия: шесть неуправляемых ракетных снарядов, двенадцать управляемых, лазерный луч из орудия, установленного в груди "Горца"... Что, достаточно? На мгновение вражеский робот охватило вспышками пламени. По коридору прокатился громовой раскат. Противник замер на полшаге, затем пошатнулся. Пилот успел даже вскинуть руку с секирой к потолку - лезвие высекло из потолочной обшивки множество искр, но в следующую секунду машину повело назад, и она с ужасным грохотом опрокинулась на спину. Тут же из обширных проломов в корпусе повалил дым.
Карвер на своем "Дервише" тем временем продолжал осыпать "Защитника" и вышедшего из-за его спины "Урбанмека" градом неуправляемых снарядов. "Урбанмек" представлял собой совсем не похожую на человеческую фигуру конструкцию. Малого роста, вытянутый в ширину, он был приспособлен для боев в черте города. Оба вражеских робота уже были покрыты многочисленными ранами - "Защитник" вообще находился при последнем издыхании. Последним защитником баррикады оказалась "Цикада", сорокатонный разведывательный робот CDA-2A, который славился своей скоростью и был незаменим на ровной и слегка всхолмленной местности. Здесь, в туннеле, у него не было никаких шансов против четырех роботов. К тому же он уже был поврежден огнем с внешней стороны. По нему ударила Кейтлин. После первого же залпа неуправляемых ракетных снарядов он опрокинулся на спину и бессильно принялся царапать воздух когтистыми лапами.
Однако "Защитник" и "Урбанмек" не собирались сдаваться. Оба робота, прикрываясь дымом, старались занять выгодные позиции для стрельбы. В это время ошеломляющей силы взрыв раскидал их в разные стороны. Стоявшая под углом металлическая створка треснула и развалилась. В проеме появился "Охотник" капитана Дениса, командира третьей роты. Этот робот был новейшей конструкции, вооруженный счетверенной автоматической пушкой - по два ствола в каждой руке. Робот, громыхая и разбрасывая ногами обломки, вошел в туннель, броня на груди после попаданий снарядов была испещрена кавернами. Первым делом он приблизился к "Защитнику" и принялся долбить его кулаком правой руки. Двух ударов хватило, чтобы смять корпус. Потом он принялся за "Урбанмека" - тот сразу загорелся, а лежавший на спине "Наемный убийца" поднял лапы, сигнализируя, что сдается.
- Добро пожаловать на "Дефианс Индастриз", капитан, - сказал в микрофон Маккол.
- Простите за задержку, майор, - ответил по радиану связи капитан третьей роты. - Какая-то сволочь обнаружила нас на подходе и подняла тревогу.
- Ладно, собирайте своих ребят и следуйте за мной. Действуйте по утвержденному плану. Обратите внимание на многочисленные входные двери, поставьте возле них караулы. Всех впускать, никого не выпускать. На огонь немедленно отвечать огнем.
- Так точно! Сдается мне, что здесь будет чертовски горячо, майор. Только успевай поворачиваться...
- В твоих словах, парень, есть резон, но я надеюсь, ты не отчаиваешься?
- Что вы, майор, самое интересное только начинается.
- Прекрасно.
Маккол повернул машину и отвел ее в глубину темного коридора. Машины третьей роты цепочкой входили в туннель, по бокам продвигались одетые в броню пехотинцы.
Теперь все зависит от того, как скоро Гарет сумеет организовать штурм завода и насколько хватит сил у Легиона.
"Действительно, - усмехнулся майор Маккол, - самое интересное только начинается".

XXI

Борт космического челнока "Европа"
(курс на стартовую точку надира)
Система Геспериды II, Ранешир
Лиранское Содружество
1245 часов (время местное)
21 декабря 3057 года
Боже мой, наконец-то ускорение закончилось. Грейсон Карлайл помотал головой и не ощутил тяжести - тело было легкое-легкое, словно пушинка. Поморгал - даже это движение теперь казалось неслыханным удовольствием. Не то что несколько часов назад. Каждое моргание было сродни пытке. Как, впрочем, и обыкновенные вдох и выдох. Восемь дней быть привязанным к этому креслу! Постоянно ощущать вес пяти человек примерно такой же комплекции, как он сам, уложенных на него, стискивающих члены, ребра, веки. Язык во рту казался сродни металлической болванке. Пять здоровенных мужиков на него одного, такого худенького и слабенького, - это слишком!
Правда, за эти восемь дней изредка случались короткие перерывы. Иначе было просто невозможно одолеть повышенную силу тяжести - для приема пищи, например. В условиях пяти "джи" всякие отправления человеческого организма были небезопасны. Попить нормально и то было невозможно. Молодой человек, прикинул Грейсон, может, в конце концов, справиться с этим. Может привыкнуть, но если, не дай бог, он свалится откуда-нибудь, то перелом обеспечен. Хорошо, если отделается только сломанной конечностью или ребрами. А если повредит позвоночник? Для сорокашестилетнего мужчины подобное путешествие смерти подобно - сразу обостряется всякая хворь, в организме начинает происходить черт знает что. Даже 1, 34 "же" на Гесперидах он переносил с трудом - хотя пытался этаким бодрячком ходить в туалет или есть что-либо твердое. Жареный бифштекс, например. Здесь же, на "Европе", все это приходилось проделывать в редкие минуты отдыха, а питаться одной манной кашей и соками.
Скоро кое-как освоился - занялся аутотренингом. Хотя кого здесь надо убеждать? Подобное ускорение - необходимость, а не блажь. Он и бороду не брил, теперь вон какая лопата выросла. Грейсон помассировал кожу вокруг глаз. Нос заложен, отек, в конечностях покалывает от застоя крови, внутренности ноют.
Наконец и Дюпре ожил, принялся безуспешно нащупывать пряжки пристегивающих ремней.
- Никак не ожидал... - едва шевеля языком, выговорил он. Неожиданно его лицо скривилось от боли, он громко застонал, замер, больше не пытался ни говорить, ни вертеть головой.
Грейсон, скрывая улыбку, отвернулся. Между тем Дюпре начало рвать. Вот субчик! На двадцать лет моложе, а не может держать себя в руках. Он едва выдержал это путешествие. Если сначала пытался сохранять важную мину - мол, я тебя, Карлайл, насквозь вижу, - то уже через пару дней совсем обессилел. Ныть, правда, не ныл, но стонал мастерски. Понятно, он все больше по терроризму, по всяким пакостям специализировался, настоящего космического марша не нюхал. Что ж, его слабость сейчас на руку, пусть отлеживается.
Полковник ловко расстегнул пряжки ремней, скинул сбрую и легко всплыл под потолок.
Раздался стук, и в каюту заглянул сержант из корабельной команды.
- В помощи не нуждаетесь, полковник? - спросил он и, пользуясь натянутыми тросами, ловко вплыл в достаточно просторное помещение. Он тоже был небрит, лицо у него затекло, а нос стал сизым, словно парню крепко досталось в кулачной драке. Черные глаза тем не менее смотрели весело.
Грейсон тоже не удержался от улыбки.
- Мне - нет, - ответил он, потом кивнул в сторону Дюпре, - а вот майору худо.
- Придется дать ему что-нибудь, чтобы очистить желудок. - В этот момент сержант увидел густую блевотину и сморщился. - Чудовище! Что ты здесь натворил?..
- Я бы не стал осуждать его после восьми дней с почти постоянным пятикратным ускорением.
Полет действительно оказался зверски изматывающим. Грейсон такое состояние сравнивал с ощущениями, которые мог бы испытать, попади он в лапы боевого робота и тот попытался бы скатать из него снежок. За все эти дни он так ни разу и не выспался. Сон спускался изредка, к тому же тащил за собой кошмары... Каждое утро он ощущал себя вконец разбитым. Пришлось воспользоваться снотворным, но это тоже было не в радость. Спал урывками, часто просыпался, хотя кошмары больше не мучили. В ушах стоял нескончаемый звон, пульс скакал, как у инфарктника. Все члены экипажа, которым часто приходилось бывать в таких переделках - мало ли какая блажь придет начальству в голову! - заранее запасались необходимыми лекарственными препаратами. Дозировку они определяли опытным путем - прежде всего снижали давление, затем использовали сердечные стимуляторы, старались в любом случае работать физически, чтобы помочь сердцу гонять кровь, однако все эти меры не могли полностью снять тяжесть больших перегрузок.
Они помогали и Грейсону, а вот Дюпре - ни-ни! Возможно, поэтому он чувствовал себя получше майора. Единственной частью тела, которая не причиняла Карлайлу ни малейшего беспокойства, была его искусственная рука.
- Я собираюсь на главную палубу, майор, - обратился он к Дюпре. - Пойдемте со мной.
Дюпре глянул на него с тоской, страхом и ненавистью. Полковнику на мгновение стало жаль этого подобного скорпиону человека, который на собственной шкуре испытал то, что довелось пережить Карлайлу во время лечения. Но только на мгновение!.. Следом пришло холодное удовлетворение. Глаза у Дюпре стали похожи на две бездонные черные дыры - он вмиг все понял, но даже предчувствие скорой гибели не смогло поднять его с противоперегрузочного кресла. Капли рвоты застыли на губах и щеке, он открыл было рот, чтобы выговорить хоть что-нибудь, но ничего, ни единого звука не вырвалось оттуда.
- Нет? - участливо поинтересовался Грейсон. - Вам, конечно, не следовало бы оставлять меня одного, но ничего не поделаешь. Сержант, а ну-ка, позаботьтесь о нем.
- С превеликим удовольствием, полковник.
- Как насчет его людей?
- Из службы безопасности? Врач приводит их в чувство.
Грейсон изогнулся, пытаясь почесать спину, потом, не справившись, прислонился к краю подлокотника и с чувством, покряхтывая, подвигал затекшими местами.
- Вот теперь хорошо, вот теперь ладушки, - почти пропел он. - Очень полегчало. Но, - строго добавил он, - я не думаю, что врачу стоит торопиться. Пусть эти ребята как следует отлежатся, окончательно придут в себя.

Предыдущая страница 24 Следующая страница


25 Уильям Кейт

- Это точно, полковник. В таких делах спешить никак нельзя. Помню, в первый раз я целый месяц приходил в себя.
- К несчастью, у нас нет месяца, Рей. Времени у нас в обрез.
Грубее не было спектакля, который они разыграли перед Дюпре, однако Грейсон все еще помнил взгляд майора. Опытному разведчику не надо долго объяснять. Дюпре все понял - и сдался. По крайней мере, сейчас, на этот раз. Вот и надо сделать все возможное, чтобы другого раза у него не было. Сначала врач, находящийся на борту челнока, дал Дюпре и пятнадцати сопровождавшим его охранникам то самое лекарство, которое употребляли члены экипажа "Европы". На всякий случай - вдруг люди из службы безопасности решат проверить, чем пичкают их наемники. Когда ускорение всей мощью навалилось на них и затуманило мозги, медичка начала вкалывать им обыкновенную воду. Пять дней сторонникам Гарета удавалось кое-как поддерживать форму, потом бессонница и неодолимая тяжесть окончательно свалили их.
Удивительно, как только им всем удалось выдержать этот перелет? Обычно в таких случаях команды недосчитывались нескольких своих членов.
Перебирая руками поддерживающий трос, Грейсон поспешил в центр управления кораблем. Лейтенант Шарлен Генри уже была на месте, рядом - второй пилот. Инженер, техник-связист, штурман - все тоже успели занять свои кресла. Собственно, сам центр управления представлял собой достаточно обширное помещение - там находилось множество приборов, дисплеев, несколько обширных клавиатур и иных пультов управления. Однако мостик - пространство, где располагалась дежурная смена, - был невелик и стиснут тремя прозрачными переборками. Лишнего уголка здесь не было.
- Позвольте войти, капитан? - спросил Карлайл, зависнув в проеме, ведущем в тесный отсек. Шарлей работала на полковника. Он был намного выше ее по званию, но, согласно древней и неуклонно соблюдаемой традиции, капитан на борту бог и полновластный властелин, а мостик - его sancta sanctorum, поэтому никто без разрешения не мог войти сюда, особенно во время полета.
- По-черт-вас-побери-жалуйста... - с трудом выговорила Шарлей, повернувшись с креслом в сторону полковника. На нее тоже без улыбки не взглянешь, словно ей крепко досталось от любимого. По всему лицу кровоподтеки, однако голосок, как всегда, свеж и приятен. Странно, почему все-таки женщины куда лучше мужчин переносят полеты с повышенной силой тяжести?
- Что мы имеем на сегодняшний день? - спросил Карлайл.
- Похоже на какой-то расширенный съезд. Знаете, полковник, мне кажется, что новоявленная Звездная Республика первым делом решила заняться коллекционированием звездолетов. Я никогда в жизни не видела столько звездных прыгунов сразу. Их в стартовой точке орда!..
Тремя днями раньше они получили с Гесперид видео, в котором было официально заявлено о создании Свободной Звездной Республики. В то время "Европа" шла полным ходом, и Грейсон не имел возможности каким-либо иным способом отреагировать на происходящее, как только криво усмехнуться. При этом он все-таки осознал, что полученное известие вынуждает его в следующий перерыв обязательно заняться анализом заявления о независимости. Оно требовало детального изучения. Этим он в первую очередь и занялся. Просмотрев ролик, Грейсон почувствовал, что он чего-то недопонимает. Крутанул еще раз - вот группа репортеров, вот Гарет, рядом новый робот, вот и таинственный Даниель Бруэр... Мальчишка!.. Сам не понимает, в какую грязь вляпался. А это кто? Камера несколько раз мимоходом показала лица Лори, Дэвиса и Джона Фрая, державшихся на задах группы официальных представителей вновь образованной республики.
Что они делают на пресс-конференции? Неужели Гарету удалось каким-то образом склонить их к сотрудничеству?
В первое мгновение он не мог справиться с внезапно прихлынувшим раздражением, однако быстро сумел взять себя в руки. Разве можно сомневаться в Лори и самых близких друзьях? Мало ли какую уловку придумал Гарет, чтобы заманить их на этот спектакль. В качестве статистов они были очень хороши. Лучше не придумаешь! Смотрите, перед вами наглядный пример, как поступают люди, обиженные Катрин Штайнер. Следуйте их примеру!.. Неплохо задумано... Однако это всего лишь антураж, а в чем сердцевина плана? Понятно, что Гарет теперь на всех парах устремился к цели. Для него очень важен выигрыш во времени. Если он будет хотя бы на шажок опережать власти Лирсода, он победит. Значит, Грейсону кровь из носа необходимо либо замедлить его рывок, либо опередить свихнувшегося вояку. Но в какую сторону бросаться? Захват завода - это необходимая мера, но неужели фельдмаршал не предусмотрел такую возможность? Быть того не может. Значит, у него есть ответ на эту акцию. В чем же он заключается?
Грейсон кое-как втиснулся между креслами командира и второго пилота, с интересом глянул на экран. Пять огромных звездолетов, распустив паруса, висели в точке надира - три купца и два "Инвайдера".
Все вместе паруса создавали исполинский рваный занавес, через который на расстоянии в шесть миллиардов километров Гесперан, злобно изливавший в космос потоки энергии, был виден лишь частично. Это было удивительное зрелище. Чернота раскрытых парусов была совсем под стать мрачному фону открытого пространства, разве что звездочек за искусственной завесью видно не было, но это полбеды. Каково было разглядывать на экране треть могучего светила! Словно некий исполин отрезал и унес две трети бело-голубого Гесперана, а звезда как ни в чем не бывало продолжала полыхать жутким пламенем. Присмотревшись, Карлайл различил на обращенных к носовым частям кораблей сторонах энергособирающих воротников эмблемы и условные знаки, с помощью которых можно было точно идентифицировать корабли. Во всей Внутренней сфере было не так много прыгунов, все они были зарегистрированы и внесены в специальные справочники.
Два звездных прыгуна имели характерные обозначения и являлись собственностью гражданских корабельных или торговых корпораций. Два других не имели характерных обозначений и, по-видимому, являлись свободными торговцами - то есть принадлежали частным владельцам. На пятом была различима эмблема Федеративного Содружества - сжатый кулак в виде солнца, излучающего свет. Действительно ли этот корабль находился на службе Федсода, сказать было нельзя. Вполне возможно, что он отошел к Лирсоду или просто захвачен Гаретом. Сменить эмблему на парусе было не так-то просто, энергособирающая ткань очень деликатная штука. Теперь предстояло выяснить самый главный вопрос.
- Где "Олимпус"? - спросил Грейсон.
По сведениям Йошитоми, экипаж станции составляли люди, до конца преданные Гарету, он лично отбирал офицеров и солдат. Они устроили на ней базу наблюдения за свободным пространством. Заправочная станция была вооружена до зубов, чтобы исключить возможность прибытия сюда войск, посланных для усмирения мятежников.
- Взгляните сюда, - ответила Шарлей. Она нажала клавишу, и полковник ощутил, как корпус корабля чуть вздрогнул. Капитан с помощью короткого, точно выверенного импульса придала ему центробежное ускорение. Изображение дрогнуло и поплыло, звездные прыгуны, согнанные в кучу, начали перемещаться на другую сторону экрана. Удивительные превращения происходили с Геспераном. У звезды то вырезался бок, то сминалась полярная область. На мгновение он открылся целиком, в следующую секунду его опять закрыл чей-то парус. Еще через мгновение последовал новый толчок, остановивший разворот, и на фоне других собранных кораблей появился "Олимпус" - местная звездная заправочная станция и ремонтная база.
Это было гигантское сооружение, более чем в три раза превышающее размеры одного из самых больших звездных прыгунов класса "Повелитель". Корабль подобного типа висел поблизости. Отдаленно "Олимпус" напоминал звездолет - в кормовой части у него тоже был развернут гигантский парус, однако корпус его представлял собой скопище самых разнообразных структур, едва прикрытых обтекателями. Сразу было видно, что этот монстр вряд ли когда-нибудь отважится нырнуть в гиперпространство.
Единственное, на что он был способен, - это балансировать вблизи звезды, собирать энергию, запасать ее и делиться с подплывающими прыгунами. При этом в функции заправочной станции входили профилактические и ремонтные работы. Так она и висела на расстоянии шести миллиардов километров от южного полюса Гесперана, питалась его излучением, принимала и отправляла корабли. Гравитация в этой области составляла 0,00008 G, ускорение около восьми сотых миллиметра в секунду. С практической точки зрения это ускорение равнялось нулю.
Если вы пожелаете провести в своей кабине эксперимент и подвесите в воздухе в центре помещения какой-нибудь предмет, вам придется долго ждать, пока станет заметно, что он падает. Однако даже с таким ускорением приходилось считаться, так как за сотню, а то и две сотни лет аппарат мог разогнаться до чудовищной, около тридцати тысяч километров в секунду скорости. Вот почему этим станциям необходимы были двигатели, встроенные в корпус по очень сложной схеме, в зависимости от распределения внутренних масс.
Идея создания заправочных станций была проста. Их подвешивали в свободном пространстве в стартовых точках, где они с помощью парусов собирали энергию и запасали ее в литиево-дейтериево-ирридиевых батареях. Всякий вновь прибывший прыгун имел возможность перекачать энергию в свои емкости либо напрямую, подсоединившись к ячейкам, расположенным на станции, либо с помощью направленного электромагнитного излучения, что было менее эффективно. В этом случае процесс подзарядки занимал несколько часов вместо нескольких дней.
К несчастью, подобных систем, как "Олимпус", во Внутренней сфере осталось мало. Когда-то, во времена Звездной Лиги, их были сотни. В каждой важной звездной системе по две - в точках зенита и надира, а в большинстве менее важных или отдаленных пунктов по одной. С началом гражданских войн заправочные станции стали главными и первостепенными по своей стратегической важности целями. Потом, когда обнаружилась нехватка высокотехнологичного оборудования, начался откровенный грабеж этих сгустков человеческого гения, напичканных самыми совершенными системами, которые только могли создать ученые и инженеры Звездной Лиги. Все понимали необыкновенную важность и невосполнимость подобных станций, и все равно рейды продолжались. Сначала разграблению подвергались энергосберегающие батареи, затем принялись тащить все, что попадало под руку: самое совершенное оборудование, обеспечивающее связь, компьютеры, электронную начинку, навигационные системы. В конце концов большинство подобных станций совершенно вышли из строя.
Трагедия дичающего человечества обнаружилась через два с половиной столетия, когда в наступившую более-менее спокойную эпоху выяснилось, что нынешние поколения не в состоянии не только создать новые станции, но и отремонтировать еще сохранившиеся "Олимпусы", которые в общем-то было несложно починить. Беда, как говорится, не приходит одна. Большое количество станций, с которых были сняты тяговые двигатели, за этот срок опасно приблизились к своим светилам, и спасти их уже было невозможно.
Те станции, которые продолжали жить и работать, даже по внешнему виду отличались дряхлостью. Их командам приходилось прилагать героические усилия, чтобы поддерживать оборудование в рабочем состоянии.
Неподалеку от выпирающего углами и надстройками гигантского корпуса "Олимпуса" виднелся небольшой космический челнок. На него был нацелен нос "Европы". Это был взбунтовавшийся "Ио". Его толстоватый, напоминающий сундук корпус с зачаточными крыльями и обширным наростом на носу - там размещался центр управления - неподвижно висел, повернувшись кормой к приближавшемуся шаттлу.
Шарлей кивнула на экран:
- Удобно висит. Мы можем сразу пришвартоваться к нему. Приступать?
- Конечно, - ответил Грейсон. - Как думаешь, на "Олимпусе" нас заметили?
- О-хо-хо! Смеетесь, полковник? За прошедший день они уже несколько раз вызывали нас, по большей части посредством оптического мазера. Мы хранили радиомолчание. Притворялись, что у нас неполадки с оборудованием.
Грейсон кивнул. Второй отрезок одиссеи длиной в шесть миллиардов километров, которую пришлось совершить "Европе", космический челнок прошел на полной мощности маршевых двигателей. Только на этот раз они работали на торможение и радиосигналы или лазерный луч не могли пробиться сквозь помехи, создаваемые облаком высокотемпературной плазмы, висевшей впереди корабля. Лазерный луч мог пробиться, однако далеко не на всех челноках стояла специальная аппаратура.
- И теперь пытаются связаться?
- Теперь особенно. Вызывают постоянно. Хотите послушать?
- Давай, что они там бубнят.
- ...Класса "Леопард". Немедленно отзовитесь! Если вы приблизитесь на расстояние ста километров, мы открываем огонь. Конец связи.
Грейсон потянулся, указал технику на микрофон. Тот кивнул и легонько подтолкнул его в сторону командира. Тот на лету поймал микрофон.
- Станция "Олимпус", это космический челнок "Европа". Мы приняли ваше предупреждение. Будем поддерживать связь. До встречи.
- Челнок "Европа", это "Олимпус". С какой целью прибыли? Прием.
- "Олимпус", это майор Дюпре из службы безопасности. Я нахожусь на борту "Европы". В настоящий момент являюсь представителем фельдмаршала Гарета. Задача - подавить мятеж на шаттле "Ио". Мы не собираемся приближаться к вашей станции. Прием.
В эфире наступило молчание - видно, на станции решали, как быть.
- "Европа"... что происходит на Гесперидах? Там что, начались бои? Почему нас никто не информирует, не вводит в обстановку? Мы здесь ничего не можем понять. Прием.
Грейсон весело рассмеялся в микрофон:
- Вот так дела - и вы о том же! Мы оставили планету, когда там все было тихо-мирно, а вчера до нас донеслось сообщение, что там вроде бунт. Мы сами собирались расспросить вас, что же там происходит на самом деле?
- Придет срок, и станет ясно, кто там выиграл, а кто проиграл, - ответили с "Олимпуса". В голосе прозвучала нотка фатальной обреченности и неуверенности. - Послушайте, "Европа", ввиду враждебных действий, происходящих на планете, мы обязаны задержать вас. Или, по крайней мере, сообщите нам ваши данные на секретном коде. Прием.
- Какой секретный код! - изумился Грейсон. - Я повторяю, что мы стартовали с Гесперид неделю назад, еще до того, как случилась эта неразбериха. Вылетать пришлось по срочному распоряжению фельдмаршала, ни о каком коде в тот момент и речи не было. Вы можете сами связаться со штабом и выяснить все обстоятельства. Передайте ему мое имя - Уолтер Дюпре. Или используйте мой голос для идентификации. Они могут сравнить его с данными, хранящимися в Элегии Марии. Вы тотчас получите ответ.
- Ладно, "Европа". Мы так и поступим. Все равно пока не предпринимайте никаких действий, которые не входят в ваше задание. Прием.
- Вас понял, вас понял. Согласен. Можете полюбоваться, что мы сейчас устроим этим негодяям с "Ио". Вызывайте нас сразу, как только придет ответ от фельдмаршала Гарета. Прием.
- Принято. Тоже согласны. Удачи и доброй охоты. Конец связи.
Все пять человек, находившихся на мостике, напряженно ждали, чем окончатся переговоры полковника со станцией. Карлайл положил микрофон и объявил:
- Все в порядке, ребята. Отсчет начался. У нас одиннадцать часов и пятьдесят две минуты до того момента, когда они обнаружат, что я не майор Дюпре.
- Так и зафиксируем, - спокойно сказала Шарлей. - Чтобы одолеть шесть миллиардов километров, радиоволнам потребуется триста пятьдесят шесть минут. Следует прибавить неразбериху, которая сейчас царит в штабе Гарета, то да се, плюс обратный путь... Итого - около двенадцати часов.
Грейсону ничего не оставалось, как верить, что этого будет достаточно.

XXII

Оборонный завод "Дефианс Индастриз",
ворота Э 2
Элегия Марии
Геспериды II, Ранешир
Лиранское Содружество
1305 часов (отсчетное время местное)
21 декабря 3057 года
Вражеская машина дала залп из автоматической пушки. Снаряды с грохотом ударили в испещренную отметинами попаданий скалу. Часть осколков через проем, образовавшийся после того, как одна из створок завалилась внутрь, попала в туннель, камешки звонко зашлепали по броне "Зевса". Лори тут же опустила робота на колени, спряталась за баррикадой. Стреляли снизу, несколько снарядов с воем залетели внутрь, вонзились в потолок.
Территория перед воротами и участками стены была устроена по всем правилам фортификационного искусства. Все подходы к оборонному комплексу были специально сужены. Условия местности и искусственные надолбы, а также мощные заграждения позволяли боевым машинам подходить к воротам только по одному. Подступы отлично простреливались - это было большое преимущество для обороняющихся. В таких условиях даже горстка боевых роботов могла сдерживать напор значительно превосходящих сил. Особое внимание военные инженеры уделили размещению огневых точек. Систему огня иначе как совершенной нельзя было назвать. Куда ни бросишь взгляд, везде валялись останки разбитых роботов или их части. Некоторые еще густо дымили, другие уже совсем превратились в уголья, и только несущие каркасы - своеобразные скелеты металлических гигантов - указывали места их гибели.
Они лежали группами - в том порядке, в каком шли в бой. Впереди двадцатитонная "Оса" и две быстроходные "Цикады". Это была, по-видимому, разведывательная группа или часть копья. Их послали, чтобы проверить прочность обороны у ворот. Случилось это два дня назад. Далее пятидесятипятитонный "Ночной ястреб", две пятидесятипятитонных "Росомахи", семидесятипятитонный "Мародер"... "Ночной ястреб" и одна из "Росомах" еще дымили. Это был ударный кулак, который Гарет двинул в атаку несколько часов назад. Над внешним двором повис плотный слой маслянистого, дурно пахнущего дыма. "Ястреб" лежал на спине, металлические руки его были вскинуты, словно он укорял расцвеченное гесперидское небо за преждевременную гибель. От "Мародера" не осталось ничего, кроме раздробленных ног. Удивительно, они до сих пор еще сохраняли вертикальное положение, на них были насажены остатки корпуса. Поодаль валялись остальные части. Это была хорошая острастка для наступающих из полка Железноруких.
На дворе, кроме погибших роботов, можно было также заметить разбитые транспортеры на воздушной подушке - на этих машинах мятежники шли в атаку более семи часов назад. Наверное, хотели как можно ближе доставить к воротам пехоту. Тогда как раз была ночь - смутная, с гуляющим под облаками небесным сиянием, разноцветная гесперидская ночь. В других местах перед стенами угадывались человеческие трупы - диверсионные группы пытались одолеть стену в самых рискованных местах. Со стороны нападавших это, безусловно, был жест отчаяния. Здесь Лори осадила себя: "Перестань заниматься похвальбой, не теряй бдительность. В посылке развед-групп не было никакой обреченности. Гарет реально оценивает обстановку. У него еще хватает силенок, он вполне может преподнести какой-нибудь неприятный сюрприз". Лори крепче сжала губы и принялась внимательно изучать открывавшуюся перед ней местность. Очень похоже на тир, лучшего места для обучения прицельной стрельбе трудно придумать. На дороге, словно шрам врезавшейся в тело горы, валялся перевернутый транспортный "Пегас" на гусеничном ходу, поодаль несколько разведывательных "Паккардов". По характеру повреждений можно было сказать, что "Пегасу" влепили из протонной пушки, потом его окончательно разделали с помощью лазера большой мощности, а "Паккардам" досталось от реактивных снарядов. Две машины еще горели...
Сооружениям, охранявшим внешний двор, тоже досталось. Стены местами были пробиты, верхние галереи обвалились, башни и вышки с установленными на них радарными мачтами обрушились, броневые и бетонные колпаки, где стояли орудия, в большей своей части тоже были разбиты и походили на лопнувшие перезрелые фрукты. От домика, где три дня назад сидела охрана, и следа не осталось.
Все равно Легион держался. Все еще держался... Они сражались день и ночь трое суток подряд. Потери были в пределах допустимого - пять подбитых роботов на весь батальон, двадцать семь человек убитыми и ранеными. У врага положение было много хуже. Двадцать - это только по предварительным подсчетам - боевых роботов, более десятка транспортных средств. Сколько человеческих потерь, никто сосчитать не мог. Майор Фрай вел бои в окрестностях Элегии Марии. За это время он со своим третьим батальоном отбил два решительных штурма. Фрай докладывал о всех передвижениях вражеских роботов. Недавно передал сообщение, что большое количество машин замечено в районе космопорта Морнингстар.
К величайшему сожалению, Фраю не удалось захватить сам космопорт. В этом не было его вины или вины его людей. Так уж получилось, что группа захвата назвалась на солдат, которые бдительно несли службу. Те успели поднять тревогу, и рота из полка Железноруких сумела отстоять космопорт. Что ж, Гарету повезло, а легионерам нет.
На войне как на войне, рассудила Лори. Как бы ни был хорош план, подготовлены войска, как бы удачно ни был выбран момент, всегда случаются маленькие накладки, в результате которых картина сражения никогда не бывает похожей на прогнозируемую заранее. Если по-другому, то и воевать не надо. Противники открывают друг другу карты, и тот из них, кто теоретически терпит поражение, сдается... Такое только в тридисериалах бывает...
Шквал ракет малого калибра обрушился на баррикаду и скалу - вспышки разрывов осветили двор. Их, скорее всего, выпустили из наплечных пусковых установок с расстояния не менее сотни метров. Вновь каменная дробь осыпала броню "Зевса", затем камни посыпались лавиной: вероятно, долгие обстрелы понаделали трещин в скале, и теперь было достаточно небольшого толчка, чтобы произошел обвал. Лори, прикрываясь створкой, немного отступила к одной из стен. В следующее мгновение камнепад прекратился. "Им еще немного пострелять, - решила она, - и нам не надо будет беспокоиться о защите туннеля. Они сами его завалят".
В общем, ей грех жаловаться, усмехнулась она. Они добились самого главного. В чем состоял замысел операции? В первую очередь легионерам необходимо было захватить завод и занять оборону внутри комплекса. Тем самым Гарет попадал в двусмысленное и стратегически проигрышное положение. Они этого добились - ворота, через которые враг мог ввести в дело роботы, оказались у них в руках.
Теперь все решал фактор времени - Карлайл особенно подчеркивал это обстоятельство. По правде говоря, удержать огромное предприятие силами одного батальона, даже с приданными частями, задача неразрешимая. Оборонный комплекс - это сто пятьдесят километров туннелей, галерей, проходов, лифтовых шахт и прочих коридоров и помещений, вписанных в тело горного массива на глубину до километра. Чего здесь только не было, вплоть до бараков, в которых жили завербованные рабочие. Легион выполнил главную задачу - захватил ядро предприятия, где располагались основные объекты. Здесь они встретились с тем, что большинство туннелей вполне годились для передвижения боевых роботов. При острой нехватке сил легионеры не могли перекрыть все небольшие выходы на поверхность. Значит, в недра горы вполне могут просочиться вражеские диверсионные отряды. Кроме того, Гарет имеет возможность найти новый, достаточно просторный проход, чтобы ввести свои машины в подземелье. Или прорубить его с помощью взрывов... Тогда обороняющимся легионерам придется совсем худо. Вот почему так важен был фактор времени. Ни в коем случае нельзя давать Гарету передышку, чтобы он мог прийти в себя, оглядеться. С этой целью Фрай должен был постоянно тревожить его. Теперь успех дела решала не оборона завода, а своевременное прибытие подкреплений, за которыми отправился Карлайл. Гарет сдастся только перед лицом неминуемой гибели, а этого можно добиться, только окружив его части.
Все это было ясно, но на войне историю пишут не только люди, но и случай, порой ошибки, случайности. Фарт, наконец... Свою пехоту - взводы истребителей роботов и отряды командос - полковник Калмар разместила в нескольких стратегически важных точках: на развилках, у перекрестков, вблизи складов с запчастями и оружием, которого на заводе оказалось полным-полно. В этом ей здорово помог трехмерный план и сведения, полученные от Йошитоми. Кроме того, особые команды получили задания развернуть электронные средства раннего предупреждения, чтобы обнаружить врага еще на подходах к узловым точкам. Силы у Гарета тоже были ограничены. Особые подвижные патрули следили за всеми возможными входами в подземную крепость.
За эти дни уже произошло несколько стычек на внутренней территории производственного комплекса. Каждая из них вызывала у Лори открытое раздражение - подобные столкновения приносили все больший и больший ущерб производственной инфраструктуре. Это никуда не годилось - замысел операции как раз и обосновывался необходимостью сохранения завода. Груда обломков никому не была нужна. Однако полностью избежать разрушений было невозможно.
Все силы, все свое внимание и опыт она уделяла главной задаче - не допустить проникновения боевых роботов врага внутрь подземных коммуникаций. Это была стратегическая на тот момент задача. Стоит Гарету проложить ход в подземелье, он очень быстро сможет разделить обороняющихся на отдельные группы и по очереди уничтожить их.
Конечно, добиться ее выполнения было трудно - еще строители времен Звездной Лиги предусмотрели такую опасность, - но возможно. В распоряжении Гарета находились специалисты, которые могли найти место, где можно скорейшим образом проложить проход внутрь лабиринта. С целью отвлечения сил Гарет тем не менее должен продолжать попытки штурма ворот. Лори прекрасно понимала, какая ответственность лежала на ней как на командире. Только она могла определить, когда Гарет всерьез штурмует ворота и когда он проводит отвлекающие атаки. Кто мог помочь ей в принятии решения? Карлайл постоянно твердил: если командир понимает, в чем состоит его задача, считай, он на полпути к победе. В этом деле не может быть никакой самоуспокоенности, никаких шор. Каждый совет следует выслушать, однако при этом не следует забывать, что вся ответственность лежит на тебе.
Гарет опомнился быстро - уже через два часа после захвата завода была произведена разведка боем, а наутро инженеры из полка Железноруких подвели автоматические мины ко всем воротам. Когда прогремели взрывы, сорвавшие на двух воротах створки и расчистившие проходы, вражеские машины пошли в решительную атаку.
Наемников спасла только прекрасно организованная разведка. В момент взрыва Лори успела отвести машины, и все равно легионерам с большим трудом удалось остановить их. Первое сражение продолжалось более двух часов. Только отличная выучка, некоторое психологическое преимущество, которое наемники получили в боях на Каледонии и Гленгарри, и, конечно, прекрасная оборонительная позиция помогли им выстоять. В момент боевого столкновения каждый пилот Легиона мог отойти в глубь коридора и перевести дух. Такой возможности не имели бойцы Железнорукого. Они постоянно были на виду, даже человек со стальными нервами не может долго выдержать такое напряжение. Враг откатился, и легионеры не мешкая принялись сооружать из разбитых машин противника баррикады у входов в подземелье.
С тех пор Лори потеряла счет вражеским атакам. Некоторые из них проходили беспрерывно - Гарет стремился любой ценой захватить хотя бы одни ворота.
Пока у него ничего не получалось, но чем дальше, тем быстрее приближался критический момент, когда фельдмаршал пойдет ва-банк. Еще день-два, и ему станет окончательно ясно, что если он не ворвется на территорию завода, то ему не жить. Еще неделя - и регулярные части Лирсода будут высажены на планету. Единственное спасение для него и его людей - это встретить их внутри подземного комплекса. Во-первых, там можно держать оборону, во-вторых, эта позиция дает возможность на равных вести переговоры с Катрин Штайнер. Так что выбора у Железноруких не было. "Ну и названьице себе отыскали", - усмехнулась Лори.
"Полковник! - Голос в телефонах отвлек ее от размышлений. Это был Орловский, пилот восьмидесятитонного "Победителя", в паре с командиром охранявший ворота. - Я заметил движение. От подбитого "Матадора" пятнадцать градусов влево. Дальность - около сотни метров".
Лори не спеша развернула корпус в указанном направлении и принялась тщательно изучать дымящиеся в той стороне останки. Теперь она тоже увидела врага. Боевой робот двигался по узкой полоске вдоль стены. Это был штурмовой "Требашет". Громоздкая машина добралась до разрушенного участка, заняла позицию, до пояса прикрывшись оползнем, затем вскинула обе руки и открыла огонь из всех трех лазерных орудий.
Лори постаралась угадать, что они придумали на этот раз. Лазерные лучи не могли попасть в скрытых за баррикадой и одной створкой двери легионеров, все равно "Требашет" методично выпускал залп за залпом. Свет слепил глаза, резал поверхность скалы - сверху потек расплавленный гранит. Задымило... В этот момент со стороны дороги другие машины, прикрываясь дымными сгустками, истекающими из чадящих машин, начали осторожно, по очереди, приближаться к воротам. Они тоже вели огонь - метили почему-то в верхнюю часть проема и в скалу над ним.
Вот в чем дело!.. Они начали огневую подготовку. Под прикрытием огня штурмовые группы пехоты бросились вперед, пытаясь спрятаться за останками разбитых машин. Лори пустила в их сторону несколько управляемых снарядов, плотное облако разрывов накрыло подбиравшихся пехотинцев. Чье-то туловище взлетело в воздух, послышались отчаянные вопли.
Когда наступавшие роботы приблизились, пехота снова бросилась в атаку. На этот раз Лори смела их очередями из автоматической пушки. За эти несколько минут "Требашет" сумел перебраться через завал и, появившись на внешнем дворе, поддержал лазерным огнем подтянувшихся с другой стороны "Урбанмека" и пару шестидесятипятитонных "Катапульт". Лори вскинула правую руку и прицелилась в ближайшую "Катапульту". Эти роботы представляли наибольшую угрозу из всей четверки. Как только запульсировало алое колечко, она открыла огонь из автоматических пушек. Убедившись в точности прицела - снаряды дружно принялись перепахивать левую сторону торса вражеского робота, - Лори произвела запуск РДД. Наводящие устройства еще не успели по-настоящему захватить цель, только несколько снарядов угодили в "Катапульту". Точно в левую сторону груди и в ноги. Более половины пущенных ракет, однако, успели зацепить инфракрасными головками следующую в нескольких десятках метров сзади вторую "Катапульту". Оба робота получили серьезные повреждения - переднего даже шатнуло назад. Пока пилот восстанавливал равновесие, Лори вновь начала обстреливать врага из автоматических пушек, изготовленных, кстати, на "Дефианс Индастриз". Заработал заряжающий барабан, дула принялись выплескивать смертоносный груз. Жуткий грохот с подвыванием наполнил туннель.
Между тем Орловский, прикрывшись створкой, всерьез взялся за легкие машины. Он работал исключительно с помощью автоматической пушки. Стрелял короткими очередями, прицельно - метил в жизненно важные узлы. С броневой защитой у "Треба" и "Урбанмека" было слабовато, поэтому каждый удачный залп пробивал броню и рвал внутренности. Однако пилот "Требашета" оказался стойким парнем. Он продолжал методично посылать лазерные лучи в устье туннеля. Теперь, оказавшись под обстрелом, он, в свою очередь, явственно различал и "Зевса" и "Победителя". Конечно, наибольшую угрозу для осаждавших ворота представлял "Зевс", поэтому он и старался нанести машине Лори как можно более серьезные повреждения.
Первым делом он, не обращая внимания на огонь Орловского, попытался поразить мощным лазерным лучом пусковые установки на "Зевсе". Ему удалось несколько раз полоснуть по корпусу "Зевса" зеленоватым, ослепительным режущим лучом. Это было что-то новенькое, смахивающее на приемы камикадзе, решила Лори. Этак они в конце концов добьются своего. Тем более что на дисплее повреждений появилось сообщение, что этот луч сорвал часть брони и проник в плоть искусственных мускулов. Несколько мгновений спустя на противопожарном экране замигало: "Пожар потушен". Лори моментально отступила назад, при этом в свою очередь нанесла лазерный удар по свихнувшемуся "Требашету". Температура в корпусе "Зевса" резко подскочила, однако она проигнорировала эту информацию и принялась вновь поливать врага из автоматического оружия.
Неожиданно открылись порты пусковых на передней "Катапульте", и в следующее мгновение шум боя перекрыл вой пущенных реактивных снарядов. Дистанция - девяносто метров... Один снаряд попал в головную часть "Зевса", два других угодили в правую руку рядом с пусковой, вмонтированной в предплечье. Последний ударил в грудь и если не нанес существенного вреда, то заставил "Зевса" отступить на шаг. Следующий залп тоже пришелся на передние броневые плиты. Этот удар сорвал около метра броневой защиты и повредил внутренние электрические цепи.
Густо заискрило на груди. На пульте управления отчаянно замигала красная сигнальная лампочка. Следом пришло сообщение, что вышла из строя установка, питающая энергией лазер среднего калибра. Сдетонировали управляемые снаряды в одной из кассет в корпусе "Зевса". Лори лихорадочно попыталась отыскать возможность восстановить боеспособность лазера, однако повреждения оказались неустранимыми. Программа ремонта не могла справиться с ними. Ничего не оставалось, как отказаться от использования этого оружия. В ее распоряжении еще оставался большой лазер, автоматическая пушка и восемь управляемых снарядов в другой кассете.
Дьявольщина!.. Сигнальная лампочка предупреждает, что и со второй установкой для запуска РДД не все в порядке! Она лихорадочно начала нажимать кнопки. Так и есть, установка вышла из строя. Что у нее осталось? Лазер большого калибра, стреляющий вперед, лазер среднего калибра, встроенный в спину, чтобы защищать заднюю полусферу, автоматическая пушка в левой руке. К сожалению, она уже истратила три кассеты боезапаса.
Нехватка боезапаса не самая страшная беда. С началом атаки, как раз с того момента, как в нее угодили боеголовки РДД, температура во внутренних частях робота все время поднималась. Она росла даже в те секунды, когда Лори прицеливалась и не вела стрельбу. Лори пробежала пальцами по клавиатуре - так и есть, попадания ракетных снарядов повредили два резервуара с охлаждающей жидкостью. Теперь охлаждение внутренних систем машины станет почти неразрешимой проблемой. Она пока могла выносить жар в кабине и стрелять. Лазер большого калибра - это серьезная острастка для каждого, кто посмеет сунуться ко входу в туннель, а вот как бороться с повышением температуры? Огонь кого угодно выгонит из рубки. Надо делать более длительные паузы и как можно скорее закончить бой. Это возможно, если она поведет предельно прицельную стрельбу.

Предыдущая страница 25 Следующая страница


Операция "Экскалибур" 26

В эти трудные для полковника Калмар минуты ее надежно прикрывал Орловский на своем "Победителе". Ему тоже досталось, однако он непрерывно вел огонь, отгоняя сумевших приблизиться роботов противника. Корпус его машины был испещрен отверстиями, наплывами расплавленной брони - залп управляемых снарядов с "Катапульты" тоже потряс его, однако на "Победителе" пока действовали все системы оружия. За это время Орловский успел разделаться с легким "Урбанмеком". Вооружение на нем включало лазер малого калибра и пулемет - все это было несравнимо с мощью "Победителя". Малый робот валялся на дворе, разделанный большим лазером на части: отдельно левая нога, отдельно правая. Корпус представлял из себя решето. Мгновением позже после гибели "Урбанмека" пришел черед "Требашета". Получив очередную порцию снарядов из автоматической пушки, робот начал крениться набок, потом его повело в сторону и он с размаху ударился о стену - здесь и рухнул. Сначала на колени, потом попытался встать, но не удержал равновесие и растянулся в полный рост лицом вниз.
Между тем левая "Катапульта", невзирая ни на что, прокладывала путь ко входу в туннель. Не обходя, ступала по останкам разбитых машин - двигалась не спеша, уверенно перебирала короткими тяжелыми нижними конечностями. Повреждения на ней были ужасные, треть брони сорвана, из-за спины вырывались струйки пара. Левая рука неестественно отогнута в сторону. "Это хорошо, - успокоила себя Лори, - по крайней мере, один из четырех лазеров крупного калибра вышел из строя". Всего на "Катапульте" было четыре больших лазера типа "Мартел" и две установки для запуска РДД. Это была серьезная машина, а в умелых руках просто грозное оружие. Обычно "Катапульты" использовались для поддержки атак штурмовых роботов. Машины исполняли роль самоходных орудийных батарей и, собранные попарно или в тройки, обрушивали на врага град управляемых ракет, сами при этом обычно избегали серьезных повреждений, так как действовали во второй линии, были надежно прикрыты броней и имели отличную ходовую часть.
- Полковник! - в телефонах раздался голос Орловского. - Что у вас? Держаться сможете?
- Со мной все в порядке. Вот машине крепко досталось, действуют только большой лазер и автоматическая пушка.
Затем Лори вызвала Маккола:
- Дэвис, ты слышал?
- Так точно, полковник. Как настроение?
- Настроение замечательное, только мне необходима смена. Две "Катапульты" против одного Орловского многовато.
- Принято. Эй, Деврис, ты готова, девочка?
Еще один залп управляемых снарядов потряс "Зевса". Правда, большинство боеголовок угодило в каменные обводы туннеля и баррикаду - видно, с наводкой у "Катапульты" не все ладно, однако пара взрывов чувствительно потрясла корпус. Один из снарядов попал в правую руку.
- Плохо дело, Дэвис. На нас прут две "Катапульты". "Центурион" Кейтлин не продержится против них и трех минут.
- Звучит так, как будто ты начинаешь терять голову, Лори.
- Не дури, Дэвис. Кто у нас на тяжелом роботе? Деникен?
- Его "Катафракт" еще чинят. Похоже, что пришло время поразмять мускулы. Держись, девочка! Я сейчас подойду!
Лори прикусила нижнюю губу. Сбывались худшие ее опасения - Гарет избрал самую разумную тактику. Он, не жалея свои машины, пытается выбить из строя ее роботов. Каждое огневое столкновение не проходит для легионеров даром, и чем дальше, тем труднее им будет удерживать позиции у ворот. Даже соотношение два с половиной к одному устраивает Гарета. В настоящее время в батальоне не осталось неповрежденных машин. В основном пострадали системы оружия, сорвана броневая защита. Ходовые части практически у всех целы. Наращивая интенсивность боев, Гарет не давал легионерам передышки, чтобы те не успели хотя бы в какой-то мере подремонтировать машины. Ребята из группы обеспечения трудятся день и ночь, и запчасти на заводе есть, нашлись и рабочие, кто согласился помогать наемникам, но вот время!.. Вся беда была в его нехватке.
"Горец" Маккола, успевший принять участие в боях, пока еще держался. Хотя что значит "пока"!.. С половины груди сорвана броня, обнажен двигатель... Как с такими дефектами вступать в бой? Что ж, сражение переходит в решающую стадию, когда приходится позабыть о смерти и биться до последней возможности.
Что в этом хорошего? Ничего...
Подобно танцорам, исполняющим медленный торжественный танец, два космических челнока типа "Леопард" кружили в пределах стартовой области надира. "Европа" развернулась спиной к "Ио" - так и начала подплывать к выпирающему из корпуса прямоугольному выступу. Когда расстояние между обоими кораблями уменьшилось до десяти метров, из подобного же выступа на корпусе "Европы" выдвинулся черный четырехугольный рукав. Оба капитана чуть поправили положение обоих челноков, и, когда туннель почти достиг корпуса "Ио", там открылось посадочное место. Туннель прижимными губами сразу попал в предназначенное ему место. Тут же заискрили, захлопали прижимные захваты, от толчка оба шаттла чуть вздрогнули. Теперь стыковочные узлы, согласно программам, начали подтягивать весь туннель, тот в свою очередь чуть сдвинул "Европу". Наконец край переходного отсека окончательно вошел в пазы. Еще раз захлопали замки, замигали сигнальные лампы. В самом туннеле загорелся свет, заработали насосы... Оба челнока состыковались на орбите.
Минутами позже Грейсон, торопливо перебирая руками, заскользил вдоль троса в переходной отсек. Пропускной люк некоторое время не открывался, хотя полковник несколько раз с размаху въехал по выступающей ручке. Округлая дверца открылась, как только сравнялось давление внутри кораблей и в переходном туннеле. Капитан "Ио" Дэвид Лонго встретил его возле распахнутого на противоположной стороне люка, отдал честь:
- Добро пожаловать на борт, полковник.
- А-а, лейтенант, - кивнул Карлайл. - Я слышал, у вас мятеж начался. Команда взбунтовалась?
Лонго довольно улыбнулся:
- Это я придумал... чтобы выманить вас с Гесперид.
- Вы, случайно, не слышали, о чем мы только что говорили со станцией?
- Так точно, слышал. Мы сразу разобрались, кто такой Дюпре.
- Отлично. Теперь я прибыл лично, чтобы положить конец всяким слухам, всяким сомнениям в том, кто на самом деле является вашим командиром.
Капитан "Ио" заглянул в люк и удивленно спросил:
- Вы что, один? Дюпре решился отпустить вас без сопровождения?..
- Так уж получилось. Дюпре сейчас лежит в лежку, но об этом... - Полковник приложил палец к губам и предостерегающе глянул на лейтенанта.
- Понятно, - кивнул тот. - Что ж, добро пожаловать на борт "Ио". Чувствуйте себя как дома.
- У вас найдется для меня оружие?
- Как положено, полковник. Вы не желаете побеседовать с ребятами? Они давно не видели вас.
Люк закрылся, сразу стало заметно теплее. Лонго рукой указал, куда двигаться, и они спешно поплыли в направлении главного палубного отсека - единственного помещения на малом челноке, где могли собраться все находящиеся на борту. Пять десятков мужчин и женщин ждали полковника. Все они стояли в строю! Это было удивительно!.. Невесомость, в которой тело неизбежно расслаблялось, была не самым лучшим условием для соблюдений уставных требований при встрече командира, но эти, на "Ио", оказались в боевой форме. Ребята не позволили себе никаких поблажек. Этот факт говорил о многом, даже Грейсон почувствовал некоторое спокойствие - если легионерам и не удастся выполнить задуманное, им не в чем будет себя упрекнуть. Рота командос ждала его, выстроившись подразделениями вдоль специально натянутых тросов, у всех свежие, бодрые лица, в глазах готовность к действию. Они ждали приказа. В этом смысле они чем-то походили на роботов, но в таком серьезном деле иначе было нельзя. Малейшая расслабленность - и все пойдет насмарку! Погибнут товарищи, не будет выполнена задача...
Участники штурмовой группы были в полном обмундировании, только шлемы держали в руках. Все в камуфляжных комбинезонах, полный комплект лат, которые изготовлены были из той же керамической многослойной брони, что и броня боевых роботов, только заметно тоньше. Латы были расписаны: пятна прямоугольной формы, на груди отрезки прямых желтоватых и коричневатых тонов, как раз под стать цвету оборудования. Также было много серого и черного. И на фоне космического пространства, и в коридорах заправочной станции они будут малозаметны.
- Добро пожаловать, сэр. - Капитан Метью Джерард, командир особой штурмовой роты Легиона Серой Смерти, отдал честь. - Рады опять видеть вас.
- Благодарю за службу! - Полковник отдал честь, затем обратил внимание на эмблему, нарисованную на рельефной броне, прикрывающей грудь капитана.
Это было что-то новенькое, такой рисунок он еще не видел. Те же обозначения на каждом плече, только небольшие, а на груди череп был увеличен до размеров головы. Каждый знак поверху был окружен красной с черной каймой надписью: "Командос Карлайла". Такое наименование носили наемники, служившие у его деда. Это было много лет назад...
В первое мгновение Грейсон слова не мог вымолвить, от волнения перехватило горло. Он отплыл к боковой стенке, там взялся за трос и как бы мельком вытер глаза. Понадеялся - может, ребята не заметят?
- Кто придумал это название? - спросил он, придав строгость голосу.
Лейтенант Крис Макгивер (его соломенного цвета волосы заметно выделялись среди темных, угрожающих тонов обмундирования) улыбнулся и бодро отрапортовал:
- Это была идея майора Маккола, сэр. Он сказал, что вам это понравится.
- Придется напомнить ему, - медленно выговорил Грейсон, - что это наименование принадлежало другому подразделению наемников, существовавшему более сорока лет назад. Вы слыхали об этом?
Более половины присутствующих в зале засмеялись, многие принялись кивать. О чем думал Маккол, когда посоветовал им взять это название? Это была уже далекая история. Какой смысл вспоминать о приключениях, в которых участвовал дед и его товарищи? Черт бы его побрал, почти никого из этих ребят тогда еще и на свете не было.
- Тогда ладно, - продолжил Карлайл. - Если вы, ребята, отважились присвоить себе славное имя бойцов прежних лет, вам придется делом доказать, что вы достойны его. Я хочу лично убедиться, так ли вы хороши, как считаете.
Восторженный гул пробежал по рядам командос.
- Лейтенант, - Карлайл подозвал Макгивера, - давайте карту.
- Так точно, - отозвался блондинистый паренек. Расположенный на передней стене широкий экран неожиданно мигнул, затем в пространстве перед экраном возникла трехмерная карта области, прилегающей к точке надира. В середине громоздилась огромная туша "Олимпуса". Сбоку гроздью висели пять звездных прыгунов. Расположены они были так близко друг от друга, что было ясно - их капитаны явно не по своей воле сгрудились возле Гесперана. У всех звездолетов были распушены паруса. В этот момент из-за крайнего корабля всплыл космический челнок класса "Союз", название его было "Мститель". Этот корабль имел эмблему Свободной Звездной Республики. С первого взгляда было заметно, что он выступал в роли пастуха, охранявшего стадо звездных прыгунов. На обоих шаттлах, принадлежавших Легиону, уже была проведена соответствующая подготовительная работа к устранению этой главной угрозы их планам захвата заправочной станции.
- Прошу внимания, - сказал Карлайл, обращаясь к солдатам и офицерам. - Наша главная и единственная цель - это "Олимпус". К сожалению, его экипаж, узнав, что на Гесперидах начались боевые действия, находится в состоянии повышенной боевой готовности. Если мы начнем штурмовать их в лоб, нам не избежать больших потерь.
В этот момент заправочная станция развернулась. Теперь она особенно напоминала исполинский гриб, выросший в темном подвале космоса. Ножка была толстая, суженная спереди, расцвеченная зелеными огнями. На экране сбоку колонкой побежал текст, в котором сообщались необходимые характеристики станции. Самым длинным оказался список вооружения, которое было установлено на "Олимпусе". Оно включало дюжину лазерных установок всех калибров, установки для запуска управляемых и неуправляемых реактивных снарядов, двенадцать башен, в которых были установлены протонные орудия повышенной мощности, а также большое число бронированных колпаков, где были смонтированы автоматические пушки. Вся совокупность и размещение орудий позволяли вести многослойный перекрестный огонь. На первый взгляд заправочная станция казалась неприступной. На второй - тоже...
- Суть плана заключается в том, что мы попытаемся проникнуть на станцию с помощью уловки, - продолжил полковник.
При этом он указал на один из звездолетов, который располагался ближе всех к "Олимпусу" и дальше других от "Мстителя".
- Командиром этого прыгуна, который называется "Калибан", является Минди Кейн...
- Ну, - пробасил кто-то в рядах слушателей, - это известная личность.
- Вот мы и нанесем ей визит...

XXIII

Оборонный завод "Дефианс Индастриз"
Элегия Марии, Геспериды II, Ранешир
Лиранское Содружество
1345 часов (отсчетное время местное)
21 декабря 3057 года
"Лори, - прозвучал в шлемофоне голос Маккола, - приготовься! Как только я подойду, сразу отступай назад, чтобы я мог без задержки занять твое место".
- Принято!
Между тем обе "Катапульты", приблизившись на полсотни метров ко входу в туннель и прикрывшись разбитыми машинами, продолжали осыпать управляемыми снарядами баррикаду. Лори решила, что главное внимание они сосредоточили на завале, преграждавшем доступ в туннель другим роботам. Защитники прохода их в это мгновение интересовали мало. По ослаблению плотности огня пилоты "Катапульт" догадались, что те получили серьезные повреждения и их пока можно было не принимать в расчет.
"Три-и!.." - выкрикнул Маккол.
Лори поставила "Зевса" на ноги, дала полный залп по ближайшему вражескому роботу, чтобы хотя бы на мгновение отвлечь его пилота и нанести его машине как можно более серьезный урон. Затем, закусив губу, навела перекрестье на второго робота, который прятался за дымовой завесой, и вновь нажала на спуск. Вновь заработала автоматическая пушка... Лори успела приметить, что первый залп угодил точно в правую пусковую установку РДД. Короб, установленный на правом плече передней "Катапульты", оказался полностью разбитым, вокруг образовался широкий пролом, в котором была видна начинка. Оттуда потянулась струйка дыма. "Два-а!"
К несчастью, второй залп оказался менее удачным - снаряды попали в хорошо защищенное броней место. Эх, ей бы сейчас добавить порцию РДД, но пусковая установка "Зевса" отказала напрочь. Первая "Катапульта", повернувшись боком, открыла огонь из двух лазеров большого калибра. Теперь пилот, видимо раздосадованный тем, что оказались выведенными из строя обе установки РДД, бил точно в "Зевса". На таком расстоянии промахнуться было трудно, и ярчайшие зеленые жгуты ударили машине в грудь. Лори, не обращая внимания на повышение температуры, отчаянное мигание лампочек, сигнализирующих о повреждениях, все стреляла и стреляла в первую "Катапульту". Неожиданно рев подающих барабанов оборвался, дымящиеся дула пушек убрались внутрь корпуса. Все, эта кассета кончилась!.. Однако она удачно всадила последние снаряды - из передней "Катапульты" хлынул поток охлаждающей жидкости. Так же резко оборвались лазерные лучи.
- И-и раз! - наконец выкрикнул Маккол. - Назад! Лори вдруг обнаружила, что все еще жмет на спуск. Она тут же убрала палец - автоматика мгновенно выбросила пустую кассету и с каким-то хлипким щелчком вставила новую, последнюю... Лори шагнула назад, затем в сторону, мимо нее прогрохотал "Горец", задел ее правой конечностью - жуткий взвизг раздался в коридоре - и заступил на место "Зевса". Последнее, что успела разглядеть Лори, прежде чем гигантский корпус робота Маккола загородил ей видимость, - это отступающую "Катапульту". Потеряв обе установки и, по-видимому, не имея возможности стрелять лазерным лучом, робот превратился в мишень. Лори не могла его упустить, слишком сильно досадил ей этот настырный Железнорукий. Она шагнула в сторону, вновь заняла позицию у баррикады - очень неудобную, в самом центре, между Орловским и Макколом - спешно навела прицел и принялась методично долбить последними снарядами истерзанные ноги "Катапульты". Потом перевела дуло на голову робота. Последние снаряды как-то быстро взрыхлили броню, прикрывающую боевую рубку. Цепочка разрывов исчезла - снаряды теперь рвались в боевой рубке...
"У-у, проклятый сасанак, - взревел Маккол. - Что, съел, ублюдок!.."
Лори тем временем отводила свою искалеченную машину в глубь прохладного затемненного туннеля. Звуки боя разом стихли, обернулись неясным гулом, перемежаемым шипением. "Ага, - сообразила Лори, - это Дэвис пустил в ход свою протонную пушку". Сасанаки они или нет, но она вдруг почувствовала необыкновенную секундную радость, что и на этот раз ей удалось вырваться из ада. Тут же придавила нахлынувшее чувство, взялась за дело, но попробуй забыть, что всего несколько минут назад она сама могла получить залп большого лазерного луча в свою рубку. Это было самое ужасное на свете - сгореть в кресле своей машины. Между тем температура внутри "Зевса" начала падать, правда, не так быстро, как нужно. Ходовая часть оказалась в порядке. Двигательная установка тоже... А вот с охлаждением явный непорядок. Даже при ходьбе температура застряла на уровне, превышающем норму на два деления. В этот момент раздался предупреждающий зуммер - дальнейшие активные действия могли привести к аварийной остановке двигателя.
Ах, это все не смертельно! Знакомясь с "Зевсом", она убедилась в верности оценок опытных пилотов, что эта модель обладала самой эффективной системой охлаждения. Она на несколько минут остановила машину, провела контрольные проверки всех систем, когда же сигнальная лампочка погасла, направилась внутрь горы. Сначала повернула налево и миновала блокпост, выставленный у перекрестка, далее зашагала в ремонтный ангар. Здесь три дня назад развернулось первое сражение.
- Эй, полковник! - окликнул ее техник с головными телефонами и микрофоном у рта. - Вы выглядите хоть куда.
- Да, Поль, сегодня было немного жарковато. Жара один - четыре.
Техник принялся махать руками, указывая, что ей следует свернуть вправо - там ей приготовили место:
- Держите вон на тот квадрат. Мы приготовили для вас прохладительный напиток.
- Вот за это спасибо.
"Прохладительным напитком" в Легионе называли особую смазочно-охлаждающую эмульсию, в которую впрыскивался жидкий азот. Затем эмульсия прокачивалась через выделяющие теплоту механизмы. Как только техники, занимавшиеся ремонтом охлаждающих систем (на них на всех были надеты жилеты пурпурного цвета), подсоединили шланги к выходным отверстиям "Зевса", Лори повернула внутренние крепежные рычаги, откинула крышку люка и выбралась из рубки. Командир ремонтного подразделения сержант Джонни Уолхаузер встретил ее на земле:
- Бог мой, полковник, что вы сделали с моей крошкой?
Лори невольно окинула взором возвышающийся над ней восьмидесятитонный робот. Ей стало немного не по себе от подобной фамильярности. Снаружи урон, нанесенный "Зевсу", казался невосполнимым. Зрелище было потрясающее! Непонятно, как вообще ей удалось живой выйти из боя. В следующее мгновение она ощутила прилив благодарности к этой металлической "крошке", вытащившей ее из такой передряги. Она неожиданно почувствовала, что совсем по-женски переживает за этого бессловесного искалеченного железного паренька. Ноги его были почти не повреждены, даже краска не сгорела - нижние конечности прикрывала баррикада. Но все, что выше, представляло собой жуткое месиво, сравнимое с останками тех машин, что валялись на площади перед воротами. Корпус был испещрен множеством разрезов, щербин, кратеров, пробоин размером с кулак. Кое-где виднелись уродливые наплывы металла. С левой стороны броневые плиты были сорваны от таза до плеча - внутри была каша из металлических обломков, свисающих проводов и искусственных мускулов. Охлаждающая жидкость капала из разорванных труб. (Система была устроена таким образом, что в случае повреждения какого-нибудь участка включался дублирующий контур. Если и он выходил из строя, то этот участок полностью отключался и жидкость сюда не поступала.) Округлый металлический короб, в котором размещались пусковые РДД, представлял собой крошево или, скорее, решето, по которому к тому же долго долбили кувалдой.
- Мне кажется, ты преувеличиваешь, Джонни. Разве что краска немного содрана, - ответила Лори.
- Что ж вы так неосторожно воюете, полковник?.. Джонни погрузился в размышления, потом вытер руки о тряпку (смазка на черной коже была почти незаметна), положил ветошь на ногу "Зевса".
- Кое-что из запасных частей у нас есть, остальное подлатаем на скорую руку, - наконец сказал он. Потом довольно улыбнулся. - Здесь, скажу тебе, на заводе, просто рай для тех, кто хочет что-нибудь стянуть. Особенная благодать для роботов, изготовленных на "Дефианс". Ну, буквально вся номенклатура...
Лори кивнула. Это обстоятельство учитывалось ими с самого начала планирования операции, однако она не ожидала, что наличие запчастей, вооружения и боезапаса на территории комплекса окажется решающим преимуществом. Ей в голову не приходило, что техникам придется исправлять такие ужасные повреждения. Хорошо, что "Зевс" являлся родной для завода моделью - этот тип был здесь и спроектирован, и запущен в серию. Опять же вопрос во времени! Сколько они затратят на ремонт? Успеет ли она вновь вернуться на боевую позицию?
- Ни минуты промедления, сержант! Ноги в руки - и вперед. Используйте все возможное и невозможное. Рабочих задействовали?
- Так точно. - Негр вытянулся во весь рост. Теперь было не до шуток, хотя его так и подмывало пройтись по адресу этих слюнтяев, которых они нашли в бараках. И он, все еще вытянувшись, добавил: - Сделаем все, что можем, полковник. Не волнуйтесь.
- Этого мало. Сделайте все невозможное, сержант.
- Так точно. Скоро вы получите "Зевса".
В ангаре было пусто, тихо. Сюда, кажется, не долетали звуки боя.
Отлично.
Даниель Бруэр, в форменных шортах и футболке, в легких тапочках, - на нем еще был надет охлаждающий жилет - оглядел полутемное помещение, затем, не поднимая шума, проскользнул в семидесятый ангар. Сюда он сумел проникнуть по скрытому ходу, который ранее показал ему фельдмаршал Гарет. Он воспользовался им во время подготовки к пресс-конференции. Герцог уже однажды пытался пробраться сюда, однако в тот раз у порога экспериментального ангара его застал патруль. Даниелю пришлось полчаса пролежать на грязном полу, спрятавшись за грудой каких-то пахнущих смазкой деталей. Пришлось вернуться в апартаменты Гарета. Теперь его никакая сила не выгонит отсюда.
Он им покажет.

Предыдущая страница 26 Следующая страница


27 Уильям Кейт

В те минуты, когда он прятался за кучей металлического дерьма, Даниель дал себе слово, что покажет этим, из Легиона. Как они посмели ворваться сюда? Кто, в конце концов, хозяин оборонного комплекса? Разве не он? Тогда почему он, урожденный Бруэр, должен, черт побери, прятаться на своей собственной территории? Он просто обязан продемонстрировать им кто есть кто! Разве он не является наследником традиций древних героев? Разве в его жилах водица, а не кровь?..
В раннем детстве Гарет как-то познакомил его с игрой в боевых роботов. Не в тех, в которых играют все детишки во Внутренней сфере, а с настоящей, боевой, используемой в военных училищах для первоначального обучения технике. Даниель сутками просиживал за пультом тренажера, в совершенстве освоил все операции. Теперь, клянусь Блейком, он сполна расплатится с незваными гостями.
Он теперь полностью готов!..
Однако следует спешить. Если патруль легионеров застукает его в экспериментальном ангаре, ему уже не выкрутиться. Одна надежда, что у захватчиков не хватит патрулей, чтобы тщательно обыскать все помещения "Дефианс Индастриз". Для этого нужна целая армия, а не какой-то вшивый батальон, который с помощью коварства и прочих нечистоплотных методов сумел проникнуть на принадлежащую ему территорию.
Даниель прислушался. В помещении различались неясные звуки - до полной тишины здесь, оказывается, было далеко. Это ему только в первый момент показалось, что здесь тишь да гладь... Откуда-то сверху доносились бухающие удары и некий неровный гул. Сердце у молодого человека замерло - там идет бой. Там ждут, когда же он поможет Гарету. Ведь этот человек всегда уверял, что ждет от молодого герцога свершений небывалых, сравнимых с легендарными деяниями героев прежних эпох. Нынешние водители боевых роботов - это что! Хилые потомки прославленных отцов, уверял его фельдмаршал. То ли дело древние воины. О-го-го!..
Вот и пробил час! Так всегда бывает с необыкновенными личностями. Путь им указывает судьба. Это она привела его в семидесятый ангар, она оберегала его для великих дел. Вот и орудие судьбы - его боевой робот.
"Забияка" десятиметровым, отливающим серебряным блеском громилой возвышался на монтажной площадке.
Здесь герцог и оставил его - дожидайся, мол, придет наш час... Бросив взгляд по сторонам и окончательно уверившись, что в помещении пусто, он подбежал к роботу и начал взбираться по приваренным сбоку скобам на балкончик, где был расположен входной люк. Старался не производить шума, однако ничего не получалось. То нога соскользнет, то металлическая бляха на охлаждающем жилете звякнет. Наконец он добрался до балкончика, проскользнул в теплую, пахнущую смазкой темноту. На ощупь отыскал кресло, влез в него, нащупал нейрошлем, натянул на голову, суетливо принялся подключать разъемы. Было несподручно - то ткнешь не туда, то "маму" с "папой" перепутаешь. Потом принялся подсоединять жилет... С ним тоже намучился в темноте.
На тренажере было куда проще - он тысячи раз проделывал на нем эти упражнения и только раз в реальных условиях.
Силовой агрегат... включен. Температура оптимальная. Горит серая лампочка.
Прыжковые двигатели... в порядке. Температура плазмы в норме, зеленая лампочка. Порядок...
Гироскопы... вращение пошло, количество оборотов соответствует.
Двигатель... готов к работе. Зеленый цвет.
Система наведения... В порядке.
Система управления... В порядке.
Система связи... В порядке.
Главный компьютер... запущен. Автоматическая проверка окончена.
Системы оружия... По очереди...
Протонно-ионный излучатель на предохранителе, уровень энергии нормальный... Цвет зеленый.
РБД... Барабаны не загружены, стволы не подключены...
Лазеры... Цвет зеленый, порядок. Температура источника в норме....
Питание нейрошлема... В порядке.
Даниель дотянулся до выключателя, нажал, и балка, удерживающая робота, отсоединилась. Путь был свободен... Однако в этот момент до него донесся звук, заставивший его вздрогнуть. С полдесятка солдат вошли в ангар через дальние двери. Герцог не мог разглядеть их форму, лица тоже были прикрыты темными защитными щитками, однако их манера держать оружие, скрытность и соблюдение всех мер предосторожности подсказали ему, что это враги.
Эти двуногие букашки были ему не страшны. Одним выстрелом из протонной пушки он мог вымести их всех из ангара, изжарить живьем. Одним словом, отплатить... Но это значит раньше времени поднять тревогу. Даниель затаил дыхание, сжался в кресле. На экране было видно, как патруль, разделившись на две части, начал обходить ангар. Солдаты заглядывали в углы, шарили по затемненным местам, осматривали металлические конструкции.
- Что, черт побери, мы ищем здесь, сержант? - спросил один из солдат.
- Здесь что-то брякнуло, - был ответ. - Служба безопасности засекла какое-то движение. Может, крысы или какая-нибудь другая местная пакость. Хватит болтать! Смотри внимательней!..
Они еще несколько минут бродили по ангару. Дважды легионеры обходили робот, но никому не пришло в голову заглянуть в боевую рубку. Действительно, бредовая мысль с точки зрения патрульных. Кто сюда может пробраться!..
Даниель лихорадочно соображал, что делать дальше. Брандел придет в ярость, когда узнает, что герцог, не спрашивая разрешения, выбрался из предназначенных ему апартаментов и спустился в экспериментальный ангар. На экране тридивизора было отчетливо видно, с каким упорством фельдмаршал штурмует первые ворота. Через этот туннель он собирается прорваться внутрь оборонного комплекса. Однако, когда Бруэр связался с ним и предложил свою помощь, тот даже не пожелал его выслушать. Приказал тихо сидеть в квартире, а также заранее отыскать место, где герцог мог бы спрятаться, если туда доберутся легионеры. А он не послушался! Ладно, теперь ничего не поделаешь. Теперь Брандел увидит, что Даниелю можно доверять, что он не какой-нибудь молокосос, а настоящий пилот боевого робота. То-то фельдмаршал удивится, когда Даниель разгромит врага у баррикады и впустит его машины внутрь горы.
И правда! Эти чертовы легионеры, заблокировав все три больших прохода, могут держаться в подземной крепости вплоть до рудного дня. Или когда вся их техника выйдет из строя. Эти наглые изворотливые мерзавцы применили коварный прием - что ж, он воспользуется их же уловкой. Посмотрим, как они запоют, когда по ним ударит с тыла такой богатырь, как "Забияка".
Бранделу всего-то нужен один-единственный проход, чтобы разгромить этих наемников.
- Ладно, парни! - окликнул своих людей сержант. В следующее мгновение он схватился рукой за свой шлем, плотнее прижал его к уху. - Вот дьявол! Все сюда! Быстрее!..
- Что случилось, сержант? - окликнул его кто-то из своих.
Солдаты начали собираться возле командира.
- Вызвала служба безопасности. Кажется, они зафиксировали еще один подозрительный шорох. Что-то металлическое звякнуло или бренькнуло... Они пока анализируют.
- Как это?
- Похоже, робот ожил. Кто-то привел его в рабочее состояние.
Значит, эти недоноски все-таки обнаружили его. У Даниеля озноб пробежал по коже. Стало страшно... Вражеские роботы, должно быть, уже движутся сюда. Сейчас они начнут охоту.
Нет, он не дастся им в руки! Ни за что!..
Он судорожно щелкнул переключателем, вцепился в джойстики, вмонтированные в подлокотники, чуть нажал на правую педаль - и гигантская машина сделала первый, чересчур широкий шаг. Даниель с трудом удержал равновесие.
- Смотрите! Смотрите! - закричал один из солдат. - Он шагнул!..
Солдат повернулся, повел стволом карабина в сторону "Забияки" и открыл огонь. Выпустил весь магазин.
Даниель вздрогнул, когда пули ударили в защитное стекло, закрывавшее рубку, завизжали, срикошетив. Он увеличил скорость и быстро зашагал через ангар. Легионеры бросились врассыпную. Один из них сдуру побежал вперед, и герцог попытался навести на него протонную пушку. В первое мгновение он панически испугался того, что должно произойти, далее он действовал машинально. Включил систему захвата цели, нажал на спуск. Сгусток синеватой плазмы, зашипев, метнулся в сторону бегущего человека. Угодил в него... Голова в шлеме и конечности разлетелись в разные стороны.
Робота начали обстреливать с разных сторон. Однако теперь Даниель почувствовал себя уверенней. Он - грозный великан, вышедший на охоту за карликами. Трое из них добрались до дверей - там и остановились на мгновение. Один вскинул на плечо переносную ракетную установку. Герцог повел правой рукой, припал к прицелу - перекрестье моментально наползло на смутно видневшуюся фигуру человека, в следующее мгновение он нажал на спуск.
Последовала вспышка, и новая порция высокотемпературной плазмы метнулась к дверям. Опять в разные стороны полетели останки человеческих тел, часть их просто испарилась. Взрывом выбило двери и часть стены.
Даниель пошел вперед - в три шага одолел расстояние до выхода. Выбрался в широкий и просторный коридор. Если верить карте, то первые ворота расположены в той стороне...
- Полковник! - раздался в шлемофоне голос капитана Бойченко, помощника Лори по тактическим вопросам. Он связался с командиром на их личной частоте. - У нас большая беда!
- В чем дело, Бой?
- Только что доложили из штаба. Седьмой взвод наткнулся на боевого робота. Возле семидесятого ангара... Он разогнал их и теперь направляется к первым воротам.
- Подожди секунду! - ответила Лори и рявкнула в сторону одного из техников: - Поль, дай мне карманный пульт.
В этот момент Лори находилась в семидесятом ангаре - дожевывала свой паек и допивала кофе, пока ребята из ремонтной части во главе с Уолхаузером занимались ее "Зевсом". Поговорив с Бойченко, она поспешно сделала последний глоток, смяла чашку и швырнула ее в мусорную корзину. Тут же один из техников подал ей переносной сервер, уже подсоединенный к мультимедийной сети Легиона, образованной в недрах обороняемой территории. На откинутой крышке небольшого, одетого в серый пластик чемоданчика помещался экран, где отражалась вся поступающая в штаб информация. Это устройство напоминало особый штабной компьютер с мультимедийным интерфейсом, позволявшим ей из рубки своего робота управлять ходом боя на всех направлениях.
Подобная децентрализация управления была возможна только в Легионе, где оперативные офицеры среднего звена имели отличную выучку, боевой опыт и не боялись взять на себя ответственность за принимаемые решения. Собственно, Лори только контролировала на дисплее поступавшую из оперативного отдела информацию и вмешивалась в самых крайних случаях.
Теперь она, на лету касаясь кнопок клавиатуры, с помощью особого кода вошла в сеть и вызвала на экран изображение, поступающее в оперативный отдел от систем наблюдения. Ангар номер 70... Это, вероятно, на два уровня выше и севернее на километр.
Она набрала соответствующие данные, чтобы осмотреть, что творится на этом, как оказалось, угрожаемом участке, и... ничего не увидела.
Что бы это могло значить?
Первые ворота доверены Генри Уильямсу, командиру второй роты. Ситуация там изначально была сложная. В районе этого прохода разведка обнаружила множество мелких выходов, поэтому его машины были разбросаны на значительном удалении друг от друга. Им даже приходилось нести патрульную службу, чтобы перекрыть все эти лазейки с восточной стороны. Четыре машины охраняли главный вход, все они пока были в хорошем состоянии. Им вполне по силам остановить прорвавшегося с тыла противника. Но откуда он прорвался?
- Сарж! - Лори присела, положила компьютер на колени. - Сарж!
- Слушаю, полковник, - ответил Бойченко.
- Я сейчас приду. Поставь какой-нибудь заслон этому ублюдку. Возьми из резерва.
- Не получится, полковник! У нас никого там нет. - Он, видимый на экране, жестом указал на схему.
Лори подозвала Джонни, ткнула пальцем в своего "Зевса":
- Подготовь к движению...
- Никак невозможно! - запротестовал сержант. - Мы только что приступили к замене брони. - Еще час, полковник. Мы все запчасти нашли, тут этих "Зевсов" на складе несколько штук в полусобранном состоянии...
- Нет времени, - оборвала она его. - Боеприпасами загружен?
Сержант поиграл на клавиатуре своего компьютера:
- Еще управляемые снаряды не подвезли, а так все в порядке. Хотя мы все равно еще не успели установить пусковую в правую руку... Вот автоматические пушки - полный боекомплект.
- Этого достаточно, - ответила Лори и направилась к машине. - Снимай своих людей.
Уже влезая в кабину, полковник Калмар подумала: "Этого должно быть достаточно!"
- "Ио"! - Голос в динамике был явно встревожен. По-видимому, дежурный офицер на "Олимпусе" что-то заподозрил. - "Ио", черт бы вас побрал, что вы там творите?"
Грейсон был готов, он даже держал микрофон в руке:
- Заправочная станция "Олимпус", это майор Дюпре. Я на борту космического челнока "Ио". Слышите меня? Прием*
- Майор Дюпре! Говорит "Олимпус". Мы видели, что ваш челнок двадцать минут назад пришвартовался к "Ио", а теперь вы вновь расстыковались. Почему "Ио" набирает ускорение вектором на станцию? Что вы собираетесь делать?
- У вас острый глаз, "Олимпус". Не беспокойтесь. Все под контролем.
- Да? - иронически спросил дежурный офицер. - Не забывайте, что оба ваши шаттла тоже находятся под контролем наших башенных установок. Вы там маневрируйте как хотите, но не смейте приближаться к станции. Сейчас к вам подойдет наш челнок, он разберется что к чему. Конец связи.
Спустя несколько минут космический челнок класса "Союз", охранявший согнанные к Гесперану звездные прыгуны, отстыковался от передней части "Олимпуса". На экране было видно, как заискрили огни маршевых двигателей. Корабль не спеша развернулся, затем начал медленно разгоняться в сторону "Леопардов".
- Принято, "Олимпус". Принято... Все понятно. Тем не менее мы просим разрешить нам немедленно пристыковаться к звездному прыгуну "Калибан". Прием.
В эфире наступило долгое молчание, потом уже не скрывавший растерянности голос выговорил:
- Повторите еще раз... "Ио", вас не совсем поняли, повторите еще раз.
- Мы настаиваем, чтобы вы разрешили нашему челноку немедленно пристыковаться к звездному прыгуну "Калибан".
- Зачем такая спешка, "Ио"? Что у вас случилось?
- "Олимпус", говорит "Ио", говорит "Ио"! У нас на борту... э... э... неприятность. "Ио" дал добро на состыковку и на переход к ним на борт отряда службы безопасности, однако кое-кто из бунтовщиков не подчинился распоряжению командира, они обстреляли нас, когда мы выходили из переходного отсека. Наши ребята открыли ответный огонь и погнали их по кораблю. Теперь "Ио" в наших руках, однако во время стычки оказалось поврежденным кое-какое оборудование на мостике. Похоже, что лазерный луч повредил QVW-280. Прием.
Опять эфир замолк, только треск и неясные голоса доносились из динамиков.
- Ага, мы приняли, "Ио". Что такое QVW-280? Прием.
- "Олимпус", дьявол вас раздери! У меня нет времени начинать дискуссию, когда происходят сбои в ядерном двигателе!.. Если вы не знаете, что это такое, найдите кого-нибудь, кто разбирается в силовой установке. Неужели у вас там нет никого из ядерщиков, черт бы вас всех взял!
- Хорошо, "Ио". Сейчас я вызову кого-нибудь... Несколько минут томительной тишины. Наконец в
динамиках послышалось:
- Матерь божья!.. Ты это серьезно!..
Карлайл решил подбавить паники и, повысив голос, закричал в микрофон:
- QVW-280 - это регулятор периодичности и очередности включения витков магнитной катушки, которые создают магнитное поле в виде бутылки! - Грейсон сделал особый акцент на букву "V" в названии прибора. - Если это устройство, которое, по существу, можно считать очень сложным реле времени, начнет выдавать неверные команды, ядерная реакция в рабочей камере станет неуправляемой. Вы что, хотите получить у себя под боком еще одну маленькую звезду?! Нам срочно нужно заменить разбитые части.
- "Ио", но при чем здесь "Калибан"?
- Потому что звездолеты класса "Торговец" на своих двигательных установках тоже используют в КИПе двести восьмидесятые... У них всегда есть запасные части к этим регуляторам. По крайней мере, они у них обязательно должны быть, потому что они никогда не садятся на планеты. Могут пройти годы и годы, пока они сумеют встать на ремонт в какой-нибудь док, оставшийся от Звездной Лиги.

Предыдущая страница 27 Следующая страница


Операция "Экскалибур" 28

- Как насчет другого "Леопарда"?
- Уже проверяли. На "Европе" нет. Поверьте, "Олимпус", фельдмаршал Гарет очень нуждается в оборудовании, которое везет "Ио", поэтому со мной на "Европе" прибыли специалисты из его инженерно-технического отдела. Кроме того, мы нуждаемся в пристыковке к вашей станции или хотя бы в кабеле, по которому вы сможете подать нам энергию. С нашими мощностями мы не сможем удержать плазму в магнитной бутылке, пока инженеры вытащат испорченный регулятор. Вот еще какая просьба - пусть ваши ребята на спасательном катере дотянут его до нас. Естественно, добровольцы. Только присылайте специалистов, у нас своих советчиков хватает. Прием.
- Принято, "Ио", принято.
Грейсон воочию представил, как закрутились винтики в головах дежурного офицера и командира станции, который, по-видимому, тоже должен находиться на мостике. Одна только мысль, что рядом с находящимся в его ведении объектом может взорваться один из кораблей, должна вывести его из обычного состояния. По предварительной оценке взрыв корабля типа "Леопард" на таком расстоянии может дорого стоить заправочной станции. Загвоздка в том, рассудил Грейсон, что вряд ли ему удастся найти достаточно добровольцев, которые согласятся отправиться на "Ио", с другой стороны, отказ в помощи может стоить ему головы. Только нельзя давать ему время на размышление. Давить и давить...
- "Олимпус", в этом вопросе может быть два решения. Либо вы позволяете нам пристыковаться к "Калибану", и тогда мы своими силами попытаемся отремонтировать двигатель, либо вы разрешаете пристыковаться к самой зарядной станции, и ваши специалисты помогут нам справиться с трудностями с помощью ваших запасов. Что вы предпочитаете?
- "Ио", здесь адмирал Барнс, - зазвучал в эфире новый голос. - Я являюсь командиром этой военной базы. Вы можете состыковаться с "Калибаном". Я уже предупредил своих ребят на борту этого звездолета, чтобы его капитан оказал вам содействие. Он предоставит вам все, что необходимо, и даст своих техников. Ввиду сложившихся обстоятельств... Я повторяю, ввиду сложившихся обстоятельств вы не имеете права приближаться к нашей станции ближе чем на пятнадцать километров...
По его голосу Грейсон догадался, что адмирал с куда большим удовольствием увеличил бы дистанцию до пятнадцати сотен километров. Жаль, что взаимное расположение "Калибана" и "Олимпуса" не позволяло отдать такой приказ.
- Космический челнок "Молния" будет сопровождать вас, - продолжил Барнс. - Мы пока не получили подтверждение ваших полномочий, майор Дюпре. Надеюсь, майор, вы понимаете, что в этих условиях мы должны соблюдать особые меры безопасности.
- Конечно, адмирал. Если можно так выразиться, фельдмаршал обязан выразить вам благодарность за принятие самых решительных мер по обеспечению безопасности станции и одновременно за помощь, которую вы оказываете нам. Я обязательно доложу ему при встрече, что в вашем лице нашел выдающегося командира, способного мгновенно и верно оценить обстановку и принять правильное решение.
- Спасибо, майор. - Благодарность прозвучала несколько сухо - видно, мысли адмирала в тот момент занимала не ожидаемая благодарность главнокомандующего, а потенциальная опасность термоядерного взрыва вблизи станции. - "Ио", приступайте! Конец связи.
Грейсон перевел наружные камеры на "Калибан", висевший слева от заправочной станции. Полковник на миг представил себе мину, которая возникла на лице его капитана, и, не удержавшись, рассмеялся.
Лори спешно шагала по переходам "Дефианс Индастриз". Вела ее пульсирующая зеленая линия, выписывающая на экране маршрутного дисплея кратчайший путь, соединяющий семидесятый ангар и первые ворота. Ее терзало сомнение - сможет ли она опередить вражескую машину, шагавшую в том же направлении. Самое обидное, что в этих переходах на полном ходу она не могла связаться ни со штабом, ни с командиром роты, охранявшей первые ворота. "Зевс" находился в зоне непрохождения радиоволн, а тратить время на поиск места, откуда можно было наладить связь, она не могла. Лори надеялась, что Бойченко предупредил Уильямса. Худо, что ее помощник не был на пресс-конференции. Он не в курсе, что представляет собой робот новейшей конструкции, которого Гарет демонстрировал в семидесятом ангаре. Это была очень хорошая машина, и в умелых руках она представляла серьезную опасность.
Но откуда в подземельях взялись эти умелые руки? Неужели Гарету удалось внедрить в подземелья опытных пилотов, которые должны были запустить хранившиеся на складе или в других местах готовые к бою роботы? Умно придумано, ничего не скажешь. У этого плана есть только один недостаток: этим водителям придется действовать поодиночке. Они не имеют возможности координировать атаку. Все равно неожиданный натиск, удар с тыла могут сослужить Гарету неплохую службу. Кстати, почему она решила, что враги не в состоянии координировать свои действия? Важно иметь связь с осаждающими, а этого можно добиться, разместив в зоне прохождения радиоволн специальное подразделение связи. В этом случае может хватить и одного "Забияки". Ах, как важна была в тот момент связь со штабом. Следует немедленно отдать приказ, чтобы связисты Легиона как можно скорее определили эти зоны, там следует выставить усиленные караулы...
Она лихорадочно соображала. Если взять наихудший вариант и допустить, что этот свихнувшийся пилот действительно успел получить распоряжение от Гарета и теперь они согласованно начнут атаку, то у нее есть две возможности - немедленно искать возможность связаться со штабом или второй ротой или самой прибавить ходу и попытаться лично нейтрализовать нависшую угрозу. На месте она будет спустя несколько минут после подхода "Забияки", а то еще успеет перехватить его в пути. В любом случае ее появление окажется для вражеского робота полной неожиданностью, а в бою внезапность - первейшее условие.
Так что вперед!..
Даниель Бруэр с ходу ворвался в первый литейный цех, где производилась отливка заготовок броневых плит. Когда роботы Легиона ворвались в подземелье, работа в цехе, сравнимом с металлургическим заводом средней мощности, шла полным ходом. Сталевары, заметив вражеские машины, сразу побросали свои места и дали деру. Печи были запущены на полную мощность, разливные ковши, хотя и не двигались, были полны жгучего титаново-железистого расплава, являвшегося основным материалом для изготовления брони. Оттуда шел такой жар, что Даниель на расстоянии ощутил, что такое литейное производство. Ковши были особого устройства - впрочем, как и печи тоже, в них до сих пор автоматически поддерживался рабочий режим - хоть сейчас разливай металл! В помещении царил полумрак, разрываемый отблесками расплавленного металла и красноватыми зарницами, осеняющими электропечи. Суровые отсветы ложились на стены и потолок, ажурные тени от несущих балок мостовых кранов, мощных, разлапистых ферм подъемников и конвейерной линии, по которой должны были двигаться бадьи с расплавом, придавали литейному цеху сходство с каким-то унылым, жутким преддверием ада. Всяк сюда входящий в первое мгновение застывал, по телу от жуткой жары пробегал озноб, затем на случайного посетителя наваливался бессознательный страх: что случится, если все эти ковши разом опрокинутся, а печи взорвутся?..
Температура внутри робота быстро повышалась, однако герцог решительно послал машину вперед. Робот принялся осторожно вышагивать в проходе между печами. В этот момент слева, в обширной нише, где располагалась подсобка, он заметил передвижную цистерну, на которой перевозят охлаждающую жидкость. Эта установка обычно сопровождала войска в бою - к ней по мере необходимости подходили роботы и заправлялись свежей порцией эмульсии. Возле цистерны суетились люди в цветных жилетах. Завидев вражеский робот, все бросились врассыпную. На их месте появились солдаты в латах и темных шлемах с переносными пусковыми установками в руках. Здесь, по-видимому, уже знали о приближении "Забияки" и ждали его. В производственном зале, возле ниши, Даниель увидел вражеские роботы. Это были "Охотник", "Усмиритель" и "Центурион". Они тоже были готовы встретить его, верхние конечности изготовили для стрельбы. Их позиция позволяла загнать "Забияку" в каменный мешок.
Вой автоматических пушек, которыми встретили его машины наемников, был ужасен. Даниель никогда не ожидал, что грохот боя так явственно проникает в рубку. Совсем как в окопе - после первого же артналета можно совсем оглохнуть. В ушах сразу поплыл удивительный звон, а вражеские пилоты все продолжали стрелять. Даниель еще успел подумать, что ему, столько раз сражавшемуся на тренажере, все это будет не в диковинку. Но тот ужас, в который он с разбегу погрузился, оказался неописуем! Мало того, что грохот отвлекал его от тщательного прицеливания, к тому же тело его робота буквально трещало и постанывало от попаданий снарядов с бронебойными бериллиевыми головками. Как бешеные замигали лампочки на пульте, заверещал зуммер тревоги, заиграл клаксон пожарной опасности. Герцог машинально отступил назад... Потом сделал еще шаг. Тут еще эти букашки со своими переносными пусковыми установками. Так и метят в головную часть "Забияки". Пространство было заполнено мчащимися по спирали в его сторону ракетами, их дымные хвосты постепенно заполнили литейный цех.
Наконец, то ли со страху, то ли кое-как взяв себя в руки, он застопорил ход и вскинул обе руки. Обе его протонные пушки были заряжены под завязку, и на дистанции до сотни метров можно было стрелять без электронного наведения. Две яркие вспышки на миг ослепили его, не помогло и мгновенно потемневшее защитное стекло. Отдача была неожиданно сильной - робота отшатнуло назад.
Молниевые разряды, вспыхнувшие ярчайшие электрические дуги заполыхали на броневой защите "Усмирителя". Ослепительные зигзаги ударили в нависшие ближайшие фермы, сполохи заиграли на трубах, по которым внутрь корпуса подавалась охлаждающая жидкость. Дым густо повалил из обнажившегося на груди робота неправильного, с оплавленными краями отверстия. Машина, казалось, в испуге вскинула правую верхнюю конечность. Те пехотинцы, которые скопились в этой части цеха, бросились в разные стороны, многие побросали свое оружие.
Даниель еще раз выстрелил в "Усмирителя", затем повернулся в сторону "Охотника". Это был, судя по приносимым Гаретом таблицам, наиболее опасный враг.
Герцог и на этот раз не сделал паузу, не стал утруждать себя прицеливанием. Это обстоятельство спустя несколько минут здорово навредило ему. Он выстрелил сразу, как только ствол оказался направленным в сторону "Охотника".
В следующее мгновение, кое-как привыкнув к вою рикошетирующих артиллерийских снарядов, Даниель заметил, что все три робота сильно повреждены. У "Охотника" не хватало правой руки. Корпус "Усмирителя" был испещрен множеством пробоин и каверн, правое плечо его вообще было смято. У "Центуриона" не было левой руки. Должно быть, захватчики использовали этот цех в качестве ремонтной базы и отдыха экипажа - безусловно, здесь были комнаты отдыха для рабочих, столовые...
Если бы он столкнулся со свежими, еще не побывавшими в бою роботами, у него не было никаких шансов, а теперь - дудки! Молодой человек быстро сообразил, что преимущество на его стороне. Он им теперь покажет!
Шум сражения в литейной на несколько минут стих. Прекратилась стрельба. Даниель воспользовался моментом и отошел за нависающую с потолка тяжелую ферму, здесь занял позицию. Затем развернул корпус и вновь открыл огонь.
Он нажал на спуск. Левая... Правая... Два заряда угодили в "Охотника". Не останавливаясь продолжил стрельбу. Левая... Правая... Каждый заряд буквально крошил "Охотника". Робот развернулся левым боком, и Даниель увидел, как из корпуса вражеской машины потянулись языки пламени. "Охотник" пошатнулся... Даниель нажал на спуск лазерной пушки. Промахнулся!.. Сделал еще одну попытку. Шестидесятипятитонный "Охотник" рухнул на пол.
Герцога захватило чувство буйной радости, смешанной с ужасом. Тут нахлынуло нестерпимое желание боя, женщины - в этот миг он испытал необыкновенный сексуальный задор. Молодой человек буквально воспарил. Все оказалось куда легче, чем он предполагал, и куда более возбуждающе. Два других робота продолжали вести стрельбу, однако ферма надежно прикрывала его. Он решил не обращать на них внимания, его ждал решающий бой у первых ворот. Там он сразится с последним преграждающим Бранделу доступ на территорию завода роботом и откроет ему путь в подземные цехи. "Центурион" попытался встать у него на пути, однако Даниель одним движением руки отшвырнул его в сторону. Навел правую руку на легкий робот и пальнул в его сторону сгустком плазмы. Путь к первым воротам был открыт.

XXIV

Первый литейный цех, оборонный комплекс
Элегия Марии, Геспериды II
Ранешир, Лиранское Содружество
1402 часа (местное время отсчета)
21 декабря 3057 года
Лори ворвалась в литейный цех с южной стороны, в то время как Бруэр направлялся к северному выходу. Она успела разглядеть его широкую спину - расстояние до него было что-то около сотни метров. Правда, дорога к нему вся была заставлена оборудованием. Ремонтная база была разгромлена - это было видно с первого взгляда. Одна из ферм под потолком держалась на честном слове и готова была в любой момент рухнуть на транспортеры, на которых были установлены необходимые в боевых условиях агрегаты. В помещении было полно дыма. В цехе стояла такая жара, что было бесполезно использовать инфракрасное наведение.
Значит, этому негодяю удастся безнаказанно уйти?..
Лори подняла правую руку, намереваясь пустить вслед уходящему врагу ракетные снаряды, затем опустила ее. Ясно, что попасть в "Забияку" не удастся, только еще больше разрушений нанесешь цеху. Не дай бог разрушить одну из печей - разлившийся расплавленный металл все здесь приведет в негодность.
Она принялась стрелять в "Забияку" из автоматической пушки. Правильное решение!.. Лори, испытывающая прилив холодной злобы и в такие минуты особенно внимательная, собравшая все нервы в кулак, сразу заметила, что бронебойные головки, ударяясь о корпус этой новой модели, сплющиваются. По нему в течение нескольких минут вели огонь с предельно короткой дистанции, а пробоин раз-два и обчелся. "Что ж, попробуем полоснуть его лазером". Она ударила в спину "Забияки" мощным лучом, потом добавила из световой пушки среднего калибра. Затем вновь добавила из автоматического орудия. Спаренная установка взвыла и, выпустив несколько снарядов, захлебнулась. На экране дисплея загорелась надпись: "Смена барабана". Переключиться на новую кассету было делом нескольких секунд. У Лори не было выбора, она продолжала вести огонь. Вражеский робот остановился, потом, словно испытывая удивление, повернулся - кто это осмелился вступить с ним в схватку? В этот момент "Забияка" напоминал гигантскую хищную птицу, яростно отыскивающую врага. Лори выругалась, снаряды действительно не брали его - слишком толстая броня. А может, какой-то новый сплав?..
"Забияка" выстрелил - сгусток сотворенной человеческими руками звездной плазмы ударился о металлический пол литейки и угодил в правую руку "Зевса". Огромное облако искр охватило его башенную установку - Лори даже зажмурилась на мгновение. Сеточка молний протянулась к размещенному поблизости оборудованию и ушла в станины. Дело было худо - Лори разрядила в этого недоноска полную кассету, и без всякого видимого ущерба. "Чем же можно достать его? Сначала найдем надежную защиту".
Лори передвинула "Зевс" таким образом, чтобы поставить между собой и врагом преграду, желательно крепкую, но через которую можно наблюдать за противником. Ага, ферма, на которой крепится подъемник, будет в самый раз. В этот момент "Забияка" пустил в ее сторону лазерный луч. Прицел оказался неточен, и луч срезал несколько бегунов и часть фермы мостового крана, все это с грохотом полетело на пол. Лори вышла из-за укрытия и вновь открыла огонь из автоматической пушки. Теперь метила в голову "Забияки". Напрасно - снаряды по-прежнему отскакивали от брони.
Поединок между тяжелыми роботами почти всегда оказывался состязанием на выносливость. При всех прочих равных условиях победу одерживал тот робот, который мог дольше противника сохранить живучесть. Конечно, при прочих равных условиях. Дуэль обычно заключалась в обмене ударами, и чья машина выдерживала огонь противника, становилась победительницей. В этих условиях Лори не могла рассчитывать, что ей удастся долго продержаться против "Забияки". На половине груди нет брони, с вооружением проблемы... Один точный залп - и ее песенка будет спета. Еще хуже, что она практически не знакома с этой моделью. Бой в потемках!.. На "Убийце", например, была слабовата броневая защита спины, у "Охотника" бока практически не защищены. Где же слабые места "Забияки"? Она только на пресс-конференции узнала, что масса машины семьдесят пять тонн. В боевых условиях подобной информации было маловато.
Хуже нет, когда приходится сражаться, ничего не зная о противнике. В обмене ударами шансов у нее нет, Лори признала этот факт сразу и безоговорочно. Значит, следует найти такой тактический ход, который бы помог разделаться с этим обезумевшим монстром.
Даниель Бруэр двинулся вперед, ломая на ходу стойки контрольно-измерительных приборов, сминая подмостья, которые, подобно паутине, заполнили все помещение литейки. Лопались тросы, сыпался инструмент - "Забияка" искал точку, откуда он мог бы без опаски вести огонь по внезапно появившемуся "Зевсу". "Центурион", располагавшийся справа от него, продолжал обстреливать Бруэра из автоматической пушки. "Ублюдок, - неожиданно разозлился герцог, - неужели ему невдомек, что все это бесполезно!" Он неуязвим!.. Даниель вскинул руку и выпустил в его сторону плазменный заряд. Сгусток угодил в грудь, после полыхнувшего разряда "Центурион" опрокинулся на пол.
Пронзительно заверещал зуммер тревоги. Его скрежещущие звуки продублировала сигнальная лампочка, запульсировавшая каким-то неприятным желтовато-гнойным цветом. Даниель вздрогнул, завертел головой, пытаясь отыскать источник опасности.
Температура, вот в чем дело! Жара внутри корпуса увеличивалась с каждым залпом протонных пушек, с каждым лазерным выстрелом. Даже при ходьбе... И температура воздуха в этом помещении, обилие всевозможных нагревательных приборов... Система охлаждения уже не могла справиться со все возрастающим потоком тепла.
В этот момент в одном из углов вырисовался силуэт вражеского "Зевса". Он вновь принялся обстреливать "Забияку" из автоматического оружия, и Даниель не раздумывая пальнул в ту сторону зарядом высокотемпературной плазмы.
Индикатор температуры сразу подскочил на десять делений. На главном экране побежали колонки цифр. Вот столбик перевалил за красную черту, завыла сирена, предупреждающая о возможности автоматического отключения двигателя. Ему необходимо было выждать, пока температура не упадет до приемлемого уровня. Если он выстрелит еще раз, этот срок может стать неопределенно долгим.
Но как он мог не ответить, если вражеский робот неумолимо приближался к нему и все стрелял, стрелял. Теперь снаряды кучно ложились в башенной надстройке, где помещалась рубка. Высекаемые искры совсем заслонили поле видимости. Мелькнула мысль - на борту нет ни запасов артиллерийских снарядов, ни управляемых ракет. Выходит, нечему и детонировать. Потом, все эти контрольные устройства спроектированы с запасом, так что не так страшен черт, как его малюют. Вот он сейчас в последний раз выстрелит, потом отойдет в укрытие, где и дождется, пока температура внутри корпуса не упадет до разумной величины. Верное решение? Конечно! А может, лучше дать деру? Хватит ему возиться с этими недобитыми роботами. Главный бой еще впереди. Вот когда должны быть готовы протонные пушки и лазерные установки.
Герцог развернул машину и широкими шагами двинулся в сторону выхода. На стрельбу из автоматического оружия он и теперь не обратил никакого внимания.
"Забияка" невозмутимо направился к широкому проходу. Лори с досады пальнула в его сторону еще одной очередью, затем резко вскинула руку. Она уже никак не могла преградить ему дорогу. "Черт побери, может, это сработает..."
Она посмотрела вправо и вверх. Огромная бесформенная туша разливочного ковша просматривалась в той стороне. Ковш висел на цепях, наброшенных на крюк мостового крана, и являлся как бы центром густой завеси, образованной кабелями, тросами и фермами. Как поняла Лори, его подогнали к изложницам, в которые должен быть слит расплавленный металл. Что, если выпустить расплав на этого свихнувшегося "Забияку"? В любом случае это будет куда эффективнее, чем долбить его слоновую броню с помощью булавочных уколов.
Лори повела конечностью и принялась тщательно наводить ствол автоматической пушки на соединительный узел, на котором висел ковш. Ничего не получалось!.. Она начала прорезать лазером прореху, сквозь которую можно было стрелять. Ага, обнажился бок разливочного ковша. Следом Лори открыла огонь в его борт, снаряды с воем начали отскакивать от металлического кожуха. Потом все внезапно озарилось ярко-оранжевой вспышкой и расплавленный металл по дуге хлынул наружу, заблистал искрами. Какой-то новый шипящий звук заполнил помещение. Повалил густой серый дым.
Лори продолжала стрелять, а про себя взывала к небесной силе: пусть все обломки на полу, все разбитое оборудование встанут неодолимой преградой на пути "Забияки". Пусть расплав зальет ноги робота - этого будет вполне достаточно. С цоканьем оборвалась стрельба - опустела и вторая кассета. Секундное клацание, пробежка огоньков на пульте управления - и новый барабан вставлен в приямок. Вот сработал затвор, подал первую гильзу. Лори продолжала стрелять - поток расплавленного металла все увеличивался, нарастала скорость, брызги сыпались гуще. Поверхность застывающего металла покрывалась кратерами от падающих в него обломков. В этот момент оказалась перерезанной одна из цепей, державших на весу разливочный ковш. Агрегат резко наклонился - водопад расплавленного металла хлынул на землю.
Играющее огнем, пышущее жаром озеро разлилось шагах в пятидесяти от двигавшегося "Забияки". Если даже какие-то капли расплава попали на него, то это никак не отразилось на его скорости. Однако, когда ковш опорожнился наполовину, уровень поднялся настолько, что источающая нестерпимый жар жидкость резво полилась во все стороны. В помещении скачком подскочила температура, жаркая ударная волна с такой силой шибанула "Зевса", что он покачнулся.
Часть расплава охватила ноги "Забияки", теперь капли и брызги, попадающие на его корпус, стали заметней. Шаги его вдруг потеряли стройность, каждое движение давалось с трудом; нелепо - не в такт, вразнобой - задвигались руки. Лори догадалась, что у вражеского робота нелады с системой охлаждения. Он слишком часто стрелял из протонных пушек, позволял себе сдвоенные залпы и практически без перерыва повторял их по нескольку раз. Даже неопытные бойцы знали, что после каждого залпа из этого орудия требовался минутный перерыв. А у "Забияки", как видно, ПИИ огромной мощности - вон как он с одного удара повалил "Центуриона".
Расплавленный металл начал заливать ступни "Забияки". Робот неожиданно встал. Вокруг серой завесью густел дым. В этот момент в литейке послышался новый звук - что-то сравнимое с воем и всхлипами. Словно эта новенькая машина вдруг зарыдала под тяжестью нестерпимого жара. Лори двинулась вперед, осторожно обходя ручейки расплавленного металла, поводя стволом автоматической пушки. Поверхность расплава полыхала жутким пламенем. Она глазам не могла поверить - металл способен гореть? Потом догадалась - это сгорало все, что оказалось на пути сверкающих, огнедышащих ручейков. В центре разлившегося озерка огонь буйно набирал силу - там уже гудело пламя, рвалось к потолку... В цехе отчаянно завывала сирена пожарной тревоги. Лори решила, что ей лучше отступить.
"Забияка" попытался сделать еще один шаг, даже верхними конечностями дернул, словно пытаясь помочь себе. Неожиданно его правая рука вспыхнула каким-то удивительным зеленоватым огнем. Лори отступила подальше и навела на робота автоматическую пушку, однако выстрелить не успела. Верхушка башенной установки "Забияки" внезапно, со взрывом, откинулась, оттуда как ошпаренная стартовала спасательная капсула с пилотом. В следующее мгновение огромный столб пламени вырвался из горловины.
- Ты идиот!.. - закричала Лори. До сих пор она ни разу не слышала, чтобы кто-нибудь осмелился катапультироваться в помещении.
Чем ближе "Ио" придвигался к "Калибану", тем ближе оказывался к заправочной станции. С каждым километром ее глыба увеличивалась в размерах, заполняя экран дисплея. Боже, как же она была изношена, поразился Карлайл - другого слова, как проржавевшая консервная банка, не подберешь. Но это при внимательном осмотре... Сама по себе станция типа "Олимпус" ничего, кроме восхищения, не вызывала. Она была не только чудом техники, но и в каком-то смысле совершенным, функциональным, созданным с изящной простотой творением. Видно, могуч был творец, в чьих руках металл обрел подобные формы. Это была непростая задача - рационально разместить в свободном пространстве такую исполинскую, сравнимую с планетоидом массу. Искрящие, сияющие ореолы посверкивали вокруг гигантских выходных отверстий ядерных двигателей, с помощью которых станция удерживала ориентацию в пространстве. Когда "Ио" приблизился еще ближе, Грейсон смог различить исполинское колесо, вращавшееся перпендикулярно оси корпуса. Колесо скорее напоминало карусель, состоящую из отдельных секций, усыпанных сотнями посвечивающих иллюминаторов. На этой модели "Олимпуса" было смонтировано самое большое из всех известных гравитационных колец. Диаметр его был около двенадцати сотен метров, вращалось оно со скоростью несколько оборотов в минуту. С его помощью в помещениях вращающейся части создавалось искусственное поле тяжести, направленное от центра. Это было необходимое условие для жизнедеятельности экипажа, члены которого по многу лет проводили на станции.
- Полковник, как вы думаете, сколько людей Гарета сейчас на борту? - спросил капитан Джерард. Они все еще находились в просторном ангаре вместе со всей спецгруппой. Здесь и наблюдали за заправочной станцией, мимо которой проплывали к "Калибану".
- Согласно спискам, штатный состав "Олимпуса" около ста пятидесяти человек, - ответил Карлайл. - На борту может также располагаться от ста до ста двадцати пяти пассажиров.
- Ничего себе, - покрутил головой капитан и настороженно глянул на станцию. - Я так понял, вы полагаете, что на борту может быть и еще больше людей?
- Места для них хватит.
- Вам уже доводилось бывать на заправочных станциях?
- Пару раз. Поэтому я и иду с командос. Подобные исполинские сооружения обычно однотипны. Технари не желают тратить время на переоборудование жилых и служебных помещений, для них самое главное - оборудование, так что в целом все эти станции очень похожи. Только надо иметь в виду, что большинство жилых комплексов за столетия эксплуатации часто перестраивались. Их приспосабливали под ремонтные базы, ангары для хранения грузов и тому подобное. Вот почему эти станции теперь часто используют как перевалочные пункты. Полная масса станции примерно миллион тонн.
- Почему же тогда на борту так мало людей? Здесь мог бы разместиться маленький город и для всех бы нашлась работа.
- Население маленького городка пожирает прорву продуктов, капитан, - ответил Грейсон. - Это без учета расхода воды, немалое количество которой необходимо для заправки ядерных двигателей. Представляете, какие здесь пришлось бы сооружать резервуары. Я еще не упомянул о прочих потребных для жизни вещах, например, аппаратуре, поддерживающей температуру, влажность, состав воздуха. К тому же человеческое тело имеет достаточно высокую температуру, и большое количество населения поставило бы вопрос об отводе тепла. Конечно, Гарет не заглядывает так далеко, станция нужна ему только как военная база. Вполне возможно, что он там уже сосредоточил целую армию. Ничего, мы узнаем, что к чему, как только распахнем туда дверь. - Он невесело рассмеялся.
- Что уж тут веселого, - помрачнел Джерард, потом искоса глянул на полковника. - Вы сами-то не очень верите в это.
- Не верю, - кивнул Грейсон. - У фельдмаршала не так много войск. Если всерьез задуматься, так раз-два и обчелся. Если бы он, рассчитывая на подобную диверсионную вылазку, разместил здесь большой отряд, мы бы заметили повышенную интенсивность движения в районе станции. Знаете, так всегда бывает, если группа маленькая, то вроде все под рукой, а когда целое соединение, то этого не хватает, то того... Он надеется на огневую мощь "Олимпуса", поэтому оружейные башни скорее всего укомплектованы полностью, а вот десантников на борту, я думаю, нет.
- Надеюсь, вы знаете, полковник, что говорите. Карлайл выдержал паузу, потом решительно кивнул:
- Конечно знаю.
Джерард рассмеялся. Спустя мгновение Грейсон тоже прыснул, и вслед за командирами оглушительным хохотом грохнули все присутствующие в ангаре командос.
"Отличные ребята, - подумал Грейсон. - Какой высокий боевой дух! Как они натренированы!" Он не видел реальной угрозы, которая могла бы помешать ему захватить станцию. Даже скрытые опасности становились пустяковыми, когда идешь в бой с такими людьми.
На душе стало как-то веселее - этакий бодряческий настрой охватил его. Такое с ним всегда бывало перед боем. Перед успешным боем!.. В такие минуты он испытывал желание поставить жизнь на карту. В подобном состоянии он спокойно размышлял над тем, что многие из них, возможно, не вернутся из боя. Всякое может быть, он тоже из плоти и крови. Ему доводилось видеть, как охотно пробивают пули, режут на части лазерные лучи эту слабенькую защиту. Пришел вызов с мостика.
- Пять минут, полковник, - доложил Конго, командир "Ио". - Пора готовиться...
Грейсон сразу посуровел, взгляд его приобрел некоторую туповатую непоколебимость, затем неожиданно по-доброму подмигнул лейтенанту Макгиверу и ответил в стационарный микрофон:
- Мы готовы, капитан. Теперь твоя задача изобразить из себя калеку. Ты, мол, еле ползешь...
- Получите то, что заказывали, полковник. Сделаем в лучшем виде.
Грейсон занялся проверкой надетого снаряжения. Прежде всего глянул на маленький дисплей, вмонтированный в налобную часть его герметического шлема.
Несколько лет назад Легион Серой Смерти первым среди всех наемников во Внутренней сфере взял на вооружение новый, снабженный повышенным уровнем защиты бронированный скафандр. Конструкция костюма было явно содрана у кланов. Их элементалы ходили в бой в подобном снаряжении. В Легионе прижились два типа костюмов - один из них являлся штатным скафандром пехотинца и мог сопрягаться с тяжелым оружием. Здесь и латы были потолще, и прикрываемая площадь побольше... Другой образец использовался для разведки и выполнения диверсионных заданий. Латы здесь были потоньше, не было встроенного оружия повышенной мощности и посадочных гнезд для монтажа полевых орудий. Его достоинство заключалось в легкости и подвижности частей. Этот костюм был менее похож на боевого робота и более на скафандр космонавта.
Для проведения этой операции командос были облачены в костюмы второго типа. Все они были снабжены маршевыми двигателями для передвижения в поле малой гравитации - эти скафандры помечались особой маркой.
Всего у него было семьдесят бойцов, способных воевать как в помещениях космических кораблей, так и в свободном пространстве. Все механизмы были проверены, каждый боец доложил, что со снаряжением у него все в порядке. Все это очень дорого стоило, и майор Маккол, доставший эти костюмы на складах, часто ворчал, что Легион неизвестно на что тратит деньги.
Грейсон таил надежду, что противостоящие ему вояки на станции пока не имеют такой одежки. Вряд ли Виктор Дэвион поделится с отколовшимися лиранцами самым современным оборудованием.
Ладно, что об этом думать! Сейчас самое главное - проверить, чтобы все прошло без сучка без задоринки. Наконец, закончив проверку, он нажал на макушку тяжелого, окрашенного в черный цвет шлема. Тот звонко щелкнул, тогда Грейсон повернул его на пол-оборота по часовой стрелке. Последовавший второй щелчок подсказал, что шлем сел на место. Все остальные командос тоже были в полной готовности.
- Всем внимание! - объявил полковник. На его дисплее отражалась картинка, которую он мог бы различить с помощью невооруженного взгляда. - Закончить индивидуальную проверку. Осмотреть соседа. Оружие... Связь... Работа выходных клапанов... Кр-ругом! Проверить тех, кто стоит позади вас. Особенно тщательно осмотрите спины.
Грейсон держал в руках гирореактивную винтовку. Обычно их называли гировинтовки... Больше половины десантников были вооружены подобными системами либо гирореактивными карабинами. У остальных - лазерное оружие.
Гирореактивные системы являлись древним изобретением. Первые опытные образцы появились около тысячи лет назад, в середине двадцатого века, однако в то время дело дальше не пошло, потому что на коротких дистанциях убойная сила зарядов, выпущенных из подобного оружия, была слишком мала. Именно на коротких! Современные системы в значительной мере были лишены этих недостатков. Пули, пущенные с помощью гироскопа, снабжены разрывными головками, но самое главное достоинство заключается в том, что подобные карабины - идеальное средство в условиях микрогравитации. При низкой силе тяжести большое значение приобретает эффект отдачи, связанный с третьим законом Ньютона. После выстрела, например, из огнестрельного оружия, боец может быть отброшен с занимаемой позиции. В условиях малой гравитации вообще невозможна стрельба очередями. Гирокарабин почти не дает отдачи, пускаемые ракеты разгоняются уже в полете. На расстоянии метра от выходного дульного отверстия специальная реактивная пуля уже имеет скорость до сотни метров в секунду. Такой скорости, чтобы нанести серьезный ущерб любому объекту даже без взрыва в момент попадания. Оружие, которое держал в руках Грейсон Карлайл, называлось "Звездный король". Оно было снабжено магазином в форме банана, в котором помещалось двадцать ракет. Кроме того, у Грейсона было три полностью заряженных магазина, уложенных в разные карманы. Он также был вооружен особыми гранатами, ослепляющими и оглушающими врага в момент подрыва. Все эти системы вооружения тоже пришли из древности.
- Внимание, полковник, - донесся голос Лонго. - Мы приближаемся к "Калибану". Держим курс на стыковочное кольцо. Разрешение мы уже получили, однако у меня такое чувство, что этой леди на борту мы не очень-то по нраву.
- Не надо ее винить, - ответил Грейсон. - Давайте сюда отсчет дистанции до "Калибана".
- Так точно. Сейчас мы находимся в пятидесяти метрах. Тридцать... Двадцать... Десять метров...
Карлайл ощутил толчок и легкий скрежет, который всегда присутствует при захвате зажимного кольца. Лонго между тем продолжал докладывать:

Предыдущая страница 28 Следующая страница


29 Уильям Кейт

- Пять метров... Три... два... один...
Звонкое клацание. Дрожь пробежала по корпусу, кое-кто из десантников покачнулся, и в следующее мгновение командос заранее назначенными группами вслед за
полковником Карлайлом и капитаном Джерардом потянулись к переходному отсеку.
- Контакт! - выкрикнул Лонго.
- Все готовы? - спросил полковник по радиосвязи. Стройные отрывистые реплики были ему ответом. - Хорошо. Первый взвод, построиться согласно порядковым номерам отсюда и до входного люка.
"Ио" пристыковался к "Калибану". Обычно во время звездных перелетов пассажиры оставались на борту своих космических челноков, более приспособленных для перевозки людей, однако при желании всегда можно было посредством переходного туннеля добраться до звездного прыгуна. Это было необходимо, чтобы обеспечить персоналу обоих судов свободный доступ в обоих направлениях. Обычно во время подзарядки ремонтные группы занимались профилактикой, но частенько возникала потребность в проведении ремонтных работ. С того момента, как Карлайл получил разрешение на пристыковку к "Калибану", вся операция проводилась как обычное техническое мероприятие, а это означало, что, скорее всего, никто не будет их встречать. Команда корабля явно недовольна тем, что к их звездолету пристыковался аварийный челнок, по той же причине и охрана постарается держаться подальше от вновь прибывших. Мало ли, они вполне могли подвергнуться облучению...
Им бы только без шума проникнуть на борт "Калибана" и захватить мостик и секцию связи...
- Автоматика сработала, - объявил Лонго. - В туннеле давление в норме, температура в норме. Можно открывать люк.
Капитан Джерард ударил ладонью по рычагу, выпиравшему из центрального замка, и овальная дверь открылась.
- Первый взвод, - отдал он команду, - вперед!
- За мной! - закричал полковник Карлайл и, оттолкнувшись, первым влетел в переходной отсек. За какое-то мгновение он миновал его и, схватившись руками за трос, притормозил у выходного люка. Как только металлическая створка приоткрылась, он снял с предохранителя световую гранату и метнул ее в образовавшуюся щель. Секундой позже в коридоре звездолета полыхнула ярчайшая вспышка, а от створки в переходной отсек тенью легла глубочайшая тьма. Тут же донесся хлопок разрыва. Защищенные шлемами нападающие не ощутили и сотой доли того звукового высокочастотного удара, который должен был вывести из строя всех, кто находился возле переходного отсека.
Не теряя драгоценных мгновений, Карлайл с размаху ударил ногой в створку и распахнул ее полностью. Он ворвался в достаточно обширное помещение. Внутри дрейфовало с десяток оглушенных людей - мужчин и женщин. Большинство собравшихся были гражданскими специалистами, один из них держал в руках QVW-280. Прибор был еще в заводской упаковке. Только двое были при оружии и в латах. Броневая защита облегченная, латы черные, со знакомыми эмблемами. На головах у обоих были шлемы, которые защитили их от вспышки и звукового удара. Все равно неожиданность нападения ошеломила их, до них только теперь дошло, что это не состыковавшийся челнок взорвался, а произошло нападение. Один из них даже успел вскинуть карабин, однако Карлайл навскидку всадил в него заряд из гировинтовки. Послышалось мгновенное шипение, оружие слегка вздрогнуло (скорость полета пули превышала сверхзвуковую), следом донесся треск разрываемой плоти. Солдата подтолкнуло вверх и увлекло метра на четыре в сторону. Там ракета и взорвалась.
Второй охранник с трех метров открыл огонь из лазерного ружья. Луч вскользь ударил Карлайла в шлем. Забрало, предохраняя глаза, сразу же залилось темнотой, все равно лицо Грейсона опалил жар раскаленного света. К счастью, броня задержала, только пот мгновенно залил лицо. Он держал оружие на изготовку и, когда забрало прояснилось, вдруг обнаружил, что и второй охранник мертв. Следующая за полковником пара десантников успела разделаться с ним.
В этот момент до Грейсона дошло, что он ведет себя как мальчишка. "Тоже лихой вояка выискался!.. Полковникам не пристало ходить в атаку, для этого лейтенанты есть. Тем более первым номером..."
Однако сожалеть об этом уже не было времени. Неизвестно, сколько еще солдат Гарета находится на борту "Калибана". Задача - отыскать их всех и захватить до того момента, когда они смогут связаться с заправочной станцией.
Карлайл принялся отчаянно перебирать руками, помогать себе коленями - по широкому, как его обычно называют, пассажирскому, проходу он помчался в сторону мостика. Ребята из первого взвода, ни слова не говоря, легко обогнали его. На ходу срезали из гирокарабинов еще двух охранников. Те, увидев надвигающуюся орду командос, даже оружие не успели вскинуть. У обоих на латах был изображен все тот же пресловутый бронированный кулак, мечом протыкающий небеса. Грейсон, не имея сил остановить поток мыслей, невольно отметил про себя: "Не протыкающий, а пытающийся проткнуть. Это большая разница, - в такт с движениями рук и ног начал повторять он. - Это очень большая разница..."
Впереди показался люк, ведущий на мостик. Если враги успели задраить его, все пропало.
Все пропало! Охранники успеют связаться с "Олимпусом". Что потом? Об этом не стоит думать. Он прибавил ходу.
Привычным движением дернул за рычаг - люк поддался. "Милый, отворись поскорее!.. Милый!!"
Как только позволила расширяющаяся щель, он, рванувшись обеими руками, пулей влетел на мостик "Калибана". С разгона чуть не врезался в высокую, гибкую блондинку, пристально наблюдавшую за открывающейся дверцей. На мгновение в ее глазах мелькнули страх и удивление.
- Капитан Кейн? - осведомился полковник, зацепившись рукой за трос и остановив сумасшедшее вращение тела. - Сколько на вашем корабле молодцов Гарета? Мы насчитали четверых.
- Значит, вы грохнули их всех, приятель, - спокойно ответила девушка.
Полковник перевел дух.
- Отлично, - сказал он, затем кивнул и представился: - Полковник Карлайл.
- Вы - Карлайл? - Она недоверчиво глянула на него. - Лично?.. Тогда это вас я должна поблагодарить за наше освобождение?
- Пока об этом говорить рано.
- Вы что-то задумали? Черт бы вас побрал, теперь вы начнете стрелять и продырявите мне корпус. Что же это за напасть такая! Кому нужно такое освобождение?..
- Мэм, скажите, разве это, - Карлайл не спеша крутанул шлем, поднял забрало, - похоже на освобождение? Я об этом словом не обмолвился.
- О-о! Тогда как это все называется? Что вы хотите от нас?
- Как насчет реквизиции? Вы не будете против, если мы побеспокоим вас на некоторое время?
Девушка закатила глаза и в отчаянии прошептала:
- Боже мой! Опять!..
- Вперед, ребята! За мной!..
Капитан Михаэль Каминский развернул влево верхнюю часть своего девяностопятитонного "Призрака" и махнул рукой остальным роботам. Позади него, выстроившись в ряд, двигались двенадцать тяжелых роботов. Заметив и услышав призыв командира, они ускорили шаг, ломая могучими нижними опорами обломки уже погибших машин, закрывавшие подход к первым воротам. Это была отчаянная атака, скорее всего последняя в их жизни - так каждый из пилотов решил про себя. Любой ценой они должны были прорваться в подземелье. Приказ, отданный Гаретом, гласил: "Ни шагу назад!"
Вокруг них черными, обгорелыми памятниками войне вставали руины разгромленных зданий. Куда ни бросишь взгляд, всюду сожженная сталь. Первые ворота лежали в глубине наземных сооружений, так что поле решающей битвы представляло собой ужасающий, пробирающий до мурашек хаос искореженного металла. Скрученные, разрезанные фермы, сплющенные, выпотрошенные баки, искореженные конструкции, обрывки труб и гигантских кабельростов загромождали подход к воротам - все равно боевые машины, невзирая ни на что, продвигались вперед. Перед ними лежала аппарель, которая вела прямо к туннелю, загороженному разбитыми створками и баррикадой. Наклонный спуск в длину составлял не более пятидесяти метров, каждая точка здесь была пристреляна врагом - его роботы стреляли из-за укрытия. Уже три дня они держали оборону, когда-то у них должны были кончиться силы?!
На этот раз фельдмаршал Гарет поставил на карту все, что у него было. Все командиры подразделений внутренне согласились с его замыслом - другого способа изгнать наглых захватчиков из подземелья не оставалось. Фельдмаршал приказал выстроить в линию, бок о бок, самые тяжелые машины из полка Железноруких. Большинство из них ранее входили в Третий, принца Дэвиона, Гвардейский полк. К ним были добавлены самые мощные машины из Пятнадцатого Лиранского. Даже роботы из отрядов местной милиции и ополчения были здесь. Их пилоты пошли за Гаретом потому, что он объяснил им, что Геспериды II в опасности, что теперь не имеет значения, за кого они стоят - за Федеративное или Л иранское Содружество. Они должны выбить захватчиков, чтобы спасти свой собственный мир. Если завод окажется в руках этих негодяев, им дальше не жить.
Как оказалось, это был верный ход, от добровольцев отбоя не было. Каминский знал, что в войсках и в городе любили Гарета, - он всегда стоял за строгий порядок. Те же, кто доверился ему до конца, готовы были пойти за ним в ад. Стоит только приказать...
Замысел этой решающей атаки строился на том, что у врага уже не осталось полноценных резервов, поэтому надо, не обращая внимания на потери, попытаться выбить у него все оставшиеся в строю машины, а это могут сделать только тяжелые и штурмовые роботы. Шесть грузных металлических исполинов - "Призрак" Каминского, уродливый девяностотонный "Циклоп", два семидесятипятитонных "Победителя", "Орион" и, наконец, "Катапульта" - должны были добраться до ворот. При этом им следовало безостановочно осыпать управляемыми снарядами, залпами из ПИИ и лазеров большого калибра защитников баррикады. Безусловно, они представляли собой превосходные мишени для наемников, но каждый из этих роботов имел толстенную броню, которая давала надежду, что им в конце концов удастся добраться до входа. В преддверии атаки Каминский невольно задумался о том, что подобная тактика была в ходу в восемнадцатом веке, когда армии, выстроившись в линию, осыпали друг друга артиллерийским и ружейным огнем, затем бросались в атаку. "Главное, - разъяснял пилотам Гарет, - оттеснить врага от баррикады и загнать его внутрь туннеля. Так что держите строй..."
Это могло сработать. Легионеры обычно держали у ворот двух роботов, иногда в минуты высшего напряжения подгоняли и третью машину. В это время другие отступали в глубь подземного лабиринта и там чинились, снаряжались, пилоты отдыхали... А то занимались мародерством в цехах оборонного комплекса. Никто не мог помешать им грабить и уничтожать то, что создавалось веками. Это было обидней всего! Последние три дня они непрерывно вели бои и должны были заметно устать. Потери у них, по докладам наблюдателей, тоже были существенные. По всему выходило, что стоит нажать еще немного, и путь к сердцу завода будет открыт. В резерве у Гарета было еще достаточно машин, правда, в основном легких, но и они в условиях тесных коридоров и недостатка света могут нанести врагу существенный урон. Надо только захватить ворота.
Надо захватить ворота...
Другого исхода быть не может!
Тогда придет долгожданный отдых, тогда можно будет поздравить себя с победой.
Заработали автоматические пушки. "Призрак" получил чувствительный удар лазерным лучом в руку. Каминский поежился - до печенок пробрало! Он решительнее сжал подлокотники и продолжил движение. Ни быстрее, ни медленней. Держать строй!.. Тяжелые роботы подошли к подошве спуска, немного вырвавшиеся притормозили, выровняли линию. Во все стороны летели куски отколотой брони, трещали плиты.
- Отлично, ребята, - спокойным голосом произнес в микрофон Каминский. - Дружнее... Шагом марш!
Дробя ногами металлическое крошево, все в дыму, словно следуя звучному гласу небесной трубы, созывающей народы на Судный день, шесть роботов шагнули вперед. В тот же момент они одновременно дали залп управляемыми реактивными снарядами. Из всех установок!

XXV

Оборонный комплекс "Дефианс Индастриз"
Элегия Марии, Геспериды II
Ранешир, Лиранское Содружество
1415 часов (местное время отсчета)
21 декабря 3057 года
Лори, не в силах выдержать ужасный жар, отступила назад. Расплавленный металл и не думал застывать. Может, потому, что прошли какие-то минуты, а не часы, чтобы он окончательно затвердел. В цехе истошно выли противопожарные сирены. Пару, дыму было столько, что все окружающее угадывалось смутно, в каком-то зыбком колеблющемся свете. Постепенно пламя начало слабеть, но все равно в помещении было слишком горячо, чтобы долго оставаться здесь, подле разлившегося расплавленного металла. Жалким изваянием торчал в той стороне погибший робот. Он казался живым, даже движущимся, но это только игра света, колебания раскаленного воздуха. К удивлению Лори, ее "Зевс" справлялся с жарой. Она вновь обратила внимание на озерко, теперь уже явственно застывавшее посреди прохода. Края его покрылись поджаристой румяной корочкой, ближе к середине металл уже не играл желтовато-оранжевым и белым цветом, а наливался суровым, на глазах тускнеющим багрянцем. Тут Лори обратила внимание на скачки температуры - цифры на дисплее стали шустро уменьшаться. Все равно в литейке все еще было как в аду - около двухсот градусов, не меньше. Действительно, ее "Зевс" удивительная машина, для него подобная жара - плевое дело.
Прошло еще несколько минут, прежде чем заметно прояснилось. За дверями, до которых стремился добраться "Забияка", теперь был виден широкий производственный холл, еще три дня назад запиравшийся снаружи огромными воротами. Не менее восемнадцати метров в высоту... Створки такие же, как и на первых воротах... В этом холле разместился командный пункт второй роты под командованием способного и опытного капитана Гульемо Анри Вилерса. В этот момент семидесятипятитонный "Мародер" Вилерса, лишившийся правой руки, стоял на узком пятачке возле первых ступеней широкой лестницы, уводящей наверх, на следующий уровень оборонного комплекса. Отсюда он отдавал приказы подчиненным и приданным ему подразделениям. Здесь, как обычно во время боевых действий, царила неразбериха, все было сделано на скорую руку, возле лестницы расположился взвод пехотинцев, по всей видимости, для охраны командного пункта. Мрачными статуями возвышались у стены два поврежденных робота, техники суетились вокруг них. Тут же на передвижном подъемном кране тянули наверх броневую плиту. В другом углу транспорт J-27 разгружал партию управляемых ракет, которые сразу с помощью подъемника отправляли в нутро боевого робота. Лори страшно было подумать, сколько бед мог бы причинить прорвавшийся сюда "Забияка"!..
- Полковник Калмар. - Капитан вызвал ее по радио и приглашающе помахал оставшейся рукой. Говорил он с заметным французским акцентом. - Что привело вас сюда?
- Ссора с вышедшим из себя кредитором, Анри. Что у вас здесь творится?
- Они появились, полковник. Они появились и сразу попали в переделку.
Лори, обходя расплавленное озерко, ломая корку, добралась до огромного холла. Отсюда уже была видна высокая - не менее пяти метров высотой - баррикада, сложенная и сплавленная из остатков разбитых роботов и створок ворот. Техники потрудились на славу... За баррикадой "Аполлон", "Охотник" и "Победитель". Стояли они практически плечом к плечу, стреляли беспрерывно. "Аполлон" с периодичностью в полминуты пачками выпускал в сторону врага РДД. Другие роботы били из автоматических пушек, стараясь попасть в поврежденные места и лишить врага возможности двигаться. До сих пор подобная тактика приносила успех, но на этот раз сами роботы находились под постоянным огневым воздействием противника.
Как только Лори добралась до баррикады и выглянула из-за плеча стреляющего робота, ее глазам открылась жуткая картина. Два тяжелых и четыре штурмовых робота плечом к плечу надвигались на ворота. Они вышагивали словно на параде. Когда наклонный спуск сузился, машины перестроились - впереди осталось два робота, четверо отошли за спины товарищей. Впереди "Призрак" и один из "Победителей", за ними "Циклоп", второй "Победитель", "Орион" и изрядно потрепанная "Катапульта".
Командиром являлся, несомненно, "Призрак" - это было видно по следам раскраски. В давние годы, когда каждый пилот боевого робота считал себя рыцарем, они разрисовывали свои машины как кому взбредет в голову. С появлением многочисленных армий расцветка несколько упорядочилась, но все равно командирские машины заметно отличались от всех остальных.
Боевые роботы типа "Призрак" имели человеческие формы, их башенная установка напоминала угловатый череп. Пилоты, воюющие на таких машинах, обычно с помощью красок сознательно подчеркивали и усиливали сходство. Покрывали белой краской броневые плиты, глазницы и рот малевали густой чернотой. Кроме того, на плечах и груди рисовали ребра, ключицы... Роботы рядовых пилотов всегда были раскрашены менее впечатляюще.
Лори как профессионала куда больше интересовали технические характеристики машины, ее вооружение. Это была одна из старейших конструкций боевых машин. Модель имела конструкторское обозначение BNC-S. В изначальном варианте, разработанном учеными Штайнеров, робот был до абсурда перегружен броней при откровенной нехватке вооружения. Первоначально "Призрак" был оснащен одним ПИИ и одной автоматической пушкой, а также лазером типа "Магн-Марк I". В варианте дома Штайнеров прежний, исключительно тяжелый двигатель был заменен более мощным и легким "Питбеном-285", что позволило установить дополнительный ПИИ, второй лазер малого калибра, четыре лазера среднего калибра и пусковую установку для запуска РБД. Однако новая версия потеряла скорость и, что было еще хуже, имела склонность к перегреву во время боя, особенно если пилот производил залп из обоих ПИИ. В подобных случаях время, необходимое для охлаждения, увеличивалось до двух минут. Во время сражения это было слишком долго.
Но не сейчас! При такой плотности огня, который вели наступающие роботы, такая задержка не играла существенной роли. Важнее было явное преимущество врага в огневом воздействии. В ряду других тяжелых роботов именно девяностопятитонный "Призрак" становился особенно грозным противником. Особенно если в рубке сидел опытный и храбрый человек. Тактика в этом случае вырисовывалась простая: "Катапульта" бомбит баррикаду и защитников непрерывным градом управляемых снарядов, остальные роботы поддерживают ее, а "Орион" прицельно всаживает в поврежденные места сгустки плазмы. Против подобного приема возможно только одно противоядие - маневр. Как раз уклониться на стиснутом пятачке в устье туннеля было невозможно! Тут еще этот "Забияка"!
- Дэвис! - вызвала Лори, перейдя на особую секретную частоту, с помощью которой она могла связаться с каждым капитаном роты. - Дэвис, у тебя в тылу неожиданно появился вражеский робот. Он тут понаделал дел...
- Что такое, девочка? Как же ему удалось незамеченным проникнуть в подземные переходы?
- Он явился с нижних ярусов. Мы разделались с ним, так что сзади у тебя чисто. Теперь главная угроза - это атакующие штурмовые роботы. Если откровенно, мы можем потерять ворота. Имей это в виду. Что там возле вторых и третьих ворот? Я на полчаса отключилась с этим шатуном.
- Идут тяжелые бои, однако ребята держатся. Атаки организованы точно так же, как и у нас.
- Можешь снять с линии огня самого поврежденного робота. Пусть отправляется к воротам номер один, там его подремонтируют, вашей базы больше не существует. Разрешаю отступить до литейного цеха, если враг разрушит баррикаду.
- Так точно, полковник. Однако мы будем сражаться. Нас так просто не возьмешь.
Лори вздохнула - чем дальше, тем отчаяннее становилось положение. Одна надежда на Грейсона.
Минди Кейн совсем упала духом, когда высокий, мужественного вида полковник объяснил ей, что он собирается делать дальше. Это был просто бред, еще более дерзкий, чем розыгрыш комедии с аварией ядерного двигателя, в результате которой к ее звездолету пристыковались эти вояки в серых с черным скафандрах. Они что, окончательно свихнулись? Настроение у капитана упало до нуля, тут еще полковник предупредил:
- Вы сами, мэм, выполните этот маневр? Если нет, у меня найдутся люди, которым по плечу исполнить мой приказано мне кажется, что вам не следует бросать ваших людей в такой ответственный момент. С вами, мадам, это просто не вяжется...
Полковник определенно был знаком с образом мыслей капитанов звездных кораблей. Представлял, что значат для них их прыгуны, люди, с которыми они проводили на борту по многу лет. Для капитанов любого транспортного судна, вынужденного подолгу находиться вдали от родного дома, всегда существовал неписаный кодекс поведения. Нарушить его никому не было позволено.
Между тем люди Карлайла заняли весь звездолет. Расставили посты, взяли под охрану жизненно важные точки, при этом с членами экипажа вели себя корректно, без навязчивости; оказали помощь пострадавшим при взрыве фанаты. Несколько рейнджеров в серой, с редкими черными разводами и пятнами форме заняли посты на мостике. Минди обвела их взглядом, потом посмотрела на полковника. Тот терпеливо ждал... Капитан кивнула. Тут же Карлайл принялся объяснять ей, что необходимо сделать. Времени, добавил он, терять нельзя. Ни в коем случае нельзя!
Нет, прыжок совершать не придется... Это все детские игрушки. Предлагаемый им маневр был куда сложнее - Минди вновь удивленно глянула на него. Полковник предлагал ей изменить пространственное положение корабля, причем развернуться на правый борт таким образом, чтобы хвост и развернутый парус закрыли заправочную станцию. Очень сложный маневр, особенно в таких обстоятельствах... В результате "Калибан" окажется как бы между местной звездой и собранной в стартовой точке флотилией звездных прыгунов, а также покроет тенью носовую часть заправочной станции.
Всякие перемещения звездолета с раскрытым энергособирающим парусом всегда представляли сложную задачу для капитанов. И очень опасную!.. Парус обладал огромной инерционностью, в то же время это была очень хрупкая и подвижная конструкция. Чтобы сохранять необходимое натяжение, сам корабль медленно вращался, центробежные силы как раз и удерживали ткань в рабочем состоянии. Необходимые скорость вращения и ориентацию паруса во время заправки осуществляли с помощью особых двигателей, способных развивать небольшие ускорения. Вопрос заключатся не в величине толчка - всего восемь сотых миллиметра в секунду, - а в точности его исполнения. Минди нажала на клавишу, на мгновение включились бортовые двигатели - теперь ей оставалось только надеяться, что во время этого маневра парус останется целым и не сложится. Вся команда затаила дыхание.
- "Калибан"! "Калибан"! - пришел вызов по радиосвязи. - Это "Мститель". Немедленно прекратите. Вернитесь в исходное положение. Вернитесь в исходное положение. Немедленно!
"Все, - решила Минди, - сейчас начнут палить. Конец "Калибану"..."
Полковник потрепал ее по плечу - спокойнее, спокойнее...
Минди ответила:
- А-а, это вы, "Мститель". Понимаете, у нас здесь проблемы. - Голос, к удивлению самой Минди, звучал спокойно, даже с некоторой резкостью. - Подождите секунду... - Она тут же отключилась.
- Отлично, - шепнул ей полковник и показал большой палец.
Сам он в тот момент с нескрываемым напряжением смотрел на большой навигационный экран - наблюдал, как в трехмерном пространстве перемещаются изображения космических кораблей. Неожиданно он переключился на одномерное изображение, перпендикулярное главной оси "Калибана". Теперь взгляд свободно скользил вдоль корпуса звездолета, видимого от носа до кормы, и в пробел между парусом и крайним ободом, где виднелись редкие звездочки, посвечивающие жалобно и скудно. До сего момента капитан Кейн еще была в недоумении - что же собираются предпринять эти молчуны в доспехах? Теперь ее словно пронзило - Карлайл собирается закрыть корпус "Калибана" от наблюдателей на "Олимпусе". Дальше что? В этот момент край паруса начал наползать на гигантское тело заправочной станции...
Полковник коротко распорядился в микрофон:
- Мат, приготовиться. Обязательно укройтесь и от космического челнока... У вас в распоряжении три минуты... Пошли!
- Вас понял, - пришел ответ по корабельной связи. - Начали!..
На одном из боковых экранов Минди увидела, как на космическом челноке типа "Леопард" окрылись порты и с толчком, пробежавшим даже по корпусу звездного прыгуна, оттуда выскочили четыре выкрашенные в черный цвет сферы. Капитану хватило одного взгляда, чтобы определить, что это за капсулы, хотя разглядеть их на фоне черного космоса было непросто. Хорошо известные десантные суда NL-42, или, как обычно называли их между собой военные, "боевые такси". Выброс этих судов был произведен с точностью до секунды - так, чтобы не только на заправочной станции их не заметили, но и оба вражеских шаттла тоже были прикрыты корпусом "Калибана".
"Ну-ну, - Минди отметила про себя, - это все хорошо. Но когда же начнут стрелять?"
Она тем не менее уже не могла оторвать взгляд от экрана. Если эти наглецы из так называемой Свободной Звездной Республики не засекут их в первое же мгновение, когда "боевые такси" попадут в поле зрения бортовых сканеров, потом уже проследить за ними будет очень трудно. Радары тоже не помогут - поверхность аппаратов покрыта особым составом, а бортовой компьютер имеет возможность регулировать отражение радиоволн. "М-да, не зря об этом Карлайле слава идет - ничего не скажешь, мастак придумывать всякие хитрости!"
- Сколько жеребят вы посадили в эти такси? - спросила она.
Карлайл оценивающе посмотрел на нее, словно прикидывая, стоит ли отвечать. Затем пожал плечами:

Предыдущая страница 29 Следующая страница


Операция "Экскалибур" 30

- Каждая из этих штуковин может взять на борт десять человек с полным вооружением.
Четыре "сорок вторых", едва видимые на фоне корпуса звездолета, начали медленно удаляться от кормы "Калибана". Спустя какое-то мгновение их уже нельзя было различить, они потерялись в тени паруса. Сердце Минди сжалось от страха - что, если эти хваленые наемники ошиблись в расчетах и их транспортные средства проделают дыры в третьем квадранте энергособирающей ткани или, что еще хуже, порвут край? Уже через секунду стало ясно, что ничего подобного не случится - эти "такси", по всей видимости, пройдут впритирку с парусом. Между тем "Калибан" продолжал медленно разворачиваться. Выходит, этот танец был рассчитан заранее? Вглядевшись в экран, она смогла различить, как четыре едва заметные искорки, миновав окружность энергособирающего воротника, двинулись прямо к бульбообразной носовой части заправочной станции. Точнее, она различила не сами сферы, а следы работавших двигателей...
- Если бы ваши люди порвали парус, вы бы заплатили за установку нового? - неожиданно резко спросила
Минди.
- Конечно, - ответил Карлайл. - Если честно, я вначале рассматривал возможность прорыва ткани. В этом случае их вообще нельзя было бы обнаружить и они без всяких помех добрались бы до станции.
- Спасибо за откровенность. Почему же передумали? Полковник на мгновение задумался, потом ответил:
- Мне всегда претит, когда губят дорогостоящее оборудование. У нас и так осталось немного звездных прыгунов, и с каждым сражением мы теряем их все больше и больше. Вот так, ссылаясь на необходимость или обстоятельства, люди постепенно скатываются к варварству.
Капитану показалось, что она не совсем поняла его, потому что переспросила:
- Куда скатываются?
- К варварству, милая девушку, к варварству, - улыбнулся Карлайл. - Послушайте, капитан, если здесь все закончится удачно, я хотел бы предложить вам работу. Всего один прыжок в другую систему.
- Вместе с вами?
Он весело рассмеялся:
- Нет, мне придется остаться здесь.
- С большим удовольствием! Чем дальше улечу от вас, тем лучше. Если мы сойдемся в цене, я согласна.
- Вот и хорошо. Мы поговорим об этом сразу после окончания операции.
Он взглянул на дисплей и приказал:
- Все, капитан. Заканчивайте разворот.
Минди отдала необходимые распоряжения, и звездный прыгун замедлил ход, потом остановился. Когда Минди бросила взгляд на экран, она обнаружила, что маршевые двигатели звездолета направлены точно на заправочную станцию. Расстояние между двумя кораблями составляло пятнадцать километров.
- "Калибан", черт вас побери! - раздался на мостике разъяренный голос адмирала Барнса. - Чем вы там занимаетесь?..
- Адмирал Барнс? Говорит полковник Грейсон Дет" Карлайл, командир Легиона Серой Смерти. Мне поручено отстаивать в этой зоне свободного пространства интересы царствующего дома Штайнеров и Лиранского Содружества.
Наступила долгая пауза. Наконец в динамике пролепетали:
- Полковник Карлайл! Но вы же... были подвергнуты суду чести... Вы больше не являетесь командиром Легиона.
- Пришлось прибегнуть к военной хитрости, адмирал. Так уж получилось. Я надеюсь, вы всегда были и остаетесь верны ее величеству архонтессе Лиранского Содружества Катрин Штайнер?
Опять пауза, на этот раз недолгая. За это время два челнока класса "Союз" начали медленно приближаться к "Калибану".
- Что вы можете противопоставить двум боевым шаттлам, полковник? - Потом адмирал гневно приказал: - Сдавайтесь, дьявол вас раздери!
- Адмирал, - спокойно ответил Карлайл, - я бы рекомендовал вам сначала обратить внимание, какую позицию в настоящий момент занимает звездолет "Калибан". Этот звездолет обладает способностью на короткий период включить ускорение величиной в две десятых "же". Задумайтесь, что случится с "Олимпусом", если на "Калибане" дадут полный ход. Куда угодит сфокусированный луч плазмы, состоящей из очень разогретых ионов водорода? Что останется от вас и вашей команды?
"Вот, оказывается, в чем дело, - смекнула Минди. - Карлайл получил в свои руки самую мощную протонную пушку во всей Внутренней сфере".
- Вам когда-нибудь говорили, что вы сумасшедший? - сказала она, повернувшись к полковнику.
- Это одна из моих самых обожаемых черт характера, - ответил он и выключил микрофон.
- Они уже заметили такси?
- Не знаю. Эти букашки почти невидимы в оптической части спектра, слабые блестки они дают и на экранах радаров. Я думаю, сейчас операторам на "Олимпусе" не до отблесков, которые вполне можно принять за помехи. У них там сейчас что-то вроде повальной лихорадки, не знают, что делать с "Калибаном". Вот мы и будем тянуть резину, чтобы наши люди успели добраться до мостика.
- "Калибан", - раздался на мостике голос Барнса, - вы блефуете. Вы не рискнете уничтожить заправочную станцию. На вас ляжет клеймо позора, на всех цивилизованных планетах вы будете объявлены вне закона. Передо мной на экране ваша биография, в ней отмечено, что вы всегда выступали с позиций защиты традиционных ценностей человеческой цивилизации и сохранения научно-технического и культурного наследия Звездной Лиги.
- Вот именно. Если вы разделяете мои взгляды, то сохраните для потомства такое чудо научно-технической мысли, как заправочная станция "Олимпус".
- О чем вы говорите, полковник! Вы сознательно развернули этот чертов прыгун. Вы могли повернуть двигатели в любую сторону, но нет - вам подавай заправочную станцию! Итак, вот мои условия - немедленно сдавайтесь. Сейчас к вам подойдут два наших челнока, и вы пустите моих ребят на борт. Иначе они уничтожат вас вместе с этим проклятым прыгуном!
Минди вздрогнула - вот оно, началось. Недолго ей удалось полетать на отцовском корабле! Этим раздолбать ее корабль ничего не стоит. Чужой!.. Но в таком случае она сама не пощадит заправочную станцию! Что творится во Вселенной? Что стало с людьми?..
- "Калибан"! Это станция "Олимпус". Вы меня слышите? Сдавайтесь или...
Голос внезапно пропал, прямо на полуслове. Минди услышала какие-то неясные звуки, доносившиеся из динамика. Какие-то голоса, один из них мог принадлежать адмиралу Барнсу, только долетал он откуда-то издали и более походил на крик. Неожиданно раздался ясный вскрик: "Что?!"
- Мне кажется, - спокойно прокомментировал Грейсон, - они наконец обнаружили такси.
Он выждал, внимательно изучил бегущие по экрану столбцы информации.
- Они, по-видимому, решили замедлить вращение. Хотят изменить положение станции.
- Так что, вы будете использовать "Калибан" в качестве ПИИ?
- Ах, капитан, мощности ваших двигателей не хватит, чтобы разрушить станцию. Конечно, какой-то ущерб ей будет причинен. Однако я вовсе не желаю уничтожать это чудо. Надеюсь, вы тоже. - Он сдвинул рычажок каналов на своем микрофоне. - "Ио", можете стартовать. Действуйте по схеме "браво-сьерра". Как поняли? Прием.
- Вас понял, вас понял, "Калибан". "Браво-сьерра"! Следите за мной.
На одном из экранов на мостике было видно, как шаттл класса "Леопард" начал медленно отплывать от звездолета. Стыковочный узел внезапно отделился и от корпуса звездного прыгуна, и от космического челнока. Вращаясь в облаке пара, он, кувыркаясь, начал удаляться в свободное пространство. Еще дальше космический челнок "Европа" неожиданно окрасился вспышками заработавших ядерных двигателей и, развернувшись, взял курс к месту начинавшейся космической битвы.
"Мститель" первым открыл огонь. Он выстрелил из протонного орудия. Луч был невидим в свободном пространстве, однако на борту звездолета его ощутили как громовой магнитный удар. Мишенью, как спустя мгновение определила Минди, был вовсе не "Калибан", а "Ио", маневрировавший в полукилометре от прыгуна. На корпусе космического челнока образовалось раскаленное пятно белого цвета, затем броня в этом месте вспухла и опала. Густое бело-голубое сияние возникло поблизости и медленно начало отплывать в космос. "Ио" ответил мгновением позже - из сдвоенных ПИИ и тут же добавил залпом дальнобойных управляемых снарядов повышенной мощности.
- "Ио", - вызвал Карлайл, - работайте чисто, не повредите "Калибан". Гражданские тут ни при чем, ясно?
- Принято, "Калибан".
Корма "Ио" окрасилась ярчайшими беловато-голубыми огоньками. В тот же момент на одном из экранов быстро побежали цифры. Минди бросилась в ту сторону, вгляделась - порция плазмы была поглощена парусом с необыкновенной быстротой. Иной раз и сражение может одарить нежданным подарком.
Тут она неожиданно задумалась над тем, как Карлайл и его люди обращались с ее кораблем. С членами экипажа тоже... Она всегда полагала, что наемникам в общем-то наплевать на жизни гражданских лиц, случайно оказавшихся на месте битвы. Что бы они ни говорили, но, когда вопрос идет о жизни и смерти, они не задумываясь пожертвуют невинными душами. В первый раз они удивили ее тем, что не спорили, не лукавили, не изображали из себя благодетелей - расплатились сразу и полностью. Уже тогда она подумала, что это большая редкость среди подобного зверья. Теперь Карлайл смутил ее окончательно. Все, что он, оказывается, говорил, было не ради формы, а как раз то, что он думал. Он, видите ли, просит - представляете, просит! - своих парней не повредить "Калибан". Каково! А как же насчет побочных эффектов, которыми обычно прикрывается вся эта свора в мундирах? "Какие-то странные нынче пошли милитаристы", - усмехнулась она.
Тут было над чем призадуматься.

XXVI

Ворота Э 1, оборонный комплекс "Дефианс Индастриз"
Элегия Марии, Геспериды II
Ранешир, Лиранское Содружество
1421 час (отсчетное время местное)
21 декабря 3057 года
Три боевых робота, выстроившихся за баррикадой, стреляли непрерывно, с минимальными паузами для охлаждения корпуса. Все равно температура неуклонно повышалась. Приходилось терпеть... Боевые машины по "щиколотки" (поворотные узлы) стояли в россыпи выброшенных из автоматических пушек гильз; отливающий золотистой бронзой ковер становился все гуще и выше. На какое-то время легионерам удалось остановить продвижение вражеских штурмовых исполинов, однако, перестроившись под огнем, те вновь двинулись вперед. Шаг за шагом одолевали наклонный спуск, все ближе и ближе придвигались к воротам.
Защитники баррикады сосредоточили всю мощь своего огня на "Призраке", верно рассудив, что этот девяностопятитонный гигант представлял для них главную угрозу. И не только из-за своих могучих ПИИ, но прежде всего потому, что это была командирская машина. Доставалось также - и крепко - другим наступающим роботам. У одного из "Победителей" не двигалась левая верхняя конечность, и расположенный в ней лазер среднего калибра марки "Соренстейн" уже был бесполезен.
"Циклоп" выглядел еще хуже. Эта модель (конструкторская серия CP-10Z) изначально проектировалась как командирская машина. На ней было установлено много всевозможного электронного оборудования, позволявшего обеспечивать связь с другими роботами, а также вычерчивать на особом, средних размеров дисплее складывающуюся во время боя картину. Наступавшему в ряду с другими машинами "Циклопу" было много лет - это был старый, поизносившийся за время службы вояка. На корпусе были отчетливо заметны следы коррозии, краска облупилась задолго до того, как ветерана бросили в последний и решительный бой. Таких роботов чаще всего можно было встретить в каком-нибудь небольшом полуразбойничьем отряде наемников, чем в регулярной части. Тем более удивительным казалось, что ее вел старший офицер из полка Железноруких. Об этом легионеры узнали из радиоперехватов. С другой стороны, если машина была на ходу и все системы вооружения в порядке, это было правильное решение. "Циклоп" представлял собой редкую по своим боевым качествам машину, в ней органично сочетались надежная броневая защита и мощное вооружение. Если у офицера из полка Железноруких выбор был небогат, то "Циклоп" был вполне приемлем. Это было очень существенное замечание, так как, судя по радиоперехватам, в бою со стороны Гарета участвовали исключительно старшие офицеры. "Циклоп" не снижал темпа стрельбы. Были у этого робота и слабые места, известные всякому опытному пилоту, которому доводилось встречаться с "Циклопом" на поле боя. Такое наименование машина получила из-за своей странной, если не сказать потешной формы головы, на которой был установлен сканер "Тактикой". Издали он был похож на око какого-то древнего чудовища, и поскольку глаз был всего один, то сами понимаете...
"Аполлон", "Победитель" и "Охотник" держались стойко. Неожиданно "Циклоп" споткнулся - в него попала очередная порция управляемых снарядов, пущенная "Аполлоном". Во все стороны полетели осколки брони, гравий. Из пробитых отверстий в нижней конечности повалил густой дым. Нанося ответный удар, он тоже выпустил управляемые снаряды. К счастью, они угодили в баррикаду. Брызги расплавленного металла долетели до башенной установки "Аполлона". "Победителю" досталось больше, он сделал шаг назад, дым шел из большой рваной раны на его левом плече. Легионер тут же вернулся на позицию и открыл огонь из автоматической пушки.
- Отойди, Дмитрий! - закричала Лори. - Я займу твое место! Освободи проход...
Пилот боевого робота Дмитрий Орестов опустошил последнюю кассету, затем отступил назад и в сторону.
"Поддай-ка ему жару, полковник!" - с неожиданной лихой радостью закричал Орестов.
Лори заняла место у баррикады. Слева от нее стоял "Охотник" Марты О'Дел. Полковник Калмар сразу открыла огонь по "Призраку", его следовало в первую очередь вывести из строя. Однако мгновением позже, вновь оценив обстановку, перенесла огонь на ближе всех придвинувшегося "Циклопа". Тот находился прямо перед ней.
- Анри! - выкрикнула Лори. - Немедленно начинай выстраивать новую линию обороны у входа в литейку. Расставь роботов, забаррикадируй проход. Не менее трех машин... Понял?
- Так точно, полковник!
В этот момент лазерный луч вонзился ей в грудь, пары расплавленного металла на мгновение заслонили стекло. Как только Лори перевела дух, сразу принялась очередями долбить "Циклопа", стараясь попасть в пробитые отверстия. Тот находился на крайнем правом фланге вражеской линии. Если смотреть со стороны Лори, то слева. Оценив обстановку, приметив, что чем ближе к воротам, тем подъем становился уже, она решила, что "Циклопу" стоило бы смотреть себе под ноги. Еще шаг, и его нога может попасть в пустое пространство.
"Ага, взял ближе к центру, но теперь у него нет пути назад. Ему негде развернуться..." Она навела прицел на башню "Циклопа" и открыла ураганный огонь из двух автоматических пушек. Головная часть робота буквально задымила. Тут сбоку нанесло целое облако дыма. Когда же оно рассеялось, Лори обнаружила, что "Циклопа" нет на аппарели. Он свалился вниз - рухнул на голову. Башенная часть оказалась смятой, и все равно вражеская машина пыталась подняться. Это была живучая машина - дело в том, что рубка располагалась в центре грудной полости и была со всех сторон надежно прикрыта броней. Судя по копошащемуся металлическому исполину, пилот был еще жив, однако без сканирующих и прицельных систем, которые явно не могли уцелеть после такого падения, робот представлял собой беспомощную мишень. Визуально он стрелять не мог - у него не было иллюминатора. Точно как мифический Полифем, которого хитроумный Одиссей лишил глаза.
"Это хорошо, это удачно получилось", - обрадовалась Лори и перевела огонь на "Призрака".
К тому моменту она уже истратила три кассеты, в корпусе начала расти температура. Дольше она не могла оставаться на позиции. Но и отступить нельзя, ей необходимо было продержаться не менее трех минут.
Она сдвинула рычажок, набрала на компьютере секретные позывные, потом окликнула:
- Джонатан, где ты сейчас находишься?
- Спешу на помощь, полковник, - ответил майор Фрай. - Майор Маккол направил нас на запад, сказал, что вы срочно нуждаетесь в поддержке. Мы примерно в двух километрах от первых ворот. Однако пока не можем сломить сопротивление... Эти сражаются просто как безумные.
- Принято. Сомни их. Сделай все, чтобы пробиться. Возможен вариант, когда они доберутся до баррикады.
- Сделаем все, что сможем. Держитесь, полковник! "Призрак" был теперь не более чем в тридцати метрах от входа. Шел чуть наклонившись вперед, словно преодолевал чудовищное сопротивление ветра. На его башне было множество пробоин, так что теперь, пожалуй, и не определишь, что же там было нарисовано. Теперь это была какая-то уродливая карикатура на человеческую голову. Из отдельных отверстий сочилась зеленая охлаждающая жидкость. Словно кровь... Искусственная кровь искусственного существа... Прежние аккуратные глазницы теперь стали похожи на проломы, нижняя челюсть скособочилась, словно робот ухмылялся... Вот туда Лори и принялась стрелять. Разрядила полную кассету, затем другую, наконец третью. На "Призрака" теперь было действительно страшно смотреть. Вернее, жалко... Правда, враг не оставался в долгу. Два раза она кое-как увертывалась от выпущенных в ее сторону сгустков плазмы, третий угодил ей прямо в грудь - хорошо, что не в пробитое место. Тут же еще один залп накрыл "Зевса". У Лори помутилось в глазах, машину сильно качнуло. Женщине даже почудилось, что металлический богатырь вздрогнул. Слава богу, что еще один залп из ПИИ не достал его - сгусток плазмы полыхнул на баррикаде. Сноп молний, разрядов, угловатых дуг ударил в потолок туннеля.
- Передняя линия! - внезапно над ухом раздался голос Вилерса. - Отступай!..
Лори попыталась шагнуть назад и с ужасом обнаружила, что не в состоянии двинуться с места. Правую ногу завалило при взрыве, робот не мог осилить всю груду навалившихся на ногу обломков. Она попала в ловушку, не в силах сдвинуться с места, оказалась один на один с наступающими роботами. Двое ее соседей выполнили приказ.
"Призрак", казалось, усмехнулся. Широко шагнул вперед, затем нанес решительный удар - выстрелил из протонного и лазерного орудий. Ужасающий взрыв до основания потряс робота, броня буквально метрами начала отваливаться с корпуса, правая рука оказалась раздробленной.
- Катапультируйтесь, полковник! - закричал кто-то на тактической частоте. - Катапультируйтесь!..
Однако "Зевс" все еще был жив. Вот это машина! У Лори слезы навернулись на глаза - разбит, системы отключились, температура перевалила за красную черту... Она попыталась навести автоматическую пушку, однако в этот миг прозвенел еще один предупредительный сигнал, замигала лампочка. Которая по счету?.. Ага, кончились патроны. Все, что оставалось у Лори, это был лазер. Она ударила лучом прямо в ухмылявшуюся морду робота.
Бесполезно! Монстр продолжал шагать. Все ближе... Ближе... "Призрак" поднял обе верхние конечности, словно собирался раздробить "Зевса" на мелкие кусочки. Исполинское, ужасающее своим видом существо вдруг издало пронзительный визг, что-то среднее между похотливым призывом самца и неутоленной жаждой битвы. Сердце у Лори замерло. Этот безумный вопль впору было использовать в качестве поражающего насмерть психологического оружия.
Лори попыталась вырваться, правая нога "Зевса" подогнулась, не в силах больше выдерживать тяжесть боевой машины. Робот начал заваливаться вперед. Вот он грудью лег на баррикаду...
- Дэвис! - закричала Лори. - Примешь командование! - Затем с размаху кулаком она ударила по клавише катапультирования.
Сработали реактивные замки, и верхняя часть ее башенной установки отлетела в сторону. Ослепительный зеленый свет вспыхнул вокруг, затем раздался громовой раскат. Вражеский "Призрак" уже добрался до баррикады, взмахнул рукой, словно намереваясь в самом деле разбить голову роботу, и в этот миг сработали стартовые ускорители. Лори взлетела высоко в небо. Глаза резанул непривычно яркий свет. Глупая мысль мелькнула в голове: "Это, должно быть, свет Гесперана". Следом пришло удовлетворение: "Хорошо, что вперед". Если бы капсулу отбросило в обратную сторону, ее просто размазало бы по стенкам туннеля. Ветер ожесточенно принялся рвать ее обнаженные ноги, затрепетали полы охлаждающего жилета. Только нейрошлем крепко держался на плечах.
Раскрылся парашют... Она окончательно пришла в себя и несколько минут могла разглядывать удивительную панораму, открывшуюся перед ней.
Вновь образованная Вилерсом линия обороны в тот самый момент, когда разбитые "Охотник" и "Победитель" проскользнули через оставленные проходы, дала общий залп по наступавшим роботам врага. Они как раз достигли баррикады. Ее "Зевс", странно скрюченный, опиравшийся изуродованными верхними конечностями на груду металла, называемую баррикадой, был напрочь сметен этим залпом и выброшен из туннеля. Он врезался в "Призрака" и буквально втоптал его в чадящие останки разбитых машин. Один из вражеских "Победителей" опрокинулся, другой отступил от баррикады - начал разворачиваться, чтобы произвести залп управляемыми ракетами. В этот момент выстроенные Вилерсом машины тоже неожиданно отступили и вперед вышли новенькие, полностью вооруженные роботы.
Первым делом они всадили несколько зарядов плазмы в оставшихся на линии атаки роботов. Досталось и "Призраку", его охватило голубоватое пламя. Машина обильно извергла дым... В свою очередь, "Орион" только мгновение держал строй, затем, пошатываясь, начал поспешно отступать от баррикады. Он едва не столкнулся с "Катапультой" и с шедшим сзади "Победителем". Еще через несколько секунд оставшиеся в живых три робота начали отступать вниз по пандусу.
Тут появился "Горец" Маккола - внезапно вышел из тени. Он вел за собой оставшихся в строю металлических бойцов Легиона. Отступавшие роботы так называемой Свободной Звездной Республики пустились в бегство. Было видно, как их машины, набирая скорость, ломая боевые порядки, начали откатываться с наземной части завода. Паника охватила даже тыловые части.
"У них не выдержали нервы, - подумала она, и в следующее мгновение радость затопила ее. - Нервишки не выдержали!.. Они бегут!.. Спасаются!.. Вот и спасайтесь..."
Лори опустилась на бетонные плиты в сотне метров от входа. Удар оказался чувствительный, несколько раз капсула перевернулась. Тут же сработали отстегивающие замки. Лори выхватила пистолет, проверила, заряжен ли он. Нет? Сразу послала патрон в патронник. Она на вражеской территории мало ли что может случиться. По крайней мере, в плен ее не возьмут. Пусть даже не рассчитывают.

Предыдущая страница 30 Следующая страница


31 Уильям Кейт

Слева до нее донесся пронзительный свист, она тут же повернулась в ту сторону, припала на колено. К ней приближался грузовой мобиль на воздушной подушке.
Из-под резинового воротника с шумным визгом летели обломки металла, камешки. Машина отчаянно пылила.
Точно, направляется в ее сторону... Она с досадой глянула на пистолет - что толку от этой пукалки! Еще раз с тоской посмотрела на приближающийся мобиль, неожиданно сорвала с головы шлем и отчаянно закрутила им в воздухе:
- Джонатан! Это я!..
"Пегас" грузно осел на землю в десяти метрах от нее, стих режущий уши свист, откинулся люк - на нем она и разглядела череп, эмблему Легиона Серой Смерти. Теперь ясно читался номер. Судя по нему, машина принадлежала третьему батальону.
Майор Джонатан Фрай высунулся из люка, ухмыльнулся и, махая рукой, закричал:
- Лори! С тобой все в порядке?
- В порядке, - ответила Лори, потом выкрикнула: - Черт побери, а ты что здесь делаешь?
Это было и удивительно и странно! Майор Фрай так далеко за линией фронта... Разъезжает себе спокойненько на аппарате на воздушной подушке. Ему что, делать нечего? Стоит наткнуться на самого паршивого боевого робота, тот от него и следа не оставит!
Вопрос Лори застал майора врасплох, он несколько даже опешил. Не спеша вылез из машины и, приблизившись к Лори, пожав плечами, объяснил:
- Быстрее сюда не доберешься. Я нарочно выбрал эту машину.
Он помог ей влезть в кабину, потом забрался сам. В кабине было тесно, но разместиться можно. Они вдвоем пристроились на пассажирском сиденье. Взревел мотор - здесь свист уже не был таким оглушительным - мобиль тронулся в путь.
То, что открылось взгляду, повергло Лори в шок - вокруг лежали руины, однако спустя некоторое время она сообразила, что боевые действия велись в общем-то на небольших участках. Но это пока, а если сражение будет продолжаться и дальше, то скоро от оборонного комплекса ничего не останется.
Фрай, по-видимому, неправильно истолковал ее взгляд.
- Можно считать, - заявил он, перекрывая голосом шум мотора, - мы их все-таки разгромили.
Он указал на дисплей, вмонтированный повыше консоли управления. Изображение плясало и рябило, однако уяснить суть происходящего было можно. На экране была видна линия боевых роботов, не спеша шествующих по наземной территории оборонного комплекса. Машины аккуратно обходили градирни, опоры грузовых транспортеров, башни и склады. За ними отдельными группами следовала пехота, прочесывающая местность. Уже дальше по дорогам были видны колонны грузовых транспортов - третий батальон Легиона Серой Смерти вступил в пределы "Дефианс Индастриз".
- Как только мы ворвались на территорию завода, плохие парни сразу дали деру, - выкрикнул Фрай. - Ты их так напугала, что они решили больше не связываться с нами.
- Напугала? - покачала головой Лори. - Хотя, конечно... В любом случае ты появился вовремя.
- Я-то здесь при чем? - пожал плечами Фрай. - Это ты все сделала. Ты удержала подземную зону. Что касается меня, то я сказал бы, что ты выиграла битву.
Лори обернулась, глянула на дисплей заднего обзора - на нем особенно впечатляюще были видны развалины. Жуткое впечатление производил гигантский, разрезанный пополам шар-резервуар. Вокруг горы обломков и опаленного огнем металла.
- Что-то не очень-то похоже на победу, - сказала она. - А если Грейсону не удастся его часть операции, то это вообще никакая не победа, а сплошное разочарование.
- Что ты, Лори, без разрушений не обойдешься. Не беспокойся! Все это можно восстановить. А насчет Грейсона... Он справится. Если не он, то кто еще сможет справиться.
Лори улыбнулась:
- Знаю.
Минута шла за минутой. Особенно дерзко тикали на мостике "Калибана" навигационные часы, представлявшие собой традиционный циферблат со стрелками. Грейсон ждал, надеялся. Верил и не верил... Если это не сработает... В то же время напряженно следил за разворачивающейся в космосе битвой. Каждый челнок класса Леопард" был меньше и хуже вооружен, чем большой шаттл типа "Союз", однако их было двое. Кроме того, Европа" загодя заняла удобную для атаки позицию. Челок наемников, не привлекая к себе внимания, дрейфовал по направлению к "Мстителю", пока не вышел на рубеж атаки. Это значило, что челнок зашел с той стороны, где противник не мог достать его огнем. "Ио" и "Европа" - ба сразу - открыли убийственный огонь по "Мстителю". В то же время вражеской "Молнии" необходимо было еще обогнуть корпус "Калибана", а это означало по крайней мере пятнадцатиминутную задержку. На корпусе Мстителя" уже появились отдельные пробоины, неожиданно ближе к носовой части появился зияющий кратер, оттуда извергались воздух и вода, на лету превращавшиеся в ослепительно искрящиеся льдинки. Блистающее всеми цветами радуги облако начало расползаться по корпусу корабля, закрывать видимость оптическим и радарным прицельным системам. Неожиданно по корпусу "Мстителя" пробежала цепь увеличивающихся на глазах пробоин - это "Ио" пустил в него очередь сгустков плазмы. По правому борту в строю осталась только одна артиллерийская установка, и оба корабля легионеров начали быстро перемещаться на эту сторону. Теперь началось избиение... Конец наступил так скоро, что члены экипажа, находившиеся на мостике "Калибана", не смогли сдержать дивленные возгласы.
В этот момент раздалось пиканье в шлеме полковника Сарлайла: "Калибан"! "Калибан"! Это Джерард".
- Ну-у? - только и смог выдохнуть Карлайл.
- Ситуация под контролем, - спокойно доложил каштан.
То-то изумилась Минди и все члены экипажа, когда безгласные, похожие на привидения часовые, находившиеся на мостике, вдруг завопили, заулюлюкали от радости, кто-то даже плавно перекувырнулся. Грейсон громко вздохнул... Облегчение, однако, оказалось настолько ошеломляющим, что он невольно рукой принялся искать кресло. Минди тут же помогла ему усесться на свое место. Наконец, справившись с голосом, он выкрикнул в микрофон:
- Хорошая работа, парни! Чертовски хорошая работа!..
- Спасибо, полковник. Адмирал Барнс только что, несколько минут назад, сдался. Мне лично. Как только мы ворвались в оперативный центр. Небольшие задержки произошли на нижних уровнях и грузовых палубах, а потом все пошло как по маслу. Захватили все в целости и сохранности: оперативный центр, центры управления, инженеров... Все оборудование целехонько!
Несколькими секундами позже оба шаттла типа "Союз" как по команде развернули носы в сторону Гесперана и на максимальной тяге начали удаляться от заправочной станции.
"Мы дадим им уйти?" - задиристо спросил капитан Лонго.
- Пусть бегут, - ответил Карлайл. - Через неделю или десять дней они доберутся до Гесперид, там будет все кончено. "Ио", состыкуйтесь с "Калибаном", заберите меня отсюда. "Европа", причальте к заправочной станции. Направьте как можно больше людей на борт. Пусть тщательно прочешут все помещения. Проверьте людей по спискам. Чтобы все были на месте.
Затем он повернулся к Минди Кейн. Та задумчиво смотрела на полковника.
- Капитан, мне сейчас придется покинуть ваш корабль. Еще раз прошу извинить за доставленные неприятности. Если это может вас утешить, могу добавить, что ваш экипаж и вы лично, а также этот старый добряк "Калибан" помогли спасти жизни многим сотням людей. Меня это очень даже утешает...
- Это так важно для вас, полковник? - спросила Минди. - Жизни незнакомых вам людей?..
- Конечно. Что вас удивляет?
- Как что? - пожала плечами Минди. - Сами, наверное, не раз слыхали, что говорят о... солдатах - их тренируют специально для того, чтобы они убивали людей. Обрушили все, что попадается на их пути. Разве не так, полковник?
- В общем и целом это, безусловно, недалеко от истины. Однако история военного искусства учит, что наилучшая тактика - это та, когда сражение выигрывается без жертв с обеих сторон. Это трудно, но возможно.
- Кто же это такой умный?
- Сан-Цзу. Он жил в четвертом веке до новой эры. Тридцать три столетия назад. Есть какие-то вещи, которые нельзя забывать, их невозможно подправить, улучшить, осовременить. - Последнее слово Карлайл сказал явной издевкой.
- Война без убийств? - усмехнулась Минди. - Это что-то новенькое на фронте теоретической мысли...
- Мне кажется, он имел в виду несколько иной смысл. Важно лишить противника на поле боя всяких шансов. Битва сама по себе - это свалка. Если по правде, полная кутерьма. Там уже не до теоретических постулатов и размышлений. Самое страшное, что никто не может предсказать последствий. Когда начинается бой, никто не может сказать, что найдешь, а что потеряешь. Это я не в смысле победы говорю. Или поражения... И победитель может оказаться в великом проигрыше, и проигравший обрести надежду. Понятно? Хотя бы отчасти...
Минди замедленно кивнула, однако на лице ее читаюсь, что она не до конца вникла в сказанное Карлайлом.
- Вы хотели, чтобы я что-то сделала для вас? - напомнила она.
- Верно.
Он принялся расстегивать замки, которые стягивали бронированную сбрую. Латы без всякой спешки, с чувством собственного достоинства начали отплывать от него. Некоторое время они сохраняли подобие человеческой фигуры, затем все больше и больше превращались в груду обломков, раскрашенных металлических черепков. Подплывший легионер собрал их, ловко свернул, и глазам Минди предстал совершенно безобидный сверток. Такие обычно получают в магазинах. Когда же латы и скафандр оказались засунутыми в пластиковый мешок с эмблемой Легиона и порядковыми номерами, сходство оказалось полным. Вполне безобидная вещица...
Капитан завороженно следила за действиями рейнджера, потом перевела взгляд на полковника.
- Я бы хотел, - терпеливо дождавшись, когда девушка придет в себя, продолжил он, - чтобы вы совершили прыжок к Фурильо. Как можно скорее. Высадиться надо в точке зенита. Когда доберетесь, следует поступить вот так...
Он объяснял ей задачу, а сам в тот момент думал о Лори. Как она там? Повезет ли ему увидеть ее живой?..
Странные, несвоевременные мысли приходят ему в голову - Карлайл словно наблюдал за собой со стороны. Помнится, он впал в глубочайшую депрессию, когда узнал, что больше никогда не сможет сесть в кабину боевого робота. Словно все, что ему дано в этой жизни, сосредоточено только во встроенных в подлокотники джойстиках. Что за ребяческие капризы? Хочу - не хочу! Хочу водить боевой робот, а ему не дают... Он воочию представил себя в образе хнычущего мальчишки и от души рассмеялся. Минди с недоумением глянула на него, потом помедлила и тоже улыбнулась.
- Ничего, ничего, - сказал Карлайл, - так, привиделась несусветная чушь.
- Вам? - удивилась девушка. - Чушь?.. Никогда не поверю. Значит, кому-то еще во Внутренней сфере придется сдаться без боя.
- Мне, милая девушка. Мне придется сдаться...
Про себя он подумал, что человек, в сущности, очень глуп, прост и беспредельно наивен. Вот и хорошо, поддакнул себе Карлайл, иначе он никогда бы не узнал, что такое счастье, и что все на свете имеет цену. Даже если ее невозможно вычислить в каких-либо твердых единицах. Никогда бы не добиться ему победы, если бы он двадцать лет не просидел в кресле боевого робота, не отработал там свои задумки, не отшлифовал мозги в соответствии с тем, чему учили древние.
В любом случае он остался воином. Никем другим на этом свете он не мог быть.
"Вот и ладушки!"
Далось ему в тот миг и другое открытие. Как же он ненавидел войну! Даже поверить не мог, что в душе может скопиться столько злобы к этой чудовищной, бессмысленной драке, вгоняющей в варварство всех принимающих в ней участие - и победителя и побежденного. Какие-то высокие слова зашелестели у него в голове - трагедия, разрушения, кровь невинных младенцев... Чушь все это! Описания!.. А вот ты прочувствуй всю эту мерзость в душе, постарайся подготовиться так, чтобы никакой свихнувшийся маньяк, вскинувший дубину, не смог одолеть тебя. Чтобы он всегда видел в тебе и в тебе подобных острастку. Вот задача так задача. Карлайл усмехнулся - боевая задача! Его личная вечная операция "Экскалибур". Ведь с какой целью король Артур добыл волшебный меч? Зачем фея озера вручила ему это страшное оружие? Чтобы защищать слабых, хранить порядок, изничтожать маньяков.
"Вот так, - подумал Грейсон, - таким путем... "

ЭПИЛОГ

Королевский дворец, Таркард-Сити
Таркард, округ Донегал
Лиранское Содружество
1015 часов (время местное)
3 января 3058 года
- Полковник Грейсон Дет Карлайл, барон Гленгарри, командир Легиона Серой Смерти!
Зазвучали фанфары, затем оркестр грянул военный марш. Карлайл, одетый в парадную форму, услышав призыв, строевым шагом направился к возвышению, где его поджидала ее высочество архонтесса Катрин Штайнер. Позади полковника раздались шумные аплодисменты. Шум нарастал, перешел в равномерную овацию. Хлопки заглушили пение медных труб. Сегодня полковнику уже пришлось принять участие в церемонии, где его формально и полностью восстановили в правах, вернули воинское звание и все награды, объявили бароном Гленгарри со всеми вытекающими отсюда привилегиями.
Остановился перед ступенями, отдал честь. Катрин легким кивком приветствовала его.
- Полковник Лори Калмар-Карлайл! - вновь провозгласила Катрин Штайнер. Ее звонкий голос свободно перекрывал шум толпы, собравшей в главном зале дворца. На торжественном представлении присутствовали высшие гражданские чины, придворные, генералы и офицеры, представители общественности Таркарда. Это было буйство мехов и тяжелых, шитых золотом одеяний, мундиров, фраков, тог. Присутствовать на торжественной церемонии награждения считалось очень почетным.
Находившаяся в первом ряду Лори шагнула вперед и оправилась к возвышению. Встала рядом с мужем. Изо рта обоих героев сегодняшнего празднества вырывались облачка пара.
Карлайл в то мгновение вспоминал, как они с Лори поженились. Никакого сравнения с этим красочным, волнующим зрелищем. Просто пришли и расписались - заранее, набрали на дисплее свои данные, сделали запрос л в присутствии официального лица расписались на поверхности экрана. Правда, во время того мероприятия, решил Грейсон, он тоже испытывал волнение, но сейчас это было потрясающе. Два гигантских "Грифона" стояли по обе стороны трона. Они символизировали незыблемость военных традиций и верность заветам предков, создавших это государство.
- Полковник Карлайл... полковник Калмар. - Катрин по очереди кивками приветствовала стоявших перед ней героев празднества. - С огромным удовольствием я дала согласие присутствовать при столь важном событии, как чествование людей, оказавших неоценимые услуги государству и моей семье. Подобной чести редко добивается не только командный состав наемных частей, но и мои собственные офицеры, составляющие элиту Вооруженных сил Лиранского Содружества. Однако вы, барон Гленгарри, и вы, полковник Калмар, продемонстрировали не только исключительную верность долгу и присяге, данной моему дому, но оказали огромные услуги всему человеческому роду - более того, цивилизации, с таким трудом и болью приживающейся в свободном пространстве.
За действия, превышающие требования долга и устава, за проявленный личный героизм, за отличное выполнение труднейшего задания, которое моя семья имела честь предложить вам... За исключительное военное искусство и умение терпеть, выказанные вами в декабре прошлого года... За умелое и последовательное отстаивание интересов государства на Гесперидах II я с большим удовольствием волей вручившей мне власть судьбы награждаю вас обоих Молотом Маккензи.
Архонтесса взмахнула рукой, тут же два офицера вышли ли из-за возвышения. У каждого в руках была подушка зеленого бархата, на которой лежали массивные серебряные с короткими ручками молоты. Катрин повернулась, взяла первый молот и вручила его Карлайлу. Ему пришлось напрячь руки - в ордене было добрых девять килограммов. В следующий момент архонтесса вручила награду Лори Калмар. Трудно было поверить, что всего за несколько дней звездные прыгуны доставили на столичную планету всю верхушку вновь образованного Лиранского Содружества. Катрин решила устроить из награждения политическую демонстрацию единства и решимости высших слоев Содружества иметь свое собственное, ни от кого не зависимое образование.
- Как мне сообщили, - продолжила Катрин, - в истории не было случая, чтобы Молот Маккензи вручался одновременно двум претендентам. Мне по душе подобное новшество. Особенно впечатляюще выглядит ваш замысел провести операцию в двух разных местах одновременно. Тем самым судьба Гесперид была решена... Грейсон Карлайл, Лори Калмар-Карлайл, Лиранское Содружество благодарно вам!
Архонтесса отдала честь. Вскинула руку к голове, на которой была укреплена играющая бриллиантами диадема.
Грейсон и Лори повернулись к залу лицом и подняли молоты над головами.
Все встали...
"Эти награды по заслугам принадлежат всему Легиону, - прошептал про себя Грейсон - Каждому мужчине, каждой женщине, кто, не щадя сил, а порой и жизни, выполнял свой долг. Они все были едины, все преодолели, а сторонники Гарета не выдержали, бросились в бега".
Что касается самого Гарета, то его судьба была неизвестна. Установили, что сразу после разгрома полка Железноруких части космических челноков типа "Экскалибур" удалось стартовать из Морнингстара. У Лори просто не было ни средств, ни людей, чтобы остановить их. Потом, по некоторым свидетельствам, Брандел Гарет добрался до стартовой точки зенита, где его и его ближайших сподвижников ожидал звездный прыгун. Грейсон приложил все силы, чтобы перехватить беглецов, однако не успел. Прыгун стартовал значительно раньше. С той поры о фельдмаршале не было ни слуху ни духу. Скорее всего, после бесславного окончания его карьеры в Лиранском Содружестве он попытается наняться на службу к какому-нибудь царствующему дому, а в случае отказа начнет пиратствовать на звездных трассах. Такие случаи были нередки. Рано или поздно он объявится, в этом Грейсон не сомневался. Люди, подобные Гарету, не могут долго оставаться в тени. Этот момент нельзя пропустить, тогда следует окончательно добить его. Раненый волк очень опасен!
Другой, куда более важной проблемой, чем судьба незадачливого фельдмаршала, была задача обеспечения безопасности Гесперид II. "Дефианс Индастриз" сохранил семьдесят процентов производственных мощностей. Несмотря на причиненный ущерб, на заводе могли в очень короткое время наладить выпуск боевой техники, конечно, не в том объеме, что раньше. Вновь назначенный главный управляющий дал обязательство в течение месяца довести эту цифру до ста процентов.
За это время случились и некоторые неожиданные происшествия. Ко всеобщему удивлению, Даниель Бруэр остался жив. Его спас парашют, смягчивший удар. Он повис на стропах, иначе так и свалился бы в расплавленное озерко. Провисел несколько часов, пока его не обнаружил кто-то из технического персонала.
Сегодня он должен присутствовать в этом зале... Да, так и есть. Стоит в переднем ряду рядом с улыбающимся Макколом. Расследование установило, что его личной вины в организации заговора и мятежа не было. Он совершенно не знал о планах фельдмаршала. Катрин решила простить его, однако всем было ясно, что руководить заводом он не может.
Лори предложила такой выход... Даниель Бруэр, наследник и глава "Дефианс Индастриз", приказом Катрин Штайнер должен быть зачислен в Легион Серой Смерти на рядовую должность ученика водителя боевого робота. Одним словом, он становился кадетом... На время его обучения следующий за ним наследник должен временно исполнять обязанности председателя Наблюдательного совета и директора планеты. Тем не менее за Даниелем сохраняется титул герцога Гесперид II. Когда он повзрослеет, наберется опыта, повысит образовательный уровень, то ему будет предоставлена возможность вернуться на родную планету и принять власть над ней. Если, конечно, он не пожелает стать настоящим... пилотом боевого робота.
Грейсон надеялся, что так и будет. Его надежда была небескорыстна, подобная связь давала возможность Легиону решить все проблемы с материально-техническим обеспечением.
В толпе Грейсон различил Алекса. Он стоял рядом с Кейтлин. Очень хорош в зеленой форме королевской гвардии... Еще несколько перспективных офицеров Легиона перешли на службу в ВСЛС. Там они должны были получить необходимую теоретическую подготовку и через некоторое время вернуться в Легион на командные должности.
В толпе он различил Минди Кейн. Когда ее "Калибан" вынырнул из гиперпространства в стартовой точке зенита в системе Фурильо, звездолет оказался в самом центре собранного там флота Лиранского Содружества. Они ждали вестей с Гесперид. Сразу, как только Минди объяснила ситуацию, Катрин Штайнер отдала приказ, и звездные прыгуны стартовали к Гесперану. Прибытие Первого Гвардейского Лиранского полка оказалось последней точкой в истории заговора Гарета.
При встрече Минди Кейн дала согласие подписать с Карлайлом долгосрочный контракт. Вся команда тоже выразила полную готовность влиться в ряды Легиона. Грейсон быстро оформил все документы, это была большая удача - иметь в своем распоряжении звездный прыгун. Разовые контракты с торговыми судами ничего, кроме головной боли, командованию не приносили. Еще более радостно было то, что Минди наконец изменила свое мнение насчет наемников.
Новая жизнь открывалась перед Грейсоном. Не можешь пилотировать боевую машину - не беда. Есть много других важных и полезных занятий.

Предыдущая страница 31 Следующая страница


Операция "Экскалибур" 32

Он медленно опустил серебряный молот. В зале стихли возгласы. Оркестр заиграл гимн Лиранского Содружества. Это был торжественный, замечательный момент...
Удивительное дело, сколько пролито крови, сколько несчастий принесли с собой все войны, которые изначально потрясали человечество, но все равно воинская слава осталась наивысшим символом доблести.
"Ничего, - решил он и покрепче сжал рукоять молота, - люди найдут способ обуздать это безумие".
Когда это произойдет, когда человечество поумнеет, он не знал. Только верил, что это непременно случится. А пока он должен оставаться тем, кем судьба назначила быть...
Пилотом боевого робота!
Воином!..

Предыдущая страница 32


Глоссарий

Глоссарий

BattleTech. Глоссарий

    АТТЕСТАЦИЯ. - см. КРОВОПУСКАНИЕ

    БОЕВЫЕ ЕДИНИЦЫ.

В этих книгах используются названия подразделений войск Кланов. Их точный состав таков:
ОТДЕЛЕНИЕ 1 БР или 5 элементалов-пехотинцев
ЗВЕНО 5 боевых роботов или 25 элененталов
БИНАРИЙ 2 звена
ТРИНАРИЙ 3 звена
СОЕДИНЕНИЕ 4 тринария
АРМИЯ 3-5 соединений. ЛЕГИОН 1 звено боевых роботов и 1 звено элементалов
ШТУРМ-ЛЕГИОН 1 бинарий боевых роботов и 2 бинария элементалов

    БОЕВЫЕ РОБОТЫ.

Боевые роботы (или сокращенно БР) - это наиболее мощные военные машины, которые когда-либо создавались людьми. Впервые разработаны терранскими учеными и инженерами. Эти чудовищные устройства, напоминающие формой человеческую фигуру, по скорости, мобильности, огневой мощи и броневому вооружению далеко опережают любой, самый тяжелый танк XX века. Высота боевого робота колеблется от десяти до двенадцати метров. Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь робота способна подавить огневую мощь любого противостоящего противника, кроме другого робота. Небольшой термоядерный реактор предоставляет боевому роботу практически неисчерпаемые энергетические ресурсы. В силу своих конструктивных особенностей робот легко может быть адаптирован для ведения боевых действий в любых климатических условиях, начиная от выжженных солнцем пустынь и кончая приполярной тундрой.

    ВЕРНОРОЖДЕННЫЙ/ВЕРНОЕ РОЖДЕНИЕ.

Имеется в виду спланированное рождение в результате выполнения евгенической программы для пополнения воинской касты.

    ВНУТРЕННЯЯ СФЕРА.

Термин, исходно обозначавший обитаемые миры, присоединившиеся к Звездной Лиге. Государства, владения и пиратские группировки, расположенные сразу за пределами Внутренней Сферы, именуются Периферией. Когда Николай Керенский оставил Внутреннюю Сферу, он ушел в районы, лежащие за Периферией, в неизвестные области.

    ВОЛЬНОЕ РОЖДЕНИЕ.

В устах вернорожденного члена воинской касты это является смертельным оскорблением, если адресовано другому вернорожденному воину. Обычно эпитет "вольнорожденный", используется для выражения отвращения или замешательства. В нашем языке близко по значению к "ублюдку" или "недоноску". Тж. см. ВОЛЬНОРОЖДЕННЫЙ.

    ВОЛЬНОРОЖДЕННЫЙ.

Индивидуум, рожденный женской особью естественным путем в результате неконтролируемого (случайного) спаривания. Так как Кланы с высочайшим пиететом относятся к своим евгеническим программам, факт вольного рождения автоматически предполагает у вольнорожденного индивидуума низкий потенциал к последующему развитию. Вольнорожденных в Кланах называют презрительной кличкой "вольняга".

    ВОУТ/НЕГ.

Клановое выражение. Используется для постановки риторического вопроса. Если ожидается утвердительный вопрос, используется ВОУТ. В противном случае употребляют НЕГ.

    ВЫЗОВ.

Ритуал, посредством которого в кланах начинают разрешение конфликта. Хотя форма вызова и варьируется, обыкновенно инициатор называет себя, указывает цель поединка и требует оппонента назвать свои силы и место, где произойдет сражение. Далее стороны определяют силы, которые будут участвовать в бою. Тот, кто берется выиграть бой с наименьшим количеством сил, и получает право атаковать. Защищающийся может повысить ставки, назначив большую или меньшую цену своей победе.

    ДЕЗГРОЙ, ДЕЗГРА.

Так называется боевая единица, дискредитировавшая себя. То же самое название носит ритуал, в ходе которого провинившийся признается виновным. Этим словом характеризуется любой, отказавшийся подчиниться приказу, уличенный в трусости, дезертирстве или поддавшийся панике.

    ЗВЕЗДНАЯ ЛИГА.

Звездная Лига была создана в 2571 году, когда была предпринята попытка мирного объединения главных звездных систем, заселенных к тому времени человечеством. Лига просуществовала почти 200 лет, вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны послужила начавшаяся борьба за власть между членами тогдашнего правителства, известного как Верховный Совет. Каждый из членов королевского Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии нескольких месяцев война захлестнула всю Внутреннюю Сферу. Этот конфликт продолжается и по сей день, хотя с той поры минуло уже добрых три сотни лет. Эти столетия непрекращающейся кровавой смуты известны сегодня как войны за Наследие.

    ИСПЫТАНИЕ КРОВИ.

Серия испытаний один на один, которые определяют, кто выиграет право использовать Имя Крови. Каждый воин, имеющий Имя Крови в конкретном домене, называет одного кандидата. Глава домена рекомендует добавочных кандидатов, до общего числа 31. Тридцать второе место завоевывается в бою двумя желающими получить Имя Крови, но не рекомендованными. Порядок битвы определяется жребием. Каждый боец вкладывает свой персональный медальон в "Сосуд Решения". Хранитель Закона или Хранитель Клятвы последовательно достает монеты, чтобы определить, какая монета первой упала на дно сосуда. Воин, чей жетон приземлился на самый верх, выбирает способ битвы ("боевой робот против боевого робота", "рукопашная", "боевой робот против элементала" и так далее). Другие воины определяют ход состязания. В этих испытаниях дуэль не обязательно заканчивается смертью, поскольку свирепая битва и напористость соперников часто оставляют проигравшего смертельно раненным или мертвым.

    ИСПЫТАНИЕ ОТКАЗА.

Советы Клана и Великий Совет устанавливают законы и положения, которые влияют на общество. Однако, в отличие от законодательства Внутренней Сферы, любое решение Совета может быть отвергнуто или изменено Испытанием Отказа. Силы сторон, участвующих в Испытании, определяются на основе результатов голосования. Например, если решение было принято большинством в три голоса против одного, атакующей стороне полагается иметь сил в три раза больше.

    ИСПЫТАНИЕ ПОЛОЖЕНИЯ.

Испытание положения определяет, какой из кандидатов станет клановым воином. Чтобы стать им, кандидат должен победить, по меньшей мере, одного из трех соперников. Если он побеждает двух или всех трех, то немедленно получает звание офицера. Если он не нанесет поражения ни одному, то его переводят в более низкий ранг или понижают в касте.

    ИСПЫТАНИЕ ПРАВА ВЛАДЕНИЯ.

На этом Испытании решаются конфликты двух или более Кланов, претендующих на что-то одно. Это может быть территория, генетические материалы или даже просто победа в споре. Испытание начинается с формального вызова атакующей и ответа защищающейся сторон. Из командиров атакующего Клана предпочтение отдается тому, который сумел обойтись Заявкой на меньшее количество боевых сил.

    КАСТЫ.

Клан жестко разделен на пять каст: воины, ученые, торговцы, техники и рабочие. В каждой касте много подкаст, образованных в зависимости от специализации. Каста воинов поддерживается при помощи евгенической программы, причем новые члены касты создаются искусственно на основе генетического материала ныне живущих или погибших воинов, особенно прославивших свое имя.

    КЛАНЫ.

После развала Звездной Лиги генерал Александр Керенский, командир регулярной армии Лиги, увел подчиненные ему военные силы за пределы Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия Звездной Лиги осела за рубежами Периферии, где Александр Керенский попытался возродить гибнущую цивилизацию в окраинной системе, скрытой от Земли шаровым звездным скоплением. Империя Александра Керенского очень быстро распалась в огне междоусобных войн, дав начало Второму Исходу. Второй Исход возглавил сын Александра Керенского, Николай. Он вошел с группой последователей в шаровидное скопление, спасаясь от войны. Там Керенский создал социальную структуру, известную ныне под названием "кланы".

    КОДЕКС.

Кодекс воина содержит информацию о его карьере. Кроме того, в нем обозначены имена генетических предков воина, номер поколения, а также цифровой код, характеризующий индивидуальные отличия его ДНК.

    КОМ-ГВАРДИЯ.

Ком-Гвардия исходно являлась межзвездной информационной и коммуникационной сетью, детищем Джерома Блейка, министра коммуникаций Звездной Лиги. После падения Лиги Блейк захватил Терру и преобразовал сеть в частную организацию, продавая свои услуги Лордам-Наследникам. С того времени сеть сделалась могучей тайной организацией, тяготеющей к мистике и ритуалам. Приобщившийся к тайной псевдорелигии Ком-Гвардии отдает служению ему всю жизнь.

    КРОВНИКИ, КРОВНЫЕ УЗЫ.

Это специфическое понятие, тесно связанное с понятием "Бессмертный". С каждым Родовым Именем связаны двадцать пять КРОВНИКОВ. Понятие "Кровники" не предполагает наличие кровных связей в нашем понимании; воины, рассматриваемые как кровники, связаны лишь через своего общего предка. Как и в случае с Родовыми Именами, одни кровные узы считаются более престижными, другие - менее, причем престижность в значительной степени зависит от родовой традиции, связанной с данной генетической линией.

    КРОВОПУСКАНИЕ.

Другое название для АТТЕСТАЦИИ, призванной определить, удостоится ли кандидат чести быть принятым в ряды воинов Клана. Во время Аттестации кандидат должен победить хотя бы одного из трех противников в трех следующих один за другим поединках. В случае двух или трех побед кандидат немедленно квалифицируется как офицер Клана. В случае трех поражений подряд кандидат переводится в более низшую касту.

    КУРУЛТАЙ.

Курултай является военным советом кланов. Большой Курултай - объединенный совет всех кланов. Большим курултаем может руководить только ильХан. Обычный Большой Совет, с другой стороны, может рассматривать всего-навсего трех-четырех Ханов и проводится в Зале Ханов.

    ЛАЗЕР.

Использование лазера как боевого оружия основано на его способности концентрировать мощнейший поток теплового излучения на малой площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах, делятся в зависимости от мощности генерируемого теплового потока на маломощные (ЛММ), средней мощности (ЛСМ) и сверхмощные (ЛСвМ). Кроме станковых боевых лазеров, существуют и переносные модификации. Помимо использования лазера как оружия, он находит применение в различных системах локации и наведения. Для этого используются маломощные лазеры.

    ЛОРДЫ-НАСЛЕДНИКИ.

Каждое из пяти государств-наследников, выросших на месте некогда единой Лиги, управляется семейством, возводящим свой род к одному из пяти Лордов-советников, составлявших Верховный Совет Звездной Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного Правителя и готовы перегрызть друг другу глотки. Такое положение дел сохраняется начиная с 2786 года, который считают годом начала войн за Наследие. Все обширное пространство Внутренней Сферы, все эти населенные людьми звездные системы, когда-то входившие на правах отдельных государств в Звездную Лигу, представляют собой сегодня единое поле битвы.

    ПЕРИФЕРИЯ.

Обширные области пространства, частью исследованные, частью - нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия заселялась колонистами с Терры. Во время распада Звездной Лиги эти области особенно сильно пострадали от технологического, политического и экономического кризиса, охватившего территории Лиги, что привело к значительному сокращению населения планет Периферии вплоть до того, что некоторые области практически обезлюдели. В настоящее время Периферия является убежищем пиратских королей, феодалов-плантаторов и людских отбросов Внутренней Сферы.

    ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ).

Боевое оружие. Поражающий эффект создается за счет зарядов сверхплотных струй ускоренных протонов или ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой целью последняя испытывает разрушающее воздействие мощной ударной волны и высокой температуры. Указанные свойства делают ПИИ одним из наиболее эффективных видов оружия. ПИИ-установки входят в комплект стандартного бортового вооружения боевого робота.

    ПОЧЕСТЬ.

Обычай кланов требует, чтобы воин, выдержавший Испытание Крови, вознаграждался бы кланом каким-нибудь подарком. В зависимости от успехов воинов в ходе испытаний почесть может варьировать от права выбрать тип оружия, который он будет использовать как воин, до права командования особым подразделением. В то время как Хан Наталья Керенская возвратилась из Внутренней Сферы и выдержала повторное Испытание Крови, ильХан Ульрик Керенский наградил ее правом сформировать тринадцатое подразделение Волков.

    ПРЕДАНИЕ.

Предание - это гигантская героическая сага, детально повествующая об истории Клана, начиная со времен Исхода из Внутренней Сферы и вплоть до настоящего времени. Предание постоянно расширяется, включая в себя все новые и новые события. У каждого из Кланов существует своя версия Предания, несколько отличающаяся от всех остальных, что обусловлено специфичным для данного Клана взглядом на события, а также включением в Предание описаний внутриклановых событий. Каждый воин из любого Клана может по памяти процитировать целые куски из этого замечательного эпоса. Отдельные строфы из Предания нередко можно увидеть начертанными на броне боевых роботов, истребителей или даже на доспехах.

    РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ).

Оружие, применяющееся для поражения цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух видов: фугасные и бронебойные. Имеют радиус действия меньше одного километра. Обеспечивают точное поражение цели, удаленной не более чем на 300 метров. Вместе с тем по мощности они превосходят РДД.

    РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ).

Используются для поражения удаленных (вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку, начиненную мощной взрывчаткой.

    РИД.

Обещания, которым порукой служит честь кланового воина. Нарушение такого обещания может караться смертью.

    РОДОВАЯ ТРАДИЦИЯ.

Это история воинов, носящих одно и то же Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя традиции - одного из воинов, принявших участие в Исходе вместе с генералом Александром Керенским.

    РОДОВОЕ ИМЯ.

В качестве Родовых Имен используются фамилии тех восьмисот воинов, которые участвовали вместе с Николаем Керенским в Исходе во время гражданской войны. Эти восемьсот воинов стояли у истоков возникновения КЛАНОВ и принимали участие в разработке программы направленного генетического отбора. С момента появления Кланов право носить Родовое Имя становится заветной мечтой каждого воина, принадлежащего любому из Кланов. Но лишь двадцать пять воинов имеют право носить его одновременно. По традиции эти воины именуются Бессмертными. Число 25 - это число предков-основателей каждого Клана. Когда кто-либо из двадцати пяти воиновизбранников уходит из жизни, устраивается Испытание, призванное определить, кто отныне будет носить его Родовое Имя. Претендент должен сперва доказать правомерность своих притязаний на Родовое Имя, а затем завоевать право на него, победив в поединках иных претендентов. Только Бессмертные могут заседать на Совете Клана или же быть избранными ХАНОМ или ИЛЬХАНОМ. Со временем становится традиционным использование того или иного Родового Имени внутри одного либо двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как особо престижные, такие, как, скажем, Керенский, являются объектом притязаний на право обладания со стороны всех трех классов. Эти Имена, как правило, связаны с особо ценимым набором генов давшими и продолжающими давать первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у пилотов истребителей, и у Элементалов. Формально считается, что Родовые Имена передаются по материнской линии (по крайней мере в первых поколениях воинов это кодмерждалось процессом рождения, проводимым еще по старой схеме). Однако воин, среди родителей которого с женской стороны имелся носитель того или иного Родового Имени, имел формальное право лишь притязать на Родовое Имя.

    САЙЛА.

Это слово очень приближенно можно пе ревести как "единство". "Сайла" - это ритуальный ответ, возглашаемый хором участниками определенных церемоний. Сайла - так звали одного вольнорожденного воина из Клана Волка, пожертвовавшего собой ради спасения Хана Джерома Унисона в бою во время войны Клана Волка с Кланом Отпетых.

    СВЯЗАННЫЙ.

Это понятие обозначает плененного воина. "Связанный" автоматически рассматривается как член Трудовой касты, если только захвативший его Клан не отпустит его на свободу или вновь не восстановит в статусе воина. Кодекс чести запрещает "связанному" любые попытки бегства. Обычай требует, чтобы даже носитель Родового Имени, захваченный в бою, в течение некоторого времени пребывал в состоянии "связанного". Каждый "связанный" носит Знак Смирения, прадставляющий собой деревянный браслет. Цвет Знака Смирения (ЗС) указывает на Клан, в плен к которому попал "связанный", а количество полос или насечек на нем - на подразделение, которое захватило его в плен.

    СИБ-ГРУППА.

Группа детей, которые родились в соответствии с определенной евгенической программой и которые предположительно имеют общих родителей мужского и женского пола, принадлежащих к воинской касте, называется сиб-группой. Дети эти воспитываются вместе и постоянно тестируются по мере их взросления. При каждом тестировании происходит отсев. Не прошедшие теста выводятся из состава сиб-группы и направляются в низшие касты. Обычно вначале сиб-группа насчитывает порядка двадцати человек, но к тому времени, когда проводится последний, заключительный тест - Аттестация, в сиб-группе остается всего 4-5 человек. Указанные тесты и прочие трудности, которые вынуждены преодолевать члены сиб-группы, способствуют их сплачиванию в единый небольшой коллектив. Члены такой "зрелой" сиб-группы, как правило, доверяют друг другу во всем и понимают один другого с полуслова. Дружба, возникающая между членами сиб-группы, нередко продолжается в течение всей их жизни.

    СКОРОСТРЕЛЬНОЕ ОРУДИЕ.

Скорострельное, самоперезаряжающееся оружие. Легким считается орудие с калибром от 30 до 90 мм. Тяжелое скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше. Стрельба ведется очередями. Снаряды для СО, как правило, начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В разговорах между собой воины называют орудия "пушкой" или "скорострелкой".

    Т-КОРАБЛИ ("ПРЫГУНЫ").

Транспортные средства для межзвездных перелетов. Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус двигательного отсека, заканчивающийся парусом в виде гигантского зонтика. Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли получили за свою способность мгновенно перемещаться из одной точки пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не может покинуть его до тех пор, пока не пополнит запасы энергии. Гигантский парус Т-корабля сделан из особого металла, способного поглощать и накапливать электромагнитное излучение ближайшей звезды. После того как парус накопил достаточное количество энергии, он передает ее в двигательный отсек, где энергия преобразуется в особое поле, искривляющее и свертывающее пространство. Мгновение спустя Т-корабль совершает очередной прыжок, покрывая при этом расстояние около 30 световых лет. Поле, искривляющее пространство, известно под названием гиперпространства. Именно его открытие и проложило человечеству дорогу к звездам. Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь планетных систем. Межпланетные перелеты осуществляются шаттлами - небольшими судами, находящимися на Т-корабле во время прыжков.

    ХАН.

Каждый клан избирает двух руководителей, или Ханов. Один является военным и административным руководителем. Пост второго Хана является менее определенным: он может быть вторым по званию, обеспечивающим выполнение приказов первого Хана. В тяжелые времена, когда велика угроза кланам, избирается единый руководитель кланов - ильХан.

    ХРАНИТЕЛЬ ЗАКОНА.

Хранитель Закона следит за исполнением законов Клана, традиций и сохранением истории Клана. Это почетная и в политическом смысле высокая должность. Хранитель Закона играет ключевые роли в расследованиях и судебных разбирательствах.

    ХРАНИТЕЛЬ КЛЯТВЫ, ИЛИ ЦЕРЕМОНИЙМЕЙСТЕР.

Хранитель Клятвы присутствует при всех официальных церемониях. Пост имеет аналог во Внутренней Сфере, но представляет собой более высокое общественное значение. В обязанности Хранителя Клятвы входит засвидетельствование всех клятв, фиксируемых позднее Хранителем Закона. Чаще всего этот пост занимает старейший воин клана, имеющий Имя Крови (если, конечно, он этого пожелает), и является одним из немногих постов в кланах, не завоевываемых в битве.

    ШАТТЛЫ.

Т-корабли обычно избегают входить в пространство планетных систем и выпрыгивают из гиперпространства в значительном отдалении от планет, являющихся целью их путешествия. Для челночных полетов внутри планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся в специальных отсеках космического корабля. Способные перемещаться лишь в Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны, отличаются очень высокой маневренностью и мощным вооружением в сочетании с высокими аэродинамическими показателями, что дает им возможность совершать посадки на поверхность планет. Перелет от точки выхода Т-корабля из гиперпространства до планеты обычно занимает несколько дней или недель, в зависимости от массы и светимости центральной звезды планетной системы.

    ШУРКАЙ.

Шуркай - право забвения. Честь кланов требует единства мысли и веры в отношении всех сторон жизни общества. Если воин с чем-нибудь не согласен, или клан не согласен с Советом Кланов, или же член одной касты оскорбляет члена другой касты, предполагается, что в этой ситуации действует шуркай. Вопрос гордости - чтобы оппонент свободно признал бы свои ошибки и испросил наказания. Те, кто подчиняется шуркаю, приводятся в пример другим, чтобы они по доброй воле принимали ответственность за свои поступки. Те, чьи действия не соответствуют шуркаю, считаются людьми подозрительными.

    ШУРКАЙРИД.

Соглашение шуркая - это соглашение чести между большинством и одиночками. Согласно шуркайриду, после получения наказания за самостоятельное поведение одиночка может восстановить свою позицию в обществе и не страдает более от последствий своего поступка.

    ЭЛЕМЕНТАЛЫ.

Отборная тяжелая пехота Кланов. И мужчины и женщины отличаются гигантским ростом Результат целевых программ генетического отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить специальные боевые доспехи, совершенствованием которых занимается каждый Клан.
Назад


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • I (Страница 1)
  • II (Страница 2)
  • III (Страница 3)
  • IV (Страница 4)
  • V (Страница 5)
  • VI (Страница 6)
  • VII (Страница 7)
  • VIII (Страница 8)
  • IX (Страница 8)
  • X (Страница 10)
  • XI (Страница 11)
  • XII (Страница 13)
  • XIII (Страница 14)
  • XIV (Страница 15)
  • XV (Страница 17)
  • XVI (Страница 18)
  • XVII (Страница 19)
  • XVIII (Страница 20)
  • XIX (Страница 22)
  • XX (Страница 23)
  • XXI (Страница 24)
  • XXII (Страница 25)
  • XXIII (Страница 26)
  • XXIV (Страница 28)
  • XXV (Страница 29)
  • XXVI (Страница 30)
  • ЭПИЛОГ (Страница 31)


Уильям Кейт

Операция "Экскалибур"

Цикл: "BattleTech"

Перевод с английского Е. Дрозда

Глоссарий

 Читать книгу

Аннотация

Вооруженные силы Федеративного Содружества под командованием фельдмаршала Брандела Гарета готовы обрушить всю свою мощь на мятежную планету Гленгарри. Планеты - это огромные небесные тела, всю поверхность которых защитить невозможно, но командир Легиона Серой Смерти Грейсон Карлайл - опытный военный, из тех, что воюют не числом, а умением, и у него есть все шансы сорвать тщательно подготовленную Гаретом операцию `Экскалибур`.

Содержание

Создание книги: Mic
Программа: ChmBookCreator
Сканирование книги: The Stainless Steel Cat (steel_cat@pochtamt.ru)
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel