Уильям Кейт - Цена славы

1 Уильям Кейт

Часть первая

I

Дым заволок зловещее изжелта-зеленое небо. В неприятно холодной смеси водорода и метана, что составляла атмосферу Сириуса-5, не могло возникнуть открытого пламени. Но добела раскаленный мусор, оставшийся от недавней битвы, все же нагрел ледяной химический суп, и в нем сгустились осадки сернисто-азотных соединений. Багровые тучи неподвижно и угрюмо повисли в плотной чужой атмосфере.
Грейсон Карлайл вгляделся в главный экран своего покрытого боевыми шрамами "Мародера". Со стороны города приближалась делегация. На темном фоне яркими вспышками виднелись выхлопы глайдеров непривычной конструкции - экран был настроен на инфракрасное изображение. На горизонте позади автоколонны над отравленным, мертвым ландшафтом нависал, город Тяньдань. При обычном освещении это был громадный купол из серого металла, покрытый шлаковой коркой. В инфракрасных лучах купол, пышущий теплом из множества отверстий, походил на огромный фонтан огня.
Грейсон, впрочем, не был настроен любоваться красочной панорамой.
- Связь, - буркнул он в переговорную трубку, торчащую возле губ. - Дайте изображение на мониторы.
- Есть, полковник. - Голос лейтенанта Халида был так же сух, и натянут, как и голос командира. - Передаю.
На четырех мониторах вокруг мостика Грейсона замерцали и заплясали взрывы статических помех; затем установились четыре различных изображения ползущей снизу колонны. "Головорез" лейтенанта Гасана Халида, "Стрелец" Исору Коги, "Викинг" Чарльза Беара и "Беркут" Лори Калмар - каждый из них наблюдал за делегацией под различными ракурсами. Камеры, установленные на верхней поверхности боевых роботов, передавали картинку так, как ее видели сами воины.
Изображения на экранах продолжали дергаться и трещать. Солнце этого мира Сириус был горячей юной звездой класса А1, громкий голос которой с легкостью преодолевал бездну шириной в несколько астрономических единиц, лежавшую между Сириусом и его пятой планетой, периодически внося беспорядок во все местные видео- и радиопередачи.
Ближе всех к колонне оказался беаровский "Викинг". По данным, выведенным на его экране, расстояние между боевым роботом и ближайшим глай-дером было около двух тысяч метров. Тяжеловооруженные, бронированные механизмы беспорядочно двигались вслед за передним глайдером с прозрачной пластиковой кабиной, продираясь через красноватые лужи жидкого аммиака.
Грейсон проверил диспозицию остальных сил по тактической карте, выведенной на пульт отображения. Так, три боевые машины находятся в тылу; четвертая несет вахту возле захваченного космопорта; собственную группу Грейсона поддерживает одно из резервных подразделений, которое расположилось сейчас вдоль горного хребта лицом к городу.
Он переключился на другую частоту.
- Внимание! Контрольная проверка.
- Калмар, "Беркут". Проверяю, - откликнулась лейтенант Лори Калмар.
- Клей, "Волкодав". Готов. - "Волкодав" немногословного Делмара Клея стоял на низкой ледяной гряде ближе к северу. Там он сможет, если понадобится, отрезать противнику путь к отступлению.
- Макколл. Мой малютка готов, сэр. - Рыжебородый Дэвис Монтгомери Макколл держал своего "Снайпера" в резерве, дабы отразить возможный налет истребителей Дома Ляо.
Все мониторы группы зарегистрировали состояние готовности. Делегация приближалась. Внимание Грейсона вновь переключилось на дисплей беаровского "Викинга".
- Беар! Дай полное.
Картинка на мониторе послушно растянулась, и взгляд Грейсона уловил на ней белое пятнышко. Это был белый флаг, он трепыхался на хлыстообразной антенне переднего глайдера.
Грейсон перешел на командную частоту.
- Рэмедж! Где ты находишься?
Сквозь наушники грейсоновского шлема просочился голос капитана Рэмеджа.
- Мы на месте, полковник. Я разместил оба взвода позади высоты сто три, ребята окопались и ждут.
- Хорошо. Будь наготове и жди моего приказа. Да поглядывай на шестерку. Может быть, это капитуляция... - Он не закончил. Если эти глайдеры действительно посланы городом, чтобы обсудить условия сдачи, кампания на Сириусе-5 близка к завершению...
Но вообще-то Грейсону следовало держать ухо востро. Делегация могла служить приманкой в какой-то ловушке; в этом случае исход также близок - совсем другой исход.
- Сделано, сэр. Наша шестерка прикрыта.
Наземные силы Рэмеджа развернулись, чтобы отразить вероятную атаку противника - это поможет, если делегация окажется с подвохом.
Глайдеры остановились в 150 метрах от группы Грейсона. В дрожащем воздухе продолжал мотаться белый флаг - туда-сюда. Из переднего глайдера послышался голос; человек медленно, с сильным акцентом выговаривал слова.
- Я есть посол Грегор Чандрасенкар, специальный дипломатический представитель в правительстве планеты Сириус-5. Меня, как лицо официально нейтральное, попросили выступить в качестве главы делегации от города Тяньданя. Я претендую на неприкосновенность, сэр.
Грейсон щелкнул тумблером, переводя микрофон в режим передачи.
- Полковник Грейсон Карлайл, - ответствовал он. - Командир Серого Легиона Смерти под началом Дома Марика и Лиги Свободных Миров. Вам предоставляется неприкосновенность, сэр.
- Я принимаю неприкосновенность, сэр. Могу ли я двигаться дальше?
Грейсон глубоко вздохнул. Не хотелось бы нарушать неприкосновенность. Тем не менее...
- Вы можете двигаться дальше, господин посол.
Ведущий глайдер вновь пришел в движение, приближаясь к безмолвной линии боевых роботов. Поравнялся с ними. Миновал...
Грейсон провел своего массивного "Мародера" на несколько шагов вперед, чтобы посланник смог узнать командира Серого Легиона, затем притормозил.
Грейсон прекрасно понимал, что все может быть решено в ближайшее время. Он включил канал личной связи.
- Лори?
- Здесь, командир, - отозвалась из своего потрепанного "Беркута" его помощник Лори Калмар. - Мы что, поверим этим?..
- У нас нет другого выхода, Лори. Они просили о неприкосновенности.
- Ну, этим-то мы никогда особо не злоупотребляли, командир.
- Хм, ну да, наверно.
Лори Калмар родилась и выросла на планете Сигурд - одном из жестоких, полуварварских миров обширной Периферии, за границей Внутренней Сферы. Пока Лори не вступила в Серый Легион Смерти, цивилизованные военные соглашения для нее мало что значили.
- А в чем дело? - Грейсон пытался шутить, но в голосе оставались командирские нотки. - Война по правилам слишком скучна для тебя?
- Да нет, просто я не доверяюсь кому попало. Гляди, Грей. Вон он идет.
Из глайдера выбралась одинокая фигура. Лицо человека было закрыто темными очками и дыхательной маской - насущная необходимость в смертоносной сирианской атмосфере. Он выглядел совсем маленьким по сравнению с корпусом глайдера. Затем дым от перекореженных обломков "Партизана", валявшегося на ледяном гравии, постепенно скрыл человека из виду.
- Пора, - произнес Грейсон - Не спи, лейтенант.
Он снял свой нейрошлем и повесил его на кронштейн над креслом, отстегнулся и стал пробираться к щели заднего люка мимо кучи инструментария, заполнившего командный мостик "Мародера".
Вообще-то у боевых роботов имеется несколько люков. В полевых условиях обычно используется один, расположенный на задней поверхности фюзеляжа, рядом со скорострельными орудиями. Долговязый Грейсон с трудом протиснулся в узкий проход, несмотря на то, что полагающееся количество снаряжения было урезано более чем наполовину. "Нам всем следует быть экономнее, - подумал Грейсон. - Если войска Дома Ляо решили драться дальше, шаттлам Серого Легиона придется отступать, чтобы пополнить запасы амуниции".
Из маленького шкафчика Грейсон вытащил защитный костюм с маской и начал переодеваться, с трудом умещаясь в столь тесном пространстве.
Пока что кампания на Сириусе-5, затеянная Домом Марика - нынешним работодателем Серого Легиона Смерти, шла стремительно и не затихала. Они торчали на планете уже около двух недель. За это время Легион участвовал в трех больших сражениях плюс бесчисленное множество мелких стычек, причем легионерам неоднократно удавалось прорывать линию обороны врага. Но последнее столкновение у Небесного Дворца оставило оборонявшихся боевых роботов противника разбросанными и разбитыми наголову.
По всему было видно, что война подошла к концу, и все же Грейсон никак не мог избавиться от незатухающей необъяснимой тревоги.
- Кампания закончена, - повторил он. - Теперь нашим новым хозяевам, что сидят там, на орбите, нужно заключать мир...
Для Грейсона Карлайла подобные рассуждения не содержали в себе ни капли горечи. Удача повернулась лицом к наемникам Серого Легиона Смерти - сверх всяческих надежд и ожиданий. Это произошло после благополучного завершения их последней по счету кампании на далекой Верзанди. Казавшаяся до смешного безнадежной революция, вспыхнувшая против мощи Синдиката Драконов, закончилась внезапной победой. Тамошний народ, слишком упрямый, чтобы смиренно наблюдать, как войска Дома Куриты оскверняют его мир, обрел независимость.
А Серому Легиону эта победа принесла богатство в виде захваченных боевых роботов - самой твердой и надежной валюты во всей Галактике. Доля трофеев, взятых на Верзанди, прибавила к силам Легиона целую роту, а запчастей и резервных боевых роботов хватило бы еще на одну. Да в придачу множество танков, глайдеров, одноместных флайеров, оружия и прочей дребедени - тоже на целую роту. Когда после этого Серый Легион снова посетил рынок наемников на Галатее, то обнаружил, что молва об их победах уже дошла до этих мест. От волонтеров, жаждущих вступить в подразделение Грейсона, просто отбоя не было - как водителей боевых машин, так и простых пехотинцев. Каждый свободный наемник, казалось, считал своим долгом погреться в лучах славы Карлайла.
Да и Дом Марика вроде хотел того же.
Грейсон втиснулся в крошечную каморку с металлическими стенами - тамбур "Мародера", еще раз проверил, хорошо ли подогнана дыхательная маска, и откатил заслонку внешнего люка.
"До сих пор нам везло", - подумалось ему. После Верзанди объединенное подразделение наемников Серого Легиона Смерти стало лакомым куском для гипотетических нанимателей. Дома Штайнера и Дэвиона предложили стандартные контракты, которые продолжали бы стравливать Грейсона и его людей с непримиримым красным драконом Дома Куриты. Оба Дома вдобавок предложили еще два заманчивых условия: во-первых (естественно) - деньги; во-вторых - намного более привлекательную возможность мести.
Впрочем, после Верзанди Грейсон обнаружил, что его жажда отмщения убийцам отца заметно поутихла. Теперь она сменилась неясной гложущей пустотой. (Трудно поддерживать пламя ненависти из года в год.) После сокрушительной победы над своим старинным неприятелем на Верзанди он не ощутил удовлетворения, скорее к нему пришло усталое осознание того, что Легиону никогда не остановить железного марша - исчадия дьявольских сил Синдиката Драконов.
В конце концов, один из больших Домов все же предложил такое, от чего не смогли отказаться ни Грейсон, ни его воины. Они жаждали этого куда больше, чем мести. Дом Марика пообещал пристанище - их собственный мир.
Это тоже стало победой Серого Легиона, и наградой должны послужить хельмские земли.
Неприятный, пронизывающий ветер трепал защитный костюм Грейсона. Он перебросил ноги через край узкого люка и сел на "Мародера" верхом. Одной рукой в перчатке он держался за опору скорострельного орудия, установленного на спине боевого робота, а другой вытащил из специального отсека подвесной трап. Грейсон с грохотом размотал лестницу, и ее противоположный конец звонко шмякнулся о землю.
Атмосфера Сириуса-5 состояла по большей части из азота и водорода, воду же заменял жидкий аммиак. Температура на поверхности планеты редко поднималась выше -40 °С, и "вода" постоянно находилась в замерзшем состоянии. Горы льда растянулись по всей линии горизонта, застыв на фоне желто-зеленого неба. Они сверкали, точно стекло, в ультрафиолетовых лучах далекого Сириуса.
Грейсон ступил с раскачивающейся лестницы на мерзлые камни. Сейчас, когда он просто стоял безо всякой опоры, а не восседал в удобном кресле на командном мостике своего "Мародера", Грейсон на собственной шкуре ощущая всю силу гравитации планеты, особенно в коленях и спине.
На Сириусе-5 не было жизни, кроме той, что основали здесь первопоселенцы на заре экспансии человека к звездам. Находящийся на расстоянии в миллионы световых лет от Терры Сириус был одним из ближайших ее соседей в Галактике.
Первый укомплектованный людьми аванпост на этой неуютной бесплодной планете был установлен около девяти веков назад - немногим позже того момента, когда, наконец, стали возможны путешествия со сверхсветовой скоростью. В соответствии с астрофизическими представлениями тех давних времен такие юные звезды, как Сириус, и. в помине не могли иметь планетные системы. Поэтому единственной целью первой колонии на Сириусе-5 являлось изучение обстановки. И лишь спустя столетие там открыли значительные ресурсы тяжелых металлов и трансурановых элементов.
Теперь этот мир был второстепенным феодальным поместьем Конфедерации Дома Ляо. В XXIX веке китайские военачальники соорудили на Сириусе-5 промышленно-жилой комплекс, чтобы ресурсы планеты не пропадали зря. Этот комплекс и стал впоследствии известен как Небесный Дворец.
Представители Дома Ляо завладели Сириусом в самом начале войн за Наследие, и с тех пор этот мир постоянно служил мишенью для налетов Дома Марика. Военные стычки между двумя Домами тянулись с переменным успехом до настоящего времени.
Грейсон вышел из длинной тени "Мародера" на освещенную солнцем равнину. Свет Сириуса, проникая сквозь плотную атмосферу, несколько терял свою интенсивность и приобретал отчетливый зеленый оттенок, и все же Грейсону приходилось прятать глаза от ярких лучей. Хотя Сириус находился почти в шесть раз дальше от Сириуса-5, чем Солнце от Терры, его маленький слепящий диск представлял собой опасность для прямого взгляда даже при наличии защитных очков. На горизонте, прямо над серой громадой Тяньданя, Грейсон смог различить крохотную, но ярко светящуюся точку - словно какая-то планета, поднимающаяся в вечернем небе, отражала свет звезды. Но Грейсон знал, что это вовсе не планета, а белый карлик - спутник далекого старшего брата, сиявшего над ним.
За время своей подготовки Грейсон узнал, что белый карлик вращается вокруг Сириуса-А по удлиненной орбите и раз в пятьдесят лет приближается к главному светилу на расстояние около 10 астрономических единиц. Последнее сближение произошло в 2993 году, а очередное должно случиться через семнадцать лет. Во время таких прохождений карлик не прибавляет ни заметного света, ни тепла к излучению Сириуса-А, но смотреть на небо в те годы, когда Сириус-Б оказывался так близко к своему собрату, было опасно. Этот сдвоенный источник ультрафиолета мог сжечь сетчатку человеческого глаза даже в холодной атмосфере планеты.
Что же это за мир, в котором человек страшится взглянуть на небо? - удивлялся Грейсон.
Посланник города Тяньданя стоял в 30 метрах от него - крошечная фигурка на фоне безбрежного ледяного простора.
- Проверка связи, - глухо проговорил Грейсон в переговорное устройство своего шлема - мешала дыхательная маска.
- Мы слышим вас, шеф, - ответила Лори. Ее голос звучал... тепло, а Грейсон как раз почувствовал, как замерзли его ноги, несмотря на толстую изоляцию ботинок. - Мы ведем наблюдение. Он под шестью прицелами.
- Хорошо. Оставайтесь на местах. Я иду.
Он снова шагнул вперед, заставляя свои ноги удерживать вес в полтора раза больший, чем обычно.
Стремительность, с которой Легион завоевал мир, принадлежавший Дому Ляо, была удивительной. Наверняка лорд Гарт, герцог Ирианский, а ныне главнокомандующий силами поддержки Дома Марика, находящийся на орбите Сириуса-5, был изумлен последним боевым донесением Грейсона:
- Последняя линия обороны противника у стен города прорвана, - гласило сие послание. - Этот мир ваш, ваша светлость.
Кое-кто из командного состава грейсоновского подразделения полагал, что лорд Гарт умышленно насылал наемников на твердыни Дома Ляо, пытаясь измотать Легион. Эта последняя кампания была и впрямь труднее всех остальных, хотя и короткой. Подразделение потеряло более полусотни пехотинцев и троих воинов - водителей боевых роботов из числа новобранцев. Пока Легион дрался, лорд Гарт с целым батальоном регулярных войск Дома Марика отсиживался на орбите, не пачкая рук, и время от времени с этой недосягаемой для наземных сил Ляо высоты давал указания Грейсону.
Однако ничего странного в таком поведении не было. Серый Легион Смерти был нанят специально, чтобы уничтожить силы Ляо на нескольких ключевых для Дома Марика мирах, подобных Сириусу-5. С точки зрения высшего командования Дома Марика, военные ресурсы на дороге не валяются и дешевле купить наемников, чтобы использовать их боевую мощь, не теряя при этом собственных драгоценных боевых роботов и снаряжение.
Но все же трудно было сражаться и умирать, зная при этом, что необходимое, как воздух, подкрепление - совсем рядом, всего в нескольких тысячах километров от тебя... и наблюдает за происходящим внизу с помощью сканеров. Еще труднее было слышать, как легионеры гибнут рядом с тобой. Сдавленные вопли Дженни Хастингс, когда через пробоину в ее "Центурионе" просочилась смертоносная атмосфера, до сих пор болью отдавались в ушах Грейсона. Сириус-5 был по-звериному беспощаден в бою. За прошедшие две недели обе стороны насчитывали не более трех раненых. Даже небольшие бреши в амуниции или стенках боевого робота означали гибель - тогда кислород проникал в насыщенную водородом внешнюю среду одновременно с ударом либо вспышкой...
Грейсон остановился в десяти шагах от одинокой фигуры человека. Тот, как бы прося о чем-то, слегка поклонился.
- Посол Грегар Чандрасенкар, - провозгласил он официальным тоном. - Специальный дипломатический представитель Федеративного Содружества в правительстве планеты Сириус-пять и Конфедерации Дома Ляо. Я предоставил себя в распоряжение отцов города Тяньданя и действую от их имени. Это приемлемо для вас, сэр?
Грейсон поклонился в ответ.
- Безусловно, приемлемо, господин посол. Я полковник Грейсон из прайда Карлайлов, командир Серого Легиона Смерти под началом лорда Гарта, герцога Ирианского и главнокомандующего пятым экспедиционным корпусом Дома Марика. В соответствии со всеми принятыми военными конвенциями и соглашениями я обладаю полномочиями для ведения переговоров с вами и с теми, от чьего имени вы говорите.
- Мне были даны указания узнать об условиях капитуляции, - проговорил посол. - Отцы города признают свое поражение.

1 Следующая страница


Цена славы 2

"Так-так. Кампания и впрямь окончена", - подумал Грейсон. Эта мысль не вызвала ни волнения, ни радостного трепета победы. Просто появилась мысль о том, что битва закончилась.
- Всякое сопротивление на Сириусе-пять и всей планетной системе Сириуса прекращается, - медленно произнес Грейсон. - Вся военная электроника, включая сканеры и радары, незамедлительно выключается. Частоты, использующиеся военным командованием Дома Ляо, должны передавать исключительно приказы о прекращении огня. Я уполномочен информировать вас о том, что специальные подразделения Дома Марика прибудут в течение тридцати стандартных часов для заключения формального соглашения о прекращении боевых действий. Местные жители, а также представители власти должны полностью этому содействовать.
- Разумеется. - Такого рода содействие служило, помимо всего прочего, основой для формальных военных соглашений. - Будет ли Сириус-пять переведен под постоянный контроль Лиги Свободных Миров?
Иными словами, посол хочет знать, набег это или вторжение. Грейсон задумался. Да он и сам был бы не прочь узнать об этом.
Полковник покачал головой.
- Боюсь, что я не в курсе, сэр. По всей видимости, его светлость главнокомандующий Дома Марика составит свой собственный список условий. Отцы города должны создать совет для обсуждения требований с его светлостью и официальными представителями Лиги Свободных Миров.
- Это все?
- Это все, что я собирался сообщить вам от имени Дома Марика. Я хотел бы добавить кое-что от себя лично.
- Да?
- Ничего, что противоречило бы протоколу соглашения, господин посол. Мне нужен провиант, к тому же моим людям необходимо отдохнуть. Я, естественно, ручаюсь за их поведение.
Посол кивнул.
- Я уверен, что это все можно устроить. Что-нибудь еще?
- Отряды Дома Ляо, находящиеся в радиусе пятидесяти километров от Тяньданя, должны немедленно сдать оружие. Если не будет никаких беспорядков, отпадет и необходимость во всеобщей регистрации либо интернировании.
Чандрасенкар опять поклонился.
- Это очень любезно с вашей стороны, полковник. Такой жест будет оценен по достоинству.
- Вы понимаете, что я не могу, говорить за лорда Гарта, - уточнил Грейсон. - Его светлость может настоять на интернировании - это является его неотъемлемым правом в соответствии с соглашением. Но все-таки... - Грейсон пожал плечами. - Если тяньданьцы будут вести себя, как подобает, я не вижу причин для какого-либо ограничения их свободы.
- Я понимаю. - Посол запнулся, словно прислушиваясь. Несомненно, он поддерживал связь с отцами Тяньданя с помощью передатчика, встроенного в защитный костюм. - Сэр, отцы города просили меня сообщить о полном принятии ими ваших условий... и, со своей стороны, поблагодарить вас за проявленное благородство. Они сочли за честь быть побежденными прославленным Грейсоном из прайда Карлайлов.
В десяти километрах от того места, где Грейсон вел переговоры с посланником, в душной наготе герметически закрытого глайдера смуглый человек с мрачными глазами откинулся от радиопульта. Он отложил прибор, который держал возле уха, и произнес медленно и задумчиво:
- Ну, вот и все.
Четверо людей, столпившиеся вокруг, внимали его словам.
- Они согласились на формальный мир. Сирианская кампания завершилась.
- Мы можем приступать? - обратился к нему один из четверки.
Его защитный костюм был расстегнут ровно настолько, чтобы виднелась грудь. На алом фоне эмблемы, нашитой на карман, скалился черно-серый череп.
Главный кивнул.
- Никогда бы не подумал, что кто-то способен обернуться так быстро, как Карлайл. Это ведь, в известном смысле, даже стыдно...
- Что - стыдно, регент?
- Никогда не называй меня так! Даже здесь!
Глаза воина расширились, словно он получил удар в грудь.
- Я... я... Простите меня, мой повелитель.
- Прощаю, - коротко ответил человек. - Но не забывай: ты слишком заметная фигура, чтобы допускать неосторожные слова или мысли. Это будет... некстати.
- Д-да, мой повелитель. Благодарю, мой повелитель.
- Хорошо. Можешь начинать подготовку. - Он кивнул остальным. - Всем собрать своих людей. Дюк прибудет через тридцать часов. Мы должны быть готовы.

II

- Что ж, наша часть контракта выполнена, - сказал Грейсон.
Они с Лори стояли на мосту, аркой возвышавшемся над Серебряным Путем. Так назывался широкий коридор, который пересекал из конца в конец самый большой среди пяти тяньданьских куполов. Остальные купола, подобно главному, были построены из стекла и бетона; в них размещались оранжереи, кормившие все население города. В главном же куполе находился собственно город - огромный подземный муравейник с населением более двенадцати миллионов человек.
Лежавший внизу Путь кишел жителями только что павшей под натиском Легиона колонии. Купола Тяньданя были надежно укрыты толстым слоем железобетона и дюропласта, служившим защитой от ядовитого холода внешнего мира. Снаружи они казались мрачными тускло-серыми саркофагами. Но внутри стены куполов выкрасили в приятные пастельные тона, и теперь они разительно контрастировали с шумной пестрой толпой.
Сам мост тоже заполнили люди. Казалось, что в этот день все от мала до велика покинули свои жилища, чтобы взглянуть на захватчиков. Неутомимый капитан Рэмедж уже успел разослать по главному куполу своих разведчиков; но необходимости для введения войск пока вроде бы не возникало - люди не выглядели враждебными. Правда, Грейсон все же не раз встречал угрюмые или встревоженные взгляды. Но защитники города сдались, так что в соответствии с военными соглашениями Тяньдань никто не тронет. Правителей сменят или возьмут под контроль. А в целом исход недавних баталий, гремевших на ледяных полях, практически не изменит жизнь простых сириан - разве что подскочат налоги. Лори коснулась руки Грейсона и повела его к перилам моста. Остановившись там, она подняла голову и взглянула на своего спутника. Светлые волосы упали ей на лицо, и девушка откинула их нетерпеливым жестом.
- Наша часть контракта выполнена, но ты, по-моему, не очень-то этому рад, Грей.
- А с чего бы мне радоваться?
- Дом... - произнесла Лори. Ее голос едва пробивался сквозь гуд толпы, - Вернее, место, которое мы сможем называть домом...
- Ну, это же только до следующего похода.
Она взяла его руку в свои и легонько сжала. Губы Лори растянула счастливая улыбка, но когда она испытующе всмотрелась в лицо Грейсона, ее глаза омрачила тень.
- Ох, ну как же так, Грей! Разве тебе не хочется знать, что где-то у тебя есть дом? Мне - так да. - Улыбка медленно сползла с ее лица. - Сигурд так далеко...
Грейсон, уловив настроение Лори, попытался изобразить улыбку.
- Наверное, я уже и вправду стал старым солдатом, крошка, - пошутил он. - Дом - это полк и все такое...
Лори что-то промурлыкала, тихо и печально. Грейсон придвинулся поближе, чтобы расслышать. Лори подняла голову и запела, нанизывая на мотив слова:
Дом - это полк среди моря звезд,
На мирах холодных и горячих.
Повсюду, куда шагают воины.
Хотя и родина, и семья, и любимый
Потеряны навсегда,
Дом - Это полк среди моря звезд.
Она замолчала и умоляюще посмотрела на Грейсона.
- Это все верно, Грей. Но полку и всем нам тоже нужен дом. А домом станет Хельм.
Грейсон кивнул, но сейчас он думал о том, что для него самого домом всегда был полк - сколько он помнил себя. Сыну Дюранта Карлайла Смертоносного, командира прайда Карлайлов, приходилось вести кочевую жизнь в гарнизонных поселках и военных городках, слившихся в памяти Грейсона в одну бесконечную смутную вереницу. Достигнув десяти стандартных лет он начал учиться на воина - водителя боевого робота в роте своего отца, зная, что настанет день, когда командование перейдет к нему.
Но жизнь распорядилась иначе. Дюрант Карлайл погиб в результате предательства на Треллване, и Грейсон остался один. Волевым усилием, на голом энтузиазме, он умудрился собрать отряд из растерзанных и разрозненных бойцов, который впоследствии был назван Серым Легионом Смерти. Соратники и братья по оружию заменили ему семью, помогая забыть о той, настоящей, что оказалась разрушенной.
Для Грейсона домом всегда был полк.
Серый Легион Смерти стал довольно типичным объединенным полком наемников, правда, не очень большим. Он значительно пополнился воинами только после Верзанди. Костяком подразделения по-прежнему оставалась рота грейсоновских боевых роботов, которую называли командной. Рота насчитывала три группы по четыре боевых робота в каждой. Общее число машин, таким образом, равнялось двенадцати. Капитаном и одновременно командиром Легиона, являлся сам Грейсон. Вдобавок им удалось собрать еще и вторую роту машин. Она играла роль учебной и одновременно являлась запасным резервом для Серого Легиона. Свеженабранные рекруты проходили обучение у лейтенанта Де Вильяра в роте Б, в то время как более старшие и опытные воины постепенно переводились по двое в роту А.
Оставшиеся в живых должны были со временем образовать постоянную роту второй линии, которую планировал организовать Грейсон.
Кроме подразделений воинов - водителей боевых роботов существовали еще две пехотные роты под командованием капитана Рэмеджа, поделенные на три взвода, по сорок человек в каждом. Рэмедж, бывший пехотным сержантом еще на Треллване, знал толк в военной тактике и безжалостно муштровал своих подчиненных. Его потрясающий талант превращать неоперившихся новобранцев в настоящих воинов, способных - и небезуспешно - даже с молотком наперевес атаковать боевого робота, стал залогом успеха полупартизанской кампании на Верзанди. После этого Грейсон и возвел Рэмеджа в ранг капитана, невзирая на его протесты.
Новая рота была отдана под командование другого новичка - лейтенанта Марка Бэрона, отличившегося на Верзанди. Теперь он нес ответственность за роту бронетехники Легиона. Она состояла из легких танков - восьми "Галеонов" и двенадцати "Вендетт". Большинство из них Легион захватил у войск Дома Куриты опять же на Верзанди. В будущем Грейсон надеялся сделать из танковой роты группу прикрытия. Но пока что предстояло обучить воинов управлению норовистыми боевыми машинами.
Еще имелась рота техов под началом лейтенанта Аларда Кинга. В настоящий момент рота насчитывала более трех сотен специалистов. В их обязанности входило материально-техническое обеспечение Легиона. Длинный список личного состава роты заканчивался водителями глайдеров, военными медиками и поварами.
И, наконец, - капитан Т-корабля "Индивидуум" Ренфорд Тор и двадцать членов его экипажа - мужчин и женщин. Бывшее торговое судно ныне являлось транспортным подразделением Легиона.
Включая водителей боевых роботов, пехоту, специалистов и техов, Легион после битвы на Верзанди пополнился более чем на шестьсот человек. Когда общее число приблизилось к тысяче, Легион стал называться "семьей". В него входило также множество невоенных, гражданских лиц - жены и мужья воинов или техов, их дети, учителя, прислуга, парикмахеры; техи, служившие отдельным семьям, плюс маленькая армия администраторов и счетоводов, которые занимались денежными делами Легиона.
Конечно, не все они находились на Сириусе-5. Для похода против Дома Ляо Грейсон использовал только отряды, абсолютно необходимые в зоне непосредственных действий. Штаб-квартирой служил Грэхем-7 - планета, находящаяся неподалеку от границы владений Дома Марика.
Из транспорта Легион располагал только одним старым грузовым судном с двумя шаттлами. Все эти бывшие торговые корабли, превращенные в боевой транспорт, были невыносимо тесны даже для половины положенного экипажа. Кроме того, наемникам всегда приходилось самим кормить себя, а на враждебном Сириусе-5 это было крайне сложно и дорого.
На сей раз, Грейсон взял с собой только командную роту, несколько запасных боевых роботов, еще пехотную роту капитана Рэмеджа. Танки с их двигателями внутреннего сгорания не смогли бы передвигаться в тяжелой сирианской атмосфере, да и дизельное топливо в подобных местах не водилось. Остаток учебной роты, силы поддержки и даже большая часть подразделений техов остались в новом пристанище Легиона - на Хельме.
Контракт с Домом Марика обещал Легиону собственные владения, точнее, права на аренду земель и планеты, известной под названием Хельм. Холодный, покрытый панцирем из ледников, Хельм был дик, бесплоден и мало пригоден для обитания. Даже сравнительно теплый экваториальный район имел безнадежно сырой климат и отнюдь не радовал взгляд. Население планеты, всего пятнадцать миллионов человек, обитало в бесчисленных деревушках, которые состояли из небольших фермерских общин. Хельм не мог похвастаться ни фабриками, ни шахтами, ни промышленными комплексами и вообще мало отвечал стандартам современной галактической цивилизации.
Контракт был заключен год назад, а окончательные детали аренды они обсудили полгода спустя. В награду за службу Серый Легион Смерти получал формальное право собственности на большую часть Хельмской северной возвышенности. Это закреплялось соответствующей церемонией, имевшей место в Хельмфастской крепости близ деревни Дюрандель. А через два месяца подразделение боевых роботов начало перемещаться к востоку.
Большая часть Серого Легиона Смерти - повара учителя, жены и мужья, дети, тыловые техи и программисты, подразделение помтехов, набранных из местного населения, учебная рота, пехотный резерв и танкисты Бэрона - все они остались сейчас на Хельме, приступив к строительству помещений для частей Легиона в Дюрандели.
Несмотря на весь свой пессимизм, Грейсон понимал, что значит возвращаться домой.
- Полковник! Вижу группу поддержки, приближаются сюда, - притворно-официальным тоном доложила Лори.
Протиснувшись через толпу горожан, Франсин Роже, Гарриман Вандергрифф и Сильвия Тревор подошли к державшимся за руки Лори и Грейсону.
- Рада вас видеть, благородный полковник! - Лейтенант Роже приветственно взмахнула рукой с зажатой в ней бутылкой зеленоватого цвета и отвесила Грейсону церемонный поклон. Троица явно перебрала. - Салют полковнику Карлайлу - победителю Сириуса-пять!
Грейсон заметил, как помрачнели взгляды и стихли голоса проходивших мимо людей.
- Притормози, лейтенант, - посоветовал он, мягко высвобождая свою ладонь из руки Лори. - Праздник кончился.
- Эй, полковник... - начал было Вандергрифф, но Грейсон взглядом остановил его.
- На этом все, любезный! - Он взглянул на часы. - Идите к капитану своего шаттла, вы все.
- Вандергрифф, - озабоченно сказала Лори. - Я думала, ты сегодня вечером заступаешь на вахту. - Как помощник командира она отвечала за расписание дежурств.
- Вы правы, лейтенант. Но со мной поменялся Графф. Он признался, что его мало привлекает ночная жизнь в этой дыре.
- Когда он сдаст дежурство, можешь ему передать, что вся ваша группа лишается увольнения, - сухо сказал Грейсон. - И к моменту моего появления на борту хотелось бы видеть вас всех готовыми к старту.
Командир стигны довольно кисло изобразила подобие внимания, вслед за ней то же самое попытались сделать остальные. Вандергрифф погрустнел, а Тревор, новичок в стигне, явно смутилась; оба молчали.
- Прикажет ли полковник понимать это так, что моя стигна должна пропустить все веселье, сэр? - Слова лейтенанта Роже звучали отрывисто, руки сжались в кулаки. - Мы честно дрались... сэр.
- Старт через восемь часов, лейтенант, - ответил Грейсон. - Вы пропустите всего лишь несколько часов веселья.
Затем он подался вперед и произнес, чуть понизив голос:
- И мне наплевать на этот ваш разгул, который вы боитесь пропустить! Разойдись!
Троица вразнобой отсалютовала, развернулась, и их унесло людским потоком. Грейсон повернулся к Лори.
- Я догадываюсь, что большинство наших людей... э... празднует. Эти две недели выдались нелегкими.
- Я знаю. Но они хорошие люди, Грей, вся рота! Они все хорошие ребята!
"О чем это она?" - в недоумении подумал Грейсон. Он знал, что они хорошие ребята. Прошедший год закалил их всех в горниле изнурительных кровавых боев. Он видел, как люди сплотились за этот год, превратившись в боевое подразделение. Некоторые даже сражались на Верзанди еще до того, как был подписан контракт с Домом Марика.
- Ты имеешь в виду, что я слишком сурово обошелся с ними? Потому что наказал заодно и Граффа? - Он покачал головой. - Стигна должна держаться вместе, И страдать должна вместе. Я не собираюсь ослаблять дисциплину, заставляя их обижаться друг на друга. На меня они могут обижаться сколько угодно, но только не друг на друга!
- Я не это хотела сказать, Грей. Ты суров к ним, но не более, чем к самому себе. Но они - люди. Иногда я думаю, а ты?
- Что я?
- Человек... или просто полковник?
Грейсон уловил в этих словах затаенный, скрытый смысл. Своим острым внутренним зрением Лори углядела некоего дьявола, все сильнее подтачивавшего Грейсона изнутри.
Целые полки обычно превышали численностью Легион, к тому же наемники не особо заботились о рангах, и полные списки бойцов составить было трудно. Грейсон присвоил себе звание капитана, так как командовал ротой боевых роботов. Теперь он был занесен в списки под званием полковника, чтобы оправдать командование Легионом. Он все еще чувствовал себя неудобно, слыша это звание. В свои двадцать четыре года Грейсон просто пока не мог носить его с достоинством или удовольствием.
Молодой человек, создавший из разношерстной компании Легион и руководивший им в огне и крови тяжелых битв, начинал осознавать кое-что еще. С каждым решением или приказом Грейсона покидала уверенность в правильности своих действий. Между тем так много людей полагалось только на него...
Был ли он излишне строг со стигной Роже? Особенно с Граффом, ведь тот даже не участвовал в пьянке, ставшей причиной нервного срыва Грейсона. Этого Грейсон не знал! Хуже того, он начинал понимать, что никогда не сможет ручаться за подобные решения.
Он снова зачем-то посмотрел на часы,
- Мне лучше вернуться на "Фобос".

Предыдущая страница 2 Следующая страница


3 Уильям Кейт

- Почему, Грей? Есть еще время. - Лори опять взяла его за руку. - Герцог еще несколько часов сюда не явится, а я бы сказала, что нам давно пора устроить себе маленький праздник.
Ее слова застали Грейсона врасплох и затронули больнее, чем он мог бы себе признаться.
- Я... в самом деле не настроен, Лори.
- Пойдем, полковник. Настало время и твоему помощнику покомандовать. Мои шпионы отыскали здесь приятный уголок недалеко от Серебряного Пути. Там хорошая еда, отдельные комнаты с бассейнами...
- Лори...
- К черту, Грейсон Карлайл. Хоть раз мы с тобой можем повеселиться!
Теперь до него дошло, что Лори не знала и не могла знать, насколько глубоко она его задела. Он мотнул головой и осторожно вытащил свою ладонь из ее руки.
За минувший год они с Лори очень сблизились. Их соединяло нечто гораздо большее, чем дружба, любовь и постель. Рожденное в крови и пламени, это единство стало единством духа.
И вот, в первый раз за все время, Грейсон почувствовал, что Лори не просто не понимала, но и не могла понять...
- О нет, моя повелительница, - улыбнулся он. - Помощник не всегда бывает прав. Сейчас у меня слишком много дел.
Он ощущал ее обиду всю обратную дорогу к командирскому глайдеру, который должен был доставить их в космопорт.
Среди камней, испещривших обледенелую полоску земли у стены купола, мелькнули какие-то тени. Тени пересекали равнину, направляясь к ряду неподвижных глайдеров на воздушных подушках. Вооруженный часовой в защитном пуленепробиваемом костюме краем глаза уловил движение и повернулся, собираясь окликнуть неизвестных. Белая светящаяся вспышка описала короткую дугу; заряд вибробластера легко пробил броню, прокладку и плоть, и оклик замер у часового на губах. Кровь хлынула фонтаном, моментально застывая на льду и заиндевевших доспехах дозорного. Безжизненное тело скользнуло на лед, а другие фигуры в таких же доспехах уже пробирались крадучись между глайдерами.
Неизвестные действовали быстро и молча. Они сбросили тяжелые брезентовые ранцы один за другим в грузовые отсеки трех глайдеров разведчиков роты. Первая, за ней вторая и третья машины послушно сдвинулись со своих мест, затем приподнялись на прокладках из воздуха, задутого под давлением в камеры с помощью специальных устройств. Когда пронзительный вой нарушил тишину промерзшего воздуха, достигнув ушей второго стража, тот выбрался из временного купола, что был сооружен поблизости. Его крик раздался на главной частоте:
- Эй, вы! Кто там? Что...
Луч лазера ударил из глайдера, пронзая затемненный пластик очков часового Легиона. Защитные фильтры оказались плохой преградой для мегаджоульного копья энергии. Очки разбились вдребезги: атмосферный водород и кислород из пробитой маски смешались, затем воспламенились от горячего лазерного луча. В плотно пригнанном костюме первого часового не было кислорода, который мог бы среагировать с окружающей атмосферой и жаром лазера. Но на этот раз реакция оказалась мгновенной и бурной. Защитные очки, маска, голова человека - все взорвалось фонтаном обугленных осколкрв, воды и красной жижи.
Три тяжело нагруженные машины накренились вперед, почти царапая ледяные камни, и умчались к Тяньданю. Когда они на полной скорости обогнули горную гряду, на их пути возник сорокатонный боевой робот "Ассасин". Тройка глайдеров, ничуть не замедлив своего хода, продолжала нестись сломя голову в сторону города, уже неясно вырисовывающегося на горизонте.
"Ассасин" шагнул в сторону и поднял левую руку, салютуя проезжавшим. Потом он повернулся и отправился дальше, продолжая патрулирование.
Водитель "Ассасина" включил свой передатчик,
- Графф, сектор два. Все чисто, никого нет.
Под скалами поблизости лежали, остывая на холодном воздухе, два неподвижных тела.

III

В полусотне километров к западу от тяньданьских куполов разместился космопорт - выметенный ветром забетонированный пустырь. Под плексигласовым куполом в ожидании стояли Грейсон и его офицеры. Из шлюза, ведущего к только что приземлившемуся шаттлу класса "Юнион", появилось несколько воинов Ирианской гвардии.
Стоявший слева от. Грейсона капитан Рэмедж, одетый, как всегда, в серую форму Легиона, раздраженно пробормотал нечто непонятное.
- В чем дело, Рэм? - спросил Грейсон.
Черный пол космопорта. устилал широкий пурпурный ковер. Гвардейцы выстроились лицом друг к другу, образовав две шеренги по обе стороны ковра. Удлиненный туннель связывал главный люк прибывшего шаттла со входом в купол, и в противоположном конце этого туннеля легионеры уловили какое-то шевеление.
- Просто я удивляюсь, что его светлость появился раньше собственного флота, - вполголоса ответил Рэмедж. - Должны прибыть еще три "Юниона", но герцог опередил всех!
- Ему не терпится обнюхать трофеи, - пробормотала Лори, стоявшая справа от Грейсона.
- Тихо, вы оба, - приструнил их Грейсон. - Он уже идет.
Лорд Гарт, герцог Ирианский, был громоздок и багроволиц. На лбу герцога красовался вытатуированный герб Дома Марика - стилизованный орел с распростертыми крыльями. Дань моде, затронувшей многих знатных особ. Медали, висевшие на отделанном золотом пурпурном мундире герцога, должно быть, стали страшно тяжелыми при повышенной гравитации Сириуса-5 - почти такими же, как его необъятный живот. Позади герцога и по бокам от него шли старшие помощники - маленькое войско, облаченное в желтые, серебряные и фиолетовые одежды. Под куполом царила приятная прохлада, но, несмотря на это, герцог Гарт обливался потом. Наконец он все же добрался до ожидавших его офицеров Легиона. Рэмедж, Лори и Грейсон приветствовали герцога четким, тщательно отрепетированным жестом - правая рука прижимается к левой стороне груди, ладонью вниз. Тоненькая помощница герцога отсалютовала в ответ. Ей, казалось, трудно было держаться прямо под тяжестью нескольких килограммов богатых золотых позументов.
- Его светлость желает передать благодарность Серому Легиону Смерти за хорошо проделанную работу, - произнесла помощница. - От имени Дома Марика и генерал-губернатора он объявляет вашу миссию здесь завершенной и вашу часть контракта выполненной. Пятнадцатая дружина Дома Марика заменит ваше подразделение, сэр.
Грейсон отдал салют еще раз, добавив к нему обязательный формальный поклон. Но в этот момент его взгляд упал на группу солдат в пурпурно-коричневой форме, стоящих за его спиной. Грейсон хорошо знал пятнадцатую дружину - одно из регулярных строевых подразделений Дома Марика. За прошедший год дружина не раз участвовала вместе с Легионом в битвах с врагом вдоль границы Дома Марика и Конфедерации Ляо. Но эти отряды в своих свекольных мундирах и золотых галунах были вовсе не пятнадцатой дружиной, но Ирианской гвардией - личной гвардией герцогской семьи. Помощница продолжала:
- Его светлость также приказывает наемному подразделению, известному как Серый Легион Смерти, немедленно погрузиться в свои транспортные суда и отправиться на Марик.
- На Марик... - Грейсон осекся. - В систему Марика, ваша светлость?
Согласно контракту, по окончании своей миссии на Сириусе-5 Легион должен был отправиться на Хельм. Марик же служил районной административной штаб-квартирой Федерации Дома Марика - одной из многочисленных полуавтономий, входивших в Лигу Свободных Миров. "Почему Марик, а не Хельм?" - гадал Грейсон.
- Его светлость считает нужным напомнить вам о ваших обязанностях на основании контракта с генерал-губернатором, - сказала помощница.
- Мы благодарим его светлость за добрые слова, - осторожно промолвил Грейсон. - И со всем должным уважением к его светлости я имею смелость утверждать, что мне известны наши обязанности. Могу ли я осведомиться, почему Легион отправляют в провинциальную столицу?
- Таков приказ, наемник, - прозвучал впервые за всю беседу голос герцога Ирианского, оказавшийся высоким и неприятно скрипучим. Герцог сверлил взглядом какую-то невидимую точку за плечом Грейсона, как бы не замечая ни его, ни остальных легионеров. - Я предполагаю, что генерал-губернатор планирует сам встретиться с вами. По всей видимости, у него возникли какие-либо дополнительные... э... финансовые вопросы. Или, быть может, он желает вас... удостоить каких-то наград. Не знаю. Каковы бы ни были побуждения генерал-губернатора, вас заменят мои люди. И немедленно!
- Вы согласны на замену, полковник? - напомнила помощница.
- Что? Ах да, конечно. Как прикажете, ваша светлость. - Грейсон вновь отсалютовал. Условности есть условности. - Этот мир теперь ваш, ваша светлость.
- Не нравится мне все это, - сказала Лори.
Они втроем сидели в смотровой каюте шаттла "Фобос". Иллюминаторы каюты выходили на космопорт и видневшуюся вдали серую массу городских куполов. Створки иллюминаторов, обычно закрытые на случай вражеской атаки, сейчас были отодвинуты. Но Сириус зашел несколько часов назад, и Тяньдань угадывался только по скоплению непрерывно мигавших светящихся точек навигационных маяков.
Поле вокруг посадочной площадки "Фобоса" тоже затопила темнота. В ней плавали только островки света от рабочих ламп и фонариков. Островков становилось все больше, и передвигались они все быстрее - подразделение заканчивало последние приготовления к посадке. Большую часть боевых роботов уже погрузили, и они лежали, спеленутые, в своих горизонтальных отсеках глубоко внутри корабля. Теперь посадку завершала пехота Рэмеджа. Длинная вереница герметически закупоренных вездеходных глайдеров ползла, извиваясь, словно змея. Взводные в защитных костюмах направляли движение круговыми взмахами фонарей, излучавших оранжевое сияние. Маленькие, ярко освещенные глайдеры перевозили техов, приборы, неиспользованное оружие, переползая, как жуки, от одного островка света к другому. Попадались также глайдеры с офицерами, которые проводили финальные осмотры или отдавали последние приказы сбившимся с ног подчиненным.
- Нравиться здесь и впрямь нечему, - ответил Грейсон. Он стоял рядом с Лори и смотрел в иллюминатор. Каюта тоже была погружена в темноту, и лица присутствующих неестественно освещались вспышками рабочих ламп снизу. - Впрочем, выбора у нас нет.
- Короче говоря, приказ есть приказ? - спросил Рэмедж.
Он сидел за низким столиком, спиной к разукрашенному, будто рождественская елка, порту. Его затылок от уха до уха прикрывал тяжелый пластиковый шлем.
Время от времени, когда к Рэмеджу поступали доклады, красные, зеленые и желтые огоньки гасли, и ненадолго воцарялся глубокий мрак. На Рэмедже к тому же лежала ответственность за патрулирование в одном из секторов. Двоих часовых-легионеров рано утром обнаружили убитыми - наверняка дело рук снайперов Ляо, не пожелавших сдаться.
Грейсон хмыкнул.
- Что же, в приказании отправляться на Марик нет ничего из ряда вон выходящего. Если не считать того, что Марик так же далеко отсюда, как и Хельм, но в другой стороне. Нам предстоит долгое и дорогостоящее путешествие. Неужели все ради того, чтобы отхватить пару новых медалей?
- Если Янус Марик заплатит по счету... - Лори не закончила фразы.
Нигде в контракте с Мариком не было условия или хотя бы намека на транспортировку Легиона. Это смахивало на одну из тех ловушек, которых так боялись казначеи наемников: все деньги потрачены по прихоти нанимателя, остается лишь надеяться на его доброту.
- Я беспокоюсь не из-за денег, Лори, - сказал Грейсон. - Здесь замешана политика, а это мне совсем не по нутру.
- В любом случае марикский герцог совершает бестактный поступок, и потворствовать ему в этом я не собираюсь, - жестко проронил Рэмедж.
- Как-то все необычно... чертовски необычно, - вырвалось у Грейсона. - Знаете, ведь на сегодняшней церемонии присутствовала одна лишь Ирианская гвардия. Персональные отряды старого лорда Гарта, дьявол его дери! Я не видел Хоука ни в окружении Гарта, ни среди офицеров, что вышли с ним из шаттла.
Полковник Джейк Хоукинс, повсеместно именуемый Хоуком, коротенький рыжеволосый и вспыльчивый командир пятнадцатой дружины Марика, выполнял вместе с Грейсоном несколько заданий. По контракту Легион после завершения операции предполагалось заменить подразделением Хоукинса.
- Ты прав, его там не было, - подтвердил Рэмедж. - Я тоже удивился и подослал одного из моих техов расспросить, что к чему. Пятнадцатая еще две недели не появится. Они только что подошли к системе, и их шаттл сейчас в пути.
- Две недели! - Новость оказалась неожиданной, и Грейсон серьезно задумался. Ему сообщили, что пятнадцатая прибыла вместе с герцогом на сирианскую орбиту еще в начале кампании, две недели назад. Если пятнадцатой не было с лордом Гартом, то что же за подразделение находилось тогда на борту шаттлов, наблюдавших за ними из космоса?
- Может быть, мы зря согласились на замену, - предположила Лори.
- Да? И каким образом ты бы от нее отказалась? - съязвил Рэмедж. - Нет уж, милостивый лорд Гарт, вам я не передам командование. Лучше подожду полковника Хоукинса.
- Это спорный вопрос, - заметил Грейсон. - Нас заменят, и все соответствующие приказы уже отданы. Его светлость вежливо, но твердо указал нам на дверь.
Рэмедж взял свой радиотелефон, внимательно слушая. Мигнул огонек приема.
- Дверь-то открыта, - спустя секунду произнес капитан. - Вся пехота уже на борту. Группа поддержки тоже, кроме Граффа, он сейчас на "Деймосе". Приборы вот-вот погрузят. Дежурный офицер доложил, что через девять минут мы можем стартовать.
- В самом деле, - медленно промолвил Грейсон, - нам лучше поторопиться и отчалить, пока лорд Гарт не придумал что-нибудь еще. Здесь и вправду что-то не так, и я совсем не стремлюсь узнать, что именно.
На борту марикского шаттла "Гладиус" его светлость лорд Гарт, герцог Ирианский, совершал в сопровождении нескольких подчиненных инспекторский обход корабля. В специальном отсеке он остановился возле четырех свежевыкрашенных боевых роботов, смутно вырисовывавшихся в тени, изредка освещаемой резкими вспышками прожекторов. Их только что освободили от ремней и страховочных зажимов. Вся четверка была выкрашена в пятнистый серо-черный цвет, использующийся в бою на планетах с атмосферой, лишенной кислорода. Серо-черные на алом черепа, злобно гримасничая, смотрели на герцога и его свиту с левого бока каждой боевой машины.
К инспекции приблизился человек в простом коричневом кителе и коротком плаще. Он отвесил вежливый, но небрежный поклон. Тонкий кинжал на его поясе вспыхивал в свете флюоресцентных ламп. Облизнув губы, лорд Гарт поклонился в ответ. Этот человек действовал ему на нервы. Манеры, поведение, показная уверенность - все выдавало угрозу (реальную или воображаемую), затаившуюся в его темных глазах.
- Зовите меня Рашан, - сказал он герцогу при первой их встрече на Ириане, которая состоялась несколько месяцев назад. - Не мой лорд, не регент - просто Рашан.
- Вы с докладом, Рашан, - произнес лорд Гарт утвердительно.
Рашан никогда не подходил к нему просто так, поболтать, за что герцог был ему глубоко благодарен.
- Шаттлы наемников готовятся к старту, - начал Рашан без вступления. - Мои агенты донесли, что в Тяньдане все готово.
Лорд Гарт кивнул, и все его подбородки всколыхнулись.
- Очень хорошо. Я приду. - Он вяло скорчил гримасу. - Там будет на что поглядеть, а?
- Несомненно, - подтвердил Рашан, и уголки его губ чуть приподнялись в ответной улыбке.
Когда "Гладиус" привез в своих просторных, богато украшенных каютах герцога и его свиту, "Деймос", один из шаттлов Легиона, уже стартовал. Дым все еще висел над бетонной площадкой. Оставался второй шаттл - "Фобос", - одинокий серебристо-серый шар, залитый светом дуговых ламп и окутанный кольцами пара, идущего из выхлопных труб. Оскаленный череп, эмблема Серого Легиона Смерти, отчетливо виднелся под одним из светящихся иллюминаторов.
Один из офицеров лорда Гарта поднял глаза на своего господина, вошедшего в комнату. Он поклонился:
- Ваша светлость, второе судно наемников отсчитывает последние секунды перед стартом.
Лорд Гарт кивнул и широкими шагами направился к иллюминатору.
Нестерпимо, яркое сияние появилось у основания "Фобоса". Из дюз, клубясь, повалил белый дым.
Маленькое солнце стремительно увеличивалось. Секундой позже ударная волна с грохотом просочилась сквозь мощную броню "Гладиуса". Балансируя на струях пламени, "Фобос" поднимался, вначале медленно, а затем все быстрее и быстрее устремляясь в ночное небо.
Герцог Гарт почувствовал, что рядом кто-то стоит.
- Пора, ваша светлость, - проговорил Рашан.
Лорд Гарт опять кивнул. Указательным пальцем он нервно ощупывал татуировку у себя на лбу, словно желая соскрести герб.
- Да... да. Очень хорошо. Капитан Таннис!
Вперед выступил помощник лорда Гарта. Шлем с переговорным устройством на его голове жутковато светился в густой темноте, внезапно наступившей, после старта "Фобоса".
- Да, ваша светлость!
- Пора.
- Как пожелаете, ваша светлость!
Отсалютовав своему господину, Таннис проговорил несколько слов в небольшой микрофон, прикрепленный к его шлему.
Герцог с Рашаном повернулись к другой части панорамы. Далеко на горизонте светились огни Тяньданя.
- Город в пятидесяти километрах от нас, - произнес лорд Гарт, обращаясь скорее к самому себе, чем к остальным. - Это, наверное...
Ослепительно сияющая бело-голубая точка возникла у ближайшего из куполов Тяньданя. К ней присоединилась другая, возле дальнего купола, потом еще и еще две. Доли секунды пятерка огненных шаров колыхалась в потоках воздуха, дрожавшего от жара, и вслед за этим шары начали расти с пугающей скоростью.
В каюте "Гладиуса" все притихли, завороженные этим зрелищем. Внутри каюты все было залито холодным голубым свечением. Затем голубизна вспыхнула оранжевым и малиновым; шары оторвались от куполов, и один за другим купола взорвались в темно-фиолетовом небе.
Чуть позже громоподобный рев достиг космопорта, и "Гладиус" тряхнуло еще похлеще, чем от старта "Фобоса". Взрывы гремели не переставая, пока все новые порции кислорода попадали в атмосферу, смешиваясь с ней. Горизонт охватило пламя. На .Сириусе-5 огонь не мог гореть долго, но кислород не весь

Предыдущая страница 3 Следующая страница


Цена славы 4

еще покинул истерзанные останки города, и пламя продолжало бушевать. В небе возвышались горы дыма - грозные, черно-багровые.
Наконец взрывы смолкли. От куполов остались лишь обугленные разбитые скорлупки, наполовину засыпанные каменными осколками. Пять ослепительных погребальных фейерверков - и все стихло.
Рашан повернулся к лорду Гарту:
- Там наверняка окажутся выжившие, ваша светлость... в бомбоубежищах, шахтерских поселках... Я надеюсь, что ваши люди успеют нанести новые опознавательные знаки на этот шаттл?
- Приказ уже отдан, - тихо ответил герцог. Черт возьми, этот человек не упускает ни малейших деталей!
- Отлично. Конечно, один шаттл класса "Юнион" очень похож на другой, но все же хотелось бы достичь наибольшей убедительности.
- Да.
- Я бы также выпустил ваших боевых роботов сейчас, ваша светлость. Это будет, скажем так... финальным действием в нашей маленькой драме. Если там остались выжившие, к утру у них не останется сомнений в том, что это работа Серого Легиона.
-Да.
Откуда-то снизу послышался скрежет - это раздвинулись ворота транспортного отсека. Немного погодя тяжелый "Мародер" в серо-черном камуфляже, точно таком же, какой использовал на Сириусе-5 Грейсон Карлайл, широкими шагами пересек космопорт. За ним последовали "Беркут", "Волкодав" и "Вояка".
- Само собой, если только... - улыбаясь, добавил Рашан. - Если только к утру там останутся выжившие!

IV

Т-корабль "Индивидуум" приступил к сворачиванию паруса. Он имел около двух километров в поперечнике и был черный, как эбонит. Парус оставался почти невидимым; он только угадывался, словно черная тень, закрывшая звезды и яркое сияние Сириуса. Черный цвет обеспечивал наиболее эффективный сбор фотонов для термоядерных конвертеров корабля.
Капитан Ренфорд Тор приказал выключить стационарные плазменные накопители. Затем он начал маневрировать, направляя километровой длины иглообразную корму своего корабля в круглый "глаз", открывшийся в парусе. Удерживаемая магнитными полями, через отверстие текла плазма. Поля не давали ей уйти из начальной точки прыжка, поддавшись притяжению звезды. Точка прыжка находилась почти в шестидесяти семи астрономических единицах от Сириуса, но гравитационное поле звезды, хотя и изрядно ослабленное расстоянием, все же было заметным.
Грейсон парил в невесомости, находясь на капитанском мостике "Индивидуума" и наблюдая за действиями Тора. Бисеринки пота выступали на лбу капитана и, оторвавшись, плавали вокруг. Одна-единственная ошибка в расчетах или манипуляциях могла повредить или, хуже того, уничтожить бесценный парус.
Тор мастерски остановил "Индивидуум".
- Порядок, - сказал Тор в микрофон, отбрасывавший тень через его лицо. - Закрывайте и сворачивайте. Всем отсекам! Начать подготовку к прыжку.
Оторвавшись от диаграммы, капитан Тор посмотрел на Грейсона.
- Ты уверен, полковник?
Грейсон разглядывал голографическую проекцию, создаваемую колебательным контуром под стеклянной поверхностью стола, всю усыпанную цветными огоньками. Она изображала звездную карту окрестностей небесной сферы с соблюдением всех масштабов. Возле каждой звезды стояло идентификационное имя, сопровождаемое сноской. Голограмму пересекали две ломаные линии - зеленая и красная. Обе начинались от белого светлячка, обозначавшего Сириус, и расходились в разные стороны. Одна линия круто шла вниз, по направлению к знакомой грэхемской системе Г-2. Вторая же устремлялась вверх, к точке, отмечавшей Поллукс.
- Фактически, нарушая приказ герцога Ирианского, мы нарушаем наш контракт.
- Я знаю, Рен, - мрачно произнес Грейсон. - И все-таки что-то здесь не так.
Его подозрения начались с того момента, когда вместо пятнадцатой дружины Джейка Хоукинса на Сириус-5 прибыл сам герцог Ирианский со своей личной гвардией. Не то чтобы это было неправильно, но...
Затем на пути к Т-кораблю "Фобос" услышал радиоперекличку эскадры Дома Марика: четыре шаттла шли навстречу. Позывные и идентификационный сигнал (ИС) "Фобоса" эскадра проигнорировала.
Когда шаттлы легионеров состыковались с "Индивидуумом", Грейсон попытался открыть узкий канал связи с Сириусом-5 - может быть, ему скажут что-нибудь еще? Этого не произошло - Тяньдань хранил необъяснимое молчание, и соединиться с кем-либо из доверенных лиц герцога тоже не удавалось.
"Вероятно, технические затруднения", - размышлял Грейсон. Оборудование и так постоянно ломалось, а после всех перипетий военных действий городские техи и связисты наверняка по уши в работе. "А может, саботаж", - подумал Грейсон, вспомнив угрюмые взгляды в толпе.
Так или иначе, но это молчание беспокоило его. Что-то там происходило, что-то, имевшее отношение к герцогу и неожиданному изменению приказов.
В конце концов связистам "Индивидуума" все же удалось открыть канал связи с герцогским шаттлом "Гладиус". Но результаты разговора оказались на удивление никчемными. Герцог и все его люди заняты, беспокоить их нельзя - вот все, что ответили наемникам на Сириусе-5. В Тяньдане все тихо, приказы остаются без изменений.
"Что происходит?" - думал Грейсон. Он хорошо помнил невидящий взгляд лорда Гарта. "Как будто меня там не было", - пришло Грейсону в голову. Он подавил невольную дрожь. Подобные мысли ни к чему хорошему не приводят.
- Допустим, с формальной точки зрения, мы нарушаем приказ, - продолжал он. - Но контракта мы не нарушаем. Хельм всего в четырех прыжках от Марика. Мы отправились на Марик, просто наш путь оказался немного длиннее... по той причине, что мы сделали небольшой крюк.
- А ты уверен, что это необходимо? Вдруг генерал-губернатор ждет не дождется, только б нацепить на нас медали. - Тор усмехнулся. - Надо сказать, мы их заслужили! На этих границах ты неплохо расправился с Ляо, старина!
Грейсон сложил руки на груди, рассеянно двигаясь вдоль стола с картой.
- Тебе нужны какие-то причины? Давай просто обоснуем это тем фактом, что я... подозрителен. Мой отец всегда говорил, что истинный воин проживает долгую жизнь. - Он ухватился за стойку, прекратив движение. - Просто я и все мы сразу почувствуем себя лучше, побывав дома и проверив, как там идут наши дела. - Ответа не последовало, и Грейсон продолжал: - Проклятье, Рен, творится какая-то ерунда! Половина наших - на Хельме. Мы рассредоточены, это ни к черту не годится... да Легион сейчас можно передушить голыми руками!
- Ты думаешь, кто-то собирается напасть на Хельм? Или на нас?
- В данный момент я ничего не думаю. Я хочу присоединиться к остальным, а там посмотрим. Побудем недели две на Хельме, отдохнем, починим снаряжение. А после подумаем насчет Марика.
- О'кей, тебе виднее, - проговорил Тор, но его голос звучал неодобрительно. - Надеюсь, что это не просто очередная твоя причуда.
Он поднял глаза на монитор. Парус уже сложился гармошкой, держась на почти невидимых распорках и моноволоконных тросах. Затем мягко скользнул в сразу закрывшийся за ним люк, дабы гиперпространство не причинило ему вреда. Рабочие гондолы с наблюдателями тоже скрылись в корпусе корабля. Сириус ярко освещал корму и спиралеобразный скелет мачты.
- Внимание! Всем постам, - прозвучал голос через интерком капитанского мостика. - Парус сложен. Доложите готовность к прыжку.
Ренфорд дотронулся до рычагов управления. Ломаная кривая зеленого цвета с четырьмя гранями, отмечавшими количество прыжков, мигнула и погасла. Осталась восьмигранная красная линия, на другом конце которой оранжевой точкой светился Хельм.
- Отправляемся, - объявил Тор в микрофон. - Прыгаем через Грэхем. Слушай мою команду: прыгать по готовности.
Минута прошла в молчании.
- Всем постам, - послышался наконец голос из интеркома. Те же слова прозвучали по всему комплексу "Индивидуума" и внутри пары шаттлов, присосавшихся, словно пиявки, к корпусу корабля между отсеком экипажа и реактором. - Приготовиться к прыжку. Объявляется готовность номер один.
Голос начал отсчитывать секунды. Чтобы убить время, Грейсон попытался отыскать взглядом Сириус-5, но на таком расстоянии планета совсем растворилась в ярком сиянии своего солнца. "Что же там творится? - гадал Грейсон. - И почему?"
Как раз в тот момент, когда он подумал, что на Хельме, наверное, разрешатся все его проблемы, к горлу подкатила тощнота и все поглотила тьма. Корабль ушел в гиперпространство.
Мир под названием Хельм был отнюдь не из приятных. Четвертая планета тусклой звезды класса К4 Хельм находился на задворках обитаемой зоны системы. Более половины его поверхности покрывали километровой толщины ледники. Неяркое солнце освещало мрачное дно высохших океанов и голые русла рек - почти вся вода оказалась в ледяном плену.
Поверхность планеты, не закованная в лед, представляла собой либо горы, либо бесплодную пустыню. Ледяной панцирь прерывали только горные цепи длиной в тысячи километров, опоясывавшие Хельм по экватору.
Много столетий назад, когда звезда светила ярче и грела сильнее, на Хельме появилась и стала развиваться жизнь. Звезда постепенно гасла, но жизнь не погибла, приспосабливаясь к холоду. В конце двадцать второго столетия планету открыли колонисты с Новой Надежды. Столица этого мира Фрипорт выросла вокруг космопорта. Она возвышалась на обрыве над солеными отмелями высохшего экваториального моря.
Со временем Фрипорт стали использовать как военно-космическую базу Звездной Лиги, а затем как оружейный склад. В 2788 году Минору Курита обрушил на Фрипорт термоядерный ураган. Население Хельма, сотни миллионов людей, в одночасье уменьшилось до горстки полуживых бедолаг, сгрудившихся вокруг лагерных костров. Но Курита опоздал - склады оружия, которые он избрал своей мишенью, уже перевезли в другое место.
Прошло целых три столетия, прежде чем планета начала потихоньку оправляться от удара.
В начале тридцать первого столетия Хельм стал частью герцогства Стюартов. На разбросанных среди гор лугах опять появились людские поселения, малонаселенный, не имеющий промышленности Хельм оказался идеальным местом для воинов, служащих Лиге Свободных Миров. Между 2958 и 3025 годами Хельмом владели несколько марикских воинов и их семей. Они нанимали, а порой насильно вербовали местных жителей для строительства фортов, чтобы как-то закрепить свои права на землю. Последнее из этих дарованных владений вернулось к Дому Марика в 3025 году, когда их арендатор перешел на сторону Дома Ляо, прихватив с собой роту боевых роботов.
После этого, в 3027 году, Янус Марик пожаловал самое большое из хельмских землевладений полковнику Грейсону Карлайлу в награду за военные услуги.
В дни, когда процветала Звездная Лига, цитаделью военного правителя планеты стала Хельмфастская крепость возле деревни Дюрандель. Впоследствии ее и окрестные земли несколько раз арендовали воины и их семьи. При неофеодализме, охватившем Внутреннюю Сферу в эпоху бесконечных войн и упадка технологии, практика аренды распространилась повсеместно. Арендовав хельмские земли, Карлайл автоматически становился "человеком Марика", присягая служить Янусу Марику верой и правдой. Соглашение было взаимовыгодным: Легион получал собственный дом, а Янус Марик - новое армейское подразделение. Над долго пустовавшим фортом взметнулось знамя Легиона. Подразумевалось, что другие воины тоже будут наделены землей в соответствии с их заслугами, но пока что Хельм безраздельно принадлежал Грейсону Карлайлу.
Грейсон и его офицеры - Лори, Рэмедж, капитан Тор и главный тех Алард Кинг - плавали в рубке "Индивидуума". Хельмское солнце, находившееся в двух миллионах километров от корабля, сияло им с обзорного экрана.
- Кто бы это ни был, - медленно проговорил Кинг, - они не особо беспокоятся о том, что их услышат.
Алард Кинг вступил в Легион на Галатее после их возвращения с Верзанди. Он служил мастером-экспертом в гвардии Дома Штайнера, но в результате, как он выразился, "маленького разногласия" с командиром своей роты улетел на Галатею. Теперь он был старшим мастером у Грейсона, и ему подчинялся весь технический персонал Легиона.
Кинг взглянул на Грейсона и остальных, находившихся по другую сторону стола с картой. Возле уха он держал передатчик, хотя бормотание, к которому он прислушивался, также исходило из всех громкоговорителей на мостике. Бормотание по большей части сливалось в неразборчивый гул, но иногда сквозь него прорывался ясно различимый голос.
- Шаттл-два "Монстр", на посадку! - взволнованно кричал один из голосов. - Сектор пять, сопротивление отсутствует!
- "Монстр", - задумчиво промолвил Тор. - Мне знакомо такое название. Это марикский корабль.
- Давайте поищем его в списках, - предложил Грейсон.
Капитан сказал что-то находившейся неподалеку помощнице. Он глядел через ее плечо, пока она искала наименование в базе данных своего компьютера. Затем Тор повернулся к остальным.
- Пятое гвардейское подразделение Марика, - сообщил он.
- Это же регулярное подразделение Дома Марика, - удивилась Лори. - Что они здесь делают?
Грейсон молчал, его взор был прикован к оранжевому сиянию на экране.
Оказавшись в нижней точке прыжка хельмской системы, они окончательно поняли, что творится нечто воистину странное. Боевые частоты кишели зашифрованными радиосигналами. Это ясно показывало, что в системе должен быть по крайней мере еще один Т-корабль. По всей видимости, он находился в точке зенита, закрытый солнцем от "Индивидуума".
- Вероятно, какой-нибудь воровской набег, - предположил Грейсон. - Должно быть, в систему вошли налетчики Дома Куриты или Конфедерации Ляо... или просто пираты. Марикский шаттл мог проходить мимо и услышать зов о помощи.
Брови Рэмеджа поползли вверх.
- На редкость маловероятное стечение обстоятельств.
- И еще, - поддакнул Тор, - что налетчикам здесь делать? Хельм чертовски далеко от чьих бы то ни было границ, да и грабить тут нечего.
- Ну, Драконы, например, никогда не упустят ни малейшей возможности грабануть планету, - возразила Лори.
- Рен прав, - сказал Грейсон. - Вторжение, воровской набег... подобные вещи дорого стоят. Без причины на такое никто не пойдет. - Он покачал головой. - Не похоже это на набег.
- Пираты? - спросил Кинг.
- Только не посреди владений Дома Марика. К тому же без особенной надежды на поживу.
- Я думаю о тех шаттлах Марика, - тихо произнесла Лори. - Не атакуют ли они наше поселение? И зачем?
- Чертов Марик, - буркнул Тор.
- Что? - спросил Грейсон. - Думаешь, бунт?
- А что еще? Как ни посмотришь на Лигу Свободных Миров, у них вечно царит полуанархия. Какая-нибудь фракция заговорщиков могла в конце концов начать гражданскую войну.
- Возможно, - ответил Грейсон. - Но... почему Хельм? Чего им, здесь-то понадобилось?
- И как там наши внизу? - добавила Лори.
На борту "Индивидуума" находилось двести сорок человек - двадцать человек экипажа, одна рота воинов - водителей боевых роботов, одна пехотная рота, взвод техов плюс резерв. Более семисот мужчин, женщин и детей Легиона оставались на Хельме.
Грейсон сжал кулаки. Все происходящее здесь каким-то образом связано со странными событиями на Сириусе-5. В этом он не сомневался. Но что именно происходило? И какая тут связь?
Это нужно было узнать, причем быстро. Если они и впрямь вляпались в революцию или очередную междоусобицу Дома Марика, жизни людей на Хельме подвергались серьезной опасности.
- Рен, - обратился к капитану Грейсон. - Как долго будет накапливаться энергия для прыжка? Тор посмотрел на свои часы.
- Так, парус убран... сто двадцать пять часов - если мы поторопимся. Иначе - сто семьдесят пять.
- Нет еще признаков, что они нас засекли?
- Пока нет. Свет не распространяется мгновенно, и весточку о нас они получат не сразу. Правда, положение вещей таково, что...
Он молча ткнул большим пальцем в громкоговоритель, беспрестанно бормотавший какую-то зашифрованную неразбериху. Из динамика вновь послышался взволнованный голос:
- Внимание, неопознанный шаттл в точке ноль-ноль-семь, вектор три-один-один! Мы не получили ваших ИС! Пожалуйста, назовите себя! Пожалуйста, назовите себя!
- Похоже, там внизу полный хаос. Это хороший шанс прошмыгнуть незамеченными.
- О'кей! Приступай к подготовке шаттлов; Лори, передай сообщение. Пойдут оба - и "Фобос", и "Деймос".
- Отправляемся все? - спросил Рэмедж.
- Кто захочет, останется на "Индивидууме", - сказал. Грейсон. - Остальные пойдут с нами на Хельм.
- Все пойдут, - предрекла Лори. - Но что мы сможем сделать?
До Грейсона дошла вся нелепость их затеи, и сердце его сжалось. Одна рота против... кого?
- Не знаю, - тихо ответил он. - Прежде всего найдем наших людей и убедимся, что они живы. После этого постараемся выяснить, что за чертовщина тут творится. Будем действовать по обстоятельствам.
Он повернулся к Тору.
- Ты, Рен, уведешь отсюда корабль сразу по окончании подготовки.
- Погоди! Ведь мои люди тоже захотят узнать, что происходит на Хельме!
- А мы все хотим, чтобы "Индивидуум" остался цел. Корабль незаменим. Я должен быть уверен, что он в безопасности.
Каждый год всеми наследными Домами производилось всего-навсего около дюжины Т-кораблей. И каждый год один-два корабля терялись в битвах, несчастных случаях или просто из-за небрежности. Цивилизация вплотную подошла к той грани, за которой населенным людьми планетам грозила полная изоляция друг от друга - возможно, навсегда. Поэтому даже враждующие группировки старались не повредить в своих сражениях Т-корабли.
Но люди не всегда бывают разумны. И поэтому Грейсон не хотел рисковать.
- Вы отправитесь на Стюарт, - продолжал он. - Тамошний герцог - неплохой человек, он честен, к тому же имеет уши при дворе генерал-губернатора на Атреусе. Он ни разу не обманул нас. Не исключено, что он сумеет поведать вам, в чем дело.
- Может быть... но ведь вы окажетесь в самом пекле!
- С этим мы сами управимся, как на Верзанди. Мы назначим вам дату и время, и вы прыгнете обратно. Мы будем ждать серии сигналов на коротких волнах. После обрисуем нашу ситуацию и скажем, что делать.
- У меня не останется шаттлов, - произнес Тор.
- Зато у нас будут. - Грейсон посмотрел на всех по очереди.
Теперь, когда у них появилась схема действий, которой нужно было придерживаться, ему немного полегчало. По выражениям на лицах остальных

Предыдущая страница 4 Следующая страница


5 Уильям Кейт

людей он понял, что все настроены решительно.
- Шаттлы пойдут с максимальным ускорением, - сказал Грейсон. - Если повезет, на орбите решат, что это просто-напросто еще один рейс, забывший послать свои ИС, благо таких здесь, кажется, хватает. Мы поищем место для посадки как можно ближе к Дюрандели. - Он пожал плечами. - А там посмотрим.

V

Но они опоздали.
С горного кряжа западнее Дюрандели роте боевых роботов открылась ужасная картина разрушения. Сотня тлеющих костров испускала в небо столбы мутного тяжелого дыма.
Через сканеры "Мародера" Грейсон взглянул на то, что осталось от деревни под названием Дюрандель. Он не мог найти среди руин ни одного целого здания, ни малейших признаков жизни. Поселение уничтожали хладнокровно и методично, дом за домом. Новые корпуса механических мастерских на восточной окраине деревушки бесследно исчезли. На месте Хельмфастской крепости Легиона, возвышавшейся на северной стороне скалы, виднелось лишь несколько разрозненных обломков. Они сиротливо лежали посреди мрачных обугленных и разбитых снарядами башен. Черный дым все еще окутывал дальнюю стену крепости, вернее, ее остатки.
Из наушников до Грейсона донесся тихий стон. Чей? Это не имело значения. Все члены группы ощущали невосполнимость утраты. Сознание того, что они опоздали, не сумев предотвратить безжалостного истребления Дюрандели, сжигало их изнутри.
- Осмотреть район, - произнес Грейсон, сам удивляясь горечи этих простых слов.
Через минуту шаттлы "Фобос" и "Деймос", держась в тесном строю, на языках бушующего пламени спустились в хельмскую атмосферу. Ощущение странности всего происходящего усиливалось с каждым часом их приближения к цели.
Сторожевые корабли три раза окликали шаттлы, на полном ходу мчащиеся к Хельму, но никто, казалось, не собирался их перехватывать. Вскоре стало ясно, что все корабли, находящиеся в системе, - марикские. Это подтверждало гипотезу о гражданской войне, разразившейся на Хельме, и еще больше подгоняло людей Грейсона.
Бешеная скорость позволила им проскользнуть тайком. Шаттлы и истребители, патрулировавшие подступы к Хельму, не спешили останавливать безумцев, а то и явно игнорировали их. Когда шаттлы вступили в последнюю стадию торможения, их окликнул шаттл "Ланселот". Вспыльчивый капитан "Фобоса" черноволосая Илза Мартинес решила, что марикский корабль собирается начать перехват. На второй вызов Мартинес отреагировала длинным трехэтажным проклятием, упомянув герцога Гарта и его темные делишки.
"Фобос" и "Деймос" прошли всего в двенадцати тысячах километров от "Ланселота", и дальнейших окликов не последовало. Маленькой флотилии удалось остаться инкогнито.
Затем началась посадка. Шаттлы Легиона прорезали ионосферу. Штормовые тучи кружились водоворотом над Мертвым морем у Дюрандели. Двигатели издали последний громовый рев, и оба судна нырнули в плотный слой облаков. Мартинес на "Фобосе" и лейтенант Торстон на "Деймосе" безукоризненно рассчитали место посадки. Корабли приземлились менее чем в двадцати километрах от Дюрандели - по другую сторону низкой горной гряды, лежащей западнее поселения.
Несомненно, радары марикских судов уже выследили шаттлы. Но Грейсон все еще надеялся на недогадливость наблюдателей. Они могли решить, что шаттлы несут на борту персон слишком важных, чтобы утруждать себя разными формальностями вроде передачи ИС, либо свалить все на тупость и беззаботность пилотов, не желающих соблюдать правила.
Это позволило бы им выиграть время. После приземления оставалось надеяться только на собственную способность передвигаться так быстро, чтобы оставить с носом наземные силы Дома Марика. Слабыми местами плана были "Фобос" и "Деймос". Раз прицелившись, сдвинуться с места они уже не могли. Мартинес и Торстону следовало найти пересеченную местность, где хотя бы на время смогла укрыться пара шаттлов.
А Грейсон знал, что время скоро станет даже худшим врагом Легиона, чем неизвестные вражеские силы, переговаривавшиеся на тактических частотах наземной связи.
После беспрепятственного приземления Грейсон вывел командную группу с группой атаки, оставив роту Рэмеджа и группу поддержки сторожить зону приземления. В командную группу, как всегда, вошли "Беркут" Лори Калмар, "Волкодав" Делмара Клея и "Снайпер" Дэвиса Макколла плюс, конечно, грейсоновский "Мародер". Группу атаки возглавлял лейтенант Гасан Халид на "Головорезе". Восемь месяцев назад в группе атаки появились Исору Коги со своим "Стрельцом" и Шерил с "Беркутом" (она пришла из "тыловиков" после того, как погиб Штейнман). Чарльз Беар на "Викинге" заменил Дженни Хастингс.
Спустя час после посадки они достигли перевала гряды и... увидели дымящиеся развалины собственного дома.
- Капитан! - воскликнула Лори, умышленно выбрав низшее из двух званий Грейсона. Не стоило предупреждать кого бы то ни было о том, что командир Легиона, полковник Карлайл, находился здесь.
- Замечено движение в три-двести, пеленг ноль девяносто пять!
Грейсон определил расстояние по указанным координатам. Действительно, на расстоянии около трех километров в восточном направлении сканеры его "Мародера" засекли движущиеся объекты. На обзорном дисплее засветились зеленые точки.
- Я их вижу, лейтенант. Они все еще там.
"Недоноски, - подумал Грейсон. - Убийцы". Враги бродили среди каменных обломков, медленно и осторожно переставляя ноги. Может, они не знали, что у них под носом приземлился шаттл. Может, знали, но думали, что это просто очередное марикское подкрепление. Стервятники любят слетаться к свежему трупу.
Машины слонялись меж камней. Грейсон смог различить гибкую тень "Феникса" и громоздкие очертания "Филина" неподалеку. "Феникс" с упорством дебила пинал ногой чудом устоявшую секцию железобетонной стены. Еще пара пинков, и стена рухнула, расколовшись в облаке взметнувшейся пыли и каменного крошева. Медлительный "Филин" остановился поодаль. Своими металлическими руками он стал копаться в остатках того, что некогда было казармой общины помощников техов. Искал добычу? Или спасшихся людей?
Этого Грейсон не знал. Его волю и разум, равно как и его руки, парализовало странное оцепенение. Точно завороженный, он смотрел на поруганное и разрушенное селение.
Вдалеке меж руин виднелись еще боевые роботы - пара "Стингеров" и "Шершень".
Глаза Грейсона перебегали от обзорного дисплея на монитор пульта управления, считывавший информацию с дальнодействующих сканеров "Мародера". В поле зрения передвигались целых семь, нет, восемь боевых роботов. Кроме пятидесятипятитонного "Филина" и пары сорокапятитонных "Фениксов", все машины, шнырявшие по дымящимся камням, оказались легкими - "Стингеры" да "Шершни".
Самыми легкими из грейсоновских боевых роботов были два пятидесятипятитонных "Беркута".
Гнев, душивший Грейсона изнутри, наконец-то вырвался наружу. Кровь гудела в его ушах и заставляла бешено колотиться сердце. Убийцы!
- Сейчас им будет жарко, - произнес он в командный передатчик. - Внимание... к оружию! Вперед! Уничтожим их всех!
Ничего не подозревающие мишени рыскали среди дюрандельских руин. Они были всецело поглощены уничтожением уцелевших остатков деревни, словно ребенок, доламывающий свою игрушку. Один из "Стингеров" нашел-таки "добычу" - кучка людей, накрывшись листом жести, пряталась между камнями, возле фундамента разрушенного пакгауза. "Стингер" только что вытащил этих несчастных на свет Божий одним движением руки, оснащенной лазерной пушкой. Внезапно шорох, раздавшийся в наушниках, заставил робота поднять голову и оглядеться. Семидесятипятитонный "Мародер" Грейеона проломил насквозь бетонную стену, разбросав громадные осколки по всей улице. Крича от ужаса, люди бросились врассыпную.
Водитель "Стингера" застыл в нерешительности, затем начал поднимать лазер своей машины. Поздно! Сдвоенный луч избороздил руку и, правый бок "Стингера" дымящимися ранами, глубоко прорезав броню и мягкую внутреннюю прокладку.
Убедившись, что рядом нет беззащитных людей, Грейсон сделал еще один шаг и снова выстрелил из обоих лазеров. Яростное голубое сияние ПИ-излуча-телей достигло своей цели, присоединившись к заградительному огню. Уже поврежденная правая рука "Стингера" бешено завертелась в воздухе; стальной кулак все еще сжимал лазерную пушку. Робот отшатнулся назад. Его гироскопы скрежетали, дым валил из многочисленных отверстий, зиявших в легкой броне. Грейсон пустил в ход свое скорострельное орудие. Взрыв стодвадцатимиллиметровых снарядов окончательно изувечил корпус "Стингера". Куски брони фонтаном взлетели в воздух.
Грейсон шагнул еще ближе, продолжая стрелять, и градом сыпавшиеся гильзы звонко ударялись о броню "Мародера".
Потом произошла вспышка, а за ней взметнулся в небо громадный клуб дыма. "Голова" "Стингера" раскололась, и водитель боевого робота ракетой взмыл в небо вместе с клочьями обшивки. Еще более яркая вспышка проделала дыру в покореженном торсе машины, и со "Стингером" было покончено.
В пределах досягаемости грейсоновского "Мародера" возник другой боевой робот - "Шершень". Грейсон развернулся на полусогнутой ноге, приподняв обе пушки. Огонь из ПИ-установок, смешавшись с лазерным лучом, ударил "Шершня" и повалил его на землю. Грейсон заметил, что боковая и задняя поверхности корпуса машины уже были опалены лазером.
"Шершень" поднялся, нацеливая свой лазер средней мощности на мостик "Мародера". Ослепительный свет лизнул обшивку, но мощная оптика машины отразила его безо всякого вреда для глаз Грейеона, а массивная броня рассеяла жар. "Мародер" в шесть шагов пересек узкую улицу, его тяжелые руки взлетали и опускались в такт шагам. Правая рука, словно громадная дубинка, нанесла сокрушительный удар, пришедшийся по корпусу и левой руке "Шершня". Толстая пластина обшивки изогнулась, и, издав звук, похожий на человеческий вопль, "Шершень" рухнул в груду каменной крошки. Еще три выстрела из ПИИ, и боевой робот остался лежать неподвижным. Сквозь дыры в его корпусе виднелись дымившиеся остатки электропроводки.
Чтобы окончательно убедиться, что врагу пришел конец, Грейсон влепил в металлический труп еще один заряд. Он почти обезумел - его захлестнула мстительная яростная радость. Ему хотелось одного - убивать, убивать и убивать, пока не издохнет последний из врагов, пока не превратится в груду лома последняя из их дьявольских машин. "Мародер" шествовал по израненным улицам Дюрандели, выслеживая вражеских боевых роботов, словно пес, почуявший свежий след раненого зверя.
Такое же безумие охватило остальных легионеров. Грейсон наткнулся на Лори. Та посылала луч за лучом в сдвоенный корпус "Феникса", ничком растянувшегося среди развалин дома. "Волкодав" Делмара Клея сцепился с вражеским "Филином". Они бились на равных, пока к "Волкодаву" не присоединились беаровский "Викинг" и "Головорез" Халида. Кошмарный огненный шквал разорвал "Филина" на куски. И когда тот упал, сдержанный лейтенант Халид подвел своего "Головореза" поближе и одним пинком бронированной ступни сокрушил командный мостик боевого робота. Его водитель больше не будет грабить города!
Марикские боевые роботы попытались спастись, осознав грозящую опасность. Но, по иронии судьбы, путь им преградили горы каменного мусора - то, во что превратили они некогда чистое и уютное селение. Врагам не оставалось ничего другого, как идти путями, предусмотрительно перегороженными людьми Грейсона.
Битва - если можно было назвать происшедшее битвой - длилась минут пятнадцать. Ни одному вражескому боевому роботу не удалось спастись.
И только после того, как последняя боевая машина - "Шершень" - взорвалась с оглушительным грохотом и огненной вспышкой, Грейсон осознал, что почти ничего не видит. Виной тому был не испорченный визор нейрошлема - его душили слезы.
Он все еще рыдал, когда вся его рота собралась в центре бывшей торговой площади Дюрандели.
Шаттл "Ассегай" вышел на орбиту Хельма. Это был старый корабль класса "Лига", один из тех, что были оборудованы под орбитальные штаб-квартиры или базы для планетарных операций Дома Марика. Параболическая антенна, возвышавшаяся над бронированной выпуклостью, которая отмечала мостик судна, нацелилась на две точки - ярко сияющую ледяную планету внизу и точку прыжка, находившуюся в глубоком пространстве вне системы. В точке прыжка мягко пульсирующие струи горячей плазмы удерживали на месте два Т-корабля - "Монстра" и "Охотницу".
Капитан "Ассегая" был ветераном, много лет служившим Дому Марика. За сорок восемь лет, проведенных в космосе, Фенрик Джевил видал, пожалуй, поболее, чем все локаторы его корабля.
Сейчас он плавал в невесомости за спиной мальчика, корпевшего над второй дальнодействующей радиолокационной установкой "Ассегая". Джевил протянул руку, указывая костлявым пальцем на зеленый экран.
- Видишь вон те траектории, сынок? Что ты о них скажешь?
- Э... это входные траектории кораблей, капитан, - ответствовал курсант, пристегнутый к креслу наблюдателя. Голос юнца слегка дрожал; он надеялся оттянуть время ответа.
- Правильно, входные. Чьи они?
- Я услышал запрос "Ланселота", когда те проходили мимо них, сэр. Они... они ему не ответили.
- Не ответили? А ты не находишь это подозрительным?
- Сэр... парни с "Ланселота" сказали, что это, наверно, какие-то шишки совершают обход, вот. А Шигги сказал...
Мальчишка запнулся, его глаза расширились. До него внезапно дошло, что каким-то образом он стал фамильярничать с капитаном.
Глаза Джевила встретились с темными глазами наблюдателя у первой установки по другую сторону мостика. Тот внезапно отвел взгляд, притворившись, что очень занят.
- Я полагаю, что под Шигги ты подразумеваешь младшего лейтенанта Шигамуру? А ну-ка, сынок, что сказал лейтенант Шигамура насчет тех кораблей?
- Он... это... что это... ну, просто шишки из прибывшего Т-корабля, сэр.
- Новый Т-корабль? - Джевил медленно прикрыл глаза.
Когда он вновь их открыл, взбешенный рев прокатился по мостику.
- А что еще за чертов Т-корабль?!
- Сэр, Шигги... то есть лейтенант Шигамура... Он поймал эхо удаленного радиолокатора, который мог принадлежать Т-кораблю со свернутым парусом, - там, в точке надира. Но он сказал, что это, наверно, новое пополнение с Марика... а может, сам герцог Ирианский...
- Шигамура! Вперед и на середину!
Второй офицер-наблюдатель, тщетно пытавшийся остаться незамеченным, переплыл через мостик.
- Мистер Шигамура! Не будете ли вы столь любезны объяснить мне, как офицер, находящийся на борту военного корабля Лиги Свободных Миров, в самой середине комплекса боевой подготовки, рядом с потенциально враждебной планетой, мог оказаться настолько... настолько беспечным! Заметить присутствие в системе неизвестного корабля - и даже не доложить мне об этом! Или старшему офицеру-наблюдателю! Да вообще хоть кому-нибудь, черт подери!
- Нет, сэр! То есть... да, сэр! Я хотел сказать...
- Молчать! А далее, как я понял, вы двое засекли пару неопознанных шаттлов с этого неизвестного Т-корабля и позволили им пройти мимо прямо у вас перед носом? Не запросив их ИС? И опять никому об этом не сказав?!
- С-сэр, но все было так странно, - выговорил офицер. - Т-корабли все время то прибывали, то уходили, и мы подумали, что это просто еще один из них! Я никогда раньше не видел такого скопления Т-кораблей в одном месте... торговые, военные... к тому же ходили слухи, что сам герцог Ирианский должен прилететь. Когда те шаттлы промолчали, то мы подумали...
- Вы подумали! А в какую, интересно, задницу вы мне прикажете засунуть младшего лейтенанта, который столько думает?! Может быть, вы подумали, что я так же умен, как травленый таракан на камбузе? Боже милостивый, да у вас двоих не больше мозгов, чем у какой-нибудь паршивой селедки! Если не меньше! Вы находитесь здесь не для того, чтобы думать! Вы здесь для того, чтобы торчать у экранов ваших проклятых радаров и сообщать, когда что-нибудь видите, - не важно что! Я доступно излагаю?
- Да, сэр! - хором отрапортовали оба провинившихся юнца.
- Еще одна чертова безмозглая выходка вроде этой, и вы двое вылетите отсюда похлеще всякой пташки!
Продолжая бушевать, Джевил направился к возвышению в центре Мостика, где был расположен его собственный пульт управления. Старший лейтенант Иолан Флинн, помощник капитана, отстегнулся и уплыл в сторону, освобождая место для Джевила.
- Что-то прозевали?
- О Боже, Флинн! И от нас еще ждут каких-то результатов!
Он сел, пристегнулся и стал нажимать кнопки на пульте. Работая с автоматической точностью, появившейся в результате длительного опыта, он ввел в компьютер программу просмотра сохранившихся в оперативной памяти пеленгов и вывода результатов на центральный экран.
- Детишки! - ворчал он, - Посылают нам дебильных недоумков, младенцев с пальчиком во рту! И еще хотят, чтобы мы выигрывали сражения!
Джевил подался к экрану, изучая спаренную траекторию, появившуюся прямо над застланной тучами поверхностью планеты.
- Так-так, что тут у нас? Два шаттла. Не наши... и не торговые. Ну вот, Флинн. Что ты скажешь по этому поводу?
На зеленом фоне экрана четко виднелись две беглые траектории; две светящиеся точки ползли над поверхностью планеты оставляя позади, себя след. Вдали, будто угрюмые призраки, проносились плотные тучи. Точки равномерно двигались, сопровождаемые мельканием крошечных надписей внизу экрана. Колонки цифр комментировали изменение векторов, скорости и направления полета.
- Они ныряют вон в те грозовые тучи.
- Ага. Сразу же после того, как их окликнул "Ланселот".
- Так, значит, это враги? Но нам говорили, что у вражеских военных кораблей нет ни малейшего шанса проникнуть сюда...
- Нам много чего говорили.
Голос Джевила был мрачен. Он нажал на кнопку, ускоряя просмотр. "Ассегай" продолжал двигаться по хелъмской орбите, а ползущие к поверхности планеты в нескольких километрах от Дюрандели точки были едва различимы. Капитан сравнил записанное изображение на радаре с предыдущими снимками.
- Так и есть, Флинн. Они садятся прямо возле деревни, из-за которой разгорелся весь этот сыр-бор.
- Интересно...
- Эта чертова картинка более чем интересна.
Пару секунд Джевил вглядывался в надписи.
- Ха! Вот оно что! Я вижу их над горной грядой южнее Дюрандели. Там-то мы их и накроем. По таким мишеням не промахнешься.
- Но через несколько часов они уже совершат посадку!
- Да... действительно... Но шаттл! Ага! Вот это добыча, Флинн. И за один шаттл стоило бы подраться, а здесь целых два! Они не выстоят - у нас несколько шаттлов плюс истребители.
Он посмотрел на своего помощника.

Предыдущая страница 5 Следующая страница


Цена славы 6

- Соедини-ка меня с полковником.
Помощник глянул на хронометр мостика.
- Увы, капитан. Он сейчас за горизонтом, разве что мы переключимся на двенадцатый канал.
Флинн передал в свой микрофон приказание соединить его с отсеком связи "Ассегая".
Джевилу предстояло долго ждать, пока его соединят с "Монстром", находившимся в точке зенита; ответ будет идти еще дольше. За это время капитан успел кое-что обдумать.
Звания капитана космолета и полковника, командующего войсковой боевой техникой, приблизительно эквивалентны. Джевил не мог что-либо приказать полковнику, руководящему наземными операциями. Но вот сообщить в дружеской, неофициальной манере кое-какие новости... Джевил удовлетворенно потирал руки. Это было превосходно!
Отдав приказ через отсек связи, Флинн обернулся к Джевилу.
- Капитан, а как быть с Т-кораблем?
- Думаю, здесь мы мало что сможем сделать. Если это враги, то они скоро уйдут. Наверняка к тому времени, когда туда доберутся наши корабли, его уже не будет. Не станем пока обращать внимания на Т-корабль... хотя я обязательно извещу "Монстра", и за ним будет вестись наблюдение. Я хочу знать, что там делает этот Т-корабль. Ясно?
- Да, сэр.
Помощник дотронулся до своих наушников, вслушиваясь.
- Связисты передают, что вы можете говорить с полковником.
- Хорошо.
Джевил приладил наушники и вдавил кнопку на пульте.
- Полковник Лангсдорф? Говорит капитан Джевил. Прекрасно... отлично... да, никаких проблем. Да, у нас имеются некоторые новости. Мы тут нашли для вас пару мишеней возле деревни Дюрандель. Если поторопитесь, то сможете заполучить неплохую добычу!

VI

До сих пор капитан Рэмедж не мог пожаловаться на свою жизнь. Четырнадцати стандартных лет от роду он стал старшим сержантом военного отряда на планете Треллван, где набирался боевого опыта, ведя в сражения наземную пехоту. Они дрались с налетчиками и пиратами с Периферии - диких окраин обитаемого пространства, находящихся вдали от так называемых цивилизованных миров Внутренней Сферы. В своем деле Рэмедж весьма преуспел; это понял один молодой воин-наемник, создавший на Треллване подразделение боевых роботов для борьбы с Синдикатом Драконов. Наемник оценил таланты Рэмеджа, особенно в области использования специальной военной техники и объединенных сил пехотинцев против боевых роботов. Если у планеты нет собственных боевых машин, то правительству приходится вооружать обычные отряды огнеметами, лазерами повышенной мощности и ранцами со взрывчаткой, чтобы хоть как-то защитить своих людей от преобладающих на современном поле боя бронированных чудовищ.
Молодого наемника звали Грейсон Карлайл. И когда по завершении своей миссии он покинул Треллван, Рэмедж пошел с ним.
Таланты Рэмеджа проявились еще не раз, особенно во время военной кампании на Верзанди. Вооруженные только лишь несколькими потрепанными трофейными боевыми роботами да кучкой агромашин, к которым наспех присобачили автоматы, повстанцы умудрились остановить оккупантов Дома Куриты. После этого Дом Штайнера гарантировал Верзанди полуавтономию. А те неотесанные наземные отряды обучал именно Рэмедж, и он же вел их в сражения, уничтожив десяток вражеских боевых роботов и еще больше повредив.
Рэмедж очень дорожил своим сержантским званием - даже когда ему как командиру пехотной роты присвоили звание капитана.
- Люди должны знать, что они всегда могут поворчать на старого сержанта Рэма, - не раз говорил он Грейсону.
Но как Рэмедж ни отбрыкивался, избежать капитанского звания ему все же не удалось. Лори Калмар заметила по этому поводу:
- Придет время, и какой-нибудь свеженький лейтенант сгонит вас с насиженного места... капитан. Лучше оставьте звание, раз вы его заслужили!
Методы воспитания, которыми пользовался Рэмедж, были довольно крутыми, но он никогда ни с кем не обходился несправедливо. Величали его только треллванским званием сержанта, а то называли просто Рэмом. Ему удалось снискать уважение и любовь простых солдат, находившихся в его подчинении.
- Скорпион-Два, доложите обстановку!
Рэмедж лежал на дне щелеубежища, наспех вырытого среди усыпанного валунами леска. Рядом с лесом был луг, где приземлились два шаттла Легиона. Позади, в северном направлении, возвышались Арагайские горы.
Наушники зашипели, затем помехи стихли.
- Скорпион-Один, сюда идут боевые роботы!
Лейтенант, сидевший подле Рэмеджа, услышав сообщение через свои наушники, удивленно поднял брови.
- Наши?
- Скорее всего нет, Дьюлани, - ответил Рэмедж. - Наши бы шли с другой стороны. Скорпион-Два! Скорпион-Два! Сообщите идентификацию!
- Скорпион-Один, это Скорпион-Два! Их целая рота! Мы насчитали двенадцать. Повторяю, двенадцать! Видим "Головореза"... двух "Стрельцов"... "Тандерболт"... И слушайте! Мы видим пехоту, да к тому же еще бронемашины!
"Это плохо", - подумал Рэмедж, Все боевые роботы, которых назвал дозорный Легиона, были тяжелыми, а некоторые из них даже тяжелее, чем любой из роты боевых машин Серого Легиона. И намного сильнее, чем четверо легких боевых роботов командной группы, охраняющих шаттлы.
- Скорпион-Два! Это Скорпион-Один! Сгруппируйтесь и отходите. Держите нас в курсе!
В шлемофонах опять затрещали помехи. Теперь они мерно и завораживающе пульсировали, накатываясь волнами шипения и треска.
- Это они глушат, - сказал Рэмедж, поправляя наушники. - Не знаю, слышали они дозорного или нет. Но роботы приближаются, к тому же быстро!
- Что это значит, Рэм?
- Это значит, что они обнаружили шаттлы и решили до них добраться!
- Сколько времени у нас в запасе?
Рэмедж уже изучал карту местности, разложив ее на коленях. Он ткнул указательным пальцем, оставившим грязный отпечаток, в какую-то точку на карте.
- Двадцать минут... если пойдет в том же духе. Надо сообщить полковнику!
Быстрая проверка показала, что все частоты засорены той же мелодической пульсацией и свистом вражеских глушилок.
- Проклятье, и связь еще не протянута!
Это означало отсутствие полевых телефонов. Рэмедж выглянул из щели.
- Курьер!
Юный боец в серо-зеленом комбинезоне спрыгнул к двум офицерам. Рэмедж включил встроенное в его наручные часы записывающее устройство и торопливо повторил сообщение дозорного.
- Ситуация критическая, - добавил он в заключение. - Я решительно настаиваю на приведении в боевую готовность главных сил боевых роботов Серого Легиона. Для этого необходимо использовать помехоуловители шаттлов. Пехота вместе с группой атаки сможет только на время задержать приближающееся войско, если это враги.
Рэмедж выключил диктофон. Нажав кнопку, он поймал выскочившую из ниши минипленку размером с ноготь большого пальца, положил ее в небольшую водонепроницаемую коробочку и вручил солдату.
- Отдашь капитану Мартинес, лейтенанту Торстону или лейтенанту Роже, - наказал он. - Только им... и побыстрее! Принесешь мне ответ.
- Есть, сэр!
Посыльный выбрался наружу и исчез.
Рэмедж придвинулся к инфракрасным бинокулярам дальнего действия, прикрепленным к треножнику на краю щели. Он посмотрел на юго-запад. Местность там шла слегка под уклон. Холмы и леса заканчивались, открывая широкие просторы Северной возвышенности. Там же был Хельмдаун... и главные марикские силы.
- Хотел бы я, чтобы полковник был там, - сказал Рэмедж, обращаясь больше к себе самому, чем к лейтенанту Дьюлани.
- Они смогут передать ему сообщение? - спросил Дьюлани.
- А? Ну... передатчики на борту шаттлов пробьются сквозь глушилки, если понадобится. А когда полковник уловит следы глушилок, он и сам сообразит, что к чему. Этот парень не промах.
Но сам Рэмедж отнюдь не ощущал такой уверенности, что пытался придать своему голосу. Даже если обе группы Грейсона совершат молниеносный марш-бросок из Дюрандели, им удастся прибыть самое большее одновременно с теми силами, что засек Скорпион-Два. Да и люди Грейсона окажутся плохими бойцами после подобного перехода, особенно в битве с тяжелыми боевыми роботами.
Он обозревал через бинокуляры пустой горизонт на юго-западе. Нет, положение было совсем не из легких.
Грейсон сделал еще одну попытку.
- "Фобос", "Фобос", я "Янтарь", как слышите? Прием.
Он плотнее прижал, наушники своего нейрошлема, но смог различить только слабое отдаленное шипение, похожее на океанский прибой.
- Лори, что ты об этом думаешь?
По ту сторону площади "Беркут" на миг перестал бродить по каменному крошеву, будто вслушиваясь.
- Это неестественно, - последовал ответ. - Умышленное глушение, Грей. Я уверена в этом.
- Да и я подумал о том же самом.
Вид стертой с лица земли деревни Дюрандель поверг легионеров в отупляющее состояние шока. Они находили раздавленные обломки или спаленные лазером тела, лежащие в лужах крови на улицах поселения. Те, кому удалось выжить, медленно выползали из своих укрытий, заслышав о том, что боевые роботы Серого Легиона, точно гром небесный, поразили марикских оккупантов.
Рассказы спасшихся были схожи друг с другом.
Пятью днями раньше прошел слух о том, что в Хельмдаунском космопорту высадились войска под командованием лорда Гарта, герцога Ирианского, и что Серый Легион, одержавший великую победу на Сириусе-5, якобы удостоен какой-то особо высокой чести.
Правители Дюрандели вместе с капитаном Бэроном, под командованием которого остался Хельмфаст, выехали в Хельмдаун, чтобы поговорить с представителями Дома Марика.
Обратно они не вернулись.
На следующий день боевые роботы пятой штурмовой роты гвардии Дома Марика заняли Хельмдаун и направились за город, по пути захватив стратегически важные перекрестки и пару-тройку индустриальных сооружений столицы. В Хельмфасте было получено короткое, но странное радиосообщение: "Ваши правители обвиняются в заговоре против законного правительства Лиги Свободных Миров. Сдавайтесь своим законным хозяевам или будете уничтожены".
После исчезновения капитана Бэрона командование гарнизоном принял молодой лейтенант по имени Фрэзер. Последние события были крайне странными и невероятными. Возникло подозрение, что оккупанты Хельмдауна - вовсе не люди лорда Гарта, а какие-то ренегаты, вражеские налетчики или даже фракция марикских бунтовщиков.
Хельмфаст перешел под опеку Фрэзера, а тот не собирался сдаваться неизвестно кому, даже не получив известий от Серого Легиона Смерти.
Те бронеглайдеры, что находились под командованием исчезнувшего Марка Бэрона, составили первую линию обороны Хельмфаста. Имелась также пехота - в основном местное хельмское ополчение, организованное нынешними хозяевами дюрандельских земель. В Дюрандели были профессиональные воины - лейтенант Гомес Де Вильяр, водитель "Феникса" по имени Кент и еще несколько стажеров-рекрутов. Но все их боевые роботы погрузили перед схваткой на борт "Фобоса" в качестве резерва боевых машин для борьбы с Ляо.
Лейтенант Фрэзер встретил роботы войск Дома Марика на равнине восточнее Дюрандели, где те проломились через линию обороны защитников поселения. Пока группа прикрытия - двадцатка глайдеров бронероты и пехотинцы готовились к бою, ополчение оставалось в Хельмфастской крепости в ожидании осады.
Ни один из уцелевших людей, кого расспрашивал Грейсон, не смог внятно описать того, что случилось потом. Некоторые видели, как штурмовая рота противника разворачивалась против линии Фрэзера. Большинство легких вражеских боевых роботов были хорошо вооружены и управлялись обученными людьми.
Низкие клубы тяжелого дыма не давали толком разглядеть происходящее. Через полчаса боевые роботы штурмовиков уже преодолели стены крепости и мародерствовали на улицах Дюрандели. Спасшиеся рассказывали о панике, возникшей среди неподготовленных стажеров группы прикрытия; о марикских роботах, налетевших подобно разрушительному огненному урагану на оборонявшиеся бронеглайдеры. Врач, хлопотавший на окраине поселения возле раненых - как солдат, так и мирных жителей, - видел, что вражеский "Гриф" наступил на легкий танк Фрэзера "Вендетту", раздавив его в лепешку. Этот факт подтвердил и один из раненых солдат.
Грейсон прекрасно помнил молодого горячего офицера. Ему было не более двадцати лет, и он отращивал усы, чтобы выглядеть постарше. Как и многие другие, Фрэзер примкнул к Легиону на Галатее. Он заявил, что много раз слышал о боевых подвигах Серого Легиона Смерти и хочет вступить в его ряды.
- Может, и мне перепадет кусочек славы! - сказал он тогда Грейсону.
Грейсон затащил юного Фрэзера в один из баров Галатеи, и они пропустили по стаканчику.
- Слава - не слишком подходящая причина для вступления в пехотные войска, - пояснил он юнцу. - Слава, конечно, - хорошая штука, существуют еще и славные военные традиции, боевое товарищество, мужество и самоотверженность. Но за такую славу приходится платить. И цена оказывается иногда непомерно высокой.
Но хотя Фрэзер уже получил в военной академии в Новом Эксфорде офицерский чин, он продолжал настаивать на своем желании вступить в Легион. Он так решительно настроился ждать новой вакансии среди учеников-стажеров, что ради этого не боялся даже поступиться своим званием лейтенанта. Однажды он станет воином - водителем боевого робота и завоюет настоящую славу.
Грейсон уже почти переубедил Фрэзера. Но горячность юноши напомнила Карлайлу его собственную ученическую пору. И он заключил с Фрэзером контракт, по которому молодого человека зачислили младшим лейтенантом в бронероту Бэрона. Так Фрэзер сделал первый шаг в долгом процессе обучения. Закончив учебу, он должен был стать водителем боевого робота. Уже через год ему присвоили звание старшего лейтенанта и назначили ротным помощником Бэрона.
И вот Фрэзер мертв. Грейсон с грустью думал, много ли славы нашел парень, растоптанный пятидесятипятитонной железкой. Вероятно, погиб, он как герой, но ему пришлось заплатить наивысшую цену. И ожесточенная битва после его смерти продолжалась, как будто лейтенанта Фрэзера никогда и не существовало на свете.
Сержант Бернс из роты специального назначения Рэмеджа оказался свидетелем финального действия, развернувшегося в поселке. Когда атаковавшие наголову разбили войско защитников, уцелевшие члены городского правления приняли решение сдаться. Увидев белый флаг, поднявшийся над зданием муниципалитета, хельмфастские ополченцы и большинство жителей Дюрандели прекратили сопротивление. Ворота Хельмфастской крепости открылись перед марикскими завоевателями в полном соответствии с военными обычаями и соглашениями.
Грейсон окинул взором последствия этих соглашений. Не уцелело ни одного здания. Ворота, стены и башни Хельмфастской крепости сожжены дотла, взорваны, порушены... изнутри. Разрушение производилось тщательно и обдуманно. Глядя на руины вокруг, Грейсон размышлял об обмане, ведущем к еще худшему обману, о попранных конвенциях, об ударе, нанесенном прямо в сердце Легиона, а значит и в его собственное.
Сейчас на плечи Грейсона легло тяжкое бремя сомнений. Не по его ли глупости легионеры оказались в таком положении? Может, он слишком самонадеянно уверовал в то, что сумеет справиться с любым препятствием, что бы ни случилось? Из семи сотен, людей, остававшихся в Дюрандели, пока было найдено менее четырехсот. Многие из них оказались ранены. Боевую эффективность подразделения почти свело на нет сознание того, что их жены, мужья, дети, другие близкие мертвы или прячутся в окрестных лесах и горах, возможно, ранены и умирают.
А если враги захватят их шаттлы, легионеры останутся сидеть взаперти на Хельме.
Здесь был обман... и не один.
Когда Грейсон вновь поднял взгляд на развалины Хельмфастскрй крепости, его кулаки непроизвольно сжали рычаги управления "Мародера".
Больше обманов он не допустит!
Несколькими часами позже Лори нашла Грейсона в бывшем зале совещания Хельмфастской крепости. Южная стена была взорвана, двустворчатые окна разбиты, потолочные балки обуглились. Узорные полы по щиколотку завалены битым стеклом, гипсовой крошкой и осколками камней.
Грейсон провел маленький двухместный скиммер прямо через дыру в стене. Из запасного генератора машины торчали провода, они вели к встроенному в стол посреди комнаты компьютеру. На восточной стене висели два экрана. Каким-то образом большая часть электроники в крепости оказалась нетронутой, хотя пламя разрушило генератор энергии и поглотило многие панели управления.
- Грей?
Он сперва не ответил. Его спина загораживала от Лори клавиатуру компьютера.
- Грей! - позвала Лори чуть громче. - Сержант Бернс обнаружил контейнер е пластиковой взрывчаткой в дюрандельском пакгаузе.
Грейсон повернулся и посмотрел на нее, но взгляд был невидящим, словно он ее не узнавал. Потом до него вроде бы дошел смысл ее слов.
- Хорошо, - произнес он, кивнув. - Хорошо.
- Ты наладил компьютер в комнате совещаний?
- Вообще тут мало что сохранилось. Компьютер встроен в стол и только поэтому уцелел.
- Вижу - ответила Лори.
Она подняла взгляд на экран. Левый экран был пуст, но правый заполнили зеленые, коричневые и синие пятна фотокарты.
- Планы?
- Да.
Она прохрустела по каменному крошеву и встала у его плеча.
- А что это за карта? Это... это карта Хельма?
- Да, только очень старая. Это карта из компьютера, она служила частью оформления при церемонии. Компьютер увеличил ее. Карта основана на фотографиях, сделанных с орбитального спутника... Но с тех пор прошло уже около трех столетий, и она сильно устарела.
- Да уж, наверно!
Теперь Лори поняла, почему ее так смутило море на карте. Мертвое море нынешнего Хельма совсем высохло, и обнаженное дно стало пустыней, одетой в соляной панцирь.
Но на этой карте южнее Дюрандели все еще лежало маленькое море. Светящаяся надпись гласила, что это Иегудинское море.
- Хочешь посмотреть, как он работает? Все достаточно просто. В памяти

Предыдущая страница 6 Следующая страница


7 Уильям Кейт

компьютера хранится обширный набор очень точных фотоснимков. Компьютер создает по ним таблицу справок.
Грейсон повернулся к клавиатуре и нажал на ввод. Теперь Лори узнала местность на правом экране. Это была область на юге между Арагайскими и На-гайскими горами. Неровные серо-сине-зеленые пятна обозначали леса. Западное экваториальное море было глубокого синего цвета, и только острова окаймляли ровные зеленые полоски песчаных отмелей.
Грейсон подвел курсор к серому пятнышку на дне Мертвого моря.
- А вот это - Дюрандель, - сказал он. - При трехкратном увеличении самые маленькие объекты имеют около километра в поперечнике.
- Грей... я помню, как читать карты.
- Прости, Лори. Это была долгая, долгая ночь.
Он снова нажал на ввод, и изображение изменилось. Крошечное пятнышко Дюрандели выросло, заполнив экран. Можно было различить строения и даже крупные камни. К краю обрыва над деревушкой прилепился Хельмфаст.
- Это четырехкратное увеличение, отдельные объекты гораздо лучше видны, чем при трехкратном.
Грейсон откинулся назад, разглядывая карту.
- Конечно, фактически она нам ни к чему, - заключил он. - Слишком уж устарела. Правда, по ту сторону Арагайских гор, на север от Дюрандели, я нашел неплохую долину. Подойти к ней нетрудно. До нее приблизительно восемьдесят километров, это долина Арагй. Там можно разбить лагерь, и корабли Дома Марика не засекут нас с орбиты.
- И что дальше?
- Затем мы укроем наших беженцев. Найди мне Де Вильяра.
Будучи одним из опытных дюрандельских воинов, лейтенант Де Вильяр, как выяснилось, обладал некоторым авторитетом среди спасшихся.
- Пусть он соберет всех, кто уцелел, а также те глайдеры, что сейчас на ходу, - приказал Грейсон. - Он должен принять на себя командование отрядом и организовать разбивку лагеря. Но поиски прекращать не надо.
"Обязательно должны быть еще уцелевшие, - подумал Грейсон. - Обнаружено всего пятьдесят тел. Не могли же все остальные погибнуть! А долина обеспечит им убежище, пищу и воду, хотя бы на время ".
- Я подготовлю боевых роботов, - прибавил он. - Рота на полной скорости отправится назад, к зоне приземления.
- Боишься за шаттлы?
- Да, будь я проклят! Если мы потеряем шаттлы, ловушка захлопнется... а ведь мы даже не знаем, кто и почему нас так возненавидел.
Он не упомянул о том, что Лори знала и без него. Если связь с "Фобосом" заблокирована, значит, вражеские силы уже атаковали шаттлы. Грейсон знал: времени на раздумья нет, действовать надо быстро, чтобы Легион не опоздал во второй раз.
И Грейсон не стал об этом раздумывать. Авось да повезет!

VII

Последние два года полковник Джулиан Лангсдорф командовал двенадцатым подразделением Белых Кавалеристов. Это был дополнительный штурмовой десантный отряд, приписанный к дежурному гарнизону Термополиса, на границе владений Лиги Свободных Миров. Но пару недель тому назад все круто переменилось. Это произошло после разговора полковника с самим генералом Кляйдером из высшего командного состава Дома Януса Марика.
Кляйдер, крепко сбитый пожилой человек, был одним из правительственных функционеров, увешанных военными наградами, будто новогодняя елка. Кустистые брови генерала сдвинулись к переносице, что указывало на сосредоточенное раздумье; из-под них поблескивали глубоко посаженные глазки. Толстые губы казались плотно сжатыми, и было непонятно, погружен ли он глубоко в какие-то мысли, или просто съел что-то кислое.
- Меня послал к вам лорд Гарт, герцог Ирианский, - без предисловий начал Кляйдер, едва войдя в кабинет Лангсдорфа. - Его светлость разработал некий план, и для его выполнения необходимо ваше участие.
Генерал говорил с мягкой уверенностью человека, знающего, какое впечатление производят его слова на слушателей.
И на Лангсдорфа они произвели должное впечатление. Ириан был небольшим герцогством. Его некогда внушительные индустриальные сооружения были сведены на нет набегами Домов Штайнера и Ляо. Но тем не менее лорд Гарт, нынешний герцог Ирианский, занимал довольно видное место в паутине родственных связей, благорасположении и интриг, опутавшей Дом Марика на Атреусе с головы до ног. И любой план, к которому приложил руку лорд Гарт, имел под собой очень солидную основу.
- Я готов служить его светлости всем, чем смогу, - ответил Лангсдорф.
Это были не пустые слова. Лангсдорф всегда верно и преданно служил Янусу Марику. А при расцветшем неофеодализме с его клятвами и вассальными зависимостями любая услуга, оказанная лорду Гарту, являлась одновременно и услугой самому Верховному Правителю Янусу Марику.
Кляйдер поджал свои толстые губы и продолжил объяснения.
- В Лиге Свободных Миров раскрыт заговор, подрывающий самые - довольно неустойчивые - основы, на которых держится Лига. Если бы заговор удался, - пояснил Кляйдер, - эти основы оказались бы подорванными и утопленными в крови гражданской войны. Лига Свободных Миров низверглась бы в пучину анархии, и жадные шакалы, что рыщут вдоль каждой границы, конечно, не упустят такого замечательного шанса. Урвут все, что только можно.
Главарем заговорщиков, по-видимому, следует считать некоего штайнеровского наемника. Он задумал заключить с Янусом Мариком контракт для ведения затяжной военной кампании вдоль границы с Конфедерацией Ляо. К счастью для Лиги Свободных Миров, лорд Гарт раскрыл предательские замыслы наемника, и тот устроил бунт на планете, милостиво пожалованной ему во владение Янусом Мариком. Планета называется Хельм.
После этого разговора Джулиану Лангсдорфу пришлось отправиться в путь. Совершив посадку на Хельме, он по приказу Кляйдера захватил космопорт планеты и ее столицу Хельмдаун. С помощью простой уловки он взял в плен руководителей-заговорщиков и обошелся с ними соответственно. Затем, когда бунтовщики развернули линию обороны у стен своей твердыни, Лангсдорф лично повел на них пятую роту гвардии Дома Марика. Жестокая битва закончилась полным разгромом оборонявшихся, уничтожением Дюрандели и разрушением Хельмфастской крепости.
Полковник также получил в свое распоряжение военные трофеи и приказ ждать, когда его сменит Кляйдер либо сам герцог Ирианский.
Но, хотя Лангсдорф хорошо справился с поставленной перед ним задачей, он был недоволен. Приятно зваться защитником Лиги Свободных Миров и знать, что охраняешь законную власть самого Януса Марика. Но приказы Кляйдера не оставляли полковнику возможности для самостоятельных рассуждений. А еще хуже было то, что рассуждения эти говорили о неправедности содеянного.
По неписаным военным конвенциям, мирное население - неподходящая мишень для военных действий. Только в случае, если оно поднимет восстание и направит оружие против законного правителя, - только тогда этот правитель имеет право, даже будет обязан рассматривать мирных граждан как врагов.
Но если население сложило оружие и его ополченцы объявили официальную капитуляцию, прибегнув к таким средствам, как белый флаг или нейтральный посланник, эти люди становятся подопечными командира победившей армии, и тот должен заботиться об их защите.
Приказы же Кляйдера не давали бунтовщикам шанса официально сдаться. Полковник Лангсдорф должен был беспощадно подавлять любое, даже кажущееся, сопротивление. Всех повстанцев следовало уничтожить, даже если это означало необходимость сравнять с землей Дюрандель и крепость Хельмфаст. Даже более того: Лангсдорфу приказали игнорировать белые флаги и тому подобное - они, вне всякого сомнения, окажутся уловками вероломных заговорщиков.
Лангсдорф был шокирован.
- Генерал! Вы не оставляете этим людям возможности капитулировать! Но ведь живое население всегда более ценно, чем уничтоженное! Невредимый функционирующий, город ценнее, чем расплавленные камни!
Кустистые брови Кляйдера поползли вверх. Он отечески положил свою руку на плечо Лангсдорфа.
- Сынок, я сказал еще не все. Эти... приказы... они не очень-то приятны, я знаю. Но его светлость, лорд Гарт, собрал сведения, позволяющие предположить, что этот... этот подлый наемник замыслил отвратительные зверства во владениях Ляо.
- Зверства? Какие зверства?
- Я не знаю всех подробностей, полковник. Но из того, что поведал мне в конфиденциальной беседе герцог, я смог заключить, что эта банда наемников спланировала, находясь на службе у Януса Марика, зверское преступление - исключительно с целью возложить ответственность за инцидент на самого Верховного Правителя.
- О Боже!
- Боюсь, что Бог здесь ни при чем. Подумать только! Свалив вину за свои злодеяния на Януса Марика, наемники собирались посеять семена гражданской войны! Столкнув между собой разные фракции, дерущиеся за престол, они надеялись урвать куски пожирнее. А развалив Лигу Свободных Миров, бандиты хотели открыть ворота наших миров Штайнеру и Ляо.
Сейчас наемник и часть его людей находятся во владениях Ляо. Быть может, нам уже не остановить те ужасные деяния, что задумал этот человек. Но мы надеемся завлечь всю его банду и его самого туда, где сумеем с ними справиться. Его светлость уже собирает большое войско для поимки этого монстра и расправы над ним.
Тем временем вы должны захватить земли наемника. И вам следует проявить безжалостность к их обитателям, непримиримую и кровавую безжалостность! - Кляйдер рубанул воздух рукой для пущей убедительности.
- Преступники, скорее всего, есть и среди жителей Дюрандели. Несомненно, что невиновных среди них нет. Главарю наемников потребовалась бы полная поддержка его людей, даже до того, как он начнет воплощать в жизнь свой гнусный замысел. Нет, вам нельзя считать этих людей невиновными, полковник.
Будучи преданным служакой, полковник Джулиан Лангсдорф сыграл свою роль до конца. Его отец Рольф Лангсдорф был личным другом и доверенным лицом Януса Марика. Он поддержал Верховного Правителя в недавней кровавой братоубийственной распре с его братом Антоном Мариком. В награду Янус пожаловал Рольфу дворянский титул графа Валикского. Брат Рольфа, таким образом, стал виконтом, а сам Джулиан - графским наследником. Строгий отец воспитал в Джулиане Лангсдорфе веру, что преданное служение своему Лорду-Наследнику - превыше всего.
Лангсдорф рассмотрел свои ладони, поворачивая их к свету. Эта вера еще не покинула его, но пронзительные крики и предсмертные вопли избиваемых жителей Дюрандели до сих пор звенели у него в ушах. Врагов Верховного Правителя необходимо было искоренить... преступников, задумавших подобное, следовало истреблять с полной беспощадностью... И все же...
Существовала ли причина столь жестокой резни? Он помнил женщину, полураздетую, золотоволосую. Она пыталась убежать от его "Головореза", когда тот проломил стену ее дома. Лангсдорф уже наводил на женщину пулемет, когда до него дошло, что она держит на руках ребенка.
Он отпустил ее, разрываясь между долгом и нравственностью...
Одно дело уничтожать монстров, стремившихся разрушить все, что ему дорого, свергнуть его правительство и Лорда-Наследника, которому он давал клятву верности. Хладнокровный расстрел беззащитной женщины с ребенком - совсем другое. После этого случая полковник Лангсдорф передал командование операцией капитану Проссеру из штурмовой роты ив одиночестве вернулся в Хельмдаун. А там его встретили странные доклады о приземлении двух неопознанных шаттлов.
Сейчас Лангсдорф сидел на мостике своего "Головореза". Он вел отряд Белых Кавалеристов туда, где, как сообщил капитан Джевил, находилась зона высадки вражеских шаттлов. Полковнику отчаянно хотелось с кем-нибудь поговорить. Но те же самые помехи, что глушили связь противника, блокировали и его собственное переговорное устройство.
Уже с самого начала операции все пошло наперекосяк. Мысль о преданности Верховному Правителю вступала в противоречие с законами справедливости, которые Лангсдорф нарушал. Это чуть не парализовало его, заставляя подвергать сомнению даже собственные приказы.
Потом пришло известие, что восемь боевых роботов - восемь машин! - пятой роты марикской гвардии в Дюрандели прервали контакт и что, предположительно, они уничтожены. Единственным ключом к разгадке их судьбы стало смутившее командира разведподразделения в Хельмдауне непонятное радиосообщение. Оно обрывалось на полуслове и содержало близкое к панике предупреждение о неизвестных силах, преследующих штурмовую бригаду.
Подтверждения сказанному радист так и не получил. После этого наступила мертвая тишина. Лангсдорфу пришлось признать, что тех боевых роботов, что он оставил в Дюрандели на попечение Проссера, по всей видимости, больше нет. Но кто уничтожил их и каким образом - неизвестно.
Ответ на этот вопрос появился несколько минут спустя вместе с вызовом от капитана Джевила на орбите. Капитан информировал Лангсдорфа о том, что неподалеку от Дюрандели совершила посадку пара шаттлов - возможно, как раз тогда, когда полковник возвращался в Хельмдаун. Новость отвечала сразу на несколько вопросов, но радости не прибавила. Она подтверждала, что все идет совсем не так, как ожидал полковник Лангедорф. Разве Кляйдер не обещал, что главные силы ренегатов-наемников отправят в другую систему и там задержат? Что все, о чем придется беспокоиться Лангсдорфу, - это кучка взбунтовавшихся горожан, стажеров да третьесортных вояк?
Третьесортные вояки вряд ли сумели бы так быстро отправить на тот свет восемь водителей боевых роботов, что те едва успели позвать на помощь. Посадка двух шаттлов класса "Сфера" означала, что в этот момент поблизости могло находиться около двадцати четырех боевых роботов. Слишком уж много для маленького сборного подразделения полковника Лангсдорфа.
А если учесть, что восемь машин штурмовиков разрушены, у него осталось только пятнадцать боевых роботов, в основном легких.
Лангсдорф собрал тех боевых роботов, которых только смог, - своего собственного "Головореза", три легкие машины, оставленные в Хельмдауне штурмовой ротой, ушедшей в Дюрандель, плюс две полные роты Белых Кавалеристов.
Были еще три боевые машины, принадлежащие Белым Кавалеристам. Их тоже придется взять, иначе войскам полковника не одолеть вражеские шаттлы.
От Хельмдауна к Дюрандели вела широкая и ровная дорога, и продвигались они быстро. Вдоль колонны боевых роботов мчалась пара глайдеров, которые создавали мощные помехи, глуша неприятельские радиопередачи. Правда, этим они сообщали врагу о своем приближении, но это было не важно. Воины Лангсдорфа уже получили инструкции, и связь на поле боя им практически не понадобится. Врагам глушилки принесут больше трудностей.
Если им улыбнется удача, силы Лангсдорфа могут достичь зоны приземления даже до того, как наемные налетчики вернутся из Дюрандели.
Авось да повезет!
Капитан Рэмедж навел на резкость свои бинокуляры. Цифры прыгали у него перед глазами, пока прибор исследовал мишени пучком лазерных лучей. Дальний край спускающейся слегка под уклон долины уже заволокло пылью, что мешало точной фиксации войск, находящихся на удаленных объектах.
Ближние цели находились уже на расстоянии всего восьми километров.
Отбрасывая длинные тени на низкую и плотную пылевую тучу, две передние машины приближались со скоростью почти восемьдесят километров в час. Одна из них оказалась "Страусом" - нелепого вида роботом с ходулеобразными ногами. Другая - "Шершнем" - роботом гуманоидной формы.
Переключив передатчик на тактическую частоту, Рэмедж услышал резкий треск глушилок.
- Курьер!
- Сэр!
- Для капитана Мартинес. К нашей позиции приближается по меньшей мере два боевых робота. Дальность восемь, скорость восемьдесят.
- Два боевых робота! Восемь-восемьдесят! Есть, сэр!
- Хорошо! Иди!
Рэмедж осмотрел щель, имевшую форму синусоиды. Лежа на земле в десяти - пятнадцати метрах друг от друга, по всей длине щели расположились солдаты. Их винтовки торчали из-за поспешно возведенных из бревен и камней заграждений. Выше по склону холма, у них за спиной, и внизу, перед ними, виднелись другие щелеубежища. Солдаты прятались за валунами, тонкими низкорослыми деревцами - везде, где удалось найти хоть какое-то прикрытие. Некоторые успели даже соорудить блиндажи, на скорую руку прикрыв вырытые в почве убежища листами брони и засыпав их песком и камнями.
Восемь километров, восемьдесят километров в час. С арифметикой не поспоришь! Два металлических монстра подойдут к их позиции через одну десятую часа - через шесть минут. Шансы, что Грейсон со своими боевиками успеет вовремя вернуться из Дюрандели, ничтожно малы.
Подобно зловещим сюрреалистическим чудовищам, тени росли, машины мчались через долину в тучах пыли. Рэмедж попытался вглядеться получше. Три... четыре... шесть...
Враги приближались. Теперь Рэмедж мог различить большого матерого "Головореза", позади него шел "Тандерболт".
Вражеские боевые роботы громыхали по узкому и ровному руслу высохшей реки, что некогда текла посреди долины. Они, казалось, выстраивались в классическом боевом порядке. "Наверное, знают, что мы здесь, - подумал Рэмедж. - Знают, что шат-тлы находятся прямо за холмом и нам придется удерживать их здесь. Пошлют против нас легкий состав, а тяжелые машины тем временем обогнут холм. И выйдут прямо к зоне высадки".
В щель скатился подросток-посыльный, чуть не сбив импровизированный флаг, который отмечал диспозицию Рэмеджа. По лицу мальчишки была размазана яркая смесь камуфляжной краски и пыли; на рукаве виднелась зеленая повязка курьера. "Флаги и повязки", - печально пронеслось в голове у Рэмеджа. Из-за глушилок им пришлось быстро налаживать импровизированную полевую связь.
- Сэр! Капитан Мартинес докладывает, что они засекли трех "Бумерангов". И... полковника все еще нет.
Рэмедж взглянул на небо, стараясь пронзить взглядом горячую мглу. Присутствие военных самолетов-наблюдателей класса "Бумеранг" объясняло, откуда врагу известна их диспозиция. Щели хорошо замаскированы спереди, но скрыть их от инфракрасных аэрокамер невозможно.
Внезапно у Рэмеджа появилось полубезумное желание широко улыбнуться и дружески помахать небу рукой. Он с трудом подавил его и повернулся к курьеру.
- Хорошо. Возьмешь сообщение для капитана Мартинес. К нам приближаются не менее восьми боевых роботов, среди них имеются тяжелые машины. Дальность сейчас... - Он опять сверился с дальномером, - два километра, и расстояние уменьшается. Главные силы, по всей вероятности, направляются к северу и югу; возможно, готовятся обойти нас с флангов. Понятно?
Мальчишка сосредоточенно наморщил лоб.
- Не меньше восьми боевых роботов, включая тяжелые! Два километра... главные силы направляются на север и юг. Может быть, готовятся обойти с флангов. Есть, сэр!
- Ступай!
Когда парень вылез из щели, Рэмедж зарядил свое противотанковое ружье.
- Побольше огня, ребята! - скомандовал он. - Огнеметам и установкам РБД вести огонь на поражение! Стреляйте так, чтобы им жизнь медом не казалась! По моей команде!
По щелям пронесся шорох. Воодушевленные бойцы начали заряжать снаряды и

Предыдущая страница 7 Следующая страница


Цена славы 8

открывать клапаны резервуаров с горючим своих ручных огнеметов. Эти отряды были гордостью Рэмеджа, он обучал их всем хитростям битвы с боевыми роботами. И он знал, что воины не подкачают. А еще он знал, что их шансы нанести в таких условиях серьезные повреждения хотя бы одному из подразделений боевых роботов фактически сводились к нулю.
Роботы все приближались, увеличивая скорость и удлиняя шаг. Он уже видел, как солнце блестит на визорах и стволах поднятых наизготовку орудий.
Рэмедж прицелился и приказал открыть огонь.
- Начали! - сказал он вполголоса самому себе.

VIII

Звездная Сеть - или Ком-Стар - возникла в конце XXVIII столетия, около трех веков тому назад. В то время это была только - только! - сеть межзвездных коммуникаций, простиравшаяся практически через все освоенное людьми космическое пространство. Ее основателем и главным организатором был министр связи распавшейся Звездной Лиги Джером Блейк.
В смутное время гражданских войн, разорвавших на части Звездную Лигу и опустошивших сотни миров, именно блейковские махинации помогли сохранить независимость Звездной Сети и ее нейтралитет. Любой из Лордов-Наследников, завладевший Ком-Старом, немедленно приобрел бы громадное преимущество перед своими соперниками. Ведь он получил бы полный контроль над сверхчастотными генераторами - ключом к межзвездным коммуникациям, даже более быстрым, чем Т-корабли.
Блейк основал Ком-Стар как самостоятельную организацию в 2788 году, захватив с помощью наемного войска Терру и объявив ее нейтральной планетой под протекцией самой Сети. Быстро столковавшись с торговцами и политиками, он выговорил себе следующие гарантии от каждого из Великих Домов: Ком-Стар продолжает действовать как коммерческое предприятие, оставаясь при этом абсолютно нейтральной стороной в непрекращающихся войнах. Все Лорды-Наследники видели преимущества такого соглашения. Если хотя бы одно из заключивших договор государств стало управлять Сетью, это
обеспечивало бы его господство над всем мировым населенным пространством. А если Ком-Стар не будет никем контролироваться, то это открыло бы всеобщий доступ к уникальным, бесценным устройствам Звездной Сети. Впрочем, за три прошедших столетия, бывало, случались разные инциденты - тот или иной Лорд-Наследник пытался атаковать сооружения Сети. Возмездие следовало неизменно: мир - или миры - обидчика отсекался от всех межзвездных коммуникаций. И столь же неизбежно следовал вывод, что Звездную Сеть лучше не трогать.
Сеть хорошо выполняла свою работу, обеспечивая связь между планетами; но была у нее и другая, несколько необычная сторона. После смерти Блейка Ком-Стар подвергся реорганизации, которую многие посчитали возникновением новой религии. Ее лидеры уверовали, что Ком-Стар обладает ключом к тайнам почти исчезнувшей технологии старой Звездной Лиги, и только Ком-Стар способен указать всей цивилизации путь, ведущий к миру и изобилию для всех. А после и сама организация, и ее члены, и верующие в нее начали мало-помалу окутываться пеленой тайн, мистических ритуалов и суеверий. Большинство техов, не имеющих отношения к Сети, высмеивали ее так называемый порядок. Произносить изречения Блейка над сверхчастотным генератором перед каждым сеансом передачи?! Вот потеха!
Между тем только техи Ком-Стара, адепты порядка, знали, как запускать и чинить сверхчастотные генераторы. А если им так уж необходимо обожествлять чертово оборудование - пусть себе! Однако техй, смеявшиеся над адептами Ком-Стара, вели себя ничуть не лучше. Они частенько пользовались, например, одним-единственным особенным гаечным ключом, заявляя, 1ГГО он "счастливый", или ;"свое дело знает", или потому, что его отсутствие могло "принести неудачу в работе". Слишком многое оказалось утерянным за три века опустошительных войн. Хотя многие люди старались вновЛ обрести утраченное, большинством завладели равнодушие и суеверия. ;
Звездная Сеть скрепляла вместе последние остатки того, что некогда было Звездной Лигой. Последователи Блейка свято верили в свою высокую миссию - служить бастионом, противостоящим пучине хаоса, который охватывал человечество; беречь и доносить до людей Слово Вечного и Блаженного Блейка.
Регент наконец отыскал в переполненном зале тучную, рыхлую фигуру лорда Гарта. Он пригласил герцога в свои апартаменты на борту Т-корабля "Мицар", чтобы обсудить кое-какие. аспекты возникшего кризиса. Это оказалось неплохим решением. В глазах его собственных людей титулованная особа вроде герцога Ирианского заслуживала уважения и почтения не меньше, чем регент Сети - ведь тот, в конце концов, не имел ни дворянского титула, ни хоть какого-то звания.
Но мощь, что стояла за спиной регента, давала ему власть и над такими людьми, как лорд Гарт, она обладала гораздо большей силой, чем любые медали и титулы. Правда, ею надо было уметь пользоваться, и регент прекрасно это понимал. Стальной кулак, одетый в бархатную перчатку, не перестанет быть стальным, но обманчивая мягкость сделает сталь даже более действенной.
Регент улыбнулся и поднес к своим губам резной хрустальный бокал. Сквозь прозрачный купол над головой сияли мириады кружащихся алмазов - звезды будто танцевали вокруг неподвижного "Мицара". На самом деле, конечно, тихонько двигался сам зал. Сложная система тросов, уравновешенная двумя шаттлами, вращаясь, создавала на борту искусственную гравитацию. Помимо главных стационарных центрифуг корабля, это был единственный способ создания гравитации, - но при свернутом парусе центрифуги бездействовали. Регент наблюдал, как толпа гостей важно вышагивала по залу в своих пышных костюмах, а не плавала беспомощно в воздухе. Представив себе, что эти жирные жабы со своими разукрашенными матронами висят распластавшись посреди зала, регент усмехнулся.
Как же они все никчемны...
Ну, вообще-то некоторая польза от них иногда бывает. Даже от лорда Гарта. Впрочем, герцог уже зарвался один раз и поплатился за это. Вдобавок ко всему регент вынужден был время от времени напоминать герцогу Ирианскому, кто глава проекта, который тот, кажется, начинал уже считать своим. Потому-то регент и вызвал лорда Гарта к себе.
Но время снимать перчатку пока не подошло. Позднее, может быть, если герцог не перестанет упрямиться, еще выдастся случай обнажить сталь, чтобы подкрепить ею слова.
Когда регент с улыбкой в уголках тонкого рта приблизился к герцогу, лорд Гарт побледнел. "Неплохо, - подумал регент. - Он и впрямь меня побаивается. Ну что ж, я дам ему дополнительные причины для страха".
Регент коротко поклонился - пустая формальность, не более.
- Ваша светлость...
- Рашан?!
Лорд Гарт говорил тихо и слегка запинался. Его глаза смотрели с прохладцей; он уже начал сожалеть, что связался с регентом и теми, кого тот представлял.
"Это даже к лучшему - подумал регент. - Такой человек легче подчиняется чужой воле".
- У меня есть новости ваша светлость, - произнес Рашан.
Окружавшая их толпа состояла из непотребно толстых торговцев, полдюжины мелких функционеров и крикливой стайки молодых женщин - много макияжа, локонов, побрякушек и совсем немного одежды.
Глаза лорда Гарта уныло бегали по лицам в толпе.
- Это так срочно? - спросил он,
- Да, ваша светлость.
Герцог сделал еще глоток голубоватой жидкости и отдал пустой бокал официанту.
- Я иду.
Подчеркивая свой высокий титул, он прошел мимо регента по сверкающему полу в занавешенный
альков, где они могли побеседовать вдвоем, не боясь любопытных ушей.
- Что за новости, Рашан?
- Я получил их через местную станцию связи.
В приватных беседах Рашан смело отбрасывал вежливое обращение типа ,
" ваша светлость". В окружении людей лорда Гарта не было необходимости подрывать его авторитет; но с глазу на глаз это оказалось отличным способом напомнить герцогу о том, на .чьей стороне превосходство.
Рашан жестом указал вверх, на прозрачный купол. По ту сторону купола лежала в пространстве одна из планет этой системы - Ириан, собственное герцогство Гарта. "Мицар" сделал здесь остановку на пути к Марику - тот лежал одним прыжком дальше, в глубине пространства, принадлежащего Лиге Свободных Миров. Тут-то Рашан и узнал о непредвиденных событиях, которые могли повернуть ход дела совсем в другую сторону.
-Да?
- Ирианская сверхчастотная станция получила сообщение от моих агентов на Хельме. Не наших агентов - моих
- Сообщение послано в Главном альфа-коде - настолько велика его важность.
Регент опять пригубил свой напиток. Он наслаждался видимым беспокойством, исказившим толстое лицо лорда Гарта.
- Как я вас и предупреждал, - добавил Рашан, - Грейсон Карлайл не отправился на Марик. Он сейчас... на Хельме.
- На Хельме! Но... но...
- Я предупреждал вас. Не все пляшут под вашу дудку. Карлайл проигнорировал ваш приказ, и вам следовало это предвидеть.
- Но это не важно! Ведь на Хельме находятся две роты боевых роботов, есть воздушные и космические войска. Они задержат Карлайла!
Дурак!
Пришло время снять бархатную перчатку;
- Мои агенты докладывают, что две роты Карлайла - две роты! - застали восемь ваших боевых роботов за разрушением Дюрандели. И они прикончили всех восьмерых. По-видимому, войско Карлайла при этом не понесло заметного ущерба.
Лорд Гарт начал глотать воздух ртом, словно толстая рыба, которую вытащили на берег.
- Ему не удастся ускользнуть от остальных моих воинов...
- Еще как удастся! Из моих источников я узнал, что этот ваш полководец сейчас двинулся на карлайлские шаттлы. Вообще-то ваши силы превосходят войско наемников. Но чтобы затравить такую лисицу, как Грейсон Карлайл, на всей планете не наберется достаточно боевых роботов. Даже если удастся захватить его транспорт. Грейсон Карлайл... умелый воин!
- Мы не могли предусмотреть всего, Рашан! Все, что я был в состоянии выделить для хельмской операции - два неполных полка! Да батальон штурмовиков! Вы сами сказали, что для предстоящей работы этого хватит.
- Позвольте-ка. Я сказал, что этого достаточно, чтобы разрушить мирный поселок и окружить живущих там техов и воинов-новобранцев. Но я ничего не говорил по поводу встречи с закаленными воинами Карлайла.
- Остаток моих сил ожидает его на Марике!
- Вот и я о том же...
Лорд Гарт побагровел, его пухлый кулак сжимался и разжимался.
- Находящиеся на Марике подразделения можно передислоцировать. Мы еще поймаем Грейсона Карлайла.;, и расправимся с ним!
Рашан осушил свой бокал и повертел его в руках, любуясь отражениями звездного света на гранях хрусталя.
- Уничтожать Грейсона или нет - это все на ваше усмотрение, Гарт. Но этот человек и его наемники должны быть нейтрализованы. Акции на Сириусе-пять оказалось недостаточно. Необходимо завершить начатое дело.
- Оно будет завершено, регент, я вам обещаю!
- Я не нуждаюсь в обещаниях, ваша светлость. - Рашан дал понять, что пришла пора вновь соблюдать правила вежливости. - Мне нужны конкретные результаты, которые вы обещали...
Он потряс кулаком перед лицом герцога.
- Которые вы обещали мне! Если хотите получить оговоренную долю, выполняйте свою часть проекта!
Лорд Гарт закрыл глаза и кивнул.
- Поверьте мне, ре... Рашан, мне хочется этого не меньше, чем вам. Просто случилась маленькая задержка, ничего более. Через несколько дней на Хельм прибудет оборонный состав трех моих полков. Серый Легион Смерти Грейсона Карлайла и его наемные бандиты не смогут выстоять против такой армии!
Рашан удовлетворенно кивнул. Гарт - преданный пес, в этом он не сомневался.
- Прекрасно, ваша светлость. Но смотрите, не подведите нас.
Не помешает напомнить о людях, что стоят у него за спиной.
- Мои единомышленники не допустят обмана или неудачи. Особенно неудачи.
- Понимаю.
Летя вперед по заполненной пылью долине, марикские боевые роботы открыли огонь. Лазерные лучи и снаряды достигли оборонительных сооружений пехотинцев Серого Легиона. Как и предвидел Рэмедж, самые легкие роботы разместились в центре. Они направлялись к пехоте, прятавшейся в щелях и наспех сляпанных блиндажах, в то время как более крупные и тяжелые машины пошли в обход с севера и юга.
Рэмедж и его люди держались до последнего момента и лишь затем открыли заградительный огонь. Ракеты ближнего действия и волны оранжевого пламени из лазерных винтовок ударили по врагу, выискивая слабые места в броне гигантских мишеней.
Рэмедж не стрелял. Вражеская пехота пока не появлялась, а снаряды его противотанкового ружья были столь же опасны для боевого робота, как комок жеваной бумаги. Ему оставалось кричать, указывая оборонявшимся уязвимые точки противника в сочленениях металлических рук и ног и подбадривать своих людей неиссякаемым потоком ругани, изредка переходящего на конкретные личности.
Не замедляя хода, авангард вражеских боевых роботов прорвался через первую линию укреплений Рэмеджа. Дюжина ракет ближнего действия, описав дугу, ударилась в броню атакующих. Огненные взрывы разбросали громадные куски металла по всему склону холма.
"Страус" приостановился и выдвинул лазерную пушку средней мощности. Орудийная башня вращалась, отыскивая брешь в жалящем шквале РБД, Вспыхнул ослепительный белый свет, проникший даже сквозь затемненные визоры бойцов Рэмеджа. Из разбитой бревенчатой крыши ближайшего убежища взметнулись грязь, дым и огонь. Теперь "Страус" вновь двинулся вперед, осыпаемый снарядами ручных орудий. Воздух был заполнен оглушительным свистом опустевших обойм и срикошетивших зарядов. Один раз что-то тяжелое толкнуло Рэмеджа в грудь, почти в середину его бронированной куртки, и с грохотом упало вниз. Рэмедж мельком осмотрел предмет, который оказался десятимиллиметровой ружейной пулей. Ее кончик был сплюснут там, где она ударилась о броню "Страуса", в пятидесяти метрах от Рэмеджа.
Звуки битвы далеко разносились по горному кряжу. "Боевые роботы поднимаются на вершину с флангов, - подумал Рэмедж. - Они окружат нас чертовски быстро, если мы что-нибудь, не предпримем".
Линия обороны Серого Легиона Смерти распадалась. Пехота могла лишь слегка замедлить наступление этих монстров. Похоже, вражеский командир на самом деле решил сокрушить войско Рэмеджа с помощью легких боевых роботов, послав тяжелые машины в обход.
Настала пора отступать.
Рэмедж открыл кобуру и вытащил свой ракетомет. Он вложил в казенную часть красный тридцатипятимиллиметровый снаряд, щелчком захлопнул створку, направил орудие в небо и выстрелил. Раздался тяжелый глухой удар. Алая звезда со свистом описала дугу и опустилась за холмом. Отдельные группы людей начали покидать свои позиции. Это был условный сигнал для отхода ко второй линии обороны - на вершину холма.
Его внимание привлекла яркая вспышка. Из соседнего блиндажа, в тридцати метрах вниз по склону, исходили белые клубы дыма, достигая взбиравшегося вверх "Страуса". Одна из ракет задела обшивку на его мостике, но не причинила роботу видимого вреда, только закоптила желто-коричневый камуфляж двадцатитонной машины.
- Третий, назад! - заорал Рэмедж.
"Страус" уже приблизился к блиндажу. После невыносимо долгой паузы два человека выскочили из-под брезентовой крыши и понеслись вверх по склону. Секундой позже массивная ступня "Страуса" .всмятку раздавила их укрытие, превратив бревна в щепки.
"Страус" остановился, поводя орудием из стороны в сторону. Пара пулеметов высоко над его спиной начала вращаться, влекомая приводом, нацеливаясь на бегущих людей. Раздался оглушительный грохот, и в воздухе замелькали использованные гильзы. Гейзеры грязи пронеслись по холму возле двух солдат, оставляя белые рубцы на стволах деревьев. Затем Рэмедж услышал вскрик одного из пехотинцев, и клочья одежды вперемешку с кусками разорванной плоти разлетелись, заплевывая траву и кустарник вокруг.
- Это уж слишком, - рассвирепел Рэмедж. - Война есть война, но стрелять в спасающихся бегством безоружных солдат...
Он нагнулся и поднял тяжелый брезентовый ранец. С этим подонком он разберется сам.
"Страус" сделал еще три неуверенных шага вперед, затем вновь приостановился, переступая своими тонкими длинными ногами. Пригнувшись, Рэмедж побежал вдоль щели, дважды переступив через обезображенные тела бойцов Серого Легиона. Добравшись до конца, он вылез наружу, низко припал к земле и начал преодолевать тридцать метров, которые отделяли его от вражеского боевого робота.
В отдалении, с вершины холма, закрытой дымом и хилыми деревцами, послышался бьющий по ушам горловой рев тяжелого орудия, перекрывший гул битвы. Это был бронебойный пулемет, который Рэмедж приказал установить на верхушке холма прямо по центру линии обороны. Пулеметчик, видимо, заметил "Страуса" и старался его сбить.
Но в данный момент пулемет оказался гораздо опаснее для Рэмеджа, чем для двадцатитонного боевого робота. Даже бронебойные разрывные снаряды должны нанести множество ударов, прежде чем смогут действительно повредить броню, а не просто ее поцарапать. Пока Рэмедж бежал, до него доносились хлесткие щелчки; над головой капитана жалобно выли крупнокалиберные пули.
- Идиоты проклятые, - ругался он на бегу. Теперь автоматчики стреляли слишком высоко. - Прицельтесь как следует, вы, недоноски!
К счастью для Рэмеджа, те не воспользовались советом, и снаряды продолжали свистеть у него над головой. Они беспорядочно взрывались вокруг "Страуса". "Страус" остановился и отклонил назад свой корпус, собираясь поточнее прицелиться в пулеметчика, стрелявшего с вершины холма. Дым, пыль и ветви деревьев пронзил ослепительно белый луч лазера. Через несколько секунд опять загрохотал пулемет, и ему снова ответил лазер. Эта перестрелка смахивала на странную игру в салочки, где у обоих игроков завязаны глаза. Но она также означала и то, что водитель "Страуса" слишком занят, чтобы увидеть бегущего в его сторону человека.
"Страусы" не имеют уязвимых коленных сочленений, как "Стингеры", "Шершни" и другие гуманоидные боевые роботы. Ахиллесова пята "Страуса" - соединение между ступней и ногой, голеностопный сустав, позволяющий ступне с тремя широкими пальцами поворачиваться и сгибаться при каждом шаге машины.
"Страус" шагнул вперед; Рэмедж сделал последний рывок, подпрыгнул и уцепился за верхнюю часть правой ступни робота, как раз тогда, когда тот начал следующий шаг. Он подтянулся и обхватил тонкую ногу "Страуса", стараясь не свалиться. Это ему удалось; ступня опустилась на поросший травой склон. Держа ранец в одной руке, Рэмедж выжидал удобного момента.
"Страус" снова пустил в ход свой лазер. Жгучий луч всего в шести метрах над головой Рэмеджа обдал его волной жара. Затем машина сделала еще шаг, и когда "Страус" согнул правую ногу, соединение между ступней и голенью

Предыдущая страница 8 Следующая страница


9 Уильям Кейт

наконец-то приоткрылось. Рэмедж поспешно сунул туда ранец, и, закрываясь, сочленение намертво заклинило сверток. Потом Рэмедж схватился за кольцо, приделанное к шнуру воспламенителя, и спрыгнул вниз. Кольцо оторвалось, оставив струйку дыма. Робот накренился вперед. Рэмедж откатился от него, затем поднялся на ноги и во весь дух помчался вниз по склону.
Прошло секунд пять. За спиной бегущего человека раздался оглушительный взрыв, мимо ушей просвистели осколки металла. Рэмедж упал ничком в траву, слушая грохот и свист. Потом перекатился на бок и оглянулся назад. "Страус" сидел на корточках, его ноги-ходули возвышались над мостиком. Очевидно, робот получил серьезное повреждение; но, насколько смог увидеть Рэмедж, его ступня все еще соединялась с ногой.
Рэмедж выругался. Пятикилограммовый блок взрывчатки должен был начисто отрезать ступню, приведя легкого боевого робота в полную негодность. Правда, подобное увечье исправлялось за несколько часов.
Двойные створки аварийного люка "Страуса" раздвинулись, из отверстия показалась голова в шлеме. Рэмедж опять чертыхнулся. Его ружье осталось в щели, а в кобуре болтался разряженный огнемет. Если не считать боевого ножа в ножнах на бронежилете, Рэмедж был безоружен.
- Недоумок, -сказал он сам себе. - На что ты надеешься, пытаясь напасть на робота с ножом? Рэмедж, старик, пора делать ноги... пока эти недружелюбные ребята тебе не помогли.
Водитель "Страуса" перелез через край люка и спрыгнул вниз. Он был босой и до пояса голый - в одних красных шортах да нелепом громоздком шлеме с забралом. Но короткое орудие в его руках выглядело зловещим и смертоносным.
"Надо сматываться", - подумал Рэмедж. Не отводя взгляда от водителя вражеского робота, он начал спускаться вниз по холму, направляясь к густому кустарнику, растущему метрах в двадцати от него.
Кустарник скрывал еще одну щель, но сейчас она пустовала, покинутая бежавшими обитателями. Рэмедж оглянулся и вдруг осознал, что он остался совсем один, отрезан от своих. Он пошарил по дну щели в поисках оружия. Там ничего не было, кроме нескольких пустых гильз. Рэмедж кинул взгляд назад, на холм. "Страус" все еще оставался там. В его тени копошился водитель, вероятно, маясь с поврежденным суставом.
Отвернувшись, Рэмедж внезапно уловил ниже по склону какое-то движение. Из тумана показался "Шершень", поводя из стороны в сторону своим лазером, Рэмедж глядел на него, как кролик на удава. На расстоянии семидесяти метров он различал шероховатую поверхность орудия и дула черных отверстий.
"Мой Бог, только этого кретина не хватало, - пронеслось в голове у Рэмеджа. - Сейчас он меня и пригвоздит!"
Водитель "Шершня" увидел его - или его убежище - и приготовился открыть огонь.
Рэмедж, пятясь, выбрался из щели. Орудие чихнуло, и очередь из пары ОВД с визгом пересекла короткую дистанцию между "Шершнем" и временным укрытием Рэмеджа. Два взрыва, один за другим, грохнули позади Рэмеджа, подбросив его над землей и с невероятной силой отшвырнув вверх по склону.
Он еще не успел удариться о землю, как мир поглотила тьма.

IX

Помехи на тактических частотах становились все громче и неприятнее по мере того, как колонна боевых роботов Грейсона приближалась к зоне приземления шаттлов. Ни одно сообщение не могло пробиться сквозь этот треск; Грейсону даже не удалось предупредить Илзу Мартинес о том, что боевые роботы уже в пути. Связь между машинами начала прерываться.
- Посмотри вперед, Грей, - предупредила Лори из "Беркута". Грейсон еле расслышал ее голос в шуме помех. - Передний центральный сектор. Похоже на скиммер, расстояние... восемьсот метров.
"Мародер" приостановился, вскинув оружие. Скиммер, даже вооруженный, не представлял большой опасности для боевого робота, но осторожность не помешает. Скиммеры с пластиковой взрывчаткой на борту иногда, подобно камикадзе, бросались на боевых роботов, разрушая их либо нанося обширные повреждения.
Кустарник в пятистах метрах от колонны раздвинулся, и появился маленький двухметровый скиммер. Грейсон убрал ладони с гашеток. Это был транспорт-разведчик, принадлежавший Легиону. За рулем сидел воин в сером камуфляже легионера.
- Всем подразделениям! Не стрелять! - приказал Грейсон. - Это посланник!
Посланник немедленно отозвался.
- Не стреляйте, полковник! - завопил он. Высокий голос проник через внешние адаптеры "Мародера". - У меня сообщение от капитана Мартинес!
Лори было легче откинуть верх своего "Беркута" и потом вновь захлопнуть его, чем Грейсону, - яйцеобразное тело его "Мародера" покрывала массивная броня с герметически закрывающимся люком. Створки люка на мостике "Беркута" раздвинулись, и показалась одетая в шлем голова Лори.
- Мы тебя узнали! Что за сообщение?
- Капитан говорит, что шаттлы подверглись атаке! Линия обороны прервана, и корабли тоже долго не продержатся. На них напали по меньшей мере десять вражеских боевых роботов, а то и больше! Она послала меня найти вас... предупредить...
- Ты молодец! - сказала Лори. - Езжай в конец нашей колонны и не высовывайся, когда начнется пальба.
Через минуту Грейсон услышал ее голос по каналу тактической связи, он был едва слышен из-за помех.
- У нас мало времени, Грей.
- Я знаю. Давай прибавим шагу.
Через адаптеры "Мародера" до него донеслась стрельба, словно далекие раскаты летнего грома.
Вновь приведя "Мародера" в движение, Грейсон начал беспокоиться о боевых роботах, которых он оставил для охраны шаттлов. Лейтенант Роже, равно как и Графф, обладала кое-каким боевым опытом, но Вандергрифф и Тревор были темными лошадками. Хотя их обучение закончилось, но опыта боевых действий они не имели, и Грейсон не мог поручиться за то, как поведут себя эти люди в реальной обстановке. Потому-то он и возложил на них охрану объекта, так как ожидал, что схватка состоится в Дюрандели.
Грейсон не думал, что марикские войска так быстро сориентируются и нападут на шаттлы.
Колонна боевых роботов достигла вершины низкой гряды, и вдруг шум битвы превратился в громовый рев. Трескотня пулеметов перемежалась взрывами ракет и глухим стуком скорострельных орудий боевых роботов. Зона приземления шаттлов находилась менее чем в километре.
Глушилки тоже стали громче. Грейсон слышал, как Лори говорит что-то по рации, но не мог разобрать ни слова. Он узнавал и другие голоса - Дэвиса Макколла, Гасана Халида, но смысл разговоров тонул в шипящем море помех.
Грейсон напряженно раздумывал. Стало ясно, что враг сражается в соответствии с заранее обдуманным планом. Глушилки использовались, чтобы противная сторона не могла изменить свои планы или отдать новые приказы. Хотя глушилки и ставили войска Карлайла в невыгодное положение, но атакующим они тоже мешали. Будучи не в состоянии отдавать приказы, враги слишком медленно и вразнобой реагировали на всякого рода неожиданности.
А Серый Легион Смерти был мастером по части неожиданностей.
Сенсор "Мародера" монотонно защебетал, сообщая о том, что впереди движется нечто большое. Грейсон включил пятую скорость. Местность шла слегка под уклон, но ее сплошь покрывали рощицы и большие валуны. Видимость не превышала пятидесяти метров.
Перед грейсоновским "Мародером" вырос "Тандерболт", появившись над чахлыми деревцами в восьмидесяти метрах от него. Его несоразмерно большие руки по-обезьяньи свисали по бокам массивного черного тела.
"Мародер" весил на десять тонн больше, чем "Тандерболт", но тот был лучше вооружен. В правой руке - тяжелый лазер, один из самых мощных лазеров, что использовали боевые роботы. Позади - массивная трубка РБД, подвешенная через плечо на ремне. Кроме того, робот имел батарею ЛСМ и реактивные снаряды ближнего действия на поясе, да пару тяжелых пулеметов на левой руке. Броня "Тандерболта" соответствовала его вооружению; в нескольких важных местах она превосходила броню "Мародера".
Грейсон, впрочем, знал, в чем слабость "Тандерболта". Подобное количество оружия и брони являлось причиной жуткого нагревания.
Эти машины страдали от сильной жары больше, чем многие другие боевые роботы, и этот факт давал Грейсону преимущество.
Вернее, он мог дать Грейсону преимущество - если тот успеет им воспользоваться. Более всего полковника сейчас заботила ситуация, сложившаяся с шаттлами. Этот марикский "Тандерболт" подослан сюда явно для того, чтобы преградить дорогу другим боевым роботам. Грейсон не собирался тратить зря время, играя с "Тандерболтом" в пятнашки. А другого способа привести противника в состояние, когда жара станет ему серьезной помехой, просто не существовало.
Единственный способ сразить тяжелого робота - сосредоточить всю огневую силу против него. Такой маневр займет мало времени, но для него нужна хорошая связь. Связь у Серого Легиона Смерти на данный момент отсутствовала, но зато люди Грейсона обладали большим опытом совместного ведения боя и наступления. Это могло помочь, если действовать немедленно.
Реактивные снаряды "Тандерболта" атаковали "Мародера" Грейсона. Повернув рычаги управления, полковник метнулся влево. Взрывы безжалостно прошили подлесок. Грейсон заметил поблизости гигантский валун и укрылся за ним.
Взрывы снова раздробили деревья позади него. Теперь на линию огня "Тандерболта" вышел "Беркут". Лори скинула с плеча свое скорострельное орудие, вовлекая тяжелого робота в кулачный поединок. "Снайпер" Макколла встал рядом с вей, поливая "Тандерболта" огнем, из своих скорострельных пушек и лазеров. "Тандерболт" ответил тем же. Снаряды угодили в бок "Снайпера" и в правое плечо "Беркута". Ответные выстрелы ударили "Тандерболта" в верхнюю часть корпуса, оставив глубокие зазубренные кратеры.
Грейсон помедлил, укрываясь за валуном. Он проверил свое оружие и прикинул расстояние до вражеского робота. Затем, когда "Тандерболт" полностью сосредоточился только на Лори и Дэвисе, грейсоновский "Мародер" выскочил из-за камня.
Фигура "Тандерболта" целиком заполонила обзорные сканеры. Он находился всего в девяноста метрах от Грейсона. Стодвадцатимиллиметровое скорострельное орудие "Мародера" выпустило очередь бронебойных снарядов во вражескую машину, целясь в руку и грудь; ПИ-установки прорезали воздух стремительным потоком голубого огня, и электрические разряды треща соскакивали с корпуса атакованного "Тандерболта" и уходили в землю.
"Тандерболт" развернулся к новому противнику, но Грейсон уже успел спрятаться за валуном, меж тем как Лори с Макколлом продолжали палить в марикского робота. К ним присоединились "Головорез" Халида и "Волкодав" Делмара Клея.
Грейсон увидел, как реактивный снаряд поразил "Волкодава" в левую руку, оставив шрамы и разбитые листы брони. Затем пошел в ход тяжелый лазер "Тандерболта". Деревья вспыхнули ярким пламенем. Голубоватое свечение окаймляло каждый лист. Грейсон вздрогнул: огонь затронул макколловского "Снайпера", расплавив броню на туловище машины шотландца. Вновь выведя своего "Мародера" из-за скалы, полковник прицелился в "Тандерболта" и открыл ураганный огонь.
Из ужасной раны в боку "Тандерболта" повалил дым. Скорострельные снаряды повредили еще и правую руку тяжелого робота.
Водитель "Тандерболта" немедленно отреагировал. Его машина развернулась, и лазер в правой руке нацелился прямо на мостик Грейсона. Из черных зрачков смертоносного орудия в глаза Грейсону смотрела сама смерть.
Но - ничего не произошло. Внезапные вспышки взрывов поразили привод лазера "Тандерболта", который вышел из строя. Грейсоновские ли снаряды, или чьи-то еще угодили в машину - неизвестно, но лазерная пушка так и не выстрелила.
Грейсон издал победный клич и вновь открыл огонь из ПИИ. Громадные ошметки брони разлетелись в разные стороны. Теперь "Тандерболт" медленно пятился, видимо, намереваясь укрыться в густом подлеске, что рос позади.
Противники остановились, глядя друг на друга. Их разделяло не более пятидесяти метров. На секунду Грейсону показалось, что "Тандерболт" собирается броситься на него. Тогда Грейсону пришлось бы принять тяжелый и невыгодный рукопашный бой.
Но "Тандерболт" накренился влево, повернулся и ретировался, исчезнув меж деревьев. Грейсон не мог судить с полной уверенностью, но робот даже в этом коротком бою, вероятно, получил достаточно ударов, чтобы водителя начала донимать невыносимая жара.
Путь был открыт. Восемь воинов с Грейсоном во главе помчались через подлесок вверх по склону холма.
В долине, лежавшей внизу, находилась зона высадки шаттлов.
Общепринятые военные правила предписывали шаттлам приземляться на широких, открытых равнинах, где нет препятствий для ведения огня. Причина очевидна. Обычные военные шаттлы класса "Сфера" несут на себе до двадцати различных лазеров плюс ракетные установки, ПИИ, скорострельные орудия. Хотя дальнобойность всего этого оружия на земле резко отличается от той, какая возможна в свободном космическом пространстве, тем не менее приземлившийся шаттл стратегически все-таки является маленькой крепостью. Поэтому водители боевых роботов относятся к такой крепости с большим почтением.
Несмотря на все это, Грейсон приказал посадить "Фобос" и "Деймос" в каменистой седловине. И у него были на то причины. Не имея никакого понятия о том, насколько сильны предполагаемые вражеские силы, находящиеся на планете, он не стал рисковать, совершая посадку на открытом месте. Это могло привести к тому, что множество вражеских боевых роботов окружило бы шаттлы и в конце концов захватило бы их, преодолев огневое сопротивление.
Дюрандель находился в поясе бурь, и это оказалось на руку пилотам шаттлов. Они нырнули в тучи в последний момент, замаскировав тем самым точное место приземления (их не сумели бы найти даже по шуму, эхом отразившемуся от бесчисленных скал и холмов). Каменистую долину, которую Грейсон избрал для посадки, заметила Илза Мартинес. Правда, ущелье здорово ограничивало зону действия огневой мощи, но зато позволяло держать в секрете их местонахождение, пока Легион не сможет точно разузнать, что творится в Хельмфастской крепости. Даже если вражеские корабли следили за приближением шаттлов к Хельму, будучи в полном неведении по поводу их принадлежности, им не найти зоны приземления. Шаттлы легко заметить в пространстве, но не на земле. Корабли теряются в окружении холмов, лесов и камней, и наблюдателю придется изрядно попотеть, исследуя каждую сотню метров, прежде чем он их найдет.
Грейсон поднялся на вершину кряжа восточнее зоны приземления и понял, что дело плохо. Может, один из марикских кораблей на орбите следил за ними с помощью радара. А может, их засек вражеский пикет увидевший пламя турбин; и доложил об этом в штаб. Как бы то ни было, марикские наземные силы обнаружили зону высадки шаттлов.
И теперь эти силы прибыли.
"Деймос" и "Фобос" сражались вовсю. Корабли находились на расстоянии пятисот метров друг от друга - это позволяло им великолепно контролировать полосу земли. Но такое положение неизбежно послужило причиной того, что зоны действия двух шаттлов пересекались. Стрелять они могли исключительно по очереди.
Атакующие не преминули этим воспользоваться. Две группы боевых роботов напали на шаттлы с разных сторон. Еще больше машин скопилось вдоль восточного края долины. Там группа прикрытия Серого Легиона Смерти яростно поливала огнем несколько легких вражеских роботов Марика. Но было очевидно, что главные силы врага проскользнули с флангов и атаковали шаттлы с тыла.
В трехстах метрах впереди грейсоновского "Мародера" пробирались через валуны "Стрелец" и "Волкодав" противника. Грянул гром; пролетев по дуге, бронебойные снаряды попали в корпус "Фобоса", смяли в лепешку лазеры и довольно изрядно попортили и так уже поврежденную броню шаттла.
Неподалеку сгрудились "Центурион" и "Тигр", обеспечивая им огневую поддержку. "Мародер", взметнув тучи пыли, ринулся вниз по склону. Грохот его скорострельных орудий потонул в шуме битвы.
Первые снаряды угодили "Центуриону" в правое плечо, проделав в броне пятидесятитонного робота зияющее отверстие. Тот повернулся лицом к "Мародеру", скорострельное орудие в его правой руке плевалось огнем. Очередь восьмидесятимиллиметровых снарядов поразила "Мародера" в верхнюю часть корпуса. На мостике раздался адский грохот и треск - он оглушил бы Грейсона, если б не надежные предохранители наушников нейрошлема. Не дрогнув, "Мародер" открыл ответный огонь. Лучи двуствольной винтовки ЛСМ в упор угодили в грудь "Центуриона". Затем Грейсон пустил в ход ПИИ, свалив "Центуриона" с ног. Комки полурасплавленной брони разлетелись во все стороны.
"Беркут" Лори Калмар сцепился с вражеским "Волкодавом". Два пятидесятипятитонных робота, практически одинаковых по степени вооруженности и броне, могли драться врукопашную до бесконечности - точнее, до тех пор, пока обе машины не превратятся в груды металлолома. Впрочем, на подмогу Лори почти сразу же поспешил "Снайпер" Макколла. Они вдвоем стали наступать на "Волкодава" с двух сторон, заставляя вражеского водителя боевой машины выбирать между двумя мишенями. Получив изрядное количество ударов по ногам и нижней части корпуса, марикский воин решил, что немного благоразумия не нанесет урона его воинской доблести, и включил свои реактивные прыжковые ускорители, "Волкодав" сделал гигантский восьмидесятиметровый прыжок, приземлившись на западном склоне ущелья.
Выше по склону "Викинг" Чарльза Беара и "Головорез" Гасана Халида занялись марикскими "Беркутом", "Головорезом" и "Тандерболтом". Еще раньше Грейсону уже удалось слегка потрепать их. Пара "Головорезов"; казалось, была всецело поглощена схваткой один на один. Обе машины наносили удар за ударом из своих ПИИ, расплавляя друг другу броню порциями раскаленной энергии.
Затем "Головорез" противника, шаг за шагом поднимаясь вверх по склону, начал отходить.
Чарльз Беар последовал за ним. Ручные ЛСМ его "Викинга" жгли массивное тело "Головореза". Черты лица его водителя за стеклом нейрошлема оставались абсолютно неподвижными, он лишь плотно сжал челюсти в предчувствии неудачи.
Предками Беара были колонисты с Тау-Кита-4. Они организовали свободную общину, членами которой стали представители одного из восьми уцелевших индейских племен Северной Америки. Старейшины общины строго следили за тем, чтобы молодое поколение свято чтило заветы своих прародителей. Традиции предков довлели над Чарльзом Беаром. Хотя он был воином и сыном воина, его мироощущение неуловимо отличалось от общепринятого в технократическом обществе тридцать первого века. Понятие "воин" являлось для Беара духовной концепцией, которую можно полностью реализовать лишь в рукопашной схватке один на один с врагом.
Но в подавляющем большинстве сражений воину приходилось биться с неизвестными противниками, и сам он оставался неизвестен. Конечно, удобно сохранять свою анонимность, находясь внутри стального корпуса боевого робота. Мало кто из водителей боевых роботов имел возможность дожить до широкой известности, тогда как все его противники были бы низведены до уровня простых мишеней. Опасными, но все же мишенями, изображениями на обзорных экранах, и более ничем. Гораздо легче нажать на кнопку и открыть огонь, если твоя мишень - пятидесятитонный стальной монстр, а не живой человек со своими собственными надеждами, страхами, амбициями и неутолимой жаждой победы.
Воспитание в консервативных традициях требовало от Беара встречи с врагом лицом к лицу, самоутверждения в рукопашном бою с достойными противниками. Беаровские предки на Терре сохранили обычай подсчета скальпов,

Предыдущая страница 9 Следующая страница


Цена славы 10

что являлось своеобразным способом завоевания славы, уважения и воинских званий в результате настоящей драки и победы над неприятелем. Обучаясь в течение семи лет у своего отца, среди рейнджеров Тау-Кита, Беар успел послужить и наемным воином рейнджеров, и бойцом двадцать первого полка Копьеносцев Центавра. На его счету было семь убитых врагов и пять побед в совместных схватках. Но никогда, никогда ему не удавалось расправиться с неприятельским боевым роботом в рукопашном бою. Как бы то ни было, не открыв своего собственного "подсчета скальпов", Беар не мог считать самого себя воином и сыном воина.
И теперь враг опять отступал, уходя из пределов досягаемости механических рук его "Викинга". Беар вновь нажал на спусковой крючок лазерной пушки, обжигая левую руку и бок "Головореза". Тот вильнул влево, и залп из ПИИ ударил беаровского "Викинга" прямо в грудь, так что "Викинг" отлетел на несколько шагов назад.
"Головорез" оказался достойным противником, искусным и храбрым бойцом. Шрамы, покрывавшие его броню, заплаты и швы, длинный ряд стандартных меток по числу убитых противников - все говорило об удали этого воина. Беар не стал обращать внимания на других марикских боевых роботов, сосредоточившись на одном "Головорезе".
Они снова обменялись огненными очередями. "Головорез" отступил, двигаясь к огромному, величиной с дом, валуну. Беар выстрелил из большого орудия установки РДД, настигая противника на другой стороне ущелья. На секунду дым и пыль скрыли врага из глаз Беара. Грохоча по дну седловины, Беар на полной скорости погнал своего "Викинга" вперед - туда, где он в последний раз видел "Головореза".
Но дым рассеялся, и стало ясно, что "Головореза" и след простыл. Не успел Беар поискать взглядом противника, как несколько снарядов врезались в "Викинга" сзади. Беар юркнул за гигантскую скалу. Он лежал ничком, вокруг него взлетали фонтаны камней и грязи, он оперся на левую руку своего робота, умудряясь палить из РДД и ЛСМ одновременно. Вражеский "Головорез" с удивительным проворством передвигался от скалы к скале, стремясь зайти "Викингу" в тыл. Он описывал круги, непрерывно стреляя. Беаровский робот получил еще один удар в правое плечо, но его собственный ответный выстрел не достиг цели. От взрыва в воздух опять поднялась пыль. Беар поставил "Викинга" на ноги и повернулся вправо в поисках скалы, за которой только что прятался вражеский "Головорез".
Надеясь застать противника врасплох, пока тот не успел найти нового убежища, Беар вскинул орудия наизготовку и проворно выскочил на открытое пространство.
Пыль рассеялась. "Головорез" опять улизнул. На его месте оказался "Беркут" Шерил, бившийся со "Стрельцом" противника.
Беар окаменел. Его ладони до боли, стиснули рычаги управления "Викинга".

X

Марикский "Волкодав" включил свои реактивные прыжковые ускорители и отпрыгнул на восемь метров назад, выше по склону. Грейсон погнался за вражеским боевым роботом. Водитель "Волкодава" нажал на спуск РБД-установки. Снаряды просвистели мимо "Мародера", яростно взрываясь со всех сторон.
Два из них угодили в левую ногу грейсоновского "Мародера", так что тяжелый робот пошатнулся.
Так как на шаттлы напали с тыла, у Серого Легиона Смерти появилась возможность разделить силы противника, удерживая часть их в ложбине и круша тем временем остальных. Грейсон сомневался, что вражеский командир продолжит битву в случае, если значительная часть его войска окажется под угрозой уничтожения. Поэтому Грейсон собирался нанести такой урон армии противника, что тому придется отступить. Разве не это в конце концов является основным принципом любой военной тактической доктрины?
Будучи опытным командиром, Грейсон также не мог не считаться с сохранностью своей собственной роты. Группу прикрытия Серого Легиона Смерти сейчас втянули в перестрелку невидимые Грейсону марикские боевые роботы по ту сторону гряды. Отступив в ущелье, тяжелый состав боевых машин противника мог сокрушить группу или просто отрезать ее от своих на достаточно длительное время, отдав на растерзание своим более легким машинам. Грейсон намеревался послать на вершину западной гряды хотя бы часть тяжелых роботов, чтобы те
присоединились к легким боевым машинам группы поддержки. Они должны помочь им в поединке с войском противника, да и роту необходимо было воссоединить.
Сейчас гораздо важнее было соединить все свои силы, нежели вступать в стычку с вражеским "Волкодавом". "Мародер" низко припал к земле и пустил в дело сразу и лазер, и ПИИ, заставив покачнувшегося неприятельского робота вновь отступить. Но Грейсон не воспользовался своим преимуществом. Вместо этого он побежал вверх, по направлению к изолированной группе поддержки. Он разглядел три машины группы прикрытия на гребне гряды, неприятель атаковал их с двух сторон сразу. В этом пекле оказался тридцатипятитонный "Тигр" Роже, а рядом - "Коммандор" Вандергриффа и "Шершень" Тревор. Силуэты боевых роботов Легиона казались невероятно маленькими на фоне неба. До них оставалось около двух километров.
Но где же граффовский "Ассасин"?
Если одной из боевых машин роты уже нет, остальные наверняка тоже сильно пострадали и теперь могли очутиться на грани поражения. Грейсон увеличил скорость "Мародера", поспешно взбираясь наверх.
В долине у шаттлов, позади него, кипела битва.
Марикского водителя "Страуса" звали Гордон Вилькох. Он воевал в пятой штурмовой роте капитана Проссера. Когда штурмовиков послали в Дю-рандель, ему было приказано остаться в Хельмдауне.
Вилькох воспринял приказ относительно спокойно. Он был еще молод, как и большинство воинов, и жаждал вступить в борьбу с врагом. Но за свою короткую карьеру Гордон успел уже повидать всякое и знал, что даже такая простая операция, как уничтожение мирных жителей вкупе с горсткой легких глай-деров, может представлять собой опасность для жизни. Особенно если твою жизнь защищает лишь сравнительно хрупкая броня двадцатитонного "Страуса".
Он совершал патрульный обход космопорта, когда пришли новости. Из девяти ушедших в Дюраддель боевых роботов вернулся только один. Естественно, этим уцелевшим оказался "Головорез" полковника Лангсдорфа. Все остальные машины из восьмерки были легкими. Несмотря на воинственное название, штурмовая рота изначально задумывалась как подразделение боевого реагирования, и поэтому самым тяжелым роботом в нем стал "Снайпер" капитана Проссера. Потом объявился полковник Лангсдорф - даже не штурмовик, а какая-то большая шишка из двенадцатого отряда Белых Кавалеристов, - и все поставил с ног на голову. Капитана низвели в командиры группы атаки, а "Гриффа" Накамуры засунули в группу поддержки. Все приказы полковника не имели ровным счетом никакого смысла - кроме разве что решения оставить самого Гордона в Хельмдауне.
А теперь Лангсдорф вернулся и сообщил, что те восемь роботов, что он оставил в Дюрандели, никогда не вернутся. Пошли какие-то неясные намеки, темные толки - обычная мешанина фантазии и полуправды, присущая веем армейским сплетням. Поговаривали, будто возле Дюрандели приземлились вражеские шаттлы с подразделением ренегатов-наемников на борту и те стерли с лица земли восьмерых гордоновских товарищей по оружию.
Гордон еще не успел переварить свалившееся на него несчастье, как поспели новые приказы. "Страуса" Вилькоха вместе с "Шершнем" Фреда Килпат-рика и "Стингером" Фернандо Де Круса прикомандировали к подразделению двенадцатого отряда Белых Кавалеристов и послали против дюрандельских бунтовщиков.
Гордон повиновался, но в нем нарастала ярость. Из-за глушилок он не мог обсудить происходящее с Де Крусом или Килпатриком, хотя не сомневался, что те двое чувствовали себя точно так же. Да он и не стал бы говорить о таком по рации! Эти мысли сверлили мозг Вилькоха, подбивая его чуть ли не к открытому мятежу.
Когда воины достигли поля боя, Лангсдорф, жестикулируя руками своего "Головореза", произвел дислокацию отряда. При этом Гордон со своими дву-
мя друзьями оказался в центре,: а тяжелый состав Белых Кавалеристов - на флангах. Чего, собственно, полковник хотел этим достичь? Ясно же, что ренегаты-наемники укрылись в щелеубежищах на склоне гряды. Враг окопался и ждал их атаки. Может, на самом-то деле Лангсдорф стремился ликвидировать последних оставшихся роботов штурмовой роты? Восьмерых уже укокошили в Дюрандели. Остались трое, все трое - легкие боевые роботы. И Лангсдорф посылает их прямо на вражеский центр, несомненно, лучше всего укрепленный! Чокнулся он, что ли?!
Гордон был. слишком взволнован, чтобы здраво поразмышлять над этим.
Склон холма был изрыт хорошо замаскированными щелями и блиндажами, похожими на кроличьи норы. Правда, ни в одном из укрытий не нашлось бы достаточно мощных орудий, которые могли представлять собой серьезную угрозу даже для "Страуса"... но все же опасность была велика, битва казалась нескончаемой, а нервы изматывал страх перед невидимым противником. Неровная земля была вся в рытвинах, и пот заливал глаза Гордона. Реактивный снаряд слегка повредил ногу его "Страуса". Солдаты, что выпустили этот снаряд, удрали из укрытия и побежали вверх по склону холма. Гнев, требующий высвобождения, затопил Гордона. Его ладони сжали спусковые рычаги пулеметов. Он вскинул свои тяжелые огнеметы, целясь в бегущих наемников, и выпустил превосходную длинную очередь, которая пригвоздила их к земле. С вершины гряды отозвался вражеский пулемет. Гордон принял вызов, и началась оглушительная перепалка.
Он не заметил вражеского сапера на своих обзорных экранах, а когда заметил, было уже поздно. Гордон засек человека, убегавшего из-под его "Страуса", и через секунду грянул взрыв, повредивший ступню его робота. Гордон стащил свой нейрошлем. -На нем были только шорты да армейские ботинки. Единственное средство защиты - темные очки. И это на поле битвы, где шальные лазерные лучи так и шныряли по траве!" Горя желанием найти и убить того сапера, Гордон выбрался из покалеченной машины, прихватив с собой автомат Ругана. "Странно, - говорила какая-то обособленная бесстрастная часть его сознания, - как это ненависть к Лангсдорфу смогла перейти во всепоглощающую ненависть к врагу. А вдруг это и есть идея полковника Лангсдорфа - послать в самое сердце вражеских укреплений воинов, уже и так разгневанных смертью своих товарищей? Яростной атакой они выиграли бы Лангсдорфу время для обхода с флангов и окружения врага. Шаттлы-то совсем рядом, по другую сторону горной гряды. На орбитальных стратегических картах роты это место обозначалось как Скалистое ущелье. Боевые роботы Лангсдорфа, наверное, уже там пытаются изо всех сил взять шаттлы приступом до того, как главные силы врага вернутся из Дюрандели".
Он увидел вражеского сапера за мгновение до того, как килпатриковский "Шершень" выпустил заряд из своих РБД-установок прямо в щель, где тот укрылся. Гордон узнал бронежилет врага и камуфляж на его боевом шлеме. Это был тот же самый человек, которого он успел заметить на экранах перед тем, как "Страус" повредил ногу.
Гордон надеялся, что вражеский солдат еще жив. Расстрелять его из пулемета, а еще лучше - задушить голыми руками! Это удовлетворит его гораздо больше, чем смерть двух бежавших солдат. Ярость Гордона уже не поддавалась контролю - это была бешеная обида на несправедливость, из-за которой погибли его друзья и он сам попал на этот треклятый холм, находясь так далеко от дома!
Мысль о доме болью отозвалась в сердце Гордона. На Марике остались его мать, сестра и невеста Миринда. Он не видел их уже три года. Порой страстное желание увидеть близких людей становилось настолько сильным, что он, казалось, даже мог осязать его. Но сейчас Вилькоха отделяло от дома расстояние в двадцать световых лет. Бесчувственный тупой полковник, даже не знающий имени Гордона, Швырнул его в водоворот ужасной битвы с подлыми ренегатами и убийцами.
Слезы покатились по щекам Гордона. Он сжал свой автомат в потных, трясущихся руках и двинулся к неподвижному телу врага.
- Ты, жалкий ублюдок, - шептал он. - Ты, мерзкая тварь...
Наемник лежал ничком, уткнувшись лицом в траву. Гордон уже вскинул автомат, готовясь разрядить в лежавшего воина всю обойму, но что-то заставило его приостановиться. Затем он снова осторожно пошел вперед. Бронежилет на спине человека был разорван, и китель под ним тоже разорван и окровавлен. Глубокая рана у левого плеча сочилась свежей кровью. Гордон протянул руку и перевернул солдата на спину. Грудь наемника поднималась и опускалась - он еще дышал. Лицо превратилось в сплошной комок запекшейся крови. Кровь пузырилась под его ноздрями при каждом выдохе.
Гордон даже не заметил, как гнев его прошел. Не то чтобы совсем исчезли его ненависть и жажда убийства. Просто кровавая маска солдата почему-то сразу превратила противника из мишени в человеческое существо. Гордон дотронулся до горла раненого, пытаясь нащупать пульс.
Сквозь корку засохшей крови прорезались темные глаза. С непостижимой для Гордона быстротой правый кулак лежавшего человека взметнулся, сложенный для смертоносного удара - одним суставом пальца вперед, - нацелившись в шею врага. Но раненый ослабел, и удар оказался все же слишком медленным. Он пришелся по краю гордоновского шлема, отбросив водителя робота назад.
Гордон вскочил на ноги и схватился за автомат. Он уже прицелился, когда с ненормальной для сильно раненного человека скоростью, наемник в кровавой маске поднялся с земли. В его руке, точно по волшебству, возникло тонкое черное лезвие боевого ножа. Он шагнул прямо под дуло гордоновского автомата и нанес удар. До Гордона сначала даже не дошло, что он ранен, пока что-то горячее не потекло по его обнаженной груди. Вздрогнув, он глянул вниз, удивляясь при этом, почему все вокруг становится красным.
Потом он очутился на земле. Он лежал на спине, глядя в красное небо сквозь красные ветви деревьев.
"Будь ты проклят, Лангсдорф", - хотел сказать Гордон, но не смог. Красное стало черным, и он умер.
Капитан Рэмедж прислонился к дереву. Стараясь сохранять вертикальное положение, он вытер свой нож о штаны. Он чувствовал боль и слабость. Рана на спине бешено пульсировала. Бронежилет принял на себя основную мощь удара куска шрапнели с кулак величиной. Жилет порвался, но все же уменьшил скорость пули, пробившей мышцы у левого плеча. Благодаря этому Рэмеджу не оторвало всю руку, хотя ей здорово досталось.
Кожа на лице стала жесткой и потрескавшейся. При взрыве Рэмеджа контузило, и кровеносные сосуды в носу лопнули. Он знал, что жесткая маска - не что иное, как его собственная засохшая кровь. "Ну и видок же у меня, наверное, - подумал он. - Удивительно, что водитель "Страуса" не убежал с воплями от такого зрелища".
Сознание уже возвращалось к Рэмеджу, неся с собой жгучую боль в голове и спине, когда вражеский солдат перевернул его. Рэмедж открыл глаза и увидел, как нелепый стрекозиный шлем того парня из "Страуса" склоняется к его лицу, и заметил зловещий автомат в руке воина. В подобных ситуациях Рэмедж никогда не обращал особого внимания на собственные раны. Он приготовился к бою, забыв о боли, разрывавшей его плечо, забыв обо всем, кроме необходимости быстро и тихо прикончить врага. Он не сумел убить водителя робота с первого удара - такой удар требует точности и аккуратности; распростертый на спине и полуослепший Рэмедж не смог нанести его правильно. Но по чистой случайности он все же не совсем промахнулся. Враг потерял равновесие, и Рэмедж получил отсрочку. Он заставил тело подняться. Раненая спина ежесекундно напоминала о себе, заставляя морщиться от дикой боли. Рэмедж вытащил нож, бросился на врага, который в него целился, и рассек ему гордо.
Рэмедж почти терял сознание от головокружения и боли. От резких движений рана вновь открылась, и теплая струйка крови стекала вниз по спине. Острая боль пронзала левый бок в такт дыханию. Значит, как минимум, одно легкое получило ранение.
Чтобы отвлечься от боли и тошноты, он огляделся вокруг, пытаясь оценить свои шансы. Битва продолжала бушевать. Это он понял сразу, как только пришел в себя. Вершина восточного склона была охвачена пламенем; оттуда доносился грохот взрывов. Должно быть, марикские боевые роботы уже взобрались на холм и теперь сражались с группой поддержки Серого Легиона Смерти.
Уловив низкий горловой рокот скорострельных орудий шаттлов, Рэмедж понял, что "Фобос" с "Деймосом" тоже вовлечены в битву. Зону поражения их орудий сильно ограничивали склоны этого ущелья-ловушки. Но марикских боевых роботов, неосторожно попавших к ним под обстрел, ожидали большие неприятности.
Уши Рэмеджа поймали и другой звук - знакомый глухой грохот стодвадцатимиллиметровой скорострельной пушки. Эти снаряды поражали противника не хуже, чем стодвадцатки шаттлов, но скорость стрельбы была несколько меньше. Рэмедж достаточно часто слышал этот звук, чтобы немедленно распознать в нем голос скорострельного орудия грейсоновского "Мародера". Звуки взрывов на дальней стороне холма позволили ему заключить, что к сражению, скорее всего, присоединилась вся грейсоновская рота.
Рэмедж, наверное, закричал бы от радости, не будь он на грани обморока. Теперь все будет о'кей. Полковник успел вовремя!
Сквозь какофонию битвы пробился, уже с другой стороны, шум двигателей. Держась за ствол дерева, Рэмедж повернулся и увидел пару приземистых колесных глайдеров. Они медленно ползли вдоль подножия холма. Рэмедж знал эту модель - модифицированные двадцатитонные боевые глайдеры с восемью колесами. На каждой из них возвышалось несколько вращавшихся мультинаправленных антенн. Эти машины не несли на себе никакого оружия, но электронные приборы-глушители, находившиеся в их квадратных телах, могли направить ход битвы совсем в иное русло.
Впрочем, наметанный взгляд Рэмеджа сразу определил, что надлежащим образом эти машины отнюдь не используются. Эти два глайдера следовало расположить в отдалении друг от друга, на противоположных краях поля битвы. Или поместить на вершину соседней гряды, но никак не держать в такой опасной близости от сражения. Сейчас любой заблудившийся боевой робот, даже какой-нибудь солдат, оставшийся в стороне от кипящей битвы, мог повредить глайдеры, прервав их передачи и очистив тактические частоты.
Шорох раздвигаемого подлеска заставил Рэмеджа вновь повернуть голову. Солдаты Марика, сотни солдат! Он увидел, что колесный бронеглайдер уверенно взбирается вверх по склону, и услышал жалобный вой мотора грузового глайдера с юга, невидимого сквозь дым и деревья.
Загородившись западным склоном от противника, вражеские пехотинцы с неуклонной решимостью карабкались вверх, таща за собой глайдеры-глушилки. Зачем? Не собираются же они драться с боевыми роботами легионеров? И где же тогда... остатки его пехоты?
Холодный ком подкатил к горлу Рэмеджа.
Шаттлы?..
Пехота их еще не заметила. Надо что-то предпринять. Но что?
Он нагнулся, чтобы забрать у мертвого водителя "Страуса" автомат, и чуть было не потерял сознание. С одним автоматом армию не остановишь, но ощущение холода пластиковой поверхности оружия в ладонях помогло ему немного прийти в себя. Автомат заряжается восьмидесятимиллиметровыми патронами. Судя по весу автомата, магазин должен быть полон или почти полон. Взглянув на скудно одетое тело мертвого воина, Рэмедж понял, что у него нет запасных магазинов. Может, они есть в его покалеченном роботе?
Идея молнией вспыхнула в помутившемся от боли сознании Рэмеджа. "Страус" погибшего водителя так и оставался на поросшем кустарником-и деревцами склоне холма. С поврежденной- благодаря усилиям самого Рэмеджа - ногой, этот боевой робот еще не скоро сможет куда-нибудь двинуться. В Сером Легионе Смерти Рэмедж приобрел некоторые познания в области управления боевыми машинами.
"Страус" - потенциальное оружие, совсем целое, если не считать

Предыдущая страница 10 Следующая страница


11 Уильям Кейт

покалеченной правой ступни.
Шаг за шагом, преодолевая боль, Рэмедж начал вновь взбираться по склону. Он использовал автомат, как костыль, передвигаясь от дерева к дереву, боясь упасть и уже не встать.
Рэмедж знал о "Страусах" больше, чем об остальных боевых роботах, потому что дружил с Лори Еалмар. Они познакомились на Треллване, вступив в подразделение боевых роботов, еще необстрелянное и не ставшее Серым Легионом Смерти. У Лори не было друзей среди воинов, не считая Рэмеджа .и Грейсона. Остальные все еще косились на нее, ведь она пришла в отряд Карлайла из рядов вражеской армии. Во время решающей битвы в Гремящем Ущелье Рэмедж умудрился починить "Страуса" Лори, приложив все свои технические познания и умения.
"Страус", как и все прочие боевые роботы, обладал автоматическим предохранителем, управляемым компьютером. Он предназначался для того, чтобы машиной не смог воспользоваться кто-то посторонний. Впрочем, система всех боевых роботов, кроме самых больших и тяжелых, выключалась только после того, как машину герметически закрывали. Не похоже было, что марикский воин проделал эту операцию, принимая во внимание, сколь трудно вновь привести такого робота в рабочее состояние. Поэтому Рэмедж надеялся, что система управления и ведения огня "Страуса" все еще функционирует.
Подобравшись к неподвижному роботу, он услышал тихое гудение его двигателей и вентиляторов, работающих вхолостую. Подвесная лестница болталась там, где ее оставил убитый водитель. Не обращая внимания на боль в плече, Рэмедж схватился за одно звено лестницы левой рукой и просунул ногу в другое. Но тут же чуть не сел на землю, едва попытавшись начать подъем.
Собрав всю свою волю в кулак, Рэмедж сделал вторую попытку. "Страус" стоял, накренившись, и его спина находилась всего лишь в трех метрах от земли. Но совершавшему свое восхождение Рэмеджу показалось, что это расстояние увеличилось в сто или тысячу раз.
Когда он сделал остановку, отдуваясь и цепляясь за звенья лестницы, то почувствовал, что кровь снова течет по спине. Одежда насквозь промокла от крови. Рэмедж удивлялся, что он до сих пор не потерял сознание от потери крови.
До него смутно доносились крики: кто-то что-то орал насчет "Страуса".
Слегка развернувшись и кинув взгляд назад, он увидел марикских солдат. Они, видимо, догадались, в чем дело, по его форме, не говоря уже о крови и слабости.
Пуля просвистела мимо него. Это заставило Рэмеджа продолжить восхождение, и наконец он достиг корпуса робота, уцепился за край открытого люка и перевалился внутрь. К счастью для него, прежний водитель решил открыть более широкий, аварийный люк. Рэмедж не смог бы протиснуться в небольшое отверстие обычного люка.
Он не осмелился сделать передышку из страха потерять сознание, не доведя свое дело до конца. Еще несколько пуль ударилось о корпус "Страуса". Рэмедж стянул с правого плеча ремень автомата, направил его в сторону шума и выпустил длинную очередь крупнокалиберных зарядов. Он не мог видеть, поразил ли он кого-нибудь, но фигуры бежавших по склону солдат исчезли; видимо, враги затаились.
Рэмедж плюхнулся в сиденье и проверил систему управления. Он не решался привести в движение машину с поврежденной ногой. Он даже не стал снимать с бокового кронштейна нейрошлем, который должен быть настроен на частоту мозговых волн водителя - только тогда его можно использовать.
Рычаги управления оказались такими же, как у старого сигурдского "Страуса" Лори. Он повернул их, ощутив вибрацию - орудийная башня "Страуса", расположенная прямо под мостиком, повернулась вправо на девяносто градусов. На экране над пультом управления ЛСМ появилась мишень. Солдаты опять осторожно продвигались вперед. Поодаль, на ровном участке у подножия холма, виднелись два восьмиколесных глайдера с кишащими вокруг пехотинцами.
Рэмедж нажал пару кнопок, прицеливаясь и одновременно проверяя, заряжен ли ЛСМ класса "Мартелл". Зеленый огонек показал состояние готовности. Компьютер скобками пометил изображение ближнего глайдера на экране. Рэмедж перевел прицел с тяжелой брони на антенну машины.
Готово! Он хлопнул ладонью правой руки по красной кнопке. Ослепительный свет лазерного луча проник даже сквозь затемненные визоры "Страуса".
Белый луч ударил. в глайдер. Не дожидаясь результатов, Рэмедж перевел орудийную башню выше и правее. Вторая боевая машина сделала крутой разворот, пытаясь уйти от этой неожиданной опасности. Вспыхнули зеленые огни, и Рэмедж снова нанес удар. Есть!
Теперь передвигался первый глайдер. Верхняя часть его корпуса была повреждена, но антенна уцелела. Рэмедж опять прицелился и открыл огонь. Куски антенны разлетелись в разные стороны.
Вслед за этим что-то большое и тяжелое ударилось о внешнюю броню "Страуса". Дым повалил в отверстие оставшегося открытым аварийного люка, но Рэмедж не обратил на это внимания. Усилия последних минут наградили его темнотой в глазах и жестоким приступом тошноты. Боль, слава Богу, постепенно уходила, но головокружение осталось. Он гадал, удалось ли ему повредить антенну второго глайдера и заставить вражеские глушилки замолчать. Чтобы выяснить это, он вновь потянулся к рычагам.
Но именно это движение далось ему труднее всего. Рэмедж смутно различал свои руки, расплывающиеся в поту, крови, дыму... но он просто не мог заставить их сделать то, что хотел. Вскоре это уже не имело значения, и он больше ничего не видел.

XI

Шипение, назойливо звучавшее в ушах Грейсона, вдруг с поразительной внезапностью прекратилось. Несколько секунд Грейсон размышлял: очередная ли это вражеская уловка, или, может, их командир решил выдвинуть Легиону требование о капитуляции? Или собирается сдаться сам?
Но нет, еще ни одна сторона не пострадала настолько, чтобы кто-то решил капитулировать. Противник, правда, отозвал своих роботов от шаттлов на западный склон, но они отходили в плотном строю, двигались быстро и все еще представляли собой немалую опасность. Возможно, это отступление являлось просто-напросто тактической хитростью, и враг задался целью занять лучшую диспозицию для ведения боя, выйдя из-под зоны поражения орудий шаттлов.
- Всем подразделениям! - прокричал Грейсон в передатчик. - Всем подразделениям! Слушать мою команду! Группе атаки собраться между шаттлами. Командной группе - построиться за мной!
Он перешел на другую частоту.
- "Фобос"! "Фобос"! Илза, как слышите? В его наушниках послышался голос Илзы Мартинес.
- Мы здесь, полковник, закупорились наглухо!
- Вы сильно пострадали?
- Торстон как раз делает проверку. "Фобос" потерял несколько лазеров и получил пару-тройку царапин главного броневого пояса, но старина держится просто отлично. Вам нужна помощь?
- Попробуйте перехватить вражеские передачи. Я не знаю, почему они убрали свои глушилки, не исключено, что хотят отдать новые приказания. Поймайте что-нибудь незашифрованное и дайте мне знать!
- Хорошо. Что еще?
- Прикройте нас сзади. Пехота у вас есть?
- Два взвода. Они вели ближний бой и забрались внутрь, когда началась самая заварушка. Они вам нужны?
- Пошли их вслед за нами. Мы хотим отбросить этих марикских ребят обратно за холмы!
- Дайте им хорошего пинка от меня лично, полковник... сами знаете куда!
Боевой пыл охватил Грейсона. Выше по склону среди деревьев перемещался вражеский "Стрелец". Грейсон развернул свои ручные орудия на пять градусов и открыл огонь сразу из обоих ПИИ. "Стрелец" поспешно выпустил не достигшую цели очередь реактивных снарядов, а затем с позором удрал, скрывшись за деревьями. В глубокой ране на его левой руке дымились клочья электропроводки.
Что же там с вражескими глушилками? Переключая частоты, Грейсон мог уловить обрывки разговоров между неприятельскими подразделениями. Зашифрованы они не были. Похоже, такое развитие событий озадачило противника не меньше, чем Грейсона. Но что же тогда... какие-то технические неполадки?
Сенсор "Мародера" пропищал тревогу. Грейсон развернул своего боевого робота, ожидая атаки нового противника. Тот продирался через жесткий кустарник, росший выше по склону холма, в пятидесяти метрах от "Мародера". Грейсон вскинул орудия на изготовку. Его рука уже почти нажала на спуск, когда до него дошло, что перед ним - "Ассасин" Граффа.
- Полковник, ради Бога, не стреляйте!
- Графф! - В голосе Грейсона сквозило подозрение. Если Графф пытался потихоньку смыться с поля боя...
- Какого черта ты делаешь здесь, внизу?
- У меня взорвался охладитель, полковник! Не знаю, пробили его или он сам полетел, но я тут сижу, как на сковородке! Лейтенант разрешила мне вернуться на "Фобос", чтобы техи быстренько его починили.
- Ладно. - Грейсон махнул рукой своего робота. - Давай пошевеливайся, Графф, и присоединяйся снова к ребятам. Нам не обойтись без тебя.
- Есть, сэр!
"Ассасин" двинулся вниз по склону, вздымая тучи пыли и ломая кусты. Он миновал грейсоновского "Мародера" и направился к едва видневшемуся меж деревьев серебристому куполу "Фобоса", до которого оставалось около километра.
"Мародер" продолжил свое восхождение. Его собственные индикаторы тоже давненько горели красным, сообщая о перегреве. Вентиляторы изо всех сил старались разогнать жару, усилившуюся после короткой стычки с неприятельскими "Волкодавом" и "Центурионом". Грейсон совсем загнал своего робота, не давая ему передышки в течение двух часов, с самого начала марш-броска из Дюрандели. Нагрев уже превысил допустимый уровень. Но это было просто еще одним неприятным, но терпимым неудобством.
Сейчас Грейсона большее всего беспокоило положение группы прикрытия. Трое легких боевых роботов залегли меж камней на вершине гряды, чтобы получше замаскироваться и получить возможность наблюдения за приближающимися силами врага.
- Лейтенант Роже! - произнес Грейсон в свой микрофон. - Как вы там?
- Полковник! Мы очень рады вас слышать!
Голос Франсин Роже звучал устало и срывался, когда она кратко объясняла положение дел группы поддержки. Ее "Тигр" получил серьезные повреждения в переднюю часть корпуса, левую ногу и правую руку, но оставался в строю. В грудь вандергриффовского "Коммандора" попал реактивный снаряд, смяв установку РБД, однако ручной лазер и РБД уцелели. Снаряд, выпущенный марикским "Стрельцом", оторвал левую ногу у "Шершня" Сильвии Тревор - вместе со второй РБД-установкой. Впрочем, Роже помогла Тревор перетащить "Шершня" на хорошую позицию за камнями, откуда Сильвия продолжала вести огонь из ЛСМ.
- А враг?
Грейсон оглядел склон холма сверху. У подножия дымились горящие глайдеры и виднелось нечто, похожее очертаниями на неподвижную фигуру вышедшего из строя "Страуса".
- Нас атаковали по меньшей мере четыре раза, полковник. Все легкие боевые роботы оказались здесь. По-моему, мы прикончили "Стингера" еще раньше.
Рука "Тигра" указала на северо-запад. Грейсон увидел среди сухой травы бездыханное серебристое тело боевого робота.
- "Стрелец" внезапно напал на нас с тыла, но вы, кажется, спугнули его. Нас обстреливали со всех сторон.
- Оставшаяся часть командной группы подходит к вам сзади, - сообщил Грейсон, - так что не палите, когда они появятся. Я тут наткнулся на Граффа. Он сказал мне, что, ты разрешила ему отойти для исправления неполадки. Сразу же после этого он вернется.
- Какая еще неполадка! - Ее голос вновь сорвался от возмущения.
- Как? Он утверждал, что поставил тебя в известность!
- Этот трус! Да он попросту наложил в штаны и бесследно исчез еще до начала первой атаки. Я ему покажу неполадку, попадись он только мне в руки!
Грейсон похолодел. Так, значит, Графф сбежал с поля битвы, оставив своих товарищей сражаться с превосходящими силами врага, и спрятался среди деревьев внизу, на склоне. По военным законам, за такое полагался расстрел, если дезертир оказывался пойман и отдан под трибунал. Но времени раздумывать над этим не было.
- Ты молодец, Франсин. Вам удалось сдержать их на достаточно долгий срок, чтобы спасти шаттлы.
- Это еще не все, полковник.
Ее голос звучал напряженно; казалось, ей с большим трудом удается держать себя в руках.
- По-моему, они подтягивают пехоту.
-Где?
- Вон там недавно появились глайдеры. Наша пехота подстрелила "Страуса"... По-моему, пехотинцы захватили его, потому что отсюда мне показалось, что "Страус" стрелял по тем глайдерам внизу, в долине. Это случилось несколько минут назад, как раз когда затихли глушилки.
- Ты полагаешь, что это были глайдеры-глушилки?
- Не могу сказать точно, но думаю, что да. Да там вообще было много пехоты - бронеглайдеры, скиммеры, большей частью легкие. Они двигались внизу, между деревьями. Потом стали взбираться на верхушку гряды, но повернули назад, когда тот "Страус" начал стрелять.
- А что с ним?
- Получил несколько ударов пару минут назад и с тех пор молчит.
Проклятье! Кто бы ни использовал "Страуса" против глайдеров Марика, он, возможно, спас весь Легион. Как раз когда Графф сбежал.
- О'кей. Оставайтесь здесь. Я пришлю какого-нибудь обладающего руками боевого робота на подмогу "Шершню" Тревор, как только мы удостоверимся, что враг действительно отступает.
- Да, сэр! И... сэр!
- Что?
-г Как хорошо, что вы вернулись!
Харрис Графф осадил своего "Ассасина" у главного люка под нависающим корпусом "Фобоса". Он послал свои ИС, и один из офицеров на мостике ответил ему.
- Графф? Чего тебе?
- У меня серьезная поломка, лейтенант. Охладитель поврежден и течет. Лейтенант Роже сказала, что я могу вернуться, чтобы техи его залатали.
- Стой на месте. Мы сейчас откроем.
Массивные створки люка раздвинулись с низким металлическим скрежетом. Трап со стальными ступенями вывалился на землю, как собачий язык. Техи столпились возле люка с любопытством глядя на одинокого робота.
Графф повел свою машину вверх по трапу.
Дженис Тейлор лежала в траве в двухстах метрах от "Фобоса". Она посмотрела, как "Ассасин" взбирается по трапу, затем взглянула на окружавшие ее леса. Девушка родилась и выросла на Верзанди - планете, находящейся на границе с Домом Куриты. В бытность свою преподавателем престижного Королевского университета Верзанди, она стала свидетельницей кровавой революции, поднявшейся против Дома Куриты, господствовавшего на планете. При очередной тщетной попытке правительства навести порядок Дженис вместе с полусотней других пленниц заковали в цепи и под дулами автоматов погнали прочь из города. Их бы, несомненно, переправили невесть куда, где они стали бы игрушками для лихих ребят из Синдиката Драконов.
Но Грейсон Карлайл со своим Легионом освободил захваченных женщин. С этого дня Дженис Тейлор стала членом роты специального назначения капитана Рэмеджа. Она принимала участие в последней жестокой битве за освобождение столицы Верзанди от Дома Куриты. Когда была завоевана независимость, Дженис приняла решение остаться в Сером Легионе Смерти, кочуя с ним среди звезд.
Дженис все еще удивлялась своему решению. Ее первое побуждение вступить в борьбу с монстрами, подобными генерал-губернатору Нагумо, родилось из любви к своей родине и решимости отдать жизнь за ее свободу. Она страстно любила свой мир и людей, живущих там. Эта любовь и заставила ее покинуть Верзанди.
Еще свобода, омытая кровью, не выбралась из пеленок, но уже нашлись люди, возжелавшие извлечь из нее личную выгоду.
Именно поэтому она и оставила Верзанди. Она любила свою планету и свой народ, но не могла смотреть, как ее сородичи, потакая непомерной алчности, торгуют своей победой.
Новым домом для девушки стал Серый Легион Смерти. Одно время она даже была влюблена в молодого командира подразделения - Грейсона. Дженис испытала острую боль, когда осознала, насколько прочна и безраздельна связь Грейсона с ротным помощником Лори Калмар. Впрочем, в конце концов они с Лори стали близкими друзьями, решив не враждовать из-за мужчины.
Дженис знала, что все еще любит Грейсона Карлайла, но как-то по-другому. Может быть, это чувство и не давало ей уйти из Серого Легиона Смерти.
Шорох вернул ее к действительности. Она вскинула на изготовку свое ружье. Через подлесок пробирались какие-то люди. Ее взвод получил задание контролировать подступы к шаттлам, не пропуская неизвестных людей за границы охраняемой зоны. А неизвестные, Ломившиеся сквозь густой кустарник в нескольких десятках метров впереди Дженис, как раз и собирались эти границы пересечь.
- Стой! - окликнула она их. - Кто...
Но она не закончила фразы. Кусты прорезала автоматная очередь, и пули просвистели прямо у нее над головой. Рефлексы, выработанные долгой муштрой капитана Рэмеджа, сработали безукоризненно Дженис припала к земле и откатилась вправо. Затем, выстрелив с колена в своих противников, вновь упала и перекатилась. В воздухе что-то свистнуло; снаряд обрушился в кустарник слева от нее, как раз туда, где она только что находилась. Дженис откатилась еще раз и приникла к земле. Рядом с ней оглушительно разорвалась граната. От сотрясшего почву взрыва в ушах у нее зазвенело. Осколки срезали верхушки высоких стеблей над головой Дженис, но не задели ее. Люди в боевых бронежилетах продирались через кусты и палили безостановочно.
Дженис уже могла различить орла с распростертыми крыльями на форме приближавшихся солдат. Лежа на земле, она дала несколько коротких очередей по атакующим. Двое солдат свалились как подкошенные. Третий метнулся в сторону и открыл огонь из автомата. Пролетев под углом девяносто градусов, пули состригли ветви и листья, дождем осыпавшиеся. на голову Дженис. Ее ответный выстрел достиг своей цели. Но в подлеске уже пыхтели другие марикские солдаты. Около десяти солдат подошли совсем близко к "Фобосу".
Дженис включила свой личный передатчик и настроила его на тактический канал "Фобоса".
- "Фобос"! "Фобос"! Говорит периметр пять! Вас атакуют наземные отряды! Они подбираются к грузовому люку для боевых роботов!
Ответа не последовало, но из открытого люка раздалась пулеметная очередь. Нападавшие ответили. В ярко освещенном отверстии люка появилась фигура бегущего человека. Он с неуклюжей поспешностью выбросил наружу трап. Вслед за этим Дженис услышала гудение закрывающихся громоздких створок большого люка.
В грузовом отсеке шаттла раздался взрыв. Затем один за другим - еще несколько. Из открытого люка повалил дым. Дженис в безмолвном ужасе наблюдала, как десять вражеских бойцов пересекли выжженную дюзами площадку, поднялись по трапу и ворвались в открытый люк корабля.
За ними последовали другие марикские солдаты. Дженис открыла по ним огонь, но захватчики не обратили на это внимания - их слишком занимал корабль. Другие пехотинцы Легиона стреляли отовсюду, спрятавшись в траве. Восемь... десять... пятнадцать марикских солдат упали. Но остальные

Предыдущая страница 11 Следующая страница


Цена славы 12

продолжали двигаться вперед.
Последовала долгая пауза.
Потом стали возвращаться боевые роботы врага -: большой покалеченный "Тандерболт", "Стрелец" с раздробленным предплечьем, "Тигр" (он хромал и выглядел так, будто с него сняли броню). Приблизившись, они открыли огонь, но не по шаттлу, а по укрывавшимся в траве и кустах бойцам Серого Легиона. Вспышка лазера в двадцати метрах от Дженис сразила у нее на глазах Винса Холла. Глядя на дым, валивший из пылающего кустарника и окутавший долину между ней и вражескими роботами, Дженис решила, что настало время удирать.
"Деймос", казалось, никак не реагировал на происходящее. Он находился в километре дальше к северу. Дженис пробрал озноб: все уцелевшие орудия "Фобоса" повернулись на север.
"Фобос" взял "Деймоса" на мушку, и, хотя огня пока не открывал, это означало только одно - идут переговоры. А переговоры для Дженис означали только одно - свободе этой планеты грозит опасность. Ей совсем не хотелось дожидаться результата переговоров, по крайней мере, не на столь близком расстоянии. Она присоединилась к другим бойцам роты специального назначения, которые спешно ретировались в лес, росший восточнее.
Позади них, высоко в боку "Фобоса", открылся люк; оттуда высунулась радиоантенна, с которой свисал флаг. Он слегка трепыхался под ветерком. Солдаты, передвигавшиеся под ногами боевых роботов в тени шаттла, остановились, задрав головы кверху, и радостно заорали.
С флага зорко глядел орел. "Фобос" был захвачен.

XII

Голос лейтенанта Торстона выдавал его крайнее напряжение.
- Полковник, мне придется им подчиниться. Мне придется!
Грейсон прикрыл глаза и откинулся на спинку кресла своего "Мародера". Он не привык сдаваться без борьбы, но сейчас, похоже, ничего другого не оставалось. Однако он не мог заставить себя произнести ни слова. Мгновение спустя Грейсон взял себя в руки.
- Нет, Торстон! Это же смертельный приговор всему Легиону! Я приказываю тебе отклонить их условия. Через пять минут мы спустимся, чтобы поддержать вас.
- Нет, сэр. Я не могу этого сделать. Разве вы сами не видите?
- Трусливый недоносок, - послышался еще один голос в наушниках Грейсона. Ему показалось, что голос принадлежит Делмару Клею, но он не был уверен.
- Он не трусливый, - внезапно произнес кто-то. - Просто у него есть толика здравого смысла.
- Что... Кто это?
- Капитан Харрис Графф, пятая рота гвардии Марика.
- Графф...
- Это, впрочем, не настоящее мое имя.
- Ладно, Графф... или как тебя там. Чего ты хочешь?
- У меня уже есть все, чего я хочу, полковник. У меня теперь есть твои шаттлы... как и было задумано. Если ты сейчас не наделаешь глупостей и сдашься, я замолвлю за тебя словечко моим боссам. Грейсон пришел в ярость.
- У тебя есть "Фобос", Графф, но не "Деймос". И когда мы придем и вышвырнем вас оттуда...
- Ничего у тебя не выйдет, полковник. Как я уже растолковал лейтенанту Торстону, его шаттл слегка... подпортили. Ничего серьезного... и совсем незаметно. Просто по особым образом закодированному радиосигналу начнется разрушение термоядерного реактора "Деймоса". Никакого взрыва и прочих театральных эффектов. Шаттл попросту превратится в глыбу расплавленного лома.
Грейсон слушал с немым содроганием. Все современные военные конвенции запрещали уничтожение техники, и большинство воинов твердо придерживались этого правила. Время от времени случались набеги на неприятельские фабрики или индустриальные комплексы, но участники подобных вторжений старались быть как можно аккуратнее. Фабрика, завод или даже шаттл могут оказаться захваченными в битве, но при этом всегда остается возможность отвоевать, их впоследствии обратно. Диверсанты, бессмысленно уничтожившие такую ценность, как шаттл, считались варварами в глазах большинства других воинов XXXI века. Из-за бесконечных изнурительных войн все меньше и меньше оставалось специалистов, способных не то чтобы просто починить, но и восстановить такую вещь, как термоядерный реактор, не говоря уже об автоматическом заводе по производству боевых роботов. Грейсон не принадлежал к суеверным мистикам, проповедовавшим новое учение Блейка. Но сама мысль о том, что построенный столетия назад шаттл может быть уничтожен простым нажатием кнопки, наполняла его ужасом.
- В таком случае выпустите экипаж.
- Полковник, торг здесь совершенно неуместен! Эти люди - наши законные пленники. Они в безопасности, и их никто не тронет... до суда.
- До суда? За что же их судить, Боже милостивый! Ты... ты говоришь, что ты в пятой роте гвардии Марика? Господи Боже мой! Да у нас контракт с Янусом Мариком!
- Тогда почему тебе не спуститься и не потолковать со мной об этом? У меня есть кое-какая информация, которую ты можешь найти... интересной. Мы ее не торопясь обсудим и, возможно, совместными усилиями найдем выход из создавшегося поло^ жения. По радио всего не скажешь...
Грейсон закрыл глаза. Внезапно он почувствовал себя очень усталым. Он совершенно не собирался наносить Граффу визит. В этой кампании представители Дома Марика ловчили и лгали на каждом шагу, и ловушка немедленно захлопнулась бы, едва Грейсон поднимется на борт "Фобоса".
А может, ему вообще не суждено остаться в живых?
- Не дождешься, Графф. Говори по командному каналу связи.
- Я думаю, нам не о чем больше разговаривать, полковник. Но лейтенант Торстон должен отдать мне "Деймос", иначе я уничтожу корабль. Отдашь ему приказ, полковник? Или, может, я буду сам с ним договариваться?
- Да, черт подери. - Голос Грейсона был еле слышен. - Я отдам приказ.
После этого Грейсон с полковником Лангсдорфом условились по радиосвязи о перемирии на поле брани. Подобного рода перемирия повсеместно использовались в современных баталиях. Оба командира понимали, что после столь затянувшейся битвы людям необходима передышка; Солдаты враждующих армий подберут разрушенные и поврежденные боевые роботы, извлекут из них раненых и убитых воинов - водителей, некоторые воины и техи начнут,, торгуясь, совершать обмен товарами прямо на поле битвы. Воин-водитель может пожертвовать неприятельскому теху килограмм редкого кофе или табачку за то, что тех даст запасной регулятор силового привода, или обменять упаковку наркотических таблеток на исправный фильтр. Командиры подразделений неохотно закрывали глаза на такую предпринимательскую деятельность, но поделать с этим ничего было нельзя.
Легионеры, мужчины и женщины, воспользовались передышкой, чтобы прочесать лес в поисках своих раненых и созвать остатки пехотной роты Рэмеджа. Когда линия обороны на западной гряде оказалась прорванной, большинство солдат Легиона попыталось собраться на вершине гряды; с приходом вражеских роботов пехотинцы бросились врассыпную. Теперь они скрывались в рощицах, усеявших долину. Те, у кого сохранилась связь с боевыми роботами Легиона, уже выходили, но найти прочих разбежавшихся было сложнее.
Грейсон послал нескольких бойцов на западный склон, чтобы те извлекли из покалеченного "Страуса" неизвестного воина, расстрелявшего марикские глайдеры с глушилками. Грейсон ничуть не удивился, когда узнал, что неизвестный воин - это капитан Рэмедж собственной персоной. Рэмедж был опасно ранен, без сознания, к тому же потерял очень много крови, и его жизнь находилась под серьезной угрозой. Единственный врач, доктор Моррисон, находился на борту захваченного "Фобоса", но Графф не разрешил бы, даже доктору покинуть корабль. Солдаты оказали Рэмеджу первую помощь, промыв его раны и перевязав их, но никто из окружающих не мог сказать, выживет он или нет.
Солдаты Марика безмолвно двигались по склонам ущелья и долине, подбирая собственных раненых и поломанное оборудование. Бригада техов трудилась над двумя вышедшими из строя машинами. Другая спустилась к поврежденному "Страусу", как только оттуда вытащили Рэмеджа. Вокруг них выставили несколько постовых, и техи принялись чинить поврежденную ногу "Страуса".
Грейсон вышел из "Мародера" и встал возле боевого робота. Хельмское солнце спустилось низко над долиной, и ущелье укрыла тень. Но небо еще не потемнело - до заката оставалось несколько часов.
К Грейсону приблизился Делмар Клей.
- Полковник! - Он говорил тихо, словно опасаясь, что его подслушивают, - Мне как-то очень не нравится все то, что здесь творится.
- Да, Дел?
Грейсон тоже ощущал нечто в этом духе. Что-то тут не так... но что же?
- Видите ли... вы же знаете, что во время любого перемирия бойцы частенько обмениваются всякой всячиной - табак, жвачка, запчасти.... ну, вы сами знаете.
Грейсон кивнул.
- Если меняться нечем, они начинают обмениваться разными сплетнями. Господи, полковник, да ведь солдаты - самые жадные до новостей существа во всей вселенной! Кто ваш босс? Что делается на Атреусе? Как вы наказываете штрафников? И тому подобная ерунда. ·
Грейсон сделал глубокий вздох. Так вот оно в чем дело!
- А здесь все не так, - продолжил Делмар. - Я подходил к двум воинам и пятерым пехотинцам. И ни один из них просто не стал со мной разговаривать. Они смотрели на меня так, будто я для них пустая стенка. А другие... да и офицеры тоже, просто готовы были меня пристрелить! Но те, с кем я заговаривал, не обращали на меня никакого внимания.
- Он прав, Грей, - произнесла Лори. Они с Дже-нис Тэйлор подошли к собеседникам сзади. Лицо Дженис все еще покрывал серо-зеленый камуфляж, но даже сквозь маску она выглядела усталой.
- Джение только что пересекла их линию, - добавила Лори. - Она говорит, что пройти-то ей дали, но без обычных во время перемирия шуточек и подтрунивания, которые слышишь на каждом шагу.
- Настоящая жуть, полковник, - подтвердила Дженис. - Вы знаете, во время перемирия солдаты Ляо даже спрашивали у меня, который час... приставали с просьбами уйти из солдат в маркитантки, чтобы готовить им завтраки... но эти ведут себя так, как будто мы... зомби какие-то!
- По-моему, ты попала в точку, - ответил Грейсон. - Они ведут себя так.., - Глаза Грейсона расширились, словно его внезапно осенило. - Боже мой, да ведь они ведут себя так, как будто мы... изгои!
Ведя войну, враждующие стороны обычно строго придерживались набора определенных правил. Не-
смотря на это, всегда находились и такие, кто не желал соблюдать конвенции. Полуварвары-налетчики с дальней1 Периферии, пираты и мафиози, грабившие планеты из-за воды, трансурановых элементов или приборов, порой какие-нибудь ренегаты-наемники осуществляли месть или выигрывали сражения, взрывая вражеские Т-корабли... Все они составляли единую аморфную массу, именовавшуюся изгоями. Нормальные люди ,не имели с этими подонками никаких дел. Более того, изгои становились законной добычей воинов всех законных армий. Правила "цивилизованной" войны, включая формальные перемирия и честные соглашения, в таких случаях просто-напросто не применялись.
- Изгои, - повторила Дженис. - А вдруг они... нарушат перемирие?
- Об этом-то я и думаю, - ответил Грейсон. - О'кей, Дженис, возвращайся к месту сбора подразделения и передай все это тому, кто там сейчас командует.
- Лейтенант Дьюлани.
- О'кей, ладно. Скажи им, что люди Марика, по-видимому, считают нас изгоями. Они должны быть готовы к внезапной атаке. Черт! Да они должны быть готовы к чему угодно! Пусть кто-нибудь сядет на командный канал связи. И нужно организовать переноску раненых. Их нельзя оставлять здесь. Большинство наших глайдеров, наверное, уже собрались. Скажи лейтенанту Дьюлани, чтобы раненых грузили в первую очередь.
- Есть, сэр!
- Лори, Дел.. то же самое. Соберите водителей роботов. Пусть потихоньку седлают свои машины и готовятся. Да, еще... лучше будет, если половина из них пройдет вперед и взберется на гряду. Это должна сделать группа атаки. Моя рота останется снаружи, не садясь в своих роботов, и сделает вид, что все в порядке. Но все должны приготовиться действовать без проволочек. Группа поддержки все еще на холме?
- Они возятся с "Шершнем" Тревор- сказал Клей. - Пытаются приделать ногу.
- Ей, возможно, придется оставить свою машину. Пускай кто-нибудь пойдет туда и заменит их. Никакого радио. Они наверняка подслушивают. Ясно? Приступайте!
Трое воинов исчезли среди сгущавшихся теней, и Грейсон остался один. Хотя он тоже являлся членом командной группы Легиона, но решил все же забраться в своего "Мародера", чтобы иметь больше возможностей для прослушивания радиочастот, чем это позволял маленький головной телефон.
Эфир оказался пуст. И это тоже беспокоило Грей-сона. Похоже было, что командир противника уже составил какой-то план и ожидал лишь сигнала к началу действий.
Сигнал не замедлил появиться. Меньше чем через десять минут над громадой "Фобоса" взлетела белая ракета. В тот же миг раздавшиеся из леса пулеметные очереди стали косить кучку легионеров, пересекавших долину с тремя ранеными на одеялах. Одновременно открыли огонь вражеские роботы. Лучи лазеров с шипением атаковали "Мародера". Секунду спустя Грейсон открыл ответный огонь, целясь во вражеского "Стрельца", который стрелял в него из долины. Их разделяло около трехсот метров - многовато для ЛСМ. Огонь более тяжелых грейсоновских ПИИ дважды поражал массивную броню "Стрельца", оставляя глубокие отметины.
Грейсон нигде не видел граффовского "Ассасина". "Возможно, тот все еще прячется внутри "Фобоса", - подумал он. - Ему-то и впрямь лучше носа не высовывать!"
- Полковник! -На тактической частоте прорезался голос Франсин Роже. -Полковник, онй атакуют нас! Пятерка тяжелых боевых роботов обнаружена на восточном склоне, направляется к нашей позиции!
Проклятье! У них не оставалось времени толком проследить за всеми боевыми машинами. Долина была слишком велика, а деревья росли довольно густо. И пятеро сумели-таки проскользнуть, чтобы напасть на уже порядком пострадавшие машины грунт пы прикрытия. - Я иду, Франсин! -" ответил он.
- Полковник! Как же так! Они нарушают перемирие!
- Лейтенант... разве курьер не передал вам сообщение? Он давно уже должен был добраться к вам!
- Нет, сэр. Никакого сообщения! Все было так тихо...
Даже слишком тихо. Чертовски тихо! Неужели марикские солдаты заметили курьера и убили его, когда тот взбирался по склону? Не послужило ли это сигналом к началу атаки, раз уж они увидели, что легионеры стали слишком подозрительны?
Грейсон догадывался, что он никогда не узнает ответа на эти вопросы. Как бы то ни было, теперь исчезновение курьера означало смертельную угрозу для группы поддержки. Одного боевого робота они лишились, а второй приведен в негодность. К тому же остальные трое тоже получили серьезные повреждения в сегодняшнем сражении, группа прикрытия стала самым слабым местом подразделения. И именно они не получили сообщения о том, что противник может предпринять внезапную атаку!
Он на полную мощность включил силовые регуляторы "Мародера" и погнал свою семидесятипятитонную махину головокружительным галопом к западной гряде. С севера ударили реактивные снаряды, расщепляя деревья позади него. Осколки камней и металла застучали по корпусу "Мародера". Грейсон не отвечал, сосредоточившись на массивных ступнях "Мародера", уже начавшего подъем.
Невероятно яркие на фоне сумеречного неба вспышки появились над вершиной гряды. Он увидел "Тигра" Роже, посылавшего залп за залпом из своих орудий в невидимых противников на дальней стороне холма. ;
Ракеты ударили в вершину гряды. Взметнулись фонтаны дыма вперемешку с землей. Мгновение спустя пришедший снизу лазерный луч заплясал вокруг робота Роже, озарив его контуры нимбом из светящейся пыли. Пучки голубых лучей рассекали небо, заставляя "Тигра" отбрасывать скачущие тени. Невероятно прекрасное и вместе с тем кошмарное
зрелище длилось недолго. Взрыв потряс машину Роже, и тридцатипятитонный "Тигр" качнулся назад.
- Роже! - завопил в микрофон Грейсон. - Уведи своих с хребта!
- Я не могу! - Ее ответ был едва различим на фоне пронзительного шипения помех. - Повреждена антенна или передатчик; а может, и то и другое. - Из-за грохота он почти не слышал ее.
- Я не могу оставить Сильвию!
Сильвия Тревор, должно быть, все еще там, пытается привести в порядок своего боевого робота. Теперь снаряды дождем сыпались, по крайней мере, из дюжины орудий. Пехота Марика, видимо, подтянула ракетные установки, присоединившись к пятерке боевых роботов. Взрывы от минометного огня обезобразили окружающий ландшафт.
Грейсон уже прошел половину пути, когда дорогу ему преградил марикский "Центурион". Его корпус был весь изуродован свежими шрамами. Грейсон узнал машину - это оказался тот самый "Центурион", с которым они начинали перестрелку - казалось, вечность назад. Грейсон открыл по "Центуриону" огонь из своих ПИИ. Тот отскочил в сторону, вскидывая одновременно и лазер, и скорострельные орудия. Грейсон приблизился к нему, всадил в легкого боевого робота лазерный луч и отпрянул. Теперь у него не хватало времени на перепалку с озабоченным поисками смерти водителем "Центуриона".
Снаряды вновь полетели в грейсоновского "Мародера". Голубые электрические разряды плясали на броне "Мародера", в то время как приборы машины сходили с ума, от внезапно нахлынувшей электрической перегрузки. Еще один заряд из ПИИ ударил по боевому роботу сзади. Грейсон услышал треск и скрежет с мясом вырванного и брони машины куска. На, пульте управления вспыхнули огоньки, предупреждая о повреждении электрической системы и потере двух охладителей.
Проигнорировать такое повреждение Грейсон не мог. Он повернул своего "Мародера". В полусотне метров ниже по склону холма стоял вышедший из-за валуна вражеский "Головорез".
Внезапно до Грейсона дошло, что "Центурион", по-видимому, служил приманкой. Марикский водитель выжидал, когда Грейсон займется "Центурионом", которого не прикончил раньше, затем решил приблизиться вплотную и атаковать его с тыла. Намерение Грейсона двигаться дальше, не тратя сил на стычку, не входило в планы вражеских водителей боевых роботов, и они попытались ему помешать.
Хотя до "Головореза" еще оставалось порядочное расстояние, Грейсон открыл по нему огонь - скорее чтобы спугнуть его, не надеясь повредить. Затем, закрыв глаза для более точного восприятия импульсов через нейрошлем, Грейсон круто развернул своего боевого робота, спасаясь от ответного огня. Над головой сверкнули вспышки ПИИ. Три быстрых шага - и Грейсон сократил расстояние между собой и "Центурионом" до тридцати метров, расположившись таким образом, что вражеская машина оказалась между ним и не успевшим подойти "Головорезом". Он разрядил один за другим свои излучатели. В броне на корпусе "Центуриона" появились огромные дымящиеся дыры. Удар, нацеленный в левую часть корпуса, вероятно, угодил прямо в боезапас с пятисантиметровыми реактивными снарядами, потому что вспышка от первого залпа грейсоновского ПИИ была гораздо ярче, чем обычно. За ней последовали другие, потом еще и еще. Ракеты прорезали небо, оставляя за собой неряшливые дымовые хвосты. Последний взрыв разметал внутренности "Центуриона".

Предыдущая страница 12 Следующая страница


13 Уильям Кейт

Гигантские осколки брони разлетелись во все стороны, оставив от корпуса машины лишь один пылающий скелет, голый каркас с налипшими комками грязи и уцелевшими осколками брони. Мгновение Грейсон наблюдал эту картину, потрясшую его до глубины души, - водителя "Центуриона!" размазали по прозрачным пластиковым стенкам кабины. Затем прозвучал еще один взрыв, который вдребезги разнес командный мостик робота, проделав в корпусе машины огромную зияющую дыру. Пылая, словно факел, "Центурион " рухнул, испуская густую струю черного дыма, который сразу же заволок все вокруг. Не вступая в схватку с "Головорезом", Грейсон продолжил свой путь наверх.
Там творилось что-то невероятное.
"Шершень" Тревор распростерся на земле, оставаясь по-прежнему без левой ноги. Голову машины смял пинок многотонной ноги вражеского робота. "Тандерболт" Вандергриффа взорвался, от него не осталось ничего, кроме отсеченных конечностей и разорванного, выпотрошенного корпуса - совсем как у только что отправленного на тот свет Грейсоном "Центуриона". "Тигр" Франсин Роже в пятидесяти метрах дальше вдоль склона неистово палил в приближавшихся к ней роботов. Сквозь дымовую завесу Грейсону удалось разглядеть чудовищные фигуры покалеченного "Волкодава" да к тому же трех легких боевых роботов. Роже наносила удар за ударом по наступавшей армии, пока до нее не добрался вражеский "Тандерболт". Он поднял свой массивный черный кулак. Когда кулак опустился, в наушниках Грейсона раздался отчаянный вопль Франсин.

Часть вторая

XIII

Отступление из Скалистого ущелья осталось в памяти Грейсона ночным кошмаром, полным боли от сознания утраты и окончательного поражения. Грей-сон не испытывал такого отчаяния с той ночи на Треллване, когда в сражении с неожиданно атаковавшими их наемниками Дома Куриты погиб его отец.
Боевые роботы командной и атакующей групп Серого Легиона Смерти, получившие предупреждение, собрались у подножия западной гряды. Вражеские машины, грохоча, приближались к ним с трех сторон сразу. Их встретил меткий огонь окруженных воинов. Враги атаковали дважды и дважды натыкались на огненный град из лазеров, ПИИ и реактивных снарядов. Когда несколько боевых роботов марикского войска получили зияющие, дымящиеся раны, нападавшие отошли назад, в долину, где стояли шаттлы.
Воспользовавшись передышкой, Грейсон. увел своих бойцов.
Сперва отступила пехота, прихватив с собой три грузовых скиммера на борту которых находились воины с тяжелыми ранениями. Остальные раненые солдаты либо шли сами, либо лежали на черепашьих панцирях машин-разведчиков, грузовых глайдеров, везших оружие. Колонну сопровождала группа атаки, обеспечивая прикрытие на случай нападения вражеской пехоты или истребителей. Часть легионеров осталась на месте, чтобы защитить тыл отступавшего войска от вероломного противника.
Но внезапной атаки не последовало. Похоже было, что командир войска Марика решил позволить
А
Серому Легиону Смерти спастись. По крайней мере на время.
Проблемы заключались в том, что Серый Легион Смерти оказался на грани полного уничтожения. Все их запасные боевые роботы плюс значительное количество снаряжения пехотинцев и тяжелых орудий находились на борту шаттлов. Как минимум, треть техов, вернувшихся вместе с Легионом с Си-риуса-5, весь корабельный экипаж, медперсонал и большинство тыловых работников оказались в плену. Даже полковые повара были захвачены.
Во-первых, у легионеров не осталось никакой еды, кроме пятидневных пайков НЗ на борту нескольких боевых роботов и глайдеров. На Хельме водились и дикие, и домашние животные, но для того, чтобы их поймать, требовалось время. К тому же мясо необходимо обрабатывать и где-то хранить. Соль? А где здесь возьмешь соль? Соль для засолки мяса можно было найти на отмелях высохшего моря в пятидесяти километрах к югу, но тогда пришлось бы попытаться как-то отделить чистую поваренную соль от множества других примесей, которые коркой покрывали скалы вдоль давно опустевших берегов.
Во-вторых, вода. Как уцелевшим решить проблему хранения воды? На вершинах холмов попадались родники, вдобавок через лесистую долину, в которой уже разместился лагерь беженцев, протекала река Арага. Грейсон знал, что лагерю, состоящему из сотен людей, необходимо огромное количество воды, и если не соблюдать элементарные правила гигиены, эти люди, могут с легкостью превратиться в сотни трупов. Вода была еще одной трудной задачей в длинном списке проблем, вставших перед легионерами. Воды в резервуарах "Фобоса" и "Деймоса" хватило бы на месяцы, а специальные корабельные восстановители непрестанно извлекали бы чистую воду из отходов и воздуха.
В-третьих, боеприпасы. У пехоты осталось всего пять десятков снарядов на человека да несколько орудий. После недавней битвы некоторые виды снарядов, такие, как реактивные боеголовки, оказались практически полностью исчерпанными. Сам Грейсон
истратил четырнадцать обойм, по сотне стодвадцатимиллиметровых зарядов каждая. Теперь у него оставалось одиннадцать - как раз еще на одну битву, если экономить выстрелы. В результате проверки, которую Грейсон организовал вместе с Дэвисом Макколлом, выяснилось, что у "Людоеда", как и у "Снайпера" самого шотландца, имеется по шесть обойм на шестьсот снарядов для каждого скорострельного орудия. Плюс недюжинные способности "Снайпера" прошибать ферроволокнистую броню...
В-четвертых, раненые. Пятнадцать человек, включая капитана Рэмеджа, получили слишком серьезные ранения и не могли передвигаться самостоятельно. Без квалифицированного врача, медикаментов, антибиотиков, запасов плазмы или крови, даже без стерильных бинтов, их шансы на выживание были невелики. Менее пострадавших и все-таки требующих медицинской помощи было еще чуть более двадцати человек.
Грейсон чуть не поддался искушению вызвать полковника Лангсдорфа и договориться об условиях капитуляции. Его остановило только то, что по какой-то причине легионеров считали изгоями. Капитуляция для них не будет означать обычной репатриации либо выкупа хозяином. Сдача Лангсдорфу, вне всяких сомнений, привела бы Легион к суду за какое-то преступление или преступления, в которых легионеры были абсолютно неповинны.
Но что это за преступления? И кто обвиняет в них Легион? Ведь легионеры выполнили все условия своего контракта с Янусом Мариком на Сириусе-5! Почему же теперь войско Марика их преследует?
Внешне Грейсон не проявлял видимых признаков беспокойства. Он отдал приказ колонне двигаться на север со всей возможной скоростью, пока следящая система на борту "Снайпера" Макколла не сообщила, что последний из следивших за ними "Бумерангов" вернулся к развалинам Хельмфастской крепости, где расположилось марикское войско. По-видимому, теперь за колонной вели наблюдение либо корабли, либо спутники с орбиты. Грейсон увел своих людей в лес^ что покрывал большую часть терри-
тории, окаймлявших Северную возвышенность, и они пошли на северо-восток. У подножия Арагайских гор севернее Дюрандели лежала Арагайская долина, куда он отослал лейтенанта Де Вильяра вместе с дюрандельскими беженцами. Место было укромным и неприметным. Там они смогут отдохнуть и обсудить свои дальнейшие планы.
Несмотря на внешнее спокойствие, Грейсона тяготила мысль о том, что для него все кончено. Очевидно, двадцатичетырехлетнему командиру подразделения пришлось столкнуться лицом к лицу с последствиями своих собственных недостатков и ошибок, столь серьезных, что они обратили в прах весь Легион.
Колонна продвигалась на северо-восток, а Грей-сон стал подумывать о самоубийстве, которое принесет с собой забвение и положит конец всем тяготам.
Т-корабль Дома Марика под названием "Мицар" появился в заданной точке прыжка вблизи Хельма. Рядом находились другие корабли эскадры, беззвучно балансируя на потоках невидимых частиц, которые испускали их плазменные накопители. Лавируя между этими струями, "Мицар" маневрировал до тех пор, пока его корма не оказалась направленной в сторону оранжевого сияния хельмского светила. Затем огромный абсолютно черный - чтобы улавливать малейшие частицы энергии - парус корабля начал разворачиваться, вынырнув из своего отсека. Солнечный свет устремлялся сквозь отверстие в центре паруса, что позволяло стационарным накопителям "Мицара" выдерживать давление, не нанося повреждений хрупкому материалу паруса.
На борту герцогского шаттла "Гяадиус", в самой роскошной каюте, служившей ему апартаментами, регент Рашан пристегнулся в кресле у своего стола. Набрав определенную комбинацию на клавиатуре возвышавшегося на столе компьютера, он запустил специально составленную программу - параболическая антенна "Мицара" обратилась к Хельму сразу же, как только Т-корабль вышел из подпространства; через две-три минуты, необходимые для того, чтобы новости с "Мицара" со скоростью света достигли Хельма, отправилось в путь сообщение от братьев Рашана в Хельмдауне.
Связист "Мицара" отослал поток принятой им бессмысленной тарабарщины на монитор компьютера Рашана. Декодирующая программа вернула тарабарщине смысл, и на дисплее возник текст сообщения. Рашан подался вперед, вглядываясь в раскодированный текст, и на его лице появилась сияющая улыбка.
Хорошие пришли новости. Очень хорошие.
Длинные ряды походных палаток, укрывшихся под сенью деревьев, окутала тьма. Внутри одной из них вели невеселые разговоры двое близких людей.
- Да, Лори, ну и заварил же я кашу!
Лори уловила в его голосе нотки былого легкомыслия. Она знала, какое бремя тяготит Грейсона, и то, что во всех неприятностях Легиона он обвиняет только себя. Ее чувства к этому человеку постоянно менялись в течение четырех пролетевших лет их дружбы, порой она не могла бы сказать, любит его или ненавидит. Но, как бы то ни было, Лори знала Грейсона Карлайла лучше, чем кто-нибудь еще. Никто, кроме нее, не замечал поселившейся в его глазах скорби. Ни Рэмедж, раньше всех начавший работать с Грейсоном, ни Ренфорд Тор, познакомившийся с ним еще раньше, не умели читать у него в душе. Только Лори могла заставить молодого военачальника на время забыть о его обязанностях - да и то не всегда.
- Грей, - умоляющим голосом произнесла Лори. - Грей, ты не виноват! Нас предали. Этот чертов Графф! Ты ничего...
- Ничего!
Грейсон повернулся к ней, и его глаза сверкнули. Даже в тусклом свете слабой лампочки она увидела, какая мука написана на лице Карлайла.
- Ничего не мог сделать? Я допустил ошибки, фатальные ошибки, я делал их на каждом шагу! А теперь мы все... потеряли...
Лори, протянув руку, тихонько дотронулась до его плеча. Он обнял ее и притянул к себе, точно боясь, что она исчезнет.
- Лори, Лори, что же нам теперь делать? Господи, что мы сможем сделать?
Лори прижалась к нему, благодарная за этот взрыв искренности. Он не часто позволял себе, показать, как нуждается в ней, и она знала, что скоро Карлайл опять уйдет в себя. Сейчас они займутся любовью, и он будет страстным и сильным. А завтра командир придумает план действий, снова станет бесстрашным вожаком Серого Легиона Смерти. Но сейчас, в эти недолгие часы, он снял свой панцирь, и Лори была нужна ему - не как помощник и не как боевой друг, но просто как женщина. И он был ей нужен!
В его объятиях Лори часто вспоминала свою первую встречу с Грейсоном Карлайлом. Если бы ей тогда кто-нибудь сказал, что она полюбит человека, который смотрел на нее сквозь прорезь прицела...
Когда Хендрик - один из королей бандитов с Оберона - захватил Сигурд, Лори пришлось принудительно работать учеником в механической мастерской, где ремонтировали боевых роботов. Поссорившись с обучавшим ее сержантом - тот сделал ей недвусмысленное предложение, которое Лори гневно отвергла, - она попала в специальные экспедиционные войска под командованием капитана Харимандира Синфа. Фактически разбойную операцию по тайному захвату Треллвана задумал и разработал герцог Ринол из Дома Куриты, прозванный Красным Охотником.
После высадки на планету Лори Калмар впервые узнала, что такое настоящая битва. Она была водителем проворного, легко бронированного "Страуса". Когда их рота пошла в атаку, они не смогли даже приблизиться ко дворцу, который должны были взять. Одного из наемников прикончили при входе в город, разбив голову его "Шершню"; затем сбежал другой, попросив Лори прикрыть его. Что ж, она это сделала, и тот благополучно спас свою шкуру. А вслед за этим из переулка выскочил Грейсон Карлайл и пригрозил спалить ее и так уже сильно покалеченного боевого робота с помощью "Дьявола" - пистолета, содержащего убийственную огнедышащую силу.
Лори задрожала... С тех пор, как ее родители сгорели в пожаре, уничтожившем их дом, она смертельно боялась огня. Для воина мысль о смерти в бою привычна, но перспектива погибнуть в пламени повергла ее в ужас. Выбора не оставалось, и когда Грейсон направил на нее свое смертоносное оружие, Лори плюнула на все и попросту сдалась.
А потом Грейсон вызволил ее из плена и сделал техом, а в конечном счете - воином своего подразделения. Им удалось одержать победу на Треллване - эта знаменитая битва в Грохочущем ущелье - с помощью хитроумной тактики да и просто удачи, и они стали независимым наемным отрядом. Вскоре об их подразделении уже ходили легенды.
Сокрушив во много раз превосходившие их силы противника, легионеры помогли повстанцам на Верзанди завоевать независимость. И тогда же Лори одержала свою собственную победу. В камерах пыток Региса она наконец преодолела свой страх перед огнем. Более того, девушка осознала, что по уши влюблена в этого молодого, порой вспыльчивого, порой просто невыносимого человека, который сейчас держал ее в своих объятиях.
Она погладила спину Грейсона и почувствовала, что он дрожит, словно от боли. Лори провела рукой по его светлым волосам, и упрямые морщинки на суровом лице воина волшебным образом разгладились. Ее прикосновение словно пробудило его. Он приблизил голову Лори к своей и поцеловал девушку с внезапным безумным пылом. Она ответила с той же страстью и странной бурной радостью - ведь именно ее одну Грейсон выбрал из всех женщин Легиона, именно ей отдал свою любовь и участие.
Странно... Она до сих пор не знала, действительно ли он ее любит;- если Грейсон вообще способен по-настоящему любить хоть одну женщину. Но сейчас Лори было достаточно уже того, что он нуждается в ней.
Ранним утром солнечные лучи просочились сквозь ветви деревьев. На землю, густо усеянную замаскированными грибами палаток, легли длинные тени.
"Здесь все так похоже на Сигурд", - подумала Лори. Она держала в ладонях кружку с горячим питьем и осторожно прихлебывала из нее. Холодно... камни, горы - и все-таки красиво! Она знала, что на юге есть горы в три тысячи метров высотой. Вершины покрыты вечными снегами, и горы одеты в бесконечные ледники. Совсем как дома.
Она резко встала и направилась к краю леса за палаткой Грейсона. Дом! Она давно уже не думала о Сигурде как о доме. Но Хельм так напоминал ей о детстве, о том счастливом времени, что закончилось с приходом отрядов короля пиратов Хендрика, огнем и мечом завоевавшего одинокую планету и присоединившего ее к своим владениям. Родителей Лори убили, и она осталась сиротой на оккупированной планете. После этого Лори вступила в оборонительные силы - просто чтобы как-то скрасить собственное одиночество. Она нашла друзей-товарищей, заменивших ей потерянную семью, но судьба распорядилась иначе.
Завести дружбу с легионерами было труднее. Поначалу на Треллване люди не доверяли ей; приходилось держать дистанцию, чтобы не нарваться на подозрение. Затем, когда воины начали воспринимать ее как товарища по оружию, до всех дошло, что она - женщина шефа, и все снова стали ее избегать. Так продолжалось, пока на Верзанди к ним не присоединилась Дженис Тейлор. В ней Лори наконец нашла истинного друга и собеседника.
Лори обернулась и окинула взглядом лагерь. У некоторых палаток уже можно было видеть кое-кого из первых проснувшихся людей, но Грейсон, кажется, еще спал. Ранняя пташка, Лори наслаждалась уединением. В столь тесном сообществе, как Легион, ей редко выпадали минуты одиночества. Она вернулась к костру и вновь наполнила свою кружку; затем уселась на бревно. Лори размышляла о том, что, должно быть, хороший ночной отдых восстановит дух и тело Грейсона. Она гадала, как им выбраться из этой ловушки, хотя втайне чувствовала, что Грейсон найдет способ это сделать.
Слабый шорох и стонущее позевывание, донесшиеся из палатки, сказали ей о том, что Грейсон проснулся. Через минуту он уже высунул голову наружу, сонно озираясь вокруг своими серыми, как будто воспаленными глазами. Глянув на Лори, он смахнул со лба несколько непослушных прядей соломенных волос и ухмыльнулся:
- Привет, малыш. А ты знаешь, я бы тоже не отказался от чашечки кофе.
- Конечно, Грей, - улыбнулась в ответ Лори. - Если будешь хорошо себя вести, я даже могу стащить для тебя кружку, пока ты вылезаешь из постели.
- Я хороший, Лори, я просто замечательный.
Голова исчезла, и минуту спустя он появился улыбающийся и одетый. Усевшись на бревне рядом с Лори, Грейсон принялся зашнуровывать ботинки.
- Как спалось? - спросила она. Грейсон с наслаждением потянулся и взял из рук Лори кружку.
- Просто здорово, как и всегда после наших бессонных ночей, любимая.
Он положил свою ладонь ей на бедро.
- А знаешь что, Лори? Мне с тобой хорошо.
Она опять улыбнулась, но что-то больно кольнуло ее изнутри. Лори не была столь раскованна в ласках, как Грейсон, и почему-то никогда не могла до конца поверить его нежным словам. Очень немногие связи в Легионе, да ив любом другом боевом подразделении, продолжались столь долгое время, как .их отношения. Она все ожидала, что в один прекрасный день Грейсон устанет от нее. Эта мысль вызывала у Лори легкий неприятный озноб. Чтобы направить разговор в другое русло, она спросила:
- Ты что-нибудь придумал, Грей? Ты знаешь, что нам делать дальше?
Она 'допила кофе и обратила к нему свое милое заботливое лицо.
Долговязый светловолосый командир сделал глубокий вдох, задержал воздух в легких и медленно выдохнул.
- Да, - произнес он наконец. - Я... знаю, что буду делать дальше.
Лори тревожно взглянула на него. Он сказал "я", а не "мы". Что бы там Грейсон ни планировал, он собирался выполнять задуманное сам. Она знала, что полковник стремился рассматривать все происходящее только со своей точки зрения, укоряя именно себя за каждый промах. Положение старшего помощника командира по роте являлось сложным для Лори, поскольку Грейсон не умел передавать другим свои полномочия.
Временами казалось, что бремя командира слишком тяжело давило на его плечи. А иногда он действовал так, будто повелевал всей вселенной. Лори не знала, какая из этих двух крайностей раздражает ее больше всего.
- Ну и?..
Она сняла с огня помятый кофейник и нацедила себе еще одну кружку - просто чтобы занять чем-то руки. Запасы кофе были на исходе, но уж это-то точно сейчас не волновало обоих.
- Ну и... что за план?
Грейсон изобразил на лице улыбку - маска, которую Лори успела неплохо изучить за последние четыре года. Он знал, что Лори не одобряет того, что творится у него в голове> поэтому сделал попытку сохранить хорошую мину при плохой игре. Конечно, он не смог бы таким образом замаскироваться, если бы не знал точно, зачем он это делает, и все же уследить за сменой его настроений было нелегким занятием,
- Во-первых, Лори, самое главное, что нам необходимо, - раздобыть достоверную информацию. Например, имеют ли на самом деле этот полковник Ландсдррф и наш недавний друг Графф полномочия Дома Марика?

Предыдущая страница 13 Следующая страница


Цена славы 14

- Ты еще не отбросил мысль о том, что мы втягиваемся в гражданскую войну? Он покачал головой.
- Это, конечно, возможно, но... маловероятно. Прежде чем что-то предпринимать, надо выяснить,
как к нам относятся эти люди и сам Янус Марик. А затем нужно связаться с нашими друзьями.
- С друзьями? Разве у нас есть друзья на Хельме?
- О, Лори, я сейчас тебя удивлю. Когда-то, давным-давно, государства держали свои посольства в других странах. Благодаря этому им всегда было известно, что творится у соседей, и они могли беседовать с ними через послов.
Грейсон отхлебнул кофе и поморщился.
- А что, сахара нету? Ладно, черт с ним. Теперь надобность в посольствах, само собой, отпала, - продолжил он, - все и так передрались, к тому же большинство миров контролируется Большими Домами.
- Но ведь кое-где остались посольства... и послы. Тот посредник на Сириусе-пять, специальный посол Грегор Чандрасенкар...
- Правильно! Подобных людей используют исключительно по мере надобности - когда нужно заключить торговую сделку или подписать пакт о капитуляции. Потому такая крупная планета, как Сириус-пять, может иметь и постоянных эмиссаров" - из Домов Штайнера, Дэвиона, Куриты, Марика - просто потому, что она является важным объектом на перекрестке торговых путей. Но дыра вроде нашего многоуважаемого Хельма, естественно, не располагает ничем похожим. И все же каждому из Лордов-Наследников приходится следить за остальными - даже на таких задворках, как Хельм. Ведь никогда не знаешь, какой пакости можно ожидать от соседа...
- На это существуют шпионы.
- Да, само собой... но есть шпионы и есть шпионы.
- Что ты имеешь в виду?
-- Шпионы есть, конечно, у всех. -Его губы сжались, а глаза: затопила давешняя безрадостная тьма, - Такие, как Графф. Его, по-видимому, подсунули нам на Галатее. Одному Богу известно, почему он вдруг пошел против нас... что его вынудило так поступить Но почти на любой планете имеются постоянные агенты одного или нескольких Домов. Эти люди вовсе не являются официальными послами, да и нужны они совсем не для обычных посольских обязанностей. Их задача состоит в том, чтобы изредка составлять отчеты, порой приходить на помощь, что-то советовать или обеспечивать связь для тех, кто попросит об этом.
Глаза Лори округлились.
- Дом Штайнера!
- Именно! Правительство Федеративного Содружества наверняка не забыло о той услуге, которую мы им оказали на Верзандй. Ха! Мы разбили силы Дома Куриты и отобрали у них планету, которую Драконы украли несколько лет назад... а затем повернули дело так, что Дом Штайнера смог нагреть руки на нашей победе. Да, мне кажется, правительство Катрин Штайнер помнит об этом и не откажется нам помочь.
- А ты знаком с... э... послом Дома Штайнера?
- То есть со шпионом Дома Штайнера? Мне говорили, что он живет на Хогарт-стрит. У него там маленькая торговая фирма, которая занимается внешнеэкономическими операциями.
- Как же тебе удалось его вычислить?
- Мне рассказал о нем один из помощников Януса Марика, когда мы подписывали этот чертов контракт. Он дал мне к тому же и адрес агента Дома Дэвиона. - Грейсон усмехнулся. - Черт, он ведь предлагал мне даже адреса агентов Домов Куриты и Ляо, но я отказался. В то время я никак не думал, что мы захотим иметь дело с этими людьми!
- Да уж, наверное, нет.
Голос Лори выдавал ее удивление и смущение. Так называемые "цивилизованные" отношения не переставали ставить девушку в тупик. Жизнь оказалась совсем не такой, какой она ее представляла себе на далеком холодном Сигурде.
- И что, люди Марика на самом деле знают про занятия этого человека? Грейсон пожал плечами.
- Ха, я же сказал - он обычный торговец, имеющий дело с Федеративным Содружеством. Ничего особенного*., и ничего противозаконного. Просто связи этого торговца дают ему возможность время от
времени посылать кое-какие сообщения, не слишком их афишируя. А Дом Штайнера платит ему за то, что он не упускает из виду некоторые вещи, интересующие Катрин Штайнер.
- Что-то вроде вторжения Марика во владения Федеративного Содружества? Но ведь это опасная работа!
- Ну да, свои трудности она имеет. Я, конечно, сомневаюсь, что генералы Януса Марика посвящают этого агента в свои военные планы. Это как раз тот тип шпионов, от которых не знаешь, где ждать подвоха.
Она увидела, что он опять стиснул челюсти.
- Как Графф, - сказала она. Он кивнул.
- Да, как Графф.
- Но почему ты?
- А?
- Почему именно ты должен идти? Любой из нас мог бы установить контакт с этим человеком. Дай нам адрес, и мы все сделаем.
- Нет!
- Ага. Грейсон Карлайл идет в бой со всей вселенной... в очередной раз?
- Все не так, Лори. Но это я должен сделать сам.
- Ты уверен, Грей?
Она резко встала, ее глаза блестели в утреннем свете.
- Ты уверен? А может быть, ты снова потакаешь своей дьявольской гордыне?
Он начал что-то говорить в ответ, но Лрри уже не слушала, шагая в сторону палатки.
Она не знала, сердиться или радоваться тому, что он не последовал за нейу Когда Лори услышала, что Грейсон удаляется от; палатки, то почувствовал а* как ее охватывает! чувство одиночества; ;

XIV

Скиммер, стоявший в полосатой тени деревьев, был старым, поцарапанным и помятым. Только еле заметная цепочка коричневых и серых пятен хранила остатки некогда сплошного камуфляжа. С крыльев стерли серый на красном череп - эмблему Легиона, и сквозь зияющие по обеим сторонам кабины дыры виднелись черные лоснящиеся смазкой соединения двигателя. Больше всего царапин украшали скиммер спереди, там, где заряд вибробластера сорвал серийный номер суденышка. Легкий лазер убрали из грузовой части кормы позади водительского сиденья, стойку вывинтили из распорок и водрузили на крышу. Техи Легиона во главе с Алардом Кингом придирчиво исследовали судно, дабы удостовериться, что ни единая мелочь не привлечет к себе излишнего внимания и не выдаст истинного происхождения машины.
В то время как скиммер претерпевал странные переделки, Грейсон, с Кингом тоже переживали нечто подобное.
- Приятно иногда чувствовать себя туземцем, - произнес Кинг. Он развел руки в стороны и оглядел себя. - Но я слегка не в своей тарелке, не знаю, как вы, полковник.
Оба они были одеты в рабочие башмаки, штаны и простые рубахи, - чуть ли не холщовые мешки с дырками для головы и рук, - перепоясанные ремнями.
- Трудно сказать, Алард.- Грейсон одернул спереди свою рубаху. - Если наша затея пойдет прахом, нам, возможно, и не придется надевать ничего другого.
Легионеры, как и большинство бойцов даже более крупных и состоятельных наемных подразделений, не имели специальной униформы. Многие носили вещи, оставленные с предыдущего места службы. Чарльз Беар, например, некогда служил в одной из рот Центавра, он обычно носил шлем и куртку серо-зеленого цвета, как было принято воинским циркуляром; правда, ему пришлось стереть с них знаки отличия. Делмар Клей все еще напяливал на себя легкую зеленую с коричневым тужурку, какие в свое время таскали парни Хансена.
Облачение же самого Грейсона было на редкость скудным. За неполных четыре года, проведенных на Треллване, он перерос, либо износил те несколько вещей, что остались от его прежнего мундира роты Коммандос Карлайла. Хотя он сделал попытку ввести в Легионе стандартную форму, - на Галатее, после успешного завершения кампании на Верзанди, - процесс на поверку оказался слишком долгим, времени на его осуществление не оставалось, так что идею пришлось похоронить в зародыше. В результате обычной боевой одеждой командира оказались серая рубаха и штаны с нанесенными на левый нагрудный карман и верхнюю часть рукава эмблемами. Когда Грейсону хотелось произвести на кого-либо впечатление, например, на потенциального работодателя, - он добавлял к своему одеянию серый с алой каймой плащ, небрежно наброшенный на плечи, и черный берет (он купил его в одном из магазинов на Галатее). Такое дополнение, по его мнению, придавало наряду должную солидность. Но для каждодневной носки Грейсон предпочитал солдатскую рабочую: одежду без, замысловатых излишеств. А серо-зеленый камуфляж придавал ей и вовсе непрезентабельный вид. Но сейчас Грейсон старался войти в роль мирного поселенца, которой должен был соответствовать этот грубый наряд.
- Я вижу, вас уже не отговорить- сказала Лори.
Рядом с ней стояли Макколл и остальные воины командной роты. Вокруг звенел . неумолчный птичий щебет.
- Эх, командирр, - прогудел Дэвис Макколл, с улыбкой почесывая свою рыжеватую бородку. - Нашлось бы немало прроворрных паррней, готовых от-прравиться на пррогулку в горрод.
- Если я прравильно тебя понял, Дэвис, ты выдвигаешь в качестве добрровольца свою кандидатур-ру? - спросил Грейсон, явно передразнивая грассирующую речь шотландца и невольно любуясь его статной фигурой.
Улыбка Макколла стала еще шире, и он гордо выпрямился.
- Пррежде всего...
- Забудь об этом, - прервал его Грейсон уже серьезным тоном, но не удержался и добавил: - Пррежде всего, дрружище, нужно прробраться в горрод незамеченным. И потом: как же ты будешь задавать вопрросы, ничего прри этом не говорря...
Все, включая Макколла, засмеялись, но Грейсон уловил в их смехе печальные нотки.
- Но почему ты, Грей? - спросила Лори, когда все отсмеялись. Утренний гнев прошел, но упрямство Карлайла по-прежнему сердило ее. - Пойти мог бы любой из нас. Мы все знаем Хельм ничуть не хуже, чем ты!
- Во-первых, я знаю здесь некоторых людей... так же, как и Кинг. Мы уже бывали здесь. И. во-вторых, эти люди знают нас.
В его голосе прозвучало предупреждение, но Лори уже понесло.
- Мне надоело выслушивать этот бред!
Она махнула рукой и залезла в скиммер рядом с Алардом Кингом.
Участвуя в обсуждении плана, Кинг упомянул, что он знаком кое с кем еще, кто сумел бы помочь, -т- кроме агентов Домов Штайнера и Дэвиона, которых имел в виду Грейсон. Алард был настойчив так же, как и Лори, и в конце концов убедил командира взять его с собой, добавив, что вдвоем у них будет больше шансов найти поддержку.
Грейеон улыбнулся Лори.
- Эй, выше голову! Никакой опасности нет. Мы всего лишь паррочка... - Он бросил быстрый взгляд
на Макколла, - прроворрных паррней, фермеров-работяг, и выбрались из своей глуши, чтобы поглазеть на достопримечательности - нельзя ли чего прихватить для хозяйства. Верно, Алард?
- Прямо в точку, полковник.
- Лучше тебе забыть о том, что он полковник, - ввернула Лори, глядя мимо Грейсона на старшего теха. - Если с ним что-то случится, будешь говорить со мной!
Кинг посмотрел на нее, видимо, собираясь отпустить по этому поводу какую-то шуточку, но передумал.
- Мы вернемся, лейтенант, - сказал он неожиданно серьезно. - Мы оба. Я обещаю. Она повернулась к Грейсону.
- Грей, что ты собираешься там выяснять?
- Я должен узнать, что здесь происходит. Мы подверглись нападению и не в силах понять - за что? Солдаты подразделения Дома Марика убеждены в том, что Серый Легион Смерти - сборище ренегатов, изгоев, пиратов, а может, и похуже.
- Тебя могут убить, и ты все равно ничего не поймешь.
^- Лори правильно говорит, - вклинился Делмар Клей. - Если вас двоих схватят...
- Если нас схватят, мы уж точно узнаем, из-за чего весь сыр-бор! - ответил ему Грейсон. - Но нас не схватят. Даже если это и впрямь вторжение, они не станут охотиться на фермеров. Оккупантам тоже надо кушать, разве нет?
- Опять конвенции, Грей? ;
Глаза Лори заблестели. Казалось, она вот-вот разревется.
Грейсон не сомневался, что солдаты не тронут-двух крестьян, даже если командирам войска Дома Марика взбрело в голову захватить собственную планету. В соответствии с военными соглашениями, принятыми еще в прошлом веке, мирные граждане не должны подвергаться нападению солдат, пока сами не вступят в борьбу.
Так было не всегда. Некогда все население, целые страны, даже целые планеты становились заложниками, мишенью для врага, стремившегося уничтожить правительство, разрушить коммуникации и задавить в. зародыше всякое сопротивление, установив беспощадный террор. Аресские конвенции XXV столетия положили конец этому варварству. В них указывалось, что мишенями могут быть лишь военные объекты, но ни в коем случае не мирные жители. Эти законы прочно вошли в сознание людей и немного смягчили неизбежную жестокость, присущую всякой войне.
Ужасы первой и второй войн за Наследие возродили кошмары кровавых, не знавших пощады битв. Целые миры подвергались опустошению и геноциду в планетном масштабе. Кентарес Массакр являлся, по-видимому, самым знаменитым по части зверств, но были и другие случаи.
Впрочем, с тех пор, за время третьего раунда стычек между пятью наследными Домами, вновь набрало силу нечто, похожее на Аресские конвенции. Измученное войной человечество наконец-то, возможно, в первый раз за всю свою кровавую историю, пришло к молчаливому соглашению, что война - дело воинов, но не мирных людей, которых война не должна касаться. Практической причиной такой договоренности стала та непреложная истина, что если будут разрушены все города, если все мастера и техи будут убиты, если будут разрушены все боевые роботы, глайдеры, шаттлы и Т-корабли и некому будет их починить, то и воевать-то, собственно, будет не за что.
Охвативший человечество неофеодализм в своей основе имел право собственности на землю, но теперь уже в роли поместных владений выступали целые миры. Даже какой-нибудь юный зеленый мир, обладающий чистым воздухом и большими запасами свежей воды, - даже такой вот рай не представлял для Лордов-Наследников никакого интереса, если там не было населения, способного извлечь из планеты определенную выгоду. Воины - водители боевых роботов стали чем-то вроде современных рыцарей, сражающихся за своего лорда и окруженных ореолом воинской чести и славы. Магов и волшебников, спасающих цивилизацию, заменили техи. Они по крупицам собирали оставшиеся от былых времен знания, ведя битву за то, чтобы человечество не вернулось в каменный век. Но для существования самой цивилизации большое значение имели еще и многие другие люди - скромные фермеры и крестьяне, рабочие, техи и ремесленники.
Как справедливо заметил Грейсон в беседе с Лори, "и солдатам тоже нужно что-то кушать". Теперь даже некоторые воины - водители боевых роботов имели кое-какие познания в области земледелия. Очень немногие придерживались мнения, что продукты; питания следует ввозить, производя их в планетном или в межпланетном масштабе. Ни герцог, ни армия не станут уничтожать население, которое их кормит, как бы жадны до земель или миров они ни были.
- Поверь мне, Лори, - мягко проговорил Грейсон. - Нам ничего не грозит. Мы не собираемся привлекать внимания к нашим персонам.
Кинг взялся за руль скиммера. Он включил турбины; двигатель маленького судна заурчал, выпуская клубы дыма. Машина сдвинулась с места, и ее занесло вправо; затем Кинг выровнял судно, оно задрало нос и умчалось из-под пятнистой тени деревьев.
Маскировку обдумывали тщательно. На Хельме фактически не было легкой промышленности и почти не существовало текстильных фабрик. Среди хельм-ских жителей преобладали фермеры. Завод по производству агророботов под Хельмдауном выпускал небольшие четырехногие машины для сева и сбора урожая, которые использовались в маленьких фермерских хозяйствах Хельма, а также суда на воздушной подушке. Они походили на замаскированный скиммер легионеров; их делали, правда, в небольшом количестве, в Гловисе - городишке к югу от Нагайских гор. Впрочем, партии такой продукции были строго ограничены, так как выпускались эти машины исключительно для местных нужд. Разрушенный более двух веков назад Хельм после набега войск Дома Куриты послужил причиной упадка здешней индустрии, и она только теперь начинала приобретать былые масштабы. Чтобы ничем не отличаться от коренных хельмцев, Грейсон с Кингом решили переодеться заурядными фермерами, приехавшими на своем замшелом драндулете в город.
Путешествие заняло около двух часов.
Хельмдаун - беспорядочно застроенное поселение, которое находилось в четырехстах километрах южнее Дюрандели, - можно было назвать скорее деревней, нежели городом. Несмотря на это, Хельмдаун являлся одновременно космопортом и столицей планеты. Именно тут сконцентрировалась вся незначительная хельмская промышленность. Здесь же время от времени производили посадку торговые шаттлы, чтобы обменять привезенные тряпки и машины на зерно, чистый лед и кормовую траву с севера. Население насчитывало около пятидесяти тысяч человек, вдобавок перепись включала в это число живущих общинами фермеров в радиусе полусотни километров от пыльных улиц и добела отмытых железобетонных зданий города. Завод агророботов на окраине Хельмдауна обеспечивал работой чуть ли не четверть жителей столицы. Остальные крутились возле космопорта и грузовых шаттлов, кормясь случайными приработками.
В городе бурно процветал бизнес. По крайней мере, на первый взгляд.
Хельмский космопорт был на самом деле дном высохшего озера, которое во времена Звездной Лиги служило взлетно-посадочной полосой для межпланетных коммерческих рейсов. В те дни столицей Хельма являлся Фрипорт, лежавший в пятистах километрах на юго-восток от Хельмдауна. В Хельмдауне тогда тоже существовал свой порт, принимавший торговые корабли.
Глядя на стоящие там сейчас шаттлы Дома Марика, можно было подумать, что время повернулось вспять. Уставившись сквозь проволочную ограду на шестерку массивных кораблей класса "Сфера", Грейсон и Кинг застыли у своего скиммера.
- Они выставили охрану, - констатировал Грейсон. Даже с более чем километрового расстояния он сумел различить громоздкий силуэт смахивавшего на гигантское насекомое "Стрельца".
- О'кей, - продолжал он, сделав паузу. - Восьмерых мы ухлопали в Дюрандели... и еще двенадцать в Скалистом Ущелье... Итого двадцать. Плюс один здесь. Шесть шаттлов означают, что общее количество боевых роботов у противника на Хельме может достигать семидесяти двух... или есть еще пятьдесят один, которых мы не видели.
- Твоя арифметика слишком уж пессимистична, - ответил Кинг. - Некоторые шаттлы могли привезти пехоту.
- Согласен, но в то же время мы не в состоянии точно определить, сколько у них пехотинцев. И еще могло остаться двадцать... нет, тридцать роботов. Плоховатый расклад.

Предыдущая страница 14 Следующая страница


15 Уильям Кейт

Кинг подумал.
- Мне кажется, это все-таки бунт, поднятый против Лиги Свободных Миров.
- Может быть... если Янус Марик умрет, два его главных генерала друг другу глотки перегрызут в драке за титул Верховного Правителя. Но твое предположение означает, что они присоединились к тем или иным фракциям, чтобы заручиться их поддержкой.
- Нам, наверное, следует двинуться в город, чтобы не напороться на охрану. - Кинг мотнул головой в сторону стоявшего вдалеке "Стрельца". - И вон на тех тоже.
Народу на улицах Хельмдауна было хоть пруд пруди. Горожане, одетые в грубые мешковатые рубахи, внешне мало чем отличались от Грейсона с Кингом. Мимо изредка пробегали глайдеры, но большинство жителей передвигалось пешком. В толпе попадались солдаты и космоплаватели с марик-ских кораблей. Солдаты выделялись из общей массы штанами бледно-зеленого цвета, бронежилетами и пурпурными мягкими беретами. Все они были вооружены, но оружие лежало в кобурах. Да и внешний вид о чем-то болтающих и размахивающих руками солдат, шатавшихся по улицам, говорил о том, что они пришли в город скорее как туристы, а не как армия захватчиков. Порой скиммеры и колесные глайдеры Марика, посланные с тем или
иным поручением, медленно прокладывали себе путь сквозь толчею. Но вообще-то присутствие чужой армии ощущалось слабо.
Грейсон и Кинг запарковали свой скиммер на запущенной стоянке, полной таких же машин, за несколько кварталов от центра.
- Не очень похоже на вторжение, - выразил свое мнение Кинг.
- Я как раз подумал о том же, - отозвался Грейсон.
- Нам надо узнать, что происходит. Ты хотел сходить на Хогарт-стрит...
- Ну да, иначе мы ничего не выясним, - ответил Грейсон. - Спрошу у кого-нибудь дорогу.
Он оставил Кинга на тротуаре и направился к одинокому марикскому солдату, маячившему в нескольких метрах от стоянки.
- Эй, солдат! - крикнул Грейсон.
Он старался подражать тягучему выговору хельмских жителей, хотя это было необязательно... и даже наоборот. Такие попытки подражания легко распознаются, да и местный акцент не столь уж выделялся.
Солдат обернулся на зов Грейсона и посмотрел на него - внимательно, но без явной враждебности. Впрочем, руки он держал на бедрах, указательный палец правой руки - рядом с кнопкой рации.
- Это ты мне?
- Ага, сэр. Я, знаете ли, только вот прибыл тут в город; просто страх интересно узнать - из-за чего весь сыр-бор?
Грейсон зорко наблюдал, не выкажет ли солдат признаков того, что он ляпнул что-то не то, - раздувшиеся ноздри, расширившиеся глаза, подрагивание мышц ладони или плеча. Но солдат просто усмехнулся, и его зубы блеснули сквозь густую бороду.
- Ты, верно, с другой стороны этой треклятой планетки, раз ничего не знаешь, - ответил он.
- Что, у ваших ребят маневры такие? Сразу столько кораблей здесь и отродясь не садилось.
Грейсон осторожно подбирал слова, надеясь, что ему все же удастся говорить непринужденно. Не шаттл, а корабль. Садилось - вместо приземлялось. Эти неточности должны были выдавать в нем "человека от сохи", фермера, который всего-то и космоса видел, когда на звезды глядел. Солдат фыркнул.
- Маневры? Ну да, можно сказать и так. А бумажки у тебя имеются?
Слова прозвучали настолько обыденно, что до Грейсона не сразу дошел их смысл.
- Бумажки?
Солдат требовательным жестом протянул руку.
- Да, приятель, твои бумажки. Нам у всех приказали спрашивать. Давай-ка их сюда.
Перед Грейсоном встала проблема выбора. Он мог либо сделать вид, что ищет несуществующие документы, а тем временем улучить момент и ударить, либо продолжать демонстрировать святую наивность. Мгновение поразмыслив, Грейсон выбрал второе. Так он сможет больше узнать.
Он озадаченно приоткрыл рот как бы в удивлении.
- Я не слышал ни про какие бумажки. Что это вы мне тут толкуете?
Грейсон уже приготовился к тому, что солдат вытащит оружие. Но тот просто устало взглянул на него.
- Что, нету документов?
Грейсон решил перейти в наступление. Он качнулся на пятках и возмущенно рявкнул:
- Какие, к черту, документы?!
Несколько прохожих повернули головы в их сторону. Солдат шагнул вперед и взял Грейсона за плечо. Тот напрягся, приготовившись к сопротивлению или даже к драке; но что-то в поведении марикского воина заставило его заколебаться. Солдат был расслаблен... и абсолютно открыт для смертоносной атаки. И он... улыбался!
- Гляди, видишь вон тот флаг? - Солдат указал на башню, стоявшую выше по улице, в центре городской площади. - На здании бывшего Совета планеты? Там теперь штаб-квартира временного управляющего. А прямо напротив него стоит будка, в ней
сидит дежурный офицер. Подойди к нему, и он выдаст тебе бумаги. О'ней?
- Понятно. А теперь, может, все-таки растолкуете мне, что тут творится?
- Теперь планета Хельм находится под управлением Дома Марика. Верховный Правитель назначил сюда управляющего, чтобы тот вел дела, пока шум не уляжется.
- Верховный Правитель... Янус Марик?
- А что, ты еще и других знаешь?
- Э... нет, мне просто невдомек, что за чертовщина такая. Шум? А зачем шум-то?
- Иди, поговори лучше с капитаном Биггсом, что сидит в той будке. Он тебе все и разъяснит.
Солдат явно считал собеседника недоумком. Грейсон решил не разубеждать его в этом и больше не приставать с вопросами.
- Ага, сэр, - улыбнулся он.
Кинг поджидал Грейсона на стоянке.
- Ну что ж, по-моему, единственно возможный способ не привлекать к себе излишнего внимания - это вопить, кричать и всячески развлекать публику, -сказал тех.
- Хорошая идея, но только до поры до времени. - Грейсон коротко рассказал о том, что с ним произошло. - Похоже, что Янус Марик по-прежнему на коне, а это - его солдаты. Они пришли, чтобы следить за порядком во время... кризиса, что бы там ни подразумевалось под этим. Проклятье! Я готов отдать душу дьяволу, лишь бы узнать, что происходит!
- Ты думаешь, это имеет какое-то отношение к нам?
- Скорее, всего. В Дюрандели хозяйничали регулярные подразделения Марика. Нам необходимо выяснить, почему...
- Смотри! - В глазах Кинга вспыхнула тревога, он устремил свой взгляд куда-то за плечо Грейсона. - Солдаты!
Грейсон обернулся и увидел того самого бородатого солдата, с которым разговаривал несколько минут назад. Тот направлялся к ним.
- Я тут разъяснял своему дружку... - начал Грейсон.
- Да, я вижу, - проговорил солдат. - Я просто подумал, может, мне вас самому проводить до регистрационного центра, чтоб не потерялись.
- Спасибо вам большое, - с улыбкой ответил Грейсон. - Мы знаем, где это, и мы туда идем... прямо сейчас.
Правая рука солдата как бы невзначай опустилась на бедро. Грейсон заметил, что кобура была расстегнута - достаточно, чтобы немедленно достать оружие, если понадобится.
- Да это уж точно ни к чему.
- Я настаиваю.
Всю дружелюбность солдата словно ветром сдуло.
Если Грейсона с Кингом доставят в регистрационный центр, их шансы на спасение будут практически сведены к нулю. Там, само собой, гораздо больше солдат, и они намного лучше вооружены и намного более наблюдательны, чем отдельные группки праздношатающихся солдат, вкрапленные в окружающую их толпу. Надо было действовать, пока этот патрульный солдат не поднял тревогу и не привел своих подопечных туда, где их шансы окажутся такими же реальными, как несуществующие документы.
- Ну, хорошо, - произнес Грейсон. Он обменялся взглядами с Кингом. Тех понял ситуацию. - Тогда пойдем.
Грейсон повернулся в ту сторону, где виднелось здание Совета. Но первые два шага приблизили его к стоявшему солдату с левой стороны. Кинг пошел в том же направлении, но несколько правее, чтобы оказаться позади солдата, когда тот двинулся вперед.
Увидев, что двое крестьян разделились, солдат быстро отступил назад и повернулся лицом к Кингу. Выхватывая оружие из кобуры, солдат сказал:
- Эй, ни с мес...
Но закончить ему не удалось. Грейсон ринулся вперед, с силой толкнув бдительного воина на Кинга.
К тому времени тех уже успел приготовиться. Его левая нога в тяжелом ботинке прорезала воздух,
нанося жестокий удар, пришедшийся в голову противника возле уха. Грейсон обучался рукопашному бою, но у него никогда не было ни желания, ни времени оттачивать свое умение на практике. Но Алард Кинг, по-видимому, немало попрактиковался в этом деле. Он действовал с молниеносной скоростью и точностью. Поединок закончился, не успев начаться. Солдат лежал, распростершись на тротуаре лицом вниз. Грейсон подобрал было его кобуру, лежавшую рядом, но положил обратно, когда увидел, что она все еще прикреплена к поясу обладателя толстым куском проволоки.
- Надо его убрать! - произнес Кинг низким, но внятным шепотом.
Грейсон кивнул. Инцидент произвел на толпу такое же впечатление, как брошенный в воду камень. Вокруг двух фермеров и неподвижного тела солдата стал собираться народ. Через толчею к месту происшествия уже пробирались другие солдаты. Грейсон увидел у них в руках автоматы. Они пока не подошли так близко, чтобы увидеть лежавшего без сознания товарища, но пройдет несколько секунд...
- Разделяемся!
Грейсон сразу сообразил, что так будет безопаснее. В конце концов, кто-то один из них сможет навести необходимые справки.
- Постарайся встретить меня на стоянке у скиммера... через пять часов. Каждый ждет в течение часа, и если второй не приходит, отправляется обратно в лагерь.
- Ладно! Через пять часов! Ждать час, затем уходить!
И тех растворился в толпе с поразившей Грейсона внезапностью. Алард Кинг, по-видимому, был не только первоклассным техом. Грейсон повернулся и проскользнул в гущу толпы, надеясь, что Кингу удастся удрать.
- Ты! Стоять на месте!
Новый голос звучал важно и повелительно. Грейсон не стал оборачиваться, прекрасно зная, что многие заметили, как он отходит от тела лежащего солдата. Он устремился к углу дома, держась края пустынной аллеи и прячась за стоявшими вдоль нее мусорными баками. Аллея под небольшим уклоном вела к следующей улице, параллельно той, где произошла стычка. Здесь царил холодный, промозглый полумрак.
- Стой! Стой! - доносились слабые крики сзади. Аллея закончилась, упершись в солнечную, запруженную пешеходами, улицу. Теперь свернуть туда, и...
Перед ним, загораживая свет, мелькнули тени. Одна из них пригнулась к земле, в то время как другая уперла холодное дуло пистолета Грейсону в грудь.
- Стоять и не двигаться, деревенщина!

XV

Резко повернувшись, Грейсон перепрыгнул через бачок с мусором и рванулся прямо на марикского солдата. Что-то прожужжало; ногу Грейсона словно ожгло огнем.
- Осторожно! - завопил стоявший человек, и Грейсон клубком перекатился по бетонному тротуару.
Он вскочил и нанес кричавшему мужчине, прямой удар в челюсть, вложив в него всю свою силу и массу. Тот отлетел прочь, сшибая по дороге мусорные баки. Из его кармана выпал, разбившись вдребезги, пластиковый радиопередатчик. Грейсон развернулся и побежал; но левая нога практически не слушалась его.
С другого конца аллеи долетали крики воинов Дома Марика. Грейсон увидел, что по меньшей мере двое из них валялись на земле, напоровшись на тот самый заряд, который чуть не прикончил его в прыжке. С трудом заставляя себя двигаться, он торопливо ковылял вниз по улице, спеша оказаться среди толпы.
Грейсон понимал, что он вовсе не окажется в безопасности. Хотя его окружали рабочие и фермеры, одетые так же, как и он сам, но беглеца выдавала хромота, а еще больше - дикий взгляд загнанного зверя. Карлайл собирался найти укромное место, чтобы там дождаться окончания последствий звукового удара.
Не переходя улицы, Грейсон вышел на широкую забетонированную площадь. Вдали виднелся неогороженный парк. Несмотря на то что он находился неподалеку от центра Хельмдауна, парк вполне мог стать временным убежищем. Там тоже гуляли люди, но в гораздо меньшем количестве, чем на улицах. Они медленно, кучками прохаживались по дорожкам или просто лежали на серовато-зеленой траве под густыми соснами, разговаривали, читали, даже целовались. На выступах низкой, украшенной скульптурами стене поодиночке и компаниями тоже сидели горожане, отдыхая в прохладной тени возвышавшихся зданий.
Усевшись рядом с ними, Грейсон почувствовал, что наконец-то не слишком выделяется из общей массы. Если не считать волочащейся ноги, в которую будто воткнули тысячу булавок. Он прислонился к стене, притворяясь, что изучает скульптуры. Грейсон слабо разбирался в классической скульптуре, хотя и слышал когда-то краем уха о неореализме. Фигуры изображали либо голых женщин, либо умирающих воинов; к тому же их когда-то пытались раскрасить "в духе реализма". Наверное, это произошло в те дни, когда парк впервые был открыт - задолго до термоядерной смерти Фрипорта. Теперь краски почти везде поблекли; скульптуры покрылись пятнами, потеками, мхом и сорной травой. Тенистые деревья, некогда окружавшие парк, давно уже были срублены, и статуи, одиноко возвышавшиеся у голой стены, до половины заросли сорняками.
Выскочившие из той же аллеи, что и Грейсон, двое солдат торопливо пересекли бетонную площадь. Он сделал вид, что не обращает на них внимания, как бы всецело поглощенный созерцанием статуи, но краешком глаза продолжал наблюдать за преследователями. Они вряд ли смогут узнать его, ведь ни один из солдат не успел толком разглядеть Грейсона на бегу. Впрочем, человек с рацией, той самой, что разбилась (и, возможно, тот, кто тогда пригнулся), внимательно посмотрел ему в глаза. У Грейсона было достаточно запоминающееся лицо, и кто-то из тех двоих определенно его узнал бы.
Появившиеся в парке солдаты, одетые в пурпурные бронированные панцирные жилеты и боевые
шлемы с затемненными стеклами вместо фетровых беретов, нервно сжимали в руках винтовки. Они нерешительно вошли в парк, вертя головами в разные стороны. Солнце блестело на их шлемах. Несколько раз они взглянули на Грейсона, но тот принял невозмутимо . расслабленную позу. Через некоторое время один из бойцов взял другого за руку и указал на здания по ту сторону парка. Затем оба рысцой принялись продираться сквозь густые заросли сорняков, лавируя между неподвижными нимфами и статуями умирающих воинов, направляясь туда, где, как им казалось, скрылся беглец.
Грейсон не сдвинулся с места, продолжая наблюдать за обстановкой. Он не знал, что замышляют его преследователи, но выбора у него не было. Прошло две-три минуты, и появились еще двое вооруженных солдат в шлемах. Они неторопливо двинулись в ту же сторону, что и предыдущие воины. Грейсон не сумел бы сказать точно, работали они совместно или нет; но он не мог сбрасывать со счетов подобную вероятность.
Он решил еще повременить.
К парапету подошел мужчина и уселся в пяти метрах от Грейсона. Это был старик в рабочей рубахе и башмаках. Грубой, узловатой рукой он опирался на палку с набалдашником. Несмотря на лысину и белоснежную бороду, глаза старика сохранили ясность и замечательную синеву. Когда Грейсон посмотрел на него, его взгляд встретился с внимательным и умным взором. Грейсон не видел никогда этого человека, но заметил, что глаза старика, кажется, зажглись дружелюбием. Или просто любопытством?
Старик глянул вслед ушедшим солдатам, затем вновь повернулся к Грейсону и пожал плечами, как бы говоря: "Что за странные дела!"
Повинуясь внезапному порыву, Грейсон решил пойти на риск. Он поднялся, бодро ступив на левую ногу, радостно отмечая при этом, что покалывание и онемение уходят. Приблизившись к старику, он сел рядом и произнес:
- Утро доброе!
- И тебе того же, парень. - Голос человека оказался чистым и сильным.
- Я приезжий, - сказал Грейсон. - Что тут за солдаты?
- Эти-то? Говорят, какая-то буча из-за нового землевладельца. Они появились с неделю назад и захватили город. Я слышал, что поместье в Дюран-дели и вовсе сравняли с землей.
- Да... я тоже слышал. Но почему?
- Убей меня Бог, если я знаю. Сам-то я в политику не лезу. Если землевладелец не затевает заварушек и не перебарщивает с налогами, я и рад. - Он прищурил глаза. - А разве те ребята не тебя, сынок, искали?
- Вот уж понятия не имею. А с чего вы это взяли?
- Ох, не знаю. Ты пришел сюда, хромой... словно тебя подстрелили из жужжалки. Потом сел и уставился на эти жуткие каменюки... пока мимо пробегали лучшие бойцы Верховного Правителя. Не знаю. Просто догадка. Или дурацкое предположение.
Грейсон решил сменить тему.
- А что тут за шум с бумагами, регистрацией?
- Да ты и впрямь новичок. Здесь ввели новые порядки. Теперь все должны иметь на руках документы - такие, как этот.
Старик полез за пазуху, нащупал внутренний карман и, вытащив плоский бумажник, извлек из него сложенную вчетверо бумажку, на которой было что-то напечатано.
- Вот и все. Всего одна бумажка... а не бумаги. Имя... дата рождения... мать... отец... род занятий... обычная бюрократическая возня. У тебя ведь нет таких? ·" - Первый раз вижу.
- Понятно, почему тобой заинтересовались эти солдаты... Ох, забыл, они же гнались вроде как не за тобой?
Грейсон потер свою ногу. Онемение и колотье почти прошли.
- Ну, мне пора идти.
Старик проницательно взглянул на него. ;
- Тебе лучше уйти, э? И куда же?
Грейсон улыбнулся. Он представил себе, как разъясняет пожилому человеку, что отправляется на поиски шпиона, засланного Федеративным Содружеством.
- Так, нужно одного приятеля повидать... Дела...
- Ага, дела. Что ж, если дела в этом городе у тебя пойдут, свистни мне. - Его глаза улыбались. - Ну, а если не пойдут, можешь все равно прийти ко мне. Можить, я помогу.
У Грейсона возникло странное ощущение, что старик смеется над ним. Его слова не имели смысла; вероятно, просто бормотание старого, начинающего

Предыдущая страница 15 Следующая страница


Цена славы 16

заговариваться человека. Кивнув собеседнику, он встал.
- Ну что же, увидимся позже.
- Да, надо полагать.
Разговор со стариком оставил Грейсона в недоумении. Поездка в Хельмдаун потребовала соблюдения множества предосторожностей! Но скрытое подшучивание этого человека - он явно что-то знал о Грейсоне - сбивало с толку.
Грейсон отказался от дальнейших попыток играть роль хельмского фермера и поспешил к центру города. Хогарт-стрит находилась неподалеку от здания Совета, и он легко нашел ее, изучив висевшие на каждом углу электронные карты. Народу там было поменьше, хотя и достаточно, чтобы образовалась толчея. Грейсон гадал, что заставило этих людей прийти в город - то ли получить регистрационные документы, то ли посмотреть на прилетевших сюда солдат Дома Марика. Возможно, и то, и другое.
Резидента звали Джентон Мораген. Супермаркет Морагена считался одной из наиболее респектабельных торговых фирм Хельмдауна. Хотя она была невелика - весь персонал компании насчитывал пятьдесят два человека, включая служащих, командированных на другие планеты, - фирма являлась важной частью хельмской экономики. Ее основал прапрапрадед Морагена около двух столетий назад.
Согласно грейсоновским сведениям, различную информацию с Хельма поставлял Федеративному Содружеству еще дед Морагена. Джентон попросту
продолжал семейную традицию, совмещая работу дельца со шпионажем. На Хельме, конечно, случалось не много такого, что могло привлечь внимание Катрин Штайнер, сидевшей в своих апартаментах на Таркаде. Но порой Морагену все же выпадала возможность доказать свою полезность. Как-то раз, несколько лет назад, когда агенты Синдиката Драконов проявили необычный интерес к Хельму, он передал сообщение в Федерацию, а затем предусмотрительно отослал копию в местную ставку Верховного Правителя.
Марикский помощник со смехом рассказывал об этом Грейсону.
- Джентон - старый друг нашего Верховного Правителя. Знаете, если вы хотите поближе узнать тамошнего босса, попросите Джентона познакомить вас. Они усадят вас играть в покер и обчистят как липку!
Грейсон сразу же нашел морагеновский супермаркет.
На двери висел электронный замок. Рядом была прибита табличка. Большие буквы издалека бросались в глаза:
"ЗАКРЫТО ПО ПРИКАЗУ ВОЕННОГО КОМЕНДАНТА".
Закрыто! Надпись была очень четкой, и Грейсону не хотелось привлекать внимание людей, пристально разглядывая табличку. Его охватил внезапный озноб. Повсюду возвышались огромные здания со слепыми глазницами окон, а за ними прятались наблюдатели с биноклями, диктофонами и рациями, готовые в любой момент поднять тревогу. Грейсон медленно и осторожно двинулся вдоль противоположной супермаркету стороне улицы. Здание недавно вымыли, и вывеска под самой крышей была нетронутой, хотя буквы и не светились. Все выглядело так, будто замок повесили только вчера.
Грейсон продолжал идти вниз по Хогарт-стрит, пока не наткнулся на перекресток с проспектом Победы. Затем он пошел дальше, миновав несколько кварталов, и снова попал в толчею. Теперь он находился неподалеку от здания Совета и будки с капитаном Биггсом. К проспекту Победы примыкала площадь под названием Кондоридиат, и на ее углу находилась контора с вывеской "Бюро авиапутешествий".
Бюро располагалось на этом углу уже почти семьдесят лет. Управляющего конторы, солидного хельмдаунского бизнесмена, звали Уилкис Аткинс. Аткинс родился и вырос на Хельме, хотя его родители прибыли сюда с планеты Робинсон в пятидесяти световых годах от Хельма, принадлежащей Лиге Свободных Миров. Тот же помощник, что рассказал Грейсону про хозяина супермаркета Морагена, объяснил, что Уилкис Аткинс - резидент Дома Дэвиона на Хельме.
Маловероятно, что Дом Дэвиона пожелает помочь роте наемников-неудачников, тем более что Хельм давно уже ему не принадлежал. Но Грейсон мог без ложной скромности сказать, что за последние три года Легион сделал себе громкое имя. Богатые и могущественные Лорды-Наследники не могли не заметить их успехов. Если бы Грейсону удалось заключить контракт с какой-нибудь важной персоной из Дома Дэвиона, возможно, им улыбнулась бы удача. Среди наемников бытовало мнение, что Дом Дэвиона платит не столь щедро, как остальные Дома, но всегда ведет честную игру. Сходить к Аткинсу, само собой, не помешает.
Впрочем, поход оказался неудачным. На двери бюро висело то же объявление: "Закрыто по приказу военного коменданта", что и на заведении Морагена. Случайным совпадением это оказаться не могло.
Грейсон вновь припомнил слова старика в парке и на мгновение застыл от ужаса. Старик знал Грейсона, знал, что тот ищет Морагена или Аткинса, знал, что их фирмы закрыты!
"Может, и помогу", - сказал старик. Может, ну конечно же! Грейсон так резко повернулся, что чуть не сшиб какого-то рабочего, спешившего мимо. Пробормотав извинение, он двинулся на юг, в обратную сторону вдоль проспекта Победы. Старик сказал, чтобы Грейсон пришел к нему - что ж, он так и поступит!
Алард Кинг остановился у побитого ветром и дождем каменного дома и огляделся. В этой части .Хельмдауна, северных задворках города, людей практически не было. От земли шел пар; Кинг глубоко вдыхал ее запах, устав от долгого пятнадцатиминутного восхождения в гору по узким улочкам. Позади него с холма открывалась широкая панорама Хельмдауна. Вдалеке, за городом, виднелся космопорт. Кинг мог различить очертания сверкавших на солнце серо-серебристых шаттлов.
Он стащил с себя грубую рубаху, надел вместо нее элегантную блузу, какие носили торговцы, и берет. Все это он вытащил из холщовой сумки, спрятанной под мешковатой рабочей одеждой. Положив рубаху в сумку, он повесил ее через плечо. Кинг чувствовал, что такое одеяние бросается в глаза гораздо меньше, чем крестьянский камуфляж. Алард знал: сейчас он выглядит как хорошо одетый молодой торговец, пришедший в город по делам.
Архитектура здания, стоявшего на вершине холма, была простой и незамысловатой, пастельные тона разительно отличали его от монотонных белых и коричневых фасадов домов, расположенных в центре города. Жители таких районов были в основном богаты - по хельмским меркам. В этом районе, известном как Грессгавен, проживали бизнесмены, члены профессиональной элиты и богатые хельмдаунские торговцы.
Кинг нажал кнопку звонка.
- Да? - спросил электронный голос." Кинг ответил, медленно и тщательно выговаривая слова:
- Шигао де ките имацу.
- Даре децу ка? - раздался голос за дверью.
- Кинг децу ка.
- Подождите.
Последовала долгая пауза. Затем щелкнул замок, и дверь слегка приоткрылась. Из-за нее выглянул парень с шевелюрой настолько светлой, что волосы казались почти белыми. Он осмотрел улицу за спиной Кинга и снова устремил взгляд на теха.
- Вы здесь... по делам, отвечайте?
- Да. Я хотел бы поговорить с хозяином дома.
Глаза белобрысого округлились.
- Но это сейчас... затруднительно. Кинг улыбнулся.
- Вы не верите, что у меня здесь могут быть дела?
- О, ваше знание японского, ваше упоминание о делах... все просто безукоризненно. Но здесь кое-что произошло. Оккупационные войска устроили облаву на всех агентов инопланетных разведок в Хельмдауне - как настоящих, так и мнимых. Городской особняк мадам уже закрыт.
В глазах Кинга мелькнула тревога.
- А с Дейрой все в порядке?
- Хозяйка пока вне опасности. Они до сих пор не сумели установить связь между деловыми интересами мадам в городе с Грессгавеном. Но нам приходится быть осторожными.
- Я понимаю.
Кинг помолчал, раздумывая. Затем достал из кармана небольшой предмет, который тщательно скрывал от друзей из Серого Легиона Смерти. Это было тяжелое, украшенное орнаментом золотое кольцо с выпуклым изображением кинжала на фоне цветущего ириса.
- Тогда отдайте ей вот это. Скажите, что Алард Кинг, специальный личный представитель герцога Ринола из Синдиката Драконов, хочет ее увидеть.
При виде кольца глаза слуги расширились,
- Сию минуту, сэр.
- Передайте ей, что речь идет о жизни и смерти, - добавил Кинг.

XVI

Грейсон шел за своим проводником по винтовой лестнице. Старик двигался медленно; впрочем, на лестнице, было почти темно, так что любой, даже более молодой и проворный, проводник шел бы осторожно. Потолок нависал низко над лестницей, и приходилось пригибаться, чтобы не удариться головой. На каменных стенах выступили капли влаги.
Вовсе не случай свел Грейсона с Виктором Уолленби возле стены со скульптурами. Уолленби видел, как "Грейсон вышел из аллеи, и понял, что тот удрал от марикских солдат. Его настолько заинтересовало внезапное появление этого молодого человека, что Виктор решил познакомиться с ним.
- Я, конечно, решил, что вам нужна помощь, - объяснил Уолленби, когда Грейсон снова нашел его в парке. - Мне показалось, что вы не с Хельма.
- Но как вы узнали? - раздраженно спросил Грейсон. Он оглядел заполненную горожанами площадь. Многие из них носили такие же бесформенные, сшитые вручную одежды, что и он. - Я одет совсем как фермер...
- Ага! - Глаза Уолленби сверкнули. - Но есть одно "но", юноша. Вы явно не были фермером. Взгляните на свои ладони! На них нет ни одной мозоли.
- Ну, конечно, рассказывайте! Вы не могли рассмотреть мои ладони с другого конца улицы, когда в первый раз меня увидели!
- Нет. Но я увидел молодого парня, одетого как фермер. И спросил самого себя... почему этот молодои человек явился в город, напялив свою повседневную рабочую одежду? Если бы он был стариком вроде меня... тогда само собой разумеется! Я одеваюсь так потому, что это удобно... и я слишком стар для новых нарядов! Я на сорок стандартных лет старше вас, и руки все в мозолях. - Он вытянул вперед и показал Грейсону собственные мозолистые ладони. - Кому какое дело до моих тряпок? Но вы? Вы сошли бы еще за фермерского сына... но не в такой амуниции. Нет, сын фермера, отправляясь в город, надел бы все самое лучшее. Чтоб девчонок завлекать! И продемонстрировать другим фермерским сыновьям, что кое-какие денежки у него в карманах водятся! А вы? У вашего мешка даже нету карманов!
- И все же как вы узнали, что я ищу штайнеровского... э... представителя?
- Штайнеровского представителя? Да толком и сам не знаю. Но сделал вывод, что здесь дело пахнет либо Домом Штайнера, либо Домом Дэвиона. И агенты этих Лордов-Наследников пасутся именно здесь - в центре города. Понятно, что Дом Ляо здесь ни при чем, так как его люди обретаются около космопорта. А что до шпионки Дома Куриты, так она делает свой бизнес в одном из зажиточных пригородов... и если бы вы надумали бродить там в таком деревенском наряде, - что ж, значит, оказались бы еще глупее, чем есть! У нее, правда, имеется дом в городе, - вернее, имелся до вчерашнего дня, - но она все же вряд ли станет принимать таких, как вы. Сомневаюсь,, что парня в таком виде пустили бы к ней в дом.
- Ну, шпионы Дома Куриты меня не интересуют. Да и агенты Дома Ляо тоже. Я надеялся, что мне сможет помочь человек по имени Джентон Мораген. Но когда обнаружил, что его заведение за-. крыто, то решил найти Уилкиса Аткинса.
- Штайнер или Дэвион... правильно? Я так и знал! Мне это стало ясно с первого же взгляда! Ты действительно мало что смыслишь в таких вещах.
Старик говорил со смешинкой в глазах, и Грей-сон улыбнулся.
- Боюсь, что да. Вы сказали, что можете мне помочь. Не знаете ли вы что-нибудь о Морагене? Агента арестовали? Его магазин закрыт.
- Угу. Два дня назад явились марикские солдаты и магазин закрыли. Но Мораген узнал об их приходе заранее и успел смыться. Как и майор Аткинс.
- Почему власти закрыли их?
- Не знаю... разве что произошло нечто совсем из ряда вон выходящее, раз уж прислали воинов Дома Марика. Я не удивлюсь, если генералы что-то затеяли и не хотят, чтобы об этом пронюхали правители других Домов. Правда, нет лучшего способа подстегнуть интерес соседей, чем попытаться арестовать их друзей, да вдобавок в том же самом городе, события в котором не хочешь афишировать, но... Что ж, по-моему, правители никогда особенным умом не отличались.
Грейсон уставился на старика, сложив руки на груди.
- Но кто же вы сами, черт возьми? Еще один шпион?
Уолленби расхохотался.
- Да нет же, Господи! Просто у меня есть глаза, разве непонятно? Они еще не закрылись! А городишко у нас маленький... правда, самый большой на Хельме! Я прожил здесь всю жизнь, и это кое-что значит. Ведь когда долго живешь в маленьком городке, то поневоле узнаешь все и про всех. Сюда сейчас сбежалась куча народа, само собой, но ты совсем другой... видно, что переодетый.
- Но вы знакомы с представителем Штайнеров.
- Ага. Я хорошо его знаю.
- Вам, наверное, известно, что здесь творится? К чему все эти марикские отряды... побоище в Дюрандели?
- Нет.
- Вы можете свести меня с Джентоном Морагеном?
- Не знаю. Мне надо будет с ним поговорить, спросить, захочет ли он с вами увидеться. Вы же понимаете, что им обоим сейчас не слишком охота беседовать с чужаками. Как вас ему представить?
Грейсон заколебался. Если он скажет Уолленби правду, старик может поддаться искушению и выдать его властям в надежде получить вознаграждение. Ему не хотелось думать плохо о человеке, который вызвался ему помочь, но легкость, с которой Уолленби его раскусил, попахивала профессионализмом, и он решил не искушать судьбу.
- Об этом лучше не стоит говорить. Знаю только одно - согласившись встретиться со мной, Мораген подвергается риску. По его сведениям, я контрразведчик Марика. Черт побери, да я его имя услышал от лейтенанта Гейнсборо из командного состава Януса Марика!
Седые кустистые брови Уолленби поползли вверх.
- Сказать по правде, одно слово старины Джулиуса Гейнсборо скорее сведет тебя с Морагеном, чем сотня других. Он не стал бы распространяться насчет Джентона или Уилкиса, если бы у него не было на то причины. Тогда вот что, посиди здесь, а я схожу позвоню. Да, кстати, постарайся не заговаривать ни с кем.
Посмеиваясь, старик оперся на свою палочку.
- Слишком много шпионов бродит по здешним улицам, и никогда не знаешь, на кого наткнешься!
Уолленби вернулся через пятнадцать минут. Вдвоем они пошли в сторону той части города, где располагалась старая фабрика по производству агророботов. Встреча с Морагеном была назначена не на самой территории завода, а рядом с ним - на складе. Компания помещала туда машины для их хранения и последующей продажи. Дверь в главное складское отделение была заперта на электронный замок. Уолленби прижал к индикатору палец, и дверь отворилась.
Они вошли в полуосвещенную комнату, уставленную рядами огромных тонконогих сельскохозяйственных машин. Вторая дверь вела в тесный коридор, а затем - вдоль сырых каменных стен - к спиралевидной лестнице, по которой спутникам пришлось спускаться вниз.
Последнее помещение оказалось настоящей каменной пещерой, вырубленной прямо в скале; ее свод подпирал многометровую толщу земли, отделявшую холодное подземелье от шумных городских улиц.
Их поджидали двое людей, сидящих за пластиковым столом в другом конце небольшой комнаты. Под потолком тускло светилась флюоресцентная лампа. Один из сидящих сразу же приковал к себе внимание Грейсона, - высокий, худой, со светлыми волосами и крючковатым носом, он смахивал на воина. Другой был маленьким и плотным, почти что коренастым. Его голову украшала блестящая лысина. Человечек непрестанными монотонными движениями потирал свои ладони, явно нервничая.
Уолленби указал на нервного.
- Сэр, это Джентон Мораген, супермаркет Морагена. Другой джентльмен - директор бюро авиапутешествий, житель Хельмдауна, Уилкис Аткинс. Или я должен говорить "майор"?
Тот, кого звали Аткинсом, скривил губы.
- Я вообще сомневаюсь, что ты должен что-либо говорить в присутствии этого человека, Уолленби. Аткинс испытующе взглянул на Грейсона.
- Кто вы, сэр?
Грейсон глубоко втянул воздух. Если его предали - в очередной раз, - ему уже ничто не поможет. Оставалось полагаться лишь на то, что эти двое и в самом деле те, за кого себя выдают. Если они и обманывают его, смысла в этом обмане он не находил. Солдатам Дома Марика не состарило бы труда схватить Грейсона, пока он сидел в парке, ожидая возвращения Уолленби, Мысль о том, что Уолленби ушел, чтобы позвать солдат, превратила пятнадцать минут ожидания в целую вечность.
- Мое имя, джентльмены, - полковник Грейсон Карлайл. До недавнего времени я являлся хозяином поместья в Дюрандели. Мой полк, Серый Легион Смерти, расположился лагерем неподалеку отсюда, западнее Дюрандели. Я пришел сюда, чтобы узнать, что...
Он запнулся, увидев, как разом вскочили на ноги Аткинс и Мораген.
- Карлайл! - шипящим шепотом произнес Мораген. - Я говорил тебе, Аткинс! Я говорил тебе, что это наверняка он...
Но Аткинс уже обрушился на Карлайла, тыча в него указательным пальцем.
- Ты... ты мерзавец! И ты набрался наглости разыскивать нас... сейчас?
Даже Уолленби, казалось, был потрясен. "Он!" - вот и все, что смог сказать невольный посредник.
- Тише, господа, тише, - воскликнул Грейсон, отступая на шаг назад. - Стоило Легиону прибыть на эту планету, как нас немедленно начали преследовать, словно мы ренегаты и подонки, - но я никак не возьму в толк, что случилось? Откройте мне эту тайну! Что тут за чертовщина творится в конце-то концов?
Аткинс перестал орать.
- Как? Ты не знаешь?
- Покарай меня дьявол, если знаю! Потому-то я и проник сюда, чтобы встретиться с вами! Похоже, вся армия Дома Марика ополчилась на нас... но мы понятия не имеем, зачем и почему! Я пришел, чтобы поговорить с вами, Мораген, и вытащить наконец отсюда моих людей.
Он умолчал о потере шаттлов - не стоило выказывать свою беспомощность, - к тому же наемники, как правило, всегда договаривались с предполагаемыми хозяевами о транспортировке.
- Ты, недоносок, - прошипел Аткинс. - Ты ведь не сможешь отрицать того, что натворил на Сириусе-пять!
Грейсон почувствовал холодок, пробежавший по спине, словно он внезапно опять очутился на холодной, покрытой льдами планете.
- Господа, так что же я натворил на Сириусе-пять?!
- Ты, убийца-ренегат, ты же принял капитуляцию Тяньданя! Ты договорился о сдаче, вы залезли в свои шаттлы и затем взорвали к чертовой матери все пять городских куполов! Черт тебя побери, да ведь твои боевые роботы были голографированы, когда они шастали по камням уже после взрыва! Вы сравняли с землей целый город! А в нем жили двенадцать миллионов человек! Женщины! Дети! Старики! Невинные младенцы! Тех, кого вам не удалось изжарить, умерли в холодной, ядовитой атмосфере планеты. Ты ни разу не пытался подышать

Предыдущая страница 16 Следующая страница


17 Уильям Кейт

аммиаком при минус пятидесяти, наемник? Это очень вредит здоровью!
Грейсон с нарастающим волнением выслушивал обличительную речь Аткинса.
- Даю вам слово, Аткинс, я в первый раз слышу об этом, - выговорил он, когда агент Дома Дэвиона сделал паузу, чтобы набрать воздуха в легкие.
- Что значит слово наемного подонка после такого преступления? Я слышал, что там до сих пор откапывают из-под камней замерзшие трупы. Спасшиеся тоже есть. Можешь мне поверить. Тебе удалось стереть Тяньдань с карты, Карлайл, но ты не учел того, что могут еще найтись люди, которые расскажут обо всех твоих деяниях и упекут тебя в могилу! Господи, надеюсь, они это сделают... если я не сделаю это раньше!
- Эй! Послушайте, уважаемые! Да, мы приняли капитуляцию города! И передали командование герцогу Ирианскому! Я говорил с его штабными офицерами несколькими днями позже - все было прекрасно!
Грейсона вдруг охватил ужас. Он вспомнил, как радисты "Фобоса" не могли выйти на связь с Тянь-данем, как никто из командного состава герцога не захотел с ним разговаривать. Вспомнил странное поведение лорда Гарта и постарался соотнести все эти странности с тем невероятным, что ему только что сообщили.
- Так ты говоришь, тебя кто-то подставил? - спросил Аткинс. - Ради Бога, Карлайл, да кому это надо? Слушай! Твои роботы голографированы! Твои шаттлы голографированы! Я сам видел их, и на горизонте за ними - горящие купола Тяньданя! Эта история уже два дня ходит по всему Хельмдауну! О ней сообщали все выпуски новостей! Или новости до тебя не дошли?
Грейсон покачал головой. К сожалению, боевые роботы не обладали аппаратурой, способной поймать телевизионные сигналы. Таковая имелась на "Фобосе" с "Деймосом", но что проку? У них не было времени ею воспользоваться, они разбирались с марикскими воинами в Дюрандели... а потом - в Скалистом ущелье.
- Меня не волнуют фотографии, - ответил Грейсон. - Фотографии, даже голографии, всегда можно подделать с помощью компьютера.
- Твоих боевых роботов видели среди руин, Карлайл.
- А свидетелей можно купить, черт подери! Или обмануть! Боже мой, кто-то пытается объявить Серый Легион Смерти изгоями, уничтожить его... И никто не желает мне верить!
- Я думаю, вам никто и не поверит, - тихо произнес Мораген. В его голосе сквозило презрение. - Вас прислали сюда в качестве нашего защитника. Но мы обойдемся и без такой защиты! Могу вас заверить, что Дом Штайнера не станет связываться с человеком или воинским подразделением, способным на столь ужасное деяние!
- Равно как и дом Дэвиона, Карлайл. Я не буду даже и спрашивать их об этом, поскольку знаю, что они скажут. Дом Дэвиона не захочет иметь дело с подонками, разрушающими города!
Грейсону казалось, что Аткинс вот-вот бросится на него. Но великан, по-видимому, принял другое решение.
- Можешь идти со своим грязным Легионом хоть к черту на рога! - заявил он. - Цивилизованные воины не будут с тобой якшаться. Убирайся прочь с глаз моих!
Грейсон повернулся к Морагену, но коротышка сложил руки на груди.
- Вам лучше уйти, Карлайл. Я человек мягкий, но совершенные преступления на Сириусе-пять нарушают все правила современного ведения войны... и все общепринятые моральные устои! У вас не было причин уничтожать этот город... и этих людей! Ваши действия поставили Легион вне цивилизованного общества... и вне закона.
Наступившая вслед за словами Морагена тишина была столь же холодной, как лед на вершинах хельмских гор. Наконец-то стало понятным поведение войск Марика. Военные конвенции диктовали недвусмысленные правила поведения для враждующих армий, но ренегаты, уничтожители городов, стояли вне даже неписаных и неофициальных законов.
Уолленби тоже хранил молчание, ведя Грейсона обратно по ступеням на поверхность.
- Уолленби... вы мне тоже не верите? - спросил Грейсон, когда они оказались наверху.
Ответа не последовало: старик уже исчез в недрах склада. Грейсон остался один среди длинных теней хельмского вечера.

XVII

Грейсон выждал положенное время, но Алард Кинг не появился. И он вернулся в лагерь один.
Весть о его прибытии мгновенно распространилась по всему лагерю, расположившемуся вдоль берега Араги. Серый Легион Смерти объявили ренегатами, они были вне закона, и войска Дома Марика охотились за ними. Утешительного в этом известии было мало, но зато теперь люди узнали правду и смогли собрать воедино все части неразрешимой, казалось, головоломки. Они поняли, почему полковник Лангсдорф обманом захватил военных и гражданских правителей Дюрандели - так обычно обращались с ренегатами или бунтовщиками, но не с военными противниками, достойными уважения.
Алард Кинг вернулся в лагерь почти тремя часами позже, чем Грейсон, в украденном у кого-то скиммере. Он привез те же новости. И даже кое-что еще.
- По-моему, я знаю, почему Дом Марика интересует эта планета, - сказал он.
Грейсон собрал на совещание командный состав подразделения.
- Все мы знаем, что Звездная Лига оказалась последней попыткой человечества создать единое межпланетное правительство, - начал Кинг. - Большинство тех Домов, что существуют сегодня... Куриты, Марика... являлись частями единой Звездной Лиги.
- Некоторые из них думали, что они и есть Лига, - вставил Клеи.
- Ну так вот. В две тысячи семьсот восемьдесят шестом году Минору Курита начал первую войну за Наследие, объявив себя Главным Лордом.
Макколл скрестил руки на груди.
- Мы все сообрражаем по части истории, дрружище.
- Когда Курита повел свой флот на Дом Марика, важной мишенью для него стал Хельм. Там, во Фрипорте, находились военно-космическая база Звездной Лиги, и склад с оружием, предназначенным для сил Лиги. Затем, когда Звездная Лига распалась, внутри Лиги Свободных Миров началась беспощадная политическая битва за обладание этим оружием, а Курита решил присвоить его себе.
- Ну и?
- Его там не оказалось.
- Верно, - проговорил Грейсон. - Его, по всей видимости, переправили куда-то в другое место, разделив поначалу на дюжину частей и раздав другим участникам войны.
- Возможно. Кинг улыбнулся.
- Именно так большинство и думает.
- Продолжай.
- Отряды Минору Куриты прочесали всю планету, но не смогли обнаружить ни малейшего признака склада с оружием Звездной Лиги. Оно, конечно, было вывезено из Фрипорта. Разочаровавшись, Минору сбросил на Фрипорт термоядерную бомбу, и от города остались одни радиоактивные руины. А затем он взорвал и большую часть других населенных центров, превратив Хельм в умирающую планету.
Курита отослал отчет о проделанной работе в свой совет на Лютецию. Он предположил то же, что и вы... что склад перевезли.
- Итак?
- Итак, склад не был перевезен!
- Почему нет?
- Поразмышляйте над этим! Речь идет не о дюжине-другой боевых роботов - о сотнях! Хватило бы на целый полк... на десяток полков! Никто не знает, насколько велик был этот склад! Танки! Тяжелая артиллерия! Обмундирбвание! Вы знаете, сколько весит оснастка боевого робота?
- Представляем, - нетерпеливо буркнул Грейсон.
- Во главе Хельмского гарнизона стоял офицер Дома Марика, он же был командующим инженерным батальоном. Вероятно, этот человек являлся также приверженцем идей Звездной Лиги, жаждал ее возрождения и возвращения к былой славе. Он успел уволить нескольких марикских командиров, предположив, что те решают меж собой, кто имеет больше прав на перевозку оружия. Ловко манипулируя различными толкованиями статей военного устава, офицер сумел их остановить, пока они не растаскали всего.
- Так почему же он сам все не увез? - поинтересовался Клей.
- А откуда у командира инженерного батальона возьмутся корабли?
Все помолчали. Кинг сделал паузу и повел рассказ дальше.
- Этому офицеру - его звали Эдвин Килер, майор Килер, между прочим, - был отдан приказ содержать гарнизон на Хельме. Но кораблей у него не имелось. Даже если бы они у него и были, Килер не смог бы собрать флота, достаточного для перевозки даже малой части этого оружия. А флот куритских налетчиков уже приближался. Но все имевшиеся в наличии корабли сражались в других местах.
- Значит, склад по-прежнему находится на Хельме, - заключил Ррейсон.
- Именно так. Несомненно, что склад находился там до начала войны; несомненно также и то, что на Хельме не нашлось кораблей, чтобы перевезти склад, когда война началась. Отсюда следует, что Килер вообще не увез склад с планеты. Он, должно быть, просто... спрятал его.
Грейсон подумал.
- Спрятал? Тогда оружие все еще здесь!
- И кто-то, не жалея сил, пытается убрать нас с дороги, чтобы спокойно искать его.
- А мы стоим на дороге? Каким образом?
- Возможно... потому, что вы военный правитель этого района, - пожав плечами, сказал Кинг. - Тот, кто информировал меня, не смог сказать точно.
- А... кто же твой источник информации? Кинг нерешительно потер подбородок, затем покачал головой.
- Полковник... этого я не могу вам сказать:
- Паррень, - произнес Макколл. - А не пойти ли тебе...
- Оставь, Дэвис, - прервал его Грейсон. Он пристально взглянул на Кинга.
- Ты уверен в правдивости информации?
- Да, полковник. Но мой осведомитель... не хочет афишировать своего участия в этом деле.
- Тебе придется рассказать нам о нем рано или поздно, Алард. У тебя не может быть секретов от Легиона.
- Дайте мне время подумать, полковник. Не исключено... не исключено, что в один прекрасный день я даже познакомлю вас... с ним.
Трейси Максвелл Кент стояла на высоком каменистом берегу Араги. Она крепко, до дрожи, сжимала кулаки. Ее гневный взгляд бесцельно скользил по бегущей волне, по огромным глыбам песчаника, разбросанным вдоль отмелей, по лесистым склонам холмов, что окружали ее со всех сторон.
Этого не должно было случиться с ней! Финальный удар в целой серии неудач привел ее... сюда. Сюда!
Эта тоненькая темноволосая хорошенькая девушка была старшей дочерью одной из самых богатых дворянских семей. Хотя она выросла образованной, элегантной леди, ее жизнь круто изменилась из-за смерти обожаемого старшего брата, капитана сэра Родриге Фитурояа Кента. Он погиб в бою, когда ей исполнилось двадцать лет. Тогда Трейси твердо решила, что единственный для нее способ почтить память брата - поступить в Военную академию Дома Дэвиона, чтобы стать водителем боевого робота, как Фитц.
Для старшего сына в семье карьера воина была естественной и разумной. Но отец Трейси считал, что воспитанные юные леди из хороших семей дворянского происхождения вовсе не должны заниматься подобными вещами.
Трейси все же настояла на своем и поступила в академию. Ее отец тоже оказался упрямым. Использовав обширные связи в военной среде, он добился перевода дочери на техническое отделение.
Разъяренная таким произволом, Трейси не пожелала возвращаться домой и частным образом поступила в пехотное подразделение. За два года она дослужилась до теха-сержанта, поставив перед собой нелегкую задачу - стать боевым воином, начав практически с нуля. Прошло еще два года обучения; она служила помощником теха в Черной гвардии Блейкли. Теперь у нее появился шанс заменить водителя робота - воина, убитого в одной особенно жаркой стычке на Прозерпине, Мастерство и отвага юной девушки произвели большое впечатление на полковника Блейкли, и тот дал ей рекомендацию. Трейси разрешили стать водителем "Феникса" в группе поддержки Черной гвардии.
После разгрома на Кассиасе, в результате которого численный состав подразделения уменьшился более чем наполовину, гвардейцев расформировали. А Трейси стала свободной пташкой со своим собственным роботом. Прибыв на Галатею, одну из планет Федеративного Содружества, она познакомилась с Шерил.
Подобно капитану Рэмеджу, Шерил не имела другого имени. Ее соплеменники на Дахаре-4, как и треллванцы, носили лишь одно имя. Такая же сильная и независимая натура, как Трейси, Шерил убежала из удушающей семейной атмосферы и в конце концов попала в наемные воины. Она сразу распознала в Трейси родственную душу и привела ее к Лори Калмар, старшему помощнику командира Серого Легиона Смерти. И Легион стал для Трейси новым домом.
Это случилось всего лишь четыре стандартных месяца назад. Серый Легион тогда вел бои во владениях Дома Ляо, и Лори Калмар прибыла на Галатею с единственной целью - набрать новых рекрутов в стремительно растущий Легион. Трейси определили в роту Б и отправили в новые владения легионеров на Хельме.
- Наших людей только что перевели из временного военного городка на Грэхеме-четыре к месту нового пристанища Легиона - Хельм, - пояснила Лори. - Вы отправитесь туда вместе с нашими учениками, ими командует Де Вильяр. Не потому, что я сомневаюсь в вашем воинском мастерстве, просто необходимо дать вам время освоиться, поближе познакомиться с новыми людьми... и нам с вами тоже. Вы будете строить наш новый дом в Дюрандели на Хельме. Поможете в подготовке новобранцев... включая учеников роты Б. Когда военная кампания с Домом Ляо закончится, вас, конечно, переведут в группу атаки на одно из вакантных мест. Либо придется преобразовать роту Б в подразделение второй линии обороны, либо будет создана еще одна рота В - для учеников и новобранцев. Полковник Карлайл собирается расширить роту боевых роботов до размеров целого батальона, как только у нас окажется для этого достаточно воинов и машин. Скоро вы снова окажетесь в действующей армии.
- И когда это произойдет? - поинтересовалась Трейси.
- Вероятно, сразу же по завершении кампании с Домом Ляо. Месяцев через пять, не больше.
Пять месяцев! Целая вечность! Трейси уже участвовала в достаточном количестве битв, чтобы знать, что сражается она хорошо. Чертовски хорошо! Ей хотелось поднабраться немного опыта, и она станет настоящим мастером, грозной богиней войны, так что у отца челюсть отвиснет, когда он прослышит о ее подвигах. Но пять месяцев штукатурить стенки и возиться с зелеными новобранцами! Первым побуждением Трейси было отвергнуть предложение Лори, но девушку остановило другое. Она понимала, что лучше уж попытать судьбу в Легионе, пусть даже начиная с низов, чем попусту тратить время, шатаясь по переполненным барам возле космопорта на Галатее в поисках работы.
Серый Легион Смерти успел приобрести прекрасную репутацию быстрого, хорошо обученного и искусного наемного воинского подразделения, выигравшего не одну блестящую битву. Его молодой командир тоже прославился как умелый военачальник, изобретательный и, вероятно, дальновидный тактик. Если перед Трейси Максвелл Кент стояла цель - создать себе имя, то Серый Легион Грейсона Карлайла вполне ей подходил.
С того самого дня, четыре месяца назад, когда она приняла это решение, Трейси без устали трудилась в Дюрандели, наблюдая, как вырастает новая община, и готовя Хельмфастскую крепость к возвращению Легиона. Когда "Индивидуум" прибыл на Хельм за оборудованием и запчастями, она даже позволила погрузить на "Деймос" и увезти своего любимого "Феникса". После драки на Кассиасе она лелеяла заветную мечту стать однажды прославленным воином. И когда "Феникс" понадобился Легиону в качестве запасного боевого робота для группы поддержки, сражавшейся на Сириусе-5, Трейси разрешила командной группе взять "Феникса". Она верила в Легион и целиком поддерживала все его действия. Других участников подразделения Трейси уже начала воспринимать как членов семьи. В конце концов, те тоже приняли Трейси - саму по себе, но не как дочь лорда Роднея Говарда Кента с Нового Авалона.
Военные действия против Дома Ляо завершились быстрее, чем ожидалось. Последнее донесение гласило, что кампания на Сириусе-5 подходит к концу и Карлайл со своими людьми вернется через несколько недель.
Но шаттлы, яркими кометами пропоровшие вскоре голубое хельмское небо, оказались вовсе не "Деймосом" и "Фобосом". Это были шесть вооруженных до зубов кораблей, принадлежащих Дому Марика. Внезапное нападение на Дюрандель застало всех врасплох. В ту кошмарную ночь Трейси забилась в убежище, наспех сооруженное из развалин рухнувшей стены какой-то мастерской, где производились смазка и ремонт глайдеров.
Эта ночь оставила Трейси наедине с собственным ужасом. Трейси даже чувствовала себя недостойной своего храброго брата. Самым унизительным было то, что, когда пылающие ошметки взорванного "Галеона" дождем посыпались на крышу ее убежища, она стала в страхе звать своего отца. Воспоминание об этом наполняло ее жгучим стыдом. Неужели нет у нее в душе твердости, чтобы стать настоящим боевым воином - таким, каким был Фитц?
Грейсон Карлайл появился на следующий день после неожиданной атаки солдат Дома Марика. Спрятавшись в укромном месте на скалистом, поросшем деревьями обрыве севернее руин Дюрандели, Трейси наблюдала, как боевые роботы штурмовиков уничтожают то немногое, что еще осталось от поселения.
Полковник вернулся! Вместе с обоими шаттлами, и на борту одного из них - ее драгоценный "Феникс", целый и невредимый! Трейси охватила бурная радость. Наконец-то у нее появился шанс! Она пойдет в бой против солдат Дома Марика, которые убили многих новых друзей Трейси. Она искупит свой грех! Она докажет всем, что Трейси Кент - истинный воин и врагам лучше не попадаться у нее на пути...
Но дело обернулось совсем иначе. Трейси вместе с другими выжившими - ошеломленными, помятыми и пораненными - направили помогать лейтенанту Де Вильяру собирать всех уцелевших и идти с ними на север, в долину реки Араги, чтобы там дожидаться возвращения Легиона. Ей сказали, что нет времени выгружать боевого робота, проверять его и приводить в боевую готовность. Легион должен выступать немедленно, поскольку шаттлам угрожает опасность.
А на следующий день стало известно, что шаттлы захвачены. И вместе с ними - ее "Феникс"!
Будьте вы прокляты! Будьте вы все прокляты! Будь проклят ты, Грейсон Карлайл, забравший у нее боевую машину и отдавший ее... отдавший ее марикским грабителям, которые устроили побоище в Дюрандели! У нее теперь ничего не осталось!
При этой мысли из груди Трейси вырвался тихий стон. Она опустилась на колени, и заросли тонких, похожих на траву растений почти скрыли ее. Плечи Трейси тряслись от рыданий. Ничего! Ничего у нее нет! Сначала она потеряла Фитца, потом семью, а теперь ее новая семья, Легион, разрушалась на глазах. "Феникса" у нее теперь тоже отняли, и мечта Трейси стать, подобно брату, боевым воином, рассыпалась в прах.
Конечно, - у нее есть еще родители и младшая сестра, но до них около ста тридцати парсеков, они живут на другой стороне Внутренней Сферы. Кроме того, просить у них помощи Трейси не собиралась, будь они даже в ста тридцати километрах от нее. Она была одна.
- О, Фитц! - вскрикнула она и снова горько заплакала.
Изгой!
Для человека, носившего имя Гасан Али Халид, это слово имело особое значение. Оно вызывало острую боль, такую же, что преследовала его весь

Предыдущая страница 17 Следующая страница


Цена славы 18

долгий путь с Саул-Хола. Его братья - бывшие братья - тоже хорошо знали это слово. И вот теперь он снова изгой.
Товарищи считали Халида чем-то вроде бесчувственной машины, но они глубоко ошибались. Истина состояла в том, что надежно спрятанные чувства жгли Халида изнутри, словно притихший, но не умерший вулкан. Сила воли помогала ему держать себя в руках, и он производил впечатление хладнокровного, искусного бойца, не допускающего ошибок в суждениях. Но под этой жесткой скорлупой холодности скрывались и невероятная гордость, и глубокий жгучий стыд. Он никогда не рассказывал никому из легионеров, почему Покинул Сауримат, и рассказывать не собирался.
Неужели все сначала? Я не могу... да и надо ли?
Нет! - сказал он сам себе. Честь диктует мне остаться. Я должен хранить верность этому юноше, моему командиру, которому я присягнул. На этот раз... на этот раз я не пойду против чести.
Делмар Клей прислонился к стволу дерева на краю вырубки, глубоко вздохнул и медленно опустился на землю. Сидя под деревом, он устало ткнулся лбом в колени. "Неужели совсем нет надежды?"
Его думы прервал знакомый шотландский говорок.
- Эй, дрружище, ты чего здесь делаешь?
Клей поднял голову и увидел сидящего на поваленном бревне мускулистого шотландца. В каждой руке тот держал по дымящейся кружке.
- Дэвис, старина, ты просто мой спаситель!
Преувеличенно громко выражая свои восторги, Клей взял протянутую ему кружку, с удовольствием ощутив ее тепло.
- Это, паррень, тебе не терранское пиво. Ты, веррно, и в ррот бы такого не взял. - Макколл скорчил унылую гримасу.
- Ну, сейчас-то, Дэвис, я и этому рад. - Клей кисло усмехнулся. - Надеюсь, меня не стошнит.
Макколл взглянул на товарища и покачал головой.
- Не люблю я талдычить дррузьям, что они вррут, Дел, но сдается мне, что ты чего-то не дого-варриваешь.
Клей отхлебнул из кружки, раздумывая, как бы уклониться от ответа и не выболтать лишнего. "Вот ведь черт, - думал он. - Он видит меня просто-таки насквозь".
Он снова глянул на рыжебородого гиганта. Сожаление, застывшее у того в глазах, поразило Клея.
- Ты думаешь о Терри, - мягко сказал шотландец и положил руку на плечо друга.
Стараясь сдержать нахлынувшие эмоции, Клей кивнул.
- Я... я очень беспокоюсь за нее, Дэвис.
Это было подобно удару молнии. Поддавшись охватившему его страху, Клей уже не мог остановиться.
- С тех пор как мы пришли сюда вчера вечером, я обыскал весь лагерь. Я спрашивал Билла Вернра, Трейси Кент - всех, кто выжил в Дюрандели. Никто не видел ее с тех пор, как...
Морщась, он сделал несколько больших глотков горького кофе.
- Я никогда раньше ни с кем так не сближался, Дэвис, да и не хотел. Наша жизнь слишком... Она полна всяких случайностей. Я боролся с собой, когда начал... ухаживать за ней.
Он отхлебнул еще и продолжил:
- Но... но сознание того, что у нас будет собственное пристанище, дом - это же совсем другое дело, понимаешь?
Макколл кивнул.
- Я понимаю, дрружище. Ты был бы уверрен, что с ней все в поррядке, пока ты срражаешься. Из горла Клея вырвался резкий, лающий смех.
- Ну да! В порядке. Вот потеха-то! На Сириусе-пять, трам-тарарам, мы были в большей безопасности!
- Но, Дел, ты не знаешь...
- Разве ты не видишь, Мак, - перебил его Клей, - что это хуже всего? То, что я не знаю? Она, может быть, еще жива. Может, она прячется где-то в этих холмах. Но я... я не... знаю! Вот что меня убивает!
Клей надолго замолчал, уставившись в землю.
- Есть еще кое-что, Дэвис.
Он говорил так тихо, что Макколл у пришлось наклониться к нему, чтобы расслышать.
- Она была... наш... с нашим сыном. Несмотря на боль, в его голосе все же слышалась гордость;
- Гомес говорил, что он очень похож на меня... бедный малыш!
Он мысленно вернулся к той ночи на Грэхеме-6, когда Терри сообщила ему, что беременна. Сначала Клей пришел в ярость. Он не хотел этого ребенка. Ужасно было, просто непривычно после стольких лет одиночества чувствовать ответственность перед кем-то, даже перед Терри. Но она так явно радовалась, ее переполняла любовь к новой зарождающейся жизни, что Делмар не мог не разделить с ней эту радость.
- Сколько же врремени пррошло, как кррош-ка... - Макколл задумчиво поскреб свою рыжую бороду. - Значит, ему уже два месяца?
- Вчера исполнилось девять недель. - Клей слегка подмигнул. - А ты не догадываешься, что сказал Гомес насчет того, как она решила его назвать?
Макколл пожал плечами и затряс головой, затем заметил, что Клей подмигивает.
- Нет, Делмарр, она не могла. Она не смогла бы так поступить со мною!
- Ха! - Клей с усмешкой смотрел, как Дэвис заерзал. - Дэвис Карлайл Клей - сразу в честь тебя и шефа.
- Ну, так она ж в своем прраве, хотя б наполовину. Каррлайл - пррекррасное имя, к тому же... - Макколл посмотрел другу в глаза. - Мы наверрняка еще отыщем ее, дрружище, и моего маленького тезку тоже. Терри - хррабррая девчонка. Если она срразу же убежала и спрряталась, то не прропадет.
- Я хотел бы верить в это, Дэвис. Боже, как я хочу в это верить!

XVIII

Дженис Тейлор улеглась на землю и, вздохнув, устало прикрыла глаза. Какой был длинный день! Все-таки нет ничего хуже ожидания.
- Хей, капрал!
Мальчишка с детским лицом и морковного цвета шевелюрой уселся подле нее.
- Про Старика что-нибудь слышно?
Капрал Тейлор, да и другие пехотинцы Серого Легиона называли так только одного человека - сероглазого зычноголосого капитана Рэмеджа. Рэмедж, в отличие от полковника Карлайла, был ближе к солдатам - он был одним из них.
Дженис разлепила веки.
- Привет, Никлас.
- Я... я видел, как вы шли со стороны лазарета, ну, и я просто...
Он запнулся и опустил глаза.
- Ты прав, Ник, я шла оттуда. Боюсь, ему не лучше. Бурке говорит, что сейчас его состояние не ухудшается, но не знает, долго ли он продержится без квалифицированной помощи и лекарств.
- И, конечно, никто не собирается их доставать! - сердито перебил ее Никлас. Как и все остальные ученики треллванца, рядовой Никлас Чен испытывал восхищение перед Рэмеджем и был ему страстно прэдан. А Старику исполнилось всего тридцать два года от роду.
- Что ж нам делать, капрал Тейлор, как вы думаете? Я хочу сказать...
Чен ткнул большим пальцем в сторону ряда палаток, видневшихся на дальнем конце вырубки за его спиной.
- Кое-кто из парней говорит, будто мы должны сворачиваться. Вы не знаете, сможем мы стать, ну, фермерами или еще кем-то в этом роде?
Дженис резко повернулась к нему.
- Ты имеешь в виду, что кто-то хочет распустить Легион?
Сглотнув, рыжий кивнул головой.
- Вы знаете, по-моему, мы сумели бы доставить кэпа в... как там называется этот город? И, может быть, положить его в госпиталь, понимаете? И... и, может, докторам удастся поставить его на ноги?
Он говорил, запинаясь и захлебываясь.
- Я-то уж точно буду хорошим фермером, обещаю! Как мой папашка. Я вам никогда про него не рассказывал? Он все никак не мог понять, почему я хочу стать солдатом. Черт, да я и сам сейчас не пойму! Простите, мэм.
И мальчишка покраснел.
Капрал Тейлор улыбнулась. За полтора года службы в пехоте ей полюбился этот юный солдат, который относился к ней как к старшей сестре.
- Расскажи мне о своем отце, Ник, - мягко попросила она.
Взгляд рядового Чена мечтательно устремился куда-то вдаль.
- Он просто... он самый лучший фермер в Норберии. Это место, где я вырос. На Винтере, за Трентамом. Вы знаете, где это?
Дженис покачала головой.
- Ну, это очень далеко: боюсь, мало кто знает о тамошних местах. Немного похоже на эту планету... Тоже почти все время холодно. Но красиво.
Чен поднял с земли палочку и начал бесцельно чертить ею по земле.
- Я тогда не очень-то много думал о своем доме. Меня все тянуло к новым мирам, вообще к новому. Теперь я об этом жалею.
Он застенчиво посмотрел на Дженис.
- Да, вы спрашивали про моего папашку, - вдруг оживился он. - Знаете, Старик чем-то напоминает мне его. Не то чтобы он был на него похож, и все такое. Но когда Старик пилит нас за что-нибудь, я сразу вспоминаю, как отец ворчал на нас с Гюнтером - это мой брат - за то, что мы скатывались вниз по стогам с морской травой или гонялись за нафферами, пока те не устанут. Он звонко рассмеялся.
- Они были такие смешные!
Затем его лицо омрачилось, и глаза потемнели.
- Капрал, как же мы выберемся отсюда? - Дженис уловила в его голосе нотки отчаяния. - Сначала они взорвали наш... наш дом, а теперь говорят, что мы изгои! Зачем они так, капрал? Что мы им сделали? Мы же ни в чем не виноваты!
- Рядовой Чен! Не раскисать! - Дженис попыталась скрыть за строгими словами свое сочувствие и симпатию к мальчику. Кроме того, ей не хотелось ронять свой авторитет. - Что сказал бы Старик, если бы услышал тебя сейчас? Думаешь, он гордился бы тобой? Мы солдаты, Чен. Разве кто-нибудь говорил тебе, что у солдата легкая жизнь? Если так, то он форменный идиот!
Чен сглотнул, стараясь успокоиться. Дженис смягчилась.
- Нам надо держаться, Ник, чтобы Старик знал, что мы не раскисли, что он не зря нас муштровал. Она улыбнулась.
-. И твой папа тоже.
Чен кивнул. Углы его рта дрогнули в слабом подобии улыбки.
- Спасибо, капрал.
Он медленно встал и отряхнулся.
- Я схожу в лазарет, посмотрю, может, Бурке даст какое поручение, так я сбегаю.
Дженис смотрела, как Никлас Чен идет меж деревьев, и качала головой: "Если это и есть бремя командира, то мне вряд ли следовало становиться сержантом!" Она не смогла ответить ни на один из вопросов, которые сжигали ее так же, как и Чена. Как же, черт побери, им выбраться из всего этого?
Должны ли они расформироваться? Она даже думать не хотела об этом, но пришлось себя заставить. Дженис видела, как на ее родной Верзанди Серый Легион Смерти стал полноценным наемным войском. Дженис не могла даже представить себе, что Легион, который Грейсон... который все они создавали с таким трудом, будет распущен.
Но был ли у них другой реальный выход? Шаттлы захвачены. Они застряли на планете, которая должна была стать их домом, а превратилась в ловушку. Легион уже потерял стольких людей, но и оставшимся в живых, оплакивавшим погибших, Грейсон сказал горькую правду - им вряд ли удастся спастись. Они изгои, их будут преследовать в соответствии с конвенциями. Фактически Легион могут полностью уничтожить. Сколько они здесь продержатся? Запасы еды истощаются, раненым требуется квалифицированная медицинская помощь. Даже если силы Дома Марика не станут выкуривать их из укрытия, долго им не протянуть. И даже в том случае, если каким-то чудом они выберутся с планеты - отобьют шаттлы или что-то в этом духе, - что проку? Обвинение в дьявольских преступлениях повсюду будет следовать за ними. Никто не станет иметь дела с Легионом.
Капрал Дженис Тейлор до боли сжала кулаки. Ее поразила ужасная мысль: "Хороший Легион - мертвый Легион".
Грейсон Карлайл Смертоносный бродил по лагерю. Он видел, как кучки людей собираются то там, то тут и с видом заговорщиков что-то горячо обсуждают. Не было слышно обычных для солдатских компаний шуточек, как бывало после любой тяжелой битвы. Но сейчас творилось нечто из ряда вон выходящее. На сей раз опасность угрожала всему Легиону, а не отдельным его бойцам.
Многие, завидев Грейсона, резко обрывали разговоры, но он успевал услышать достаточно - все боялись, что Легион распустят. Некоторые из них считали, что Легион следует распустить, и в этом усматривали какой-то выход из создавшегося положения.
"Возможно, они правы", - думал он.
Из Грейсона всегда растили солдата, воина, и он умел сражаться. Лицом к лицу с врагом. Но как сражаться с лживыми наветами? Аткинс сказал, что новости о них прошли по всем местным каналам массовой информации. Ту же самую информацию наверняка уже получили тысячи других планет. Даже если Легиону удастся выбраться с Хельма- а сейчас Грейсон не знал, как это сделать, - разве найдут они работодателей? Ложь закроет перед ними все двери; на легионерах вечно будет стоять клеймо изгоев.
Ну, а если Легион расформировать? Что с того? Десяток людей сможет выбраться с планеты, но остальные заперты здесь навеки. Хельм - неплохое место. Здесь, правда, холодно, неуютно, зато красиво. Но Хельм больше не был их домом. Даже если предположить, что Дом Марика оставит их в покое, остается бездна нерешенных вопросов - к примеру, как они будут зарабатывать себе на жизнь?
Если Легион уже распался, ну, сколько воинов там сумеет улететь... или заключить сделки с новыми хозяевами? Более того, удастся ли им избежать цепких лап Марика? Если уж Марик потратил столько сил на то, чтобы уничтожить подразделение, он не даст им просто так разбежаться. Говоря другими словами, солдатам Грейсона грозит неизбежная смерть. Разве что они найдут и захватят древний склад с оружием бывшей Звездной Лиги. Но вряд ли это возможно.
Грейсон остановился, блуждая взглядом по лагерю. Люди чистили оружие, готовили еду на маленьких костерках, что-то мастерили или просто отдыхали в своих палатках.
Должен же быть хоть какой-то выход!
Успеть бы его найти...
- Легион не будет распущен!
Легионеры выстроились рядами под деревьями вдоль реки Араги. На севере возвышались Арагайские горы. Их ледяные шапки сверкали под солнцем на фоне холодного и чистого синего неба.
Грейсон держал речь из открытого люка своего "Мародера". Он использовал внешние динамики боевого робота, чтобы его Слова мог слышать каждый легионер. Взоры людей устремились на него; здесь собрались все, начиная с воинов - Клея, Шерил, Беара и заканчивая старшими детьми техов, чьи дома в Дюрандели были уничтожены. Легионеры стояли неподвижно, ожидая, что он скажет дальше.
- Я рассмотрел все доводы "за" и "против", - продолжал Грейсон. - Мы можем расформироваться и уйти в фермеры. Мы можем жить здесь - занятие для крестьян, механиков и подсобных рабочих всегда найдется, - пока не уйдут войска Марика. Возможно, когда-нибудь несколько наших солдат смогут выбраться на Галатею, попытаются связаться с каким-нибудь другим центром по найму и вступят в другие воинские подразделения...
Но мы не пойдем этой дорогой, друзья. И я сейчас скажу вам, почему принял такое решение.
Расформировать Легион - это не выход... все подразделение это не спасет. Если мы станем крестьянами, наверное... наверное, мы и сумеем накопить достаточно кредов, чтобы через несколько лет кто-то из нас смог покинуть Хельм... но что же станет с остальными? Разве захочет кто-нибудь из вас улететь, зная, что девять десятых... что девяносто девять процентов общего числа ваших товарищей останутся здесь, в хельмской ловушке, на всю оставшуюся жизнь?
К тому же солдаты Дома Марика вряд ли успокоятся на достигнутом. Я...
Он сделал паузу, не в силах продолжать. Он не просто старался сплотить людей. Его слова шли из самой глубины души и сердца.
Когда Грейсон снова обрел дар речи, он заговорил тихо, но твердо:
- Я сегодня же сдамся полковнику Лангсдорфу, если взамен получу уверенность в том, что это подарит свободу всем остальным.
Но им нужен не только я один. Они убедили всю Внутреннюю Сферу в том, что мы убийцы, ренегаты, чудовища, обагрившие руки кровью невинных младенцев... и они не остановятся, пока не перебьют нас всех.
Даже если мы обманем марикских солдат, вырвемся с планеты и из владений Дома Марика... мы не сможем жить в цивилизованном мире со столь тяжким клеймом, которым нас запятнали. Мы Легион! Наше имя, наша репутация... это такая же неотъемлемая часть нас самих, как наши глаза или руки. Если мы это потеряем, все подразделение или отдельные воины, - мы навеки станем уродами!
Он снова сделал паузу, вглядываясь в лица людей, стоящих внизу. С высоты мостика "Мародера" Грейсон не мог разглядеть выражения их лиц. Но в первом ряду, прямо перед ним, стояла Лори, и она улыбалась. Стоявший рядом с ней Макколл тоже ухмылялся. Шерил выглядела мрачно и решительно. Трейси Кент - устало; она была бледной, и ее лицо выглядело равнодушным. Халид походил на холодную неподвижную статую. Лицо Клея, как всегда, было непроницаемым; но он нервно сжимал и разжимал кулаки.
- Я не приказываю вам остаться, - говорил Грейсон. - Каждый из вас, кто захочет уйти, сможет сделать это без каких-то ограничений и неприятностей. Пока полковник Лангсдорф будет охотиться за целым подразделением, вас он, скорее всего, не тронет. Может, вам даже удастся выбраться с планеты. Может, вы найдете свой дом здесь. Хельм - не самое плохое место... на нем вполне можно жить. Если вы сделаете подобный выбор, я искренне пожелаю вам добра.
Но полк расформирован не будет! Полк сворачивает лагерь и выходит. Сегодня же вечером!
Грейсон снова пробежался взглядом по рядам. Никто не двинулся с места и не сказал ни слова. Только ветер шелестел листвой.
- Мне нужны добровольцы для особого поручения, которые помогут тем, кто пожелает уйти. Если вас это заинтересовало, поговорите с командирами ваших отрядов. Те из вас... те из вас, кто решился последовать за мной, - пакуйте свои вещи и приготовьтесь отправляться, как только стемнеет.
Он остановился и медленно оглядел собравшихся.
- На этом все!
Обычно по окончании своих выступлений перед Серым Легионом Грейсон кивал Рэмеджу, и тот давал команду расходиться. Но сейчас Рэмедж лежал без сознания, и Грейсон сделал это сам.
- Полк... разой... дись!
Никто не шелохнулся. Ни один человек.
Где-то слева от Грейсона вдруг запел тонкий нежный голос, немного дрожащий, проникнутый искренним чувством надежды:
Дом - это полк среди моря звезд...
Песню подхватил другой голос - низкий бас:

Предыдущая страница 18 Следующая страница


19 Уильям Кейт

На мирах холодных и горячих,
Повсюду, куда шагают воины.
Хотя и родина, и семья, и любимые потеряны навсегда,
Дом - это полк среди моря звезд.
Теперь пели уже все, целый полк пел хором; песня вздымалась и росла, росток надежды обретал новую силу. Среди поющих крепла уверенность, что Легион и впрямь представляет собой единое целое.
Дом - это полк, и воины шагают далеко.
Никому не отнять у нас нашего дома,
Наш дом - там, где мы!
С братьями по оружию нас связывают крепкие узы.
Дом - это полк среди моря звезд.
Дом - это полк, и высока цена славы.
Вместе с нашими братьями мы заплатим эту цену и умрем!
Кровь товарищей говорит нам, даже когда слава ушла:
"Дом - это полк среди моря звезд!"
Дом - это полк, гордая песня чести, -
Кровь братьев сплавила нас воедино,
Как огонь плавит сталь!
Они стоят пред нами в крови и пламени,
И поют вместе с нами:
"Дом - это полк, наша семья и мы сами!"
Песня смолкла, и в наступившей тишине вновь обрела свой голос притихшая листва. Легионеры постояли еще с минуту, затем постепенно разошлись. Маленькими группками и поодиночке, воины направились к палаткам.
Но Грейсон знал: Легион жив!

XIX

Передвижная штаб-квартира располагалась у бетонного шоссе, в десяти километрах к югу от Хельмдауна. Параболическая антенна смотрела куда-то в небо над южным горизонтом. Во времена Звездной Лиги грузовики мобильных штаб-квартир были оснащены маленькими, но мощными двигателями на ядерном топливе, расположенными под кабиной водителя. Теперь во всем освоенном человечеством пространстве осталось всего несколько таких грузовиков. Многие из них давным-давно стали такими, как этот, - у машины вынули сердечник, чтобы заменить поврежденный двигатель какого-то легкого боевого робота. А на его место засунули стучащего, гремящего доисторического монстра - двигатель внутреннего сгорания с двумя турбинами, работающий на дизельном топливе. Грубо приваренные к обшивке выхлопные трубы изрыгали клубы черного дыма, стоило только водителю нажать на газ. Над кабиной торчала башенка ЛСМ.
В задней части длинного и тяжелого восьмиколесного трейлера открылась дверца, и оттуда, поводя из стороны в сторону фонариками, выглянули двое часовых. По трапу спустился человек в рваной куртке. Он отсалютовал часовым, постоял, всматриваясь в темноту, и двинулся прочь от трейлера. Дверца за ним закрылась, и светлый прямоугольник исчез.
Водитель "Тандерболта", рука которого была покрыта шрамами, а над предплечьем возвышался тяжелый лазер, окликнул идущего к нему человека и доложил о результатах патрулирования окрестностей. По ту сторону трейлера нес охрану "Стрелец". Он не двинулся с места. В воздухе витал извергающийся из рычащих двигателей запах отработанной солярки.
Грейсон лежал ничком, невидимый в темноте. Его скрывала листва; к тому же он был одет в черную форму пехотинца, а руки и лицо покрывал слой черной краски. Рядом раздался шорох. К нему придвинулась Лори и, прижав губы к его уху, еле слышно пробормотала:
- Всего два боевых робота. Шестеро часовых. Патрулей нет.
Грейсон кивнул, и оба прислушались. Их штурмовому отряду пришлось почти три часа ползти сюда по-пластунски, огибая громадный фургон передвижной штаб-квартиры. Они тщательно проверили, не патрулирует ли окрестности вражеская наземная пехота, и определили точное месторасположение часовых. Доклад Лори означал, что все разведчики вернулись, шесть часовых, два боевых робота, патрульных нет - по крайней мере сейчас.
Пора!
Мобильные штаб-квартиры являлись обычной принадлежностью всех подразделений, достигших размеров полка. Правда, некоторые командиры, подобно Грейсону, предпочитали вести свои подразделения в бой, сидя в кабине боевого робота. Конечно, передвижные штаб-квартиры служили бесценным подспорьем для искусного в тактике командира, которому приходилось руководить сражением. Полковник Лангсдорф, по-видимому, использовал обе возможности. Небольшими локальными стычками он управлял с мостика "Головореза", а широкомасштабные операции проводил, находясь в штаб-квартире. Лангсдорф разыскивал Легион с неистовостью ищейки, почуявшей след.
Связисты Легиона воспользовались макколловским уловителем, присоединив его к усилителю, подобранному в дюрандельских руинах. Им удалось поймать радиосигналы высокочастотного многоканального источника, который быстро передвигался в сторону Хельма. Необычно большой объем передач позволил предположить, что начальники Лангсдорфа скоро прибудут на Хельм. Может быть, среди них окажется и сам лорд Гарт. Если это так, то полковник Лангсдорф приложит все усилия, чтобы захватить или уничтожить остаток Легиона до того, как явится герцог.
Оставляя позади чуть примятую листву, Грейсон пополз к задней части фургона. В соответствии с планом он должен был остановиться в двадцати метрах от трапа. Вокруг и позади Грейсон скорее угадывал, чем слышал, как передвигаются остальные налетчики.
Медленно тянулись секунды.
Сенсоры двух дозорных боевых роботов могли уловить малейшее внезапное движение. Подойди налетчики поближе - и инфракрасные сенсоры на борту роботов засекут их, несмотря на специальную одежду и краску, которые смазывали очертания их тел на экранах инфракрасного изображения. Почти не дыша, легионеры затаились в темноте и ждали.
Грейсон объяснил, что рейд необходим - жизненно необходим. Иначе у Серого Легиона Смерти не останется шансов. Если им удастся каким-то образом разрушить передвижную штаб-квартиру, преследование легионеров неминуемо прекратится. Если им улыбнется удача, они, возможно, даже поймают самого полковника Лангсдорфа. Хотя тот, похоже, проводил в грузовике штаб-квартиры куда меньше времени, чем на мостике своего "Головореза". Но если им удалось бы его застать - кто знает, быть может, они и договорились бы со своими противниками. Или хотя бы выиграли время.
После речи Грейсона, произнесенной с мостика "Мародера", недостатка в добровольцах не было. Перед молодым полковником вставала проблема выбора. Кто пойдет с ним? Воинов - водителей боевых роботов Карлайл исключил сразу. Они были слишком большой ценностью для Легиона, а рейд мог закончиться неудачно.
Но тут перед Грейсоном неожиданно возник некий маленький отряд, который возглавляла, как он подозревал, Лори Калмар при горячей поддержке Дэ-виса Макколла и других воинов командной роты. Люди прямо заявили Грейсону, что если уж он решил рисковать своей жизнью, то они тем более, и все единогласно приняли решение идти с ним в рейд.
Потратив битый час на уговоры, Грейсон сдался. Возглавлять опасную вылазку будет он, но к нему присоединятся воины командной группы наравне с тридцатью бойцами из числа пехотинцев Рэмеджа.
И вот они у цели - неподвижно, молча и напряженно вслушиваются в хриплую разноголосицу радиосообщений, прорывающихся даже сквозь рокот двигателей.
Вдруг "Тандерболт" вздрогнул. Верхняя часть его корпуса начала медленно разворачиваться - очевидно, чуткие сенсоры уловили какой-то звук. Тяжелая левая рука боевого робота поднялась. Наружу высунулся короткий сдвоенный ствол пулемета двухсотмиллиметрового калибра. Луч фонаря на мостике заметался, пронзая окружающую тьму. Грейсон и его товарищи старались не глядеть на луч и на все то, чего тот касался. Яркий свет мог ослепить их, уже привыкших к темноте.
Да это было и не нужно - Грейсон знал, на кого среагировал луч, - трое едва державшихся на ногах солдат в обнимку направлялись к фургону, нестройными фальцетами голося бравую солдатскую песню и помахивая в такт полупустыми бутылками.
- Стоять! - раздался в темноте усиленный динамиком "Тандерболта" голос водителя. - Стоять, не двигаться!
- Брось, кэп... у нас классная выпивка, может, составишь компанию? - донесся ответ. Голос принадлежал сержанту Бернсу.
- Ух ты, здорово, дрружище!
Еще один до боли знакомый голос...
- Выпей капельку, согрреешься... а мы будем ррады, сочтем з-за честь...
- Что вы орете, как полудурки, идите сюда, мы тут уже промерзли, как у пингвина в животе...
Водитель осекся: до него дошло, что внешние громкоговорители все еще включены. Он поспешно отключил их. Грейсон слегка повернул голову, плотно прищурив один глаз. Другим он рискнул посмотреть на людей, стоявших в свете фонаря.
Сгрудившись и подслеповато моргая, там топтались сержант Бернс, сержант Клей и водитель боевого робота Макколл. Оружия, даже ножей, при них не имелось. Все трое были одеты в мешковатые робы, какие обычно носили техи вооруженных сил всех Наследных государств. Троица действительно здорово смахивала на возвращающихся в лагерь подвыпивших солдат.
Дверь в стенке фургона опять отворилась, осветив прямоугольник земли. В проходе показались двое. Они начали спускаться по трапу; их фигуры темными силуэтами выделялись на фоне светящегося квадрата люка.
Грейсон вскочил на ноги и поднял противотанковое ружье, ударив о землю подошвами тяжелых ботинок. Лори, лейтенант Халид, Беар и Алард Кинг - вся группа последовала за ним. Они ринулись к открытой двери.
Два человека в дверном проеме повернулись на топот бегущих. Один из них схватился за кобуру. Другой в изумлении приоткрыл рот и нырнул обратно в фургон. Часовые по обе стороны от двери подняли оружие, но их огонь частично заблокировал мужчина на трапе, вытащивший свой пистолет.
Загрохотал грейсоновский автомат. На землю беспорядочным дождем посыпались гильзы. Лицо одного из часовых взорвалось сразу тремя фонтанами окровавленной плоти и костей. Человек с пистолетом, пронзительно взвизгнув, отпрянул. Разрывные снаряды угодили ему в грудь, почти оторвав правую руку. Второй часовой спрыгнул с трапа, бешено строча из автомата.
Подал голос автомат Лори. Выстрелы отбросили второго часового на корпус трейлера. В тот же миг "Тандерболт" тяжело развернулся в сторону противника. Через долю секунды вылетевший из леса реактивный снаряд стремительно описал огненную дугу и взорвался в десяти метрах от боевого робота. Возникшее при взрыве пламя стало жадно лизать броню. Подобные снаряды - "адские", как их еще называли, - разрывались на полпути к своей цели; при этом концентрированная жидкая смесь загоралась, и ее температура способна была расплавить даже легированную сталь. "Нализавшиеся техи" - Клей, Макколл и Бернс - расцепили свои объятия и отбежали в укрытие, подальше от свистящих над головами снарядов.
Ночную тьму с северной стороны трейлера осветил взрыв другого "адского" снаряда. Стоявшего неподалеку "Стрельца" охватило пламя. Оказавшись между двумя огненными фонтанами, легионеры ринулись вверх по трапу - дверь в задней стенке фургона почти закрылась. Если она захлопнется, открыть ее можно будет лишь с помощью лазера боевого робота - а такой возможности налетчики сейчас не имели. В фургоне наверняка оставались вражеские офицеры. Нельзя было терять ни секунды. Грейсон рванул вперед что было сил. Почти уже закрывшуюся дверь задержало одно из тел, лежавших на верхней ступени трапа, и Грейсон успел проскользнуть в освещенную щель.
Сидевший у рации сержант вскочил, выхватывая пистолет. Лица сидевших позади него связистов перекосились от страха. В дальней части захламленной, заваленной инструментами комнаты офицер охраны бросился раздраивать массивную стальную дверь, ведущую в переднюю часть фургона.
И снова, сея смерть и разрушение, залаял и зашипел грейсоновский автомат. Сержант уткнулся лицом в пульт. Хлынувшая из его груди кровь залила весь пол и кнопки на пульте. Грейсон миновал убитого и приблизился к парализованным страхом техам. Марикский офицер продолжал тем временем лихорадочно возиться с дверью - если ему удастся нырнуть в нее, то налетчики окажутся запертыми в заднем отсеке трейлера. Пришло время решительных действий - теперь не оставалось ничего другого, как захватывать фургон... или по крайней мере попытаться это сделать.
Офицер Марика шагнул в дверь, и она начала медленно закрываться. Сбросив на бегу ремень автомата, Грейсон швырнул оружие в дверной проем - раздался треск смятого в лепешку пластика, но дверь заклинило намертво. Спустя мгновение Грейсон был уже у двери. Ухватившись за створки, он попытался руками раздвинуть узкую щель, еще через миг к нему присоединился Кинг. Дверь подалась и, высвобождая расплющенный автомат, открылась.
Из отсека раздалась автоматная очередь. В ответ заговорили автоматы Кинга и Грейсона, вслед за ними - Лори. Гильзы гулко застучали по пультам и похожему на вафельницу стальному столу. Мимо Лори с автоматом навскидку протиснулся Беар. В его медвежьих лапах тяжелое оружие казалось игрушечным.
- Грей!
Никогда раньше Грейсон не слышал в голосе Лори такого испуга вперемешку с удивлением. Карлайл пролез в полуоткрытую дверь к уже пробравшимся внутрь Лори и Беару.
Эта комната была меньше, чем помещение в задней части штаб-квартиры, и вещей в ней было поменьше. У стены вращался диспетчерский пульт управления. На трех широких, во всю стену, цветных мониторах поблескивало огоньками полученное со спутников изображение области, ограниченной с севера Арагайскими горами и с юга Нагайскими; между ними находилась Вермильонская равнина. Западной границей являлось море Гордона, а восточной - отмели Мертвого моря. Терминалы мерцали, экраны заполнял какой-то текст. На полу ничком лежал прошитый автоматной очередью вражеский офицер.
Лори стояла рядом с телом, направив автомат на второго офицера; тот жался к дальней стене комнаты. Грейсон вспомнил его форму: это был тот самый человек, что первым вышел наружу и которого Грейсон загнал обратно в трейлер. Глаза Грейсона расширились - он узнал офицера.
- Графф!
- Не... убивайте меня! Карлайл! Не убивай меня! Я тебе пригожусь!
Массивная рука Беара протянулась и выдернула Граффа из-за стола, словно мешок с тряпьем.
- Не трогайте его, - предупредил Грейсон. - Давайте его сюда!
В смежную комнату ввалились Кинг и Халид вместе с полудюжиной пехотинцев Рэмеджа. Под толстым слоем камуфляжной краски Грейсон узнал лицо Дженис Тейлор. В дверь вошли лейтенант Де Вильяр и один из пехотинцев; каждый волочил за собой по три брезентовых ранца. В одном таком ранце помещалось десять килограммов пластиковой взрывчатки с ртутным воспламенителем;
Грейсон жестом подозвал к себе двух техов, все еще не сдвинувшихся с места. Руки они предусмотрительно держали на затылках.
- Вы, техи, - сказал Грейсон. - Вон! Бегите отсюда и не останавливайтесь в течение ближайших пяти минут. Иначе пополните ряды покойников.
Все еще держа руки за головой, техи прошмыгнули мимо легионеров. Грейсон услышал, как застучали по металлическому трапу их башмаки.
- О'кей. Все, кроме подрывников, - на выход! Беар! Возьмешь Граффа! И помните о боевых роботах снаружи!
Де Вильяр тем временем уже аккуратно уложил ранцы, протягивая от одного к другому длинные провода. Еще задолго до того, как он стал командовать группой атаки, Де Вильяр работал инженером-подрывником, так что предполагалось, что управляться со взрывчаткой он умеет. Теперь, по словам Грейсона, ему осталось это лишь подтвердить.
Вдалеке прозвучала пулеметная очередь, сопровождаемая пронзительным шипением лазера. "Адские" снаряды не смогли бы полностью обезвредить боевых роботов. Их задача состояла лишь в том, чтобы жидкое пламя на время отвлекло бы внимание водителей, предоставив тем самым грейсоновской группе время для выполнения своей миссии. Несколько драгоценных секунд уже ушло на поимку Граффа. Но труды стоили того, чтобы доставить предателя в лагерь!
Сквозь обшивку фургона раздались звуки градом сыплющихся на броню пуль. Еще минута-другая - и боевые роботы вновь обретут боеспособность, к тому же "адские" снаряды легионеров потеряют силу. По-видимому, пехота противника находилась уже недалеко. Медлить было нельзя!
Грейсон поспешил в переднюю часть грузовика. Да, настала пора уходить, но что-то подталкивало Грейсона еще раз взглянуть на тот экран с картой.
Несколько долгих секунд он изучал карты. У Легиона не было современных снимков местности, сделанных со спутника. Да и вообще практически ничего такого не было, если не считать старых карт области, лежащей к югу от Дюрандели до Нагайских гор. Грейсон надеялся, сделав марш-бросок, следующей ночью пересечь отмели Мертвого моря и до рассвета достичь Нагайских гор. Возможно, в Нагайях беженцы найдут убежище на более длительный срок - тамошние места изобиловали дикими густыми лесами, одинокими, окруженными ледниками, долинами, глубокими каменистыми ущельями. Если бы легионерам удалось, разрушив передвижную штаб-квартиру преследователей, поставить их в тупик, а затем дойти за одну ночь до цели... может, они и сумели бы выиграть немного времени.
А моментальные снимки, сделанные со спутников и обработанные компьютером, должны ему в этом помочь.
Придя к такому выводу, Грейсон присел за один из терминалов. Он неплохо знал компьютеры, еще с тех пор, как подростком проходил курс обучения в наемной роте своего отца. Это был стандартный военный компьютер. Устройство ввода реагировало как на клавиатуру, так и на голос. Грейсону приходилось часто сталкиваться с подобными устройствами. Его пальцы пробежались по клавиатуре.
- Полковник! - донесся голос Де Вильяра из соседнего помещения. - Полковник! Можно взрывать!
- Погодите немного, - ответил Грейсон, яростно стуча по клавишам.
Лейтенант просунул голову в дверь.
- Полковник, нам надо уходить. Сейчас!
Грейсон набрал последнее слово и застыл в ожидании. Карты, изображенные на экранах, мигнули, и дисплеи потемнели. Комната погрузилась в темноту, освещаемая лишь слабым мерцанием экранов. Коротко прогудел дисковод, и затем с легким шуршанием из щели выползла дискета с содержимым оперативной памяти.
- Хорошо! - Грейсон схватил дискету и повернулся к Де Вильяру. - Идем!
Первым фургон покинул Грейсон. Де Вильяр последовал за ним, дернув кольцо воспламенителя на одном из свертков.
Снаружи пылал "Тандерболт". В лесу раздавались автоматные очереди; повсюду валялись неподвижные окровавленные человеческие тела, вокруг них плясали языки пламени. "Стрелец" уже погасил охватившее его пламя и теперь хлестал по деревьям лучами своих лазеров. Сверкающие голубые лучи с шипением пронзали темноту. Водитель боевого робота, видимо, не понял, что легионеры проникли в фургон штаб-квартиры. Он стоял спиной к трейлеру, повернувшись лицом на север, к лесу, и паля в ту сторону, откуда прилетели "адские" снаряды.
"Тандерболт" все еще горел. Огонь с ревом доедал его правую руку и плечо, разгораясь все ярче по мере того, как к горючему поступали все новые порции кислорода. На южной стороне бойцы Легиона строчили из пулеметов и винтовок в надежде отвлечь внимание боевого робота от стоящего рядом трейлера. Пули отскакивали от толстой брони, не причиняя ей ни малейшего

Предыдущая страница 19 Следующая страница


Цена славы 20

вреда.
Но маневр не сработал. Пулеметный огонь из леса прекратился, едва Грейсон с Де Вильяром выскочили из задней дверцы фургона. "Тандерболт" резко повернулся налево и приостановился - водитель робота увидел двух человек, бегущих в полутьме прочь от штаб-квартиры. Грейсон краем глаза успел заметить, как поднимается левая рука "Тандерболта" и блеск двух высунувшихся прямо из брони машины пулеметных стволов.
Затем "Тандерболт" открыл огонь. Очереди выстрелов волнами прошили ветви над головой бегущих. Грейсон с Де Вильяром упали ничком, сзади на них несся "Тандерболт". Перевернувшись, Грейсон глянул в лицо приближающейся смерти. Пламя, еще минуту назад охватывавшее броню машины, уже погасло, но "адских" снарядов больше не было. Звеня, отскакивали от брони робота пули, выпущенные с южной стороны. Солдаты тщетно пытались отвлечь внимание вражеского водителя робота. Возвышаясь, как скала, "Тандерболт" сделал еще один шаг и вскинул пулемет для второго и последнего удара.

XX

И вслед за этим ночь снова взорвалась. Но куда как далеко было свечению горящего боевого робота до яркости этого громового взрыва. Пламя, поглощая штаб-квартиру, взметнулось высоко в небо. Де Вильяр и Грейсон, закрыв головы руками, припали к земле. Из открытой двери фургона вырвалась ревущая огненная волна, подобно пламени огнемета, увеличенному в сотни раз. Стало светло, точно днем. Жаркое дыхание опалило лежавших людей. Боеприпасы Де Вильяра взрывались один за другим, оглашая окрестности почти непрерывным грохотом. А затем, словно мощная бомба, взорвался расположенный под кабиной бак с горючим.
Громадный тяжеловесный робот, стоявший всего в нескольких метрах от взрыва спиной к фургону, отлетел прочь, как брошенная рукой ребенка игрушка. Правда, весила эта игрушка шестьдесят пять тонн. Земля содрогнулась; но шум от падения гигантской машины заглушил громовый рев взрывающегося фургона. В воздухе просвистела оторвавшаяся металлическая рука упавшего ничком "Тан-дерболта". Огромный кулак пронзил мягкую землю метрах в трех от ноги Грейсона. Мгновение спустя Грейсон и Де Вильяр снова вскочили на ноги и помчались в лес.
Пока водитель поверженного боевого робота приходил в себя и пытался поднять машину, двое воинов уже присоединились к своему подразделению. Штурмовики Серого Легиона Смерти стремительно двигались на восток, к условленному месту встречи с остальными легионерами.
Когда непосредственная угроза его жизни миновала, Графф сменил жалобный тон на дерзкий. Вероятно, тот факт, что нападавшие не убили его, но лишь связали и заткнули рот, придал перебежчику храбрости. Когда налетчики возвращались к своему новому месторасположению - к холмам над отмелями Мертвого моря, на юго-западе от Дюрандели, - они вели Граффа чуть ли не под руки. Дойдя до места, его засунули в большую палатку, служившую Грейсону штаб-квартирой, и привязали к стулу посередине.
Грейсон видел, что Графф лихорадочно соображает. И точно знал, о чем: "Если командир Серого Легиона Смерти оставил меня в живых, у него должны быть на это причины... возможно, от них зависит его собственная жизнь! Он наверняка не причинит мне вреда, если хочет спасти с моей помощью свою собственную шкуру!"
Вскоре Графф подтвердил догадку Грейсона.
- А с чего это ты взял, что я так вот все и расскажу! С тобой все кончено... со всеми вами. Ты, наверное, знаешь, что герцог Ирианский скоро будет здесь. Он прибудет на днях, и ваш несчастный Легион выследят и прикончат!
Внезапно его голос стал вкрадчивым.
- Ты, конечно, не прочь заключить со мной сделку; думаешь, я смогу тебе помочь. Ведь до прибытия армии герцога еще есть время! А я смог бы поговорить с полковником Лангсдорфом. У капитана есть преимущества перед полковником...
От таких откровенных попыток смухлевать Грейсону стало противно. Рядом с Граффом, скрестив руки на груди, стоял Макколл. Его обычно улыбающаяся физиономия словно окаменела. Клей с мрачным видом медленно расхаживал возле входа. В дальнем углу на скамейке сидел Халид, как всегда сдержанный и безучастный. Лори расположилась за поставленным в палатке столом и отчаянно терла глаза.
- Грей, мы прикончим наконец этого слизняка... или что?
- Я голосую за "или что", - сурово произнес Клей. - За медленное и неспешное "или что".
- Угу, - добавил Макколл. - Полковник, дайте мне всего полчасика, и мы с этим паррнишкой...
- Тихо, вы все! - приказал Грейсон. Он подался вперед. Его серые глаза оказались на одном уровне с карими глазами Граффа.
- Сказать по правде, Графф, я не думаю, что, имея тебя в заложниках, захочу совать нос в город. Не говоря уж о какой-либо сделке.
Он подвинулся еще поближе и щелкнул пальцем по одной из петлиц на воротнике Граффа.
- Какие такие преимущества имеет капитан перед полковником, а?
- Такие, о которых ты и не догадываешься, полковник.
Графф поерзал на стуле и пожал плечами. Привязали его крепко.
- Есть вещи неизвестные даже самому герцогу... А что до полковника Лангсдорфа, так тот вообще ни черта не знает!
- А ты, насколько я понимаю, знаешь? Пленник нервно засмеялся.
- Как я уже сказал, полковник, я тебе пригожусь. Не делай глупостей - и, может, вы еще выберетесь из этой задницы!
В голосе Грейсона зазвучало презрение.
- Что ж! Джентльмены... и Лори! Нам, кажется, удалось поймать важную птицу! Руководителя всей операции!
- Смейся, смейся! Завтра после полудня тебе придется смеяться над ударными силами герцога Ирианского!
Грейсон даже слегка зауважал пленника, так ловко тот выкручивался. Целый клубок из противоречий, а не человек! Хвастлив, но скрытен. Помогать Грейсону явно не желает, однако всячески стремится доказать свою полезность. И, главное, хочет показать себя важной, имеющей силу и власть фигурой, с которой враги не могут не считаться.
Грейсон решил привести последний довод, сыграв на очевидном страхе Граффа.
- Грей... - начала было Лори, но Грейсон жестом заставил ее замолчать.
- Я надеялся, что нам удастся захватить полковника Лангсдорфа, - проговорил он. О том, что главной целью атаки было уничтожение штаб-квартиры, а смерть либо пленение Лангсдорфа - всего-навсего побочной, хотя и желательной задачей, Грейсон умолчал. - Знаешь, Лори, по-моему, того, кого надо, мы упустили. Тот человек, что вышел прямо перед атакой...
Он повернулся к Граффу.
- Это ведь был Лангсдорф, не так ли, Графф? Человек в старой кожаной куртке без знаков отличия? Графф нехотя кивнул.
- Он был там. Полковник ушел за пять минут до того, как вы ворвались. А знаки отличия его не особо волнуют.
- Знаешь, я думаю, мы смогли бы с ним поговорить. Просто стыдно, что вся наша добыча... вот это. Графф засопел.
- Ты не знаешь, о чем говоришь.
- Не знаю? Ты напрямик заявляешь, что капитан знает об операции больше, чем полковник, под командованием которого находятся экспедиционные войска всей планеты? Брось, Графф! Ты же никто... и ничто! Тем более для меня.
Макколл вплотную подошел к Грейсону так, чтобы Графф мог видеть его лицо. Он хищно улыбнулся в свою бороду.
- А не пррогуляться ли нам с этим зверрьком, полковник? Я б его прроводил... в один конец. Грейсон вздохнул.
- Нет, Дэвис. Он этого не заслужил.
- Но не с собой же его тащить! - воскликнула Лори.
Грейсон помотал головой.
- Нет.
Он сделал паузу, глядя на дрожащего пленника.
- Нет. Я думаю, мы отпустим его.
- Что?!
Возглас Лори выразил возмущение, охватившее всех легионеров.
- Вы не можете так поступить, полковник! - подал голос Клей.
Грейсон начал что-то говорить, но его прервал Гасан Халид, ни слова не проронивший за все время допроса. Его голос был холодным и безжизненным - так, наверное, говорила бы сама смерть.
- Мне кажется, полковник принял отличное решение, - произнес он. - Между прочим, сэр, я не ожидал от вас подобной... изобретательности.
- Спасибо, Халид. Я так и думал. Дэвис, развяжи его.
Дэвис нерешительно посмотрел Грейсону в глаза. Затем вытащил свой боевой нож и зашел за спинку стула, к которому был привязан Графф.
- Что... вы делаете? - Графф встал, растирая затекшие запястья.
Его взгляд перебегал с одного лица на другое; растерянность в глазах пленника постепенно уступала место откровенному ужасу.
- Ты свободен. Можешь идти, - ответил Грейсон. - Ничего полезного ты нам не сообщишь. Взять тебя с собой мы не сможем - у нас запасы пищи на исходе, да к тому же охранять тебя некому - бойцов и так не хватает. Несмотря на все эти байки, что ходят тут про меня, я вовсе не такой кровожадный убийца. Ты не будешь наказан.
Хотя к горлу подступила тошнота, Грейсон заставил себя улыбнуться.
- Во всяком случае... наказывать тебя стану не я. Графф вылупил глаза так, что белки стали видны из-под век.
- Ты... вы хотите отпустить меня прямо здесь? Посреди этого лагеря?! Но если они увидят меня... Грейсон пожал плечами.
- Может, и не увидят. По крайней мере, это не моя забота.
- Интересно, далеко ли он уйдет, - сказал Халид, сверливший Граффа взглядом прищуренных глаз.
- Подождите... Карлайл! Вы не имеете права! Если ваши люди поймают меня, они... Нет! Подождите! Нельзя же так! Это бесчеловечно! Вы же знаете, что такое толпа...
- Да? Возможно. Но ведь вы меня обвинили в убийстве двенадцати миллионов невинных мирных жителей. А что для убийцы такого пошиба обычная жестокость толпы? Пустяк! Убирайся вон с глаз моих! Пусть твою судьбу решают твои же товарищи по оружию, те, которых ты предал.
- Нет!
- Очень многие любили Франсин Роже, - задумчиво проговорил Грейсон. - И Сильвию Тревор. Это были хорошие девчонки, а погибли они из-за тебя. А еще были шаттлы...
- Подождите! Вы что, не понимаете? - Графф перешел на открыто умоляющий тон. - Вы не посмеете выгнать меня наружу! Они разорвут меня на части!
- Причем медленно, - добавил Халид. От этих сухих, холодных слов Графф затрясся, как в лихорадке.
- Вы не понимаете, - повторил он. - То, что я всего лишь капитан гвардии Дома Марика, - правда. Но я... не только капитан!
- Ничего ценного для меня ты не сообщил, Графф. Вон отсюда!
- Нет! Звездная Сеть! Я принадлежу Ком-Стару!
Эти слова поразили Грейсона, как гром среди ясного неба. Он не знал, какое признание удастся вытянуть из Граффа, и ожидал чего угодно, кроме такого.
Грейсон уперся взглядом в глаза Граффа. Охваченный ужасом, тот явно не врал. И дрожал совеем естественно.
Грейсон попытался скрыть свое изумление. Он улыбнулся. Улыбка переросла в деланную ухмылку, затем в смех.
- Ты? Агент Звездной Сети? Макколл тоже улыбнулся:
- Может, он хочет пррямо сейчас послать сообщеньице, а, полковник?
- Послушате, Карлайл, вы должны меня выслушать! - завопил Графф.
Теперь слова пленника звучали с силой, порожденной отчаянием.
- Несколько месяцев назад ко мне подошел человек... очень важная фигура в Ком-Старе! Его зовут Рашан, он регент. Высшего уровня! Вам известно, что это значит? Он один из главных администраторов в этой организации! Говорят, что он вхож к самому - тому, что на Терре! Это была идея Рашана - обесчестить вас... обесчестить Серый Легион Смерти!
- Зачем? - Грейсон плотно сжал губы. - Зачем это понадобилось Звездной Сети?
Откровения Граффа совсем сбили его с толку.
- Да на кой черт это надо Сети? - вопросил Клей. - Такой компании высоколобых святош с их...
- Тихо, Дел, тихо. Не будем пугать этого джентльмена. Скажи-ка нам, Графф, почему нами заинтересовалась Звездная Сеть? Нейтралитет Ком-Стара - это притча во языцах.
Обхватив себя руками, Графф смотрел на окруживших его людей. Воины подошли ближе, взяв его в кольцо.
- Это... это потому, что здесь склад... очень, очень старый склад бывшей Звездной Лиги. Где-то здесь, на Хельме.
- Склад, - повторила Лори. - С оружием?
- С оружием, - кивнул Графф. - И с боевыми роботами. А еще запчастями, боеприпасами, снаряжением, инструментами для ремонта... Склад целой военной базы распавшейся Звездной Лиги - и все где-то здесь, возле Фрипорта.
- Где-то здесь, - произнес Грейсон. - Другими словами, ты не знаешь, где именно. Графф покачал головой.
- Ну да. Сохранились старые-старые записи еще со времен Звездной Лиги. В них говорится о военном базовом складе. Он тогда находился во Фрипорте.
Грейсон кивнул.
- Это я слышал. И похоже на то, что склад до сих пор где-то поблизости. - Грейсон поднял взгляд на дрожащего пленника и медленно, специально растягивая слова, произнес: - У командира местного гарнизона не хватало кораблей, чтобы вывезти оружие с планеты.
- Так вы все знаете?!
Теперь настал черед Граффа удивляться. Он просто-таки остолбенел.
- Ну, полковник, - наконец выдохнул он, - вы, оказывается, более сведущи в военных секретах, чем я мог предположить.
- И это все, что ты можешь нам сказать? Люди Дома Марика решили разыскать склад, принадлежавший Звездной Лиге?
- Не просто Дом Марика. Это-то я вам и пытаюсь втолковать! Речь идет о Ком-Старе!
- А при чем тут Ком-Стар? - спросила Лори. Графф цожал плечами.
- Ком-Стар имеет доступ к старым записям... включая доклады Минору Куриты о набеге на Хельм.
- Доклады Совету на Лютеции? Графф кивнул.
- Совет на Лютеции мог принять доклад за чистую монету - они же не знали толком, что здесь произошло. Но когда исследователи из Ком-Стара прочли эти доклады, у них глаза на лоб полезли. Ведь склад должен быть огромным! Где можно спрятать столько боевых роботов и столько оружия? Вы знаете, Ком-Стар ведь тоже содержит армию - для защиты собственных интересов. Столь громадное, таинственное сооружение... не могло не привлечь внимания Звездной Сети.
- Хм... - Грейсон внимательно посмотрел на Граффа. - Это все очень интересно. Но совсем не объясняет, почему тот регент, о котором ты упоминал, решил обесчестить мой полк.
Заколебавшегося было Граффа подбодрил Макколл:
- Давай, паррнишка, колись шустррее. А не то все будет, как обещано.
- Это была идея Рашана...
- Ты уже говорил.
- Вы, полковник... и ваши люди, вы стояли у них на дороге.
- У кого?
- У Звездной Сети. Эта планета, Хельм, поделена на административные области. Согласно контракту с Янусом Мариком вы получили земли Дюрандели в обмен на служение Дому Марика.
- Да, - подтвердил Грейсон.
- Как владелец Хельмфастской крепости вы вдобавок стали еще и управителем всей территории от Арагайских гор до моря на юго-западе. То есть фактически управителем всей данной части континента, кроме самого Хельмдауна, - он принадлежит герцогу Стюарту.
- Я знаком с юридическими подробностями, Графф.
Пленник пожал плечами.
- Регент Рашан долго раздумывал над планом. Дюрандель должна была отойти лорду Гарту в награду за... э... услуги, оказанные Федеративному Содружеству. Хельмфаст много лет пустовал, а его последний владелец был... э... опозорен. Не исключено, что и к этому приложила руку Звездная Сеть. Не знаю. Рашан давно пытался заполучить права на законное владение Хельмфастом.
- А также на законное владение утерянным складом.
- Все дело было во времени. Рашан сделал вывод, что поиски склада займут годы; возможно, не один десяток лет. Он должен находиться в радиусе пятидесяти километров от руин Фрипорта - должен, но это вовсе не означает, что найти его легко. Склад может быть где угодно - в пределах пространства, занимающего тысячи квадратных километров. Предполагают, что он находится где-то среди отмелей Мертвого моря. Эта мрачная, пустынная низина еще до недавнего времени была заполнена водой. Скорее всего, из-за пещер для хранения оружия в выдолбленном камне образовались трещины, и море ушло туда. А может быть, склад по-прежнему захоронен под Фрипортом, укрытый многометровым слоем бетона и стали. Там до него не добраться. Целые годы уйдут на бурение и зондирование только в одном месте. А в этом районе были еще и другие города. Нелегкая задача, верно? Рашан рассчитывал, что на поиски уйдет много лет.
- А когда он отыщет склад, - заключил Клей, - ему потребуется еще и нехилый флот для перевозки.
Это означает сотрудничество с владельцем Хельмфаста, а тот должен держать язык за зубами.
- Тут на мое сотрудничество он не полагался. Графф улыбнулся измученной улыбкой.
- Полковник, прежде чем вынести решение о компрометации Легиона, вас тщательно изучили. И сделали вывод, что такой человек, как вы... не годится для их целей. Вот лорд Гарт полностью соответствовал всем критериям.
Лори вскинула голову.
- Ну да, Гарт, например, потолще Грея...
- К тому же он более уступчив... и обладает некоей чертой, которая позволяет другим людям манипулировать им.
- Какой же?
- Он жаден.
- А-а...
- Как бы то ни было, Хельм предназначался не вам, а лорду Гарту. И чтобы выдворить ваш Легион из Дюрандели...
Грейсон прикрыл глаза.
- Тех... людей на Сириусе-пять... на самом деле?.. Или это просто выдумка?
- О, все было на самом деле! За эту часть операции и отвечал лорд Гарт.
Увидев, как исказилось лицо Грейсона, Графф торопливо заговорил:
- Это не я! Я... я же сказал! Я всего лишь капитан! С Рашаном я познакомился около года назад. Он рассказал мне про склад и спросил, не смогу ли я помочь ему. Я был... польщен. Регенты Ком-Стара не часто обращаются за помощью к простым капитанам!
- А что именно ему от тебя понадобилось?
- Я должен был вступить в Легион в качестве воина. К этому времени контракт, обещавший вам и вашему полку хельмские земли, еще не был подписан, но Янус Марик со своими генералами уже обсуждали этот вопрос. Рашан вообще

Предыдущая страница 20 Следующая страница


21 Уильям Кейт

не хотел, чтобы контракт был подписан. Но раз уж такое случилось, ему требовался человек из вашего полка, который мог бы посвящать его во все ваши действия и планы.
- Грязный шпион, - начал Клей. - Да еще и предатель...
- Я не предатель! Я служил Ком-Стару... во имя и на благо человечества.
- Ах, вот как, на благо человечества! - взревел Грейсон. Внезапно его охватил гнев, - Загублены миллионы людей... и все на благо человечества!
- Это не я...
- Ой ли? По-моему... я припоминаю тот последний день на Сириусе-пять. Ты нес патрулирование, на своем "Ассасине".
- Ну... да...
- И ты поменялся с Вандергриффом, - напомнила Лори. Ее глаза расширились. - Он, кажется, еще что-то сказал по этому поводу... что ты предпочитаешь дежурство злачным местам Тяньданя.
- Почему ты захотел дежурить той ночью? Графф сжал губы и затряс головой.
- Я не взрывал этот город.
- Нет; но двое часовых были найдены убитыми. В них стреляли с близкого расстояния из лазера и вибробластера. Помнишь?
Лори медленно покачала головой, будто не совсем веря в то, что она говорит.
- Мы спросили тебя, что произошло, - ведь это случилось в твое дежурство. И приняли твою версию насчет не пожелавших сдаться снайперов Дома Ляо. Но ведь той ночью там был кто-то еще, не так ли? Кто-то увел пару глайдеров... зачем, Графф? Чтоб подложить взрывчатку под купола? И она взорвалась сразу же после того, как мы улетели, но еще до того, как большинство местных жителей успело сообразить, что нас уже нет... чтобы можно было свалить всю вину на нас?
- Они не могли проскользнуть мимо тебя, не так ли? - спросил Грейсон.
Графф кивнул с несчастным видом.
- И теперь ты заявляешь, что не убивал тех людей? Их смерть на твоей совести! Грейсон с омерзением отвернулся.
- Дел! Убери его отсюда!
- Нет! - вскрикнул Графф. - Вы обещали...
- Запри его на складе, Дел.
- Есть, сэр. Пошли, ты!
Взяв Граффа за шиворот, Клей вытолкал его из палатки. Лори встала, обошла стол и приблизилась к Грейсону.
- А какой нам от всего этого прок, Грей? То есть... если мы даже теперь знаем, кто наши противники. Я все равно не вижу никакого выхода.
- Я думаю... - рассеянно произнес Грейсон.
- Уже слишком поздно, - заметила Лори. - Точнее, рано. Через несколько часов наступит рассвет. Не помешало бы немного поспать.
Грейсон отрицательно покачал головой. Он достал из кармана маленькую черную дискету и задумчиво оглядел ее.
- Ты иди поспи.
- Что это такое?
- Я кое-что собрал вчера вечером. Иди, - вновь сказал он. - Мне нужно еще кое-что сделать...

XXI

Лори нашла Грейсона спустя четыре часа. Двое патрульных пехотинцев сказали ей, что он взял глайдер и потом его видели на дороге, ведущей в Дюрандель. Она села в скиммер и последовала за ним.
Калмар обнаружила его среди развалин зала для совещаний в Хельмфасте. В потолке были проломы; лучи утреннего солнца просачивались сквозь дыры в крыше и стенах. В помещении можно было увидеть освещенные солнцем тучи гипсовой пыли - результат ночной деятельности Грейсона.
Он завел глайдер прямо в зал сквозь дыру в стене с южной стороны. Из запущенного на холостой ход мощного генератора маленькой машины по засыпанным каменной крошкой плитам змеилась пара кабелей. Грейсон подсоединил два больших экрана к терминалу и к импровизированному источнику мощности на борту машины. Лори показалось, что Грейсон пытается увеличить орбитальные карты, выведенные им на экраны компьютера. Некоторое время он внимательно изучал, обе карты, затем начал вводить новые команды в компьютер. Изображение на одном из экранов сдвинулось и приняло другие очертания. Пока Грейсон стучал по клавишам, картинки постепенно увеличивались в размерах.
Засмотревшись, Лори слегка задела торчавшую из стены обугленную щепку, и та со стуком упала. Грейсон вздрогнул и испуганно обернулся. Его глаза глубоко запали, взгляд блуждал измученно и бесцельно, пока не остановился на фигуре женщины.
- Лори! Что ты здесь делаешь?
- То же самое могу спросить и я. Грейсон, чем это ты тут занимаешься?
Он слабо улыбнулся ей, не разжимая губ.
- Надо кое-что изучить. Графф рассказал нам больше, чем знал сам.
- Он что-то скрыл от нас?
- О нет. Он был слишком напуган для этого. А я хочу сказать именно то, что Графф рассказал нам больше, чем знал сам.
- Как же ему такое удалось?
Грейсон ткнул пальцем в одну из карт на дисплее.
- Помнишь, как работает эта карта?
Лори кивнула, но он продолжал рассказывать. Его слова звучали настолько невнятно, что Лори сперва даже показалось, что Грейсон пьян. Лотом до нее дошло, что истинной причиной является полное изнеможение.
- Мы можем увеличить изображение на экране и изучить любую часть карты, какую захотим. Можно установить десятикратное увеличение и рассматривать отдельные объекты, имеющие не менее метра в поперечнике.
- Грейсон... почему бы тебе не пойти поспать? Он продолжал, будто не расслышав.
- Вот это, - он указал на экран, расположенный слева, - та карта, что была здесь, в Хельмфасте... помнишь?
Она опять кивнула.
- Эта карта устарела. Она основана на данных... э... трехсотлетней давности. С тех пор кое-что изменилось. Например, Мертвое море тогда еще не было мертвым.
Грейсон указал курсором на бледно-зеленое пятно южнее Дюрандели, которое простиралось на сотни километров, достигая тянущихся к востоку На-гайских гор.
- Какое мелкое! - удивилась Лори. Разница между двумя морями на фотографиях была пугающей. Западное Экваториальное море было по большей части глубокого, чистого синего цвета, и только вблизи побережья да вокруг островов виднелись светло-зеленые или голубые полоски песчаных отмелей.
- Если считать, что уровень Экваториального моря соответствует общепринятому стандарту, то получается, что отмели Мертвого моря - то, что триста лет назад называлось Иегудинским морем, - лежат на двести метров выше уровня моря.
Грейсон передвинул курсор к серому пятнышку около западного побережья Иегудинского моря.
- Это Фрипорт, еще до набега Минору Куриты. И я искал тогдашний военный комплекс Звездной Лиги. Мне кажется, он скорее всего располагался внутри нескольких громадных пакгаузов в северной части города. Но это не точно. Склады, само собой, необходимо было укрыть от наблюдателей на орбите.
- Само собой.
- А здесь... - Курсор снова переместился. - Протекает река Вермильон.
- Она красная?
- В основном да. В нее что-то сбрасывали. А может, она вся заросла морскими водорослями или чем-то в этом роде. Их тут хватает. - Он показал на побережье рядом с Фрипортом. - Вермильон вытекает из Иегудинского моря, это возле Фрипорта. Она течет на запад, а затем исчезает... вот здесь.
-Исчезает?
- Уходит под землю. Смотри.
Грейсон ввел еще одну команду в компьютер. Река на экране резко увеличилась. Теперь картинка выглядела так, словно фотография была сделана с флайера всего в нескольких сотнях метров над поверхностью. Река текла через равнину, иссеченную темными лентами бетонных шоссейных дорог. Приблизившись к горам, она ниспадала в сужающееся ущелье, потом внезапно поворачивала и исчезала под большим валуном.
- Реки, Лори, обычно не текут к горам, - сказал Грейсон. - Но это особый случай. Иегудинское море несколько выше, чем Экваториальное. Лежащие между ними горы еще молоды. Они, как я полагаю, находятся на границе двух тектонических плит. Плиты столкнулись, образовав горы. Отсюда следует, что этот район нестабилен в сейсмическом отношении. Здесь время от времени должны случаться довольно сильные землетрясения.
- Интересно. Ну и что из этого? Грейсон вернул на левый экран предыдущую картинку.
- Погоди! Взгляни вот сюда.
Он указал на карту, изображенную на правом экране. Там была та же картинка, но слегка изменившаяся. Область Иегудинского моря покрыли охряные, серые и снежно-белые завитки и кляксы минеральных отложений.
- А это - копия с карты, которую я снял прошлой ночью в фургоне штаб-квартиры. Из сделанных к ней примечаний следует, что фотографирование произведено с шаттла "Ассегай" на хельмской орбите, всего пять дней тому назад.
- Еще до того, как мы сюда добрались.
- Верно!
Грейсон вновь повел курсором по изображению.
- Вот здесь - Фрипорт... вернее, то, что соизволил оставить от него Курита. Выше него - Дюрандель... пока что невредимая.
Его голос внезапно стал хриплым. Лори не надо было объяснять, почему. Этот снимок Дюрандели был сделан еще до нашествия сил Дома Марика.
Грейсон откинулся на спинку стула, потирая глаза и лицо своими длинными, сильными пальцами. Он так долго сидел, свесив голову и закрыв глаза, что Лори показалось, будто Грейсон уснул, не окончив разговора.
- Прошлой ночью я пришел сюда, - произнес он наконец. - Вернее, сегодня утром... потому что Графф сказал нечто такое, что не давало мне покоя. Мы, конечно, слышали про склад Звездной Лиги от Кинга. Мне, признаться, стало любопытно, почему же склад до сих пор не найден... но в тот момент голова у меня была забита совсем другими вещами, и я вскоре забыл об этом. Потом Графф сообщил, что Звездная Сеть тоже располагает этой информацией и заинтересована в ней.
- Настолько заинтересована, что постаралась поставить нас вне закона.
- Черт побери, Лори... так заинтересована, что хладнокровно пошла на убийство миллионов людей только ради создания благовидного предлога! Боже мой, Лори... ты хоть понимаешь, что это значит? Нейтралитет Звездной Сети общеизвестен. Считается, что Ком-Стар стоит выше глупого политиканства и свар между Наследными Домами! Наемники всех государств Лордов-Наследников пользуются банковскими и посредническими услугами Ком-Стара при заключении контрактов! Они контролируют коммуникационные службы всех миров - от Аполлона до Плеяд! И вдруг они не то что допускают - подготавливают! - убийство миллионов мирных жителей... для создания благовидного предлога?!
Лори утратила дар речи. Она не вникала в слова Граффа так глубоко, как Грейсон, и только теперь поняла их значение.
- Они... то есть Ком-Стар... им, наверное, позарез понадобился Хельм...
Грейсон глянул на нее. С темными кругами под глазами он смахивал на тощую панду.
- Остается только гадать, сколько еще подобных делишек они успели провернуть за последние несколько столетий. Я представил себе... представил Звездную Сеть... как шестой Большой Дом - невидимый, действующий из-за кулис и манипулирующий остальными Домами, словно кукловод с марионетками, преследующий свои цели.
- Какие цели?
- Господи, если б я только знал. А может, лучше и не знать! Если они смогли распорядиться жизнями двенадцати миллионов невинных людей...
Лори пересекла комнату, встала за стулом, где сидел Грейсон, и обняла его. Он прислонил голову к ее груди и прикрыл глаза.
- Возможно, - сказал он после паузы, - что этот Рашан, о котором распинался Графф, действует от имени, но не по поручению Звездной Сети.
- Он ренегат? Изгой?
- Нечто вроде этого. Но не исключено также, что мы имеем дело с чем-то гораздо большим, нежели махинации одного-единственного человека.
В его голосе Лори послышалась уверенность. Она знала, что Грейсон уже пришел к какому-то решению.
- Что ты собираешься предпринять? - спросила она.
- Во-первых, нам необходимо надежное укрытие для полка. Но вот потом... мне начинает казаться, что мы сумеем разочаровать Рашана, расстроив его планы... или планы Звездной Сети.
Грейсон говорил взволнованно. Он развернул стул так, чтобы видеть Лори. В его холодных серых глазах бушевало дикое пламя. Такой ярости ей еще не приходилось видеть за все то время, что она. знала Грейсона.
- Лори! По-моему, я знаю, где находится склад Звездной Лиги!
Женщина вгляделась в его глаза. В них сквозило лихорадочное возбуждение, которое обеспокоило ее. "Он что, хватается за любую соломинку? - подумала она. - Грей так страстно желает спасти Легион... и он так устал! Он не сможет быстро отыскать то, что другие искали годами!"
Невероятно, чтобы Грейсон за несколько бессонных часов разрешил головоломку, над которой так долго бились ученые Ком-Стара.
- Грей...
Усталость сделала Грейсона уязвимым. На его лице Лори явственно прочла разочарование.
- Ты не веришь мне?
- Грей, тебе надо отдохнуть... ты измучился. И вдруг до Лори дошло, Что он над ней смеется.
- Думаешь, что у меня крыша поехала, разве не так? Да, это точно, - когда я в первый раз увидел кое-что. Гляди!
Он снова обратился к терминалу и застучал по клавиатуре. Карты на обоих экранах немного сдвинулись, расширяясь. Показалась обширная равнина, простирающаяся от Нагайских гор до побережья Иегудинского моря. На левом экране Иегудинское море было окрашено в зеленые и сине-зеленые тона. Серая клякса города на его побережье казалась живой. Устремляясь к горам, извивалась красноватая линия реки Вермильон.
Равнину пересекали тонкие черные полосы шоссе и дорожек для скиммеров.
На изображении справа Иегудинское море было сухим. Его покрывала корка минеральных отложений. Серая клякса города не исчезла, но изменилась - в центре появилось округлое пятно. Эту область выжгли бомбы Минору Куриты, превратив все вокруг кратера в развалины. Дороги еще были частично заметны, но их уже начала покрывать грязь, а на ней прорастала трава. Река еле виднелась светло-бурой лентой. Она вилась от разрушенного города на запад - сухая и опустевшая, как и дно Мертвого моря.
- Теперь видишь разницу?
Лори всмотрелась в карты, переводя взгляд с одной картинки на другую и обратно.
- Иегудинское море высохло.
- Естественно. Что еще?
- Фрипорт разрушен.
- А еще?
Лори хотела было сказать, что слишком устала для игры в гадалки... но слова замерли у нее на губах.
- Река, - выдавила она наконец. - Восточнее гор река высохла.
- Совершенно верно.
Она подошла к Грейсону и подалась вперед, чтобы лучше видеть карту.
- Видимо, река оказалась перегорожена, когда взорвали Фрипорт.
- Возможно. Очевидно, взрыв уничтожил какую-то массивную конструкцию, пересекавшую устье реки возле Фрипорта. Но посмотри! Река Вермильон вытекала из Иегудинского моря вот здесь.
Он провел курсором линию.
- Река течет к Нагайским горам и исчезает под землей - вероятно, в каких-то подземных пещерах. Здесь, на восточной стороне горной гряды, река опять появляется и впадает - вот тут - в Экваториальное море, пройдя около двух с половиной километров. Я сразу понял, что если уж высохло море, то должна была высохнуть и река. Он указал на карту справа.
- Но здесь мы видим, что на западной стороне гор река появляется из-под земли. И совсем не так широка, как прежде. По сравнению с тем, что было триста лет назад, это просто ручеек.
- Ну, река могла иссякнуть по дороге от Фрипорта до гор, - неуверенно произнесла Лори, - к тому же восточную половину до сих пор питают тающие ледники или подземные воды.
- Согласен, - энергично кивнул Грейсон. - Но это показалось мне достаточно необычным и разожгло мое любопытство. Я начал внимательно изучать старую хельмфастскую карту, разглядывая при большом увеличении ущелье, куда устремляется река Вермильон и уходит под землю.
Он быстро пробежал пальцами по клавиатуре, и карта на левом экране изменилась. Стали видны текущие по неглубокому ущелью красноватые воды реки. Пройдя с километр по каменистой поверхности, река резко вильнула вправо и исчезла под гранитной глыбой размером с большой дом.
Грейсон продолжал вводить в компьютер новые данные, производя те же манипуляции с правым экраном.
- А затем я стал исследовать ту карту, что принес из штаб-квартиры. Снимок сделан пять дней назад. Труднее всего оказалось заставить компьютер согласовать две различные системы координат, чтобы вводить одни и те же цифры при одинаковом увеличении на обеих картах - старой и новой.
Лори переводила взгляд с одного дисплея на другой, все больше недоумевая. Трудно было поверить в то, что обе карты, как заявил Грейсон, находятся в одинаковых системах координат. Очертания ущелья реки Вермильон на экранах казались явно одинаковыми. Ущелье слева было заполнено водой, справа - нет, но общая местность и форма берегов не оставляли сомнений в их существовании. Растительность, конечно, различалась - на современной карте она была реже. На новой карте к тому же появилось здание, которого не оказалось на старой. Приземистое железобетонное строение возвышалось на склоне холма над рекой.
За три столетия не могло произойти подобных изменений, да они и не меняли сути дела. Смущал сам ландшафт в том месте, где река ныряла под скалу. На одном изображении река устремлялась в отверстие под угрюмой скалой, похожее на вход в какую-то пещеру. На другой опустевшее русло упиралось в ту же каменную глыбу, но теперь это был вертикально стоящий отвесный гладкий сплошной утес тридцати метров высотой. Река, казалось, пропала у подножия скалы, пройдя сквозь твердый камень. Местность вокруг почти не изменилась, только пологие склоны ущелья в непосредственной близости от скалы стали гораздо круче, почти вертикальными.
"Похоже, что их обтесывали", - пришло в голову Лори.
- Ну и что? -спросила она. - Правда, ландшафт выглядит как-то... неестественно! Землетрясение? Ты говорил, что здесь могли быть землетрясения...
- Я подсчитал, что та каменная глыбища весит около десяти миллиардов килограммов... или десять миллионов тонн. Да, землетрясение могло сдвинуть с места такую массу... но могло ли оно сдвинуть только одну глыбу, не затронув вот эти скалы... или вон те? Или не обрушив берега реки? А как насчет вот этого здания на современной карте? Возможно, оно построено после... землетрясения... но окружающая местность почти не изменилась, - это что же,

Предыдущая страница 21 Следующая страница


Цена славы 22

новый вид землетрясений - землетрясение избирательное?
- Это та же самая скала, только поставленная вертикально?
- В этом я не сомневаюсь. Так оно и есть. Похоже, что ее осторожно подняли и поставили на ребро. Я думаю, глыбу слегка обтесали, чтобы плотнее установить в ущелье. И мне кажется, что само ущелье тоже немного углубили, иначе камень не держался бы в нем так прочно.
- И ты говоришь, что...
Она осеклась. "Он прав! Он и вправду нашел!" Грейсон подогнал курсор к загадочной вертикальной скале.
- Лори, любовь моя, я говорю, что это - дверь. Очень большая, очень массивная и очень умно придуманная дверь.
- Дверь, ведущая на склад с оружием Звездной Лиги!
- По-видимому, да, - ответил Грейсон. - И всего в сотне километров от Фрипорта. Тот факт, что река течет в горы, означает, что там должно быть нечто вроде входа в пещеру. Мне кажется, инженер Звездной Лиги... как там его звали?
- Килер.
- Мне кажется, майор Килер со своими людьми умудрился каким-то образом отвести русло реки. Возможно, они построили во Фрипорте плотину. Русло высохло, оставив большую чистую пещеру либо туннель прямо в горе. Когда дела пошли совсем худо и Звездная Лига развалилась, инженеры переместили туда склад с оружием. Засунули все в туннель, а потом завалили вход скалой. Через некоторое время появляется Минору Курита, жаждущий захватить старый склад Звездной Лиги, и обнаруживает, что тот исчез. Он обыскивает все вокруг, но не может найти ни малейшей зацепки. Вероятно, он сделал орбитальные снимки, на которых было и высохшее русло, и даже скала; но не догадался посмотреть на более старые карты, где еще текла река и скала стояла по-другому, изготовленные всего-навсего несколькими месяцами или годами раньше!
- Тогда он все взорвал...
- И, по-видимому, не оставил в живых никого из хранителей тайны склада с оружием.
- Почему же Звездная Сеть не смогла догадаться обо всем этом?
- Я сомневаюсь, что кто-нибудь сравнивал вот так обе карты. Возможно, они и работали с более ранними картами, созданными тогда, когда склад еще не спрятали. Скорее всего, по большей части они имели дело с картой, сделанной после разрушения Фрипорта. Но чтобы понять, что вот это, - он указал курсором на сдвинутую скалу, - здесь совсем не к месту, необходимо сравнить обе карты!
- Еще один вопрос. Как мы туда доберемся? Ведь твоя идея в этом и заключается, разве нет?
Он улыбнулся, но улыбка была похожа скорее на усталую гримасу.
- С помощью грубой силы.
- Я так и вижу, как твой "Мародер" подходит к скале и начинает ее пинать.
- Не думаю, что это поможет делу. Зато у нас есть куча взрывчатки из дюрандельского пакгауза. И неплохой подрывник к ней в придачу.
- Ты считаешь, что нам удастся взорвать эту скалу?
Грейсон снова принялся водить курсором по экрану.
- Я не особо разбираюсь в геологии, но инженер я неплохой. Эту скалу что-то должно поддерживать... какие-нибудь подпорки... по-моему, они могут быть вот здесь, здесь и здесь - на вершине скалы и по бокам ущелья. Наш настоящий инженер, вероятно, сможет определить это лучше, чем я. А если Де Вильяр не сумеет взять три тонны мощной взрывчатки и подорвать эту чертову скалу, я ее зубами грызть начну!
- Но зачем же? Да, конечно... мы смогли бы взять оттуда несколько новых боевых роботов... и еще запчасти, инструменты, само собой. Но мы ведь не сумеем воспользоваться всем, что там есть. Да и полковник Лангсдорф вряд ли даст нам долго любоваться на все это. У нас нет людей, нет времени, чтобы создать какие-то оборонительные сооружения... даже все снаряжение, которое есть на Хельме, вряд ли поможет нам!
- Лори, это оружие зачем-то понадобилось Звездной Сети. Я уверен, что они пообещали часть его тем людям Дома Марика, которые работают на них. Лорд Гарт, например, определенно своего не упустит, и его доля должна быть довольно большой.
- Например, целый полк свеженьких боевых роботов,
- Точно! Кто бы там ни был замешан в этом деле, Звездная Сеть или один только Рашан, - но чтобы убрать нас с дороги и присвоить себе оружие, они загубили миллионы людей.
Помрачнев, Грейсон стиснул зубы.
- Но оружия они не получат. Если склад и впрямь так ценен, нельзя позволить им добраться до него!
- Ты хочешь его уничтожить?
- Посмотрим, что скажет лейтенант Де Вильяр. Я, впрочем, подозреваю, что даже если мы не сумеем проникнуть внутрь, нам удастся разрушить эту гору, чтобы туда уже никто не смог попасть. Если мы туда войдем, не исключена возможность сделки с полковником Лангсдорфом, а Звездная Сеть останется с носом. В противном случае мы попросту так все там разнесем, что уже ни люди Марика, ни Ком-Стар этого склада в жизни не увидят. Как бы то ни .было, Лори, но Рашан сполна заплатит за Сириус-пять!

XXII

Грейсон так и не прилег. Вернувшись вместе с Лори в лагерь, он рассказал про свое открытие всему командному составу и своей роте. "Легион слишком устал, чтобы воспринимать такие вещи, - пояснил Грейсон. - Лучше просто рассказать людям, что от них потребуется".
Он выступил с краткой речью, обрисовав цели и задачи: "Двигаемся на юг, находим склад; затем либо захватываем его и заключаем сделку, либо уничтожаем, чтобы он не достался тем, кто предал Легион". Взглянув на распечатку со скалой, сделанную с карты Дома Марика, Де Вильяр заявил, что взорвать скалу нетрудно и много взрывчатки для этого не потребуется. Он, правда, не мог обещать, что при этом сам склад окажется открытым и не пострадает от обвала. По фотографии, естественно, нельзя было сказать, хорошо ли укреплены своды внутреннего помещения.
Конечно, Грейсон не стал вдаваться в подробности по поводу, местонахождения склада с оружием. Слишком велика была возможность того, что человек, узнавший секрет, попадет в лапы Рашану или лорду Гарту. Теперь у Легиона появилось маленькое преимущество, и Грейсон не собирался его упускать. Если им удастся, как и было запланировано, отправиться на юг, к Нагайским горам, и достичь скалы в конце высохшего русла реки - тогда они смогут воспользоваться этим секретом еще до того, как герцог Ирианский с Рашаном узнают, что задумал Грейсон.
Тот, кто владеет хельмским секретом, окажется в самом выгодном положении, и Грейсон прекрасно это сознавал. Будучи неплохим тактиком, он понимал также и то, что нетрудно будет защищать подступы к этой хитрой скале, одновременно пытаясь заключить сделку с полковником Лангсдорфом.
"Если Лангсдорф не подпустит к складу лорда Гарта и шпионов Звездной Сети, можно будет поделить с ним этот склад, - рассуждал Грейсон. - Не исключено, что удастся заключить договор с лордом Гартом".
Эта мысль вызвала у него отвращение - ведь именно герцог Ирианский нес ответственность за разрушение Тяньданя. Именно в отчете лорда Гарта фигурировали сделанные его людьми голографии с поддельными боевыми роботами Легиона среди тянь-даньских руин.
Впрочем, прежде всего необходимо было спасти полк.
"Но какой же путь следует выбрать? - гадал Грейсон. - Если мне и удастся спасти Легион, заключив сделку с лордом Гартом или даже с самим Рашаном, - должен ли я поступать таким образом? Или мне следует попытаться, получив оружие, заключить договор с кем-то еще? Но с кем? Никто на Хельме не верит, что я не виновен в разрушении Тяньданя. Для Домов Штайнера и Дэвиона мы изгои. Они и разговаривать с нами не станут!"
- Полковник!
Услышав голос Аларда Кинга, Грейсон обернулся. Старший тех подошел так незаметно, что Грейсон даже не расслышал его шагов. А может быть, Лори права и он уже просто спит на ходу?
-. Да, Алард?
Тех замялся, словно не решаясь заговорить.
- Сэр, мне необходимо поговорить с вами. Насчет того, о чем вы нам только что рассказали.
-Да?
- Ну... у меня, кажется, имеется кое-какая добавочная информация для вас. Может быть, она пригодится для ваших планов.
- О'кей, Говори! .
Кинг никогда не бывал столь уклончив. Казалось, он чем-то напуган.
- Я даже не знаю, полковник, как вам лучше об этом сказать... видите ли, я агент. Грейсон тупо уставился на него.
- Агент? Какой еще агент?
- Шпион, сэр. Я шпион.
К своему вящему изумлению (и не меньшему - Кинга), Грейсон обнаружил, что смеется во все горло.
- Неужели это так смешно, сэр?
- Никогда не думал, что вляпаюсь в такое запутанное дело! Графф был шпионом Дома Марика, но потом выяснилось, что на самом деле он шпион Звездной Сети. Окрестности Хельмдауна кишат шпионами, о которых знают все, а полк - шпионами, о которых никто и понятия не имеет. Мы с тобой отправились искать шпионов в Хельмдаун, а ты, оказывается, сам шпион! Хорошо... а чей ты, кстати, шпион?
- Герцога Хасида Александра Ринола.
Улыбка медленно сползла с лица Грейсона. Его удивление и даже усталость тоже куда-то пропали. Он уперся в Кинга тяжелым, холодным взглядом, под которым тех поежился.
Герцог Ринол! Этот человек был не просто одним из куритских дворян. Его власть распространялась на несколько миров вдоль границы Синдиката Драконов и Дома Штайнера. Фактически он являлся гранд-герцогом, так как обычно герцог управлял лишь одной планетой. Хотя Ринол уже много лет не принимал участия в боевых действиях, за ним закрепилась слава воина. А вдоль штайнеровской границы он был хорошо известен под прозвищем Красный Охотник.
Четыре года назад именно герцог Ринол создал тот план, что навсегда оставил имя и лицо Ринола в памяти молодого Грейсона Карлайла Смертоносного. План, который начал действовать в то время, как объединенные наемные силы - рота боевых роботов и несколько взводов пехоты - готовились отступать с некоей маленькой и малозначимой планетки. Планета, называвшаяся Треллван, располагалась возле границы с Домом Куриты. Внезапный пиратский набег на планету уничтожил войско наемников. Были захвачены столица и космопорт. Пока мирные жители стонали под пятой мародерствующих захватчиков, боевые роботы войска Дома Куриты готовились внезапно приземлиться якобы для освобождения города и борьбы с пиратами. Согласно плану, жители спасенного города должны были благодарить войска Синдиката Драконов, избавившие их от врага, и презирать недоносков-наемников Федеративного Содружества, которые покинули их в беде. Ведь те собирались оставить планету как раз перед налетом пиратов!
Этими наемниками были Коммандос Карлайла. Их командир, капитан Дюрант Карлайл Смертоносный, погиб во время набега пиратов. Грейсон получил рану, и остатки Коммандос улетели с планеты, оставив его умирать. Оказавшись взаперти на Треллване, Грейсон в конечном счете пришел к выводу, что пираты вступили в сговор с герцогом Ринолом, а набег - просто хитроумная уловка. Герцог собирался одним махом завоевать и планету, и признательность ее жителей.
На Треллване и родился Серый Легион Смерти - результат страстного желания Грейсона отомстить кровавому куритскому Красному Охотнику.
Его жажда мести была частично утолена еще на Треллване, а затем - после победы на Верзанди, номинально находившейся в сфере влияния герцога Ринола. Впрочем, истинным правителем планеты являлся не он, а куритский генерал-губернатор по имени Нагумо.
С тех пор желание Грейсона отомстить за смерть отца и поражение Коммандос Дюранта Карлайла поутихло. Возможно, для него теперь стали больше значить Серый Легион и друзья - Рэмедж, Лори, чем месть куритскому герцогу.
Но сейчас упоминание одного имени Красного Охотника разом всколыхнуло мысли и чувства тех дней, которые Грейсон считал давно позабытыми. Его глаза сверлили Кинга, словно пытаясь проникнуть в самую глубину души старшего теха.
- Зачем...
Голос Грейсона задрожал, и ему пришлось сделать паузу. :
- Зачем же я нужен герцогу Ринолу теперь?
- Не скромничайте, полковник.
К Кингу, похоже, возвращалась его обычная уверенность. По-видимому, он осознал, что Грейсон не собирается убивать его на месте.
- Его светлость заинтересовался вами еще с Треллвана. Вы умудрились из ничего создать боевое подразделение... и сразить с его помощью в несколько раз превосходящие силы противника. Буквально голыми руками. На Верзанди вы показали себя еще лучше. Что у вас там было? Нечто вроде роты боевых роботов?
- Семь машин. Плюс местное ополчение.
- И вы обучили бунтовщиков-ополченцев, не имея практически никакого снаряжения. Без вашей помощи жители Верзанди никогда не смогли бы победить.
Грейсон скрестил руки на груди, неприязненно глядя на Кинга.
- Давай-ка ближе к делу.
- Я уже говорил вам о том, что мне удалось разузнать в городе. Но не мог поведать вам, от кого я все это узнал.
- Ну и?
- От местного агента Синдиката Драконов, женщины по имени Дейра Равенна, которая содержит несколько частных лавочек в Хельмдауне, в том числе в комфортабельном районе Грессгавена. Она собирает сведения для Дома Куриты так же, как и Мораген с Аткинсом. Но к тому же Дейра знакома с герцогом Ринолом. Вы знаете, Ринол ведь долгое время интересовался Хельмом.
- Хельмом? Почему?
- По словам Дейры, это место интересует нескольких куритских дворян и офицеров. Видите ли, все они читали доклад Минору Куриты о завершении Хельмской кампании две тысячи восемьсот восьмидесятого года. И они пришли к тому же выводу, что и вы, размышляя точно так же. Склад распавшейся Звездной Лиги должен находиться здесь. Увезти его не могли, хотя к тому; времени, когда появился Курита, склада уже на месте не было. Он нигде не был обнаружен на протяжении трех столетий. Следовательно, склад должен быть... где-то здесь.
- И один из этих дворян - герцог Ринол?
- Да. У него есть преимущества перед остальными. Он богат и могуществен - даже для герцога. К тому же он обладает собственным Т-кораблем - "Охотницей". И будьте уверены - он наблюдает за вами с тех самых пор, когда вы вторично утерли ему нос в прошлом году на Верзанди.
- И?..
- Год назад он послал меня на Галатею, наказав разыскать Грейсона Карлайла и благодаря техническим способностям вступить в Серый Легион Смерти.
Кинг улыбнулся.
- Я никак не думал, что вы сделаете меня старшим техом... да вдобавок еще и своим личным техом. Это была неожиданная удача. Когда его светлость узнал, что вам пожаловали хельмские владения и вы фактически можете стать обладателем утерянного хельмского склада, - он, само собой, крайне заинтересовался такой информацией.
- А теперь мы подошли к основному вопросу, - произнес Грейсон. На него вновь навалилась усталость; шок, вызванный откровениями Кинга, начал проходить. Он протер глаза и вновь посмотрел на старшего теха. - Зачем ты мне все это рассказываешь? Если ты хочешь узнать, где именно находится склад, - можешь передать Ринолу, что ваш номер не прошел.
- А вы что, уже знаете, где он?
- Если и знаю, не думай, что тебе об этом расскажу.
- Да я и не думаю. Но уверен, что смогу вам помочь.
- Каким образом?
- Пойдемте со мной.
- Куда?
- В Хельмдаун.
- Но... как?
- Я располагаю всеми необходимыми бумагами. Мы можем переодеться торговцами, приехать в Хельмдаун, увидеться там с кем нужно и спокойно вернуться назад.
Увидеться с этой самой Дейрой?
Кинг оглядел Грейсона оценивающим взглядом с головы до ног.
- Я хочу, чтобы вы поговорили с герцогом Хасидом Александром Ринолом.
- Ты мне не доверяешь.
Сидя в противоположном углу палатки, служившей штаб-квартирой, Лори посмотрела на Грейсона, покачала головой и повторила:
- Ты не доверяешь мне.
- Это неправда, Лори.
Он чувствовал себя так, словно ему воткнули нож в сердце и несколько раз его там повернули.
- Просто тебе лучше об этом не знать, вот и все!
- Поэтому ты спокойно, приходишь сюда и заявляешь, что если с тобой что-то случится, то я должна буду... довести до конца план, который мы обсуждали? Господи, Грейсон, я тебя люблю! Неужели для тебя это пустой звук?
- Лори, пойми, очень важные причины не дают мне права рассказать тебе всю правду!
Оставив Кинга приводить в порядок скиммер, на котором они в прошлый раз совершили вылазку в Хельмдаун, Грейсон направился в палатку. По дороге ему пришлось вести нелегкую схватку с угрызениями совести. Стоявшая перед ним моральная дилемма еще больше усложнилась. Для Грейсона неприемлемы были любые соглашения и сделки ни с лордом Гартом, ни с Ринолом. Ему приходило в голову, что, отыскав склад и предложив его со всеми предосторожностями одному из этих двоих, можно будет заполучить гарантии безопасности для Легиона: оружие Звездной Лиги в обмен на безопасность и свободу полка.
Но разве имел ;он право на такой поступок? Ради этого оружия герцог Ринол - по поручению Звездной Сети или нет, но, несомненно, при потворстве лорда Гарта, - уничтожил миллионы мирных жителей! Для Грейсона отдать это оружие, даже в обмен на жизни его людей, кому-нибудь вроде герцога Ринола было равносильно торговле на кладбище. Против подобной сделки бунтовало все его существо. Но единственной альтернативой было уничтожение склада. Тогда будет не за что драться. Грейсон понимал весь ужас своего положения. Если он уничтожит склад, Ринол сообразит, что он знал о заговоре. Тогда только смерть Грейсона и всех его людей поможет сохранить в тайне тот факт, что герцог Ринол - а возможно, и сама Звездная Сеть, - замешаны в кровавой бойне на Сириусе-5.
Это не выход. Так можно сохранить честь подразделения, но не человеческие жизни.
А теперь задача усложнялась еще больше. Кинг думал, что герцог Ринол сможет выручить Легион, а Грейсон знал, какую цену Красный Охотник может запросить за свою помощь.
Стоит ли связываться с герцогом Ринолом? В моральных аспектах этой сделки Грейсон совсем не был уверен. Целых четыре года Красный Охотник был для него только убийцей отца. Хотя если взглянуть на вещи здраво - треллванская уловка герцога Ринол а являлась обычной военной хитростью. Если рассматривать дело с этой точки зрения, то герцог просто пытался смягчить отношения между своими солдатами и треллванцами, повернув дело так, что

Предыдущая страница 22 Следующая страница


23 Уильям Кейт

жители Треллвана просто не захотели бы бороться с захватчиками.
Так где же тут правда? И кто был прав? Что бы сказал по этому поводу Дюрант Карлайл - отец Грейсона?
На эти вопросы молодой полковник пока что ответить не мог. Но искать ответ должен он сам. Лори здесь не помощник - ее протест только все усложнит. В этот момент Грейсон осознал, насколько он любит Лори, - хотя обычно ей этого никогда не показывал. Он любит Лори и поэтому не имеет права перекладывать на хрупкие женские плечи свои заботы.
К тому же потрясение; которое она испытает, возможно, заставит его отказаться от принятого решения.
- Я тоже люблю тебя, Лори. Больше, чем в состоянии выразить. И я сказал бы тебе все... если бы мог. - Он пожал плечами. - Но не могу. Все, о чем я хочу тебя, попросить... пожалуйста... верь мне.
Грейсон знал, что может не вернуться назад. Но это не имело значения. Кинг был уверен в том, что герцог Ринол действительно хочет поговорить с ним и ловушки быть не может. Но чтобы увидеться с Красным Охотником, ему придется еще раз появиться в Хельмдауне - а там есть вероятность нарваться на флот лорда Гарта.
- Не забывай, что ты помощник командира и должна следить за всеми делами Легиона. Он качнул головой в ответ на ее протесты.
- Нет! Нужно продолжать поиски других уцелевших - они, видимо, скрываются в лесах. Приведи полк в состояние готовности. Снимайтесь с лагеря и будьте готовы выходить через час после захода солнца. Я закончу свои дела и вернусь. Если же нет - действуйте согласно плану. Если опоздаю, то изберу другую дорогу и нагоню колонну в пути. Пусть один из учеников возьмет моего "Мародера", чтобы он был с вами, когда я возвращусь.
Лори слабо улыбнулась.
- А может, возьмешь "Мародера" с собой... туда?
Грейсон обнял ее. Она попыталась высвободиться, затем прильнула к нему и сжала в крепких объятиях. Он взял ее за подбородок и поцеловал. Поцелуй затянулся.
- Я должен идти. Но вечером мы увидимся... я обещаю.

XXIII

- Ваша светлость...
Грейсон отвесил вежливый поклон воина в присутствии человека с базы герцога Ринола.
Герцог Хасид Ринол впечатлял. Он был таким же высоким, как и Грейсон, но шире в плечах. Его большая, мощная лапа крепко сжала руку Грейсона. Герцог по-прежнему носил свою густую черную бороду, на фоне которой его улыбка казалась ослепительно белой.
Молодой полковник помнил, что раньше герцог Ринол одевался во все красное (за что и получил свое прозвище). Но здесь, на Хельме, подобное одеяние слишком бросалось бы в глаза. Теперь на нем были блуза с рюшами и богато отделанные штаны, какие носили торговцы. Его высокие сапоги тоже выглядели недешево - богач любил похвастаться своим вкусом.
Грейсон не сомневался, что наряд герцога вовсе не случаен. Он слышал от кого-то, что якобы любимые красные тона Красного Охотника - это один из способов внушить трепет своим подчиненным, своеобразный психологический трюк. Ведь люди всегда ассоциируют красный цвет с кровью, опасностью и смертью.
На этот раз одежда богатого горожанина дала герцогу Дома Куриты возможность спокойно посадить свой шаттл, совершить прогулку по оккупированному городу и прийти в этот дом на холме Грессгавена, не привлекая к себе ни малейшего внимания.
- Я рад снова видеть вас, - проговорил герцог Ринол, - хотя вы, вероятно, этому не поверите.
- За последнее время я уже привык ничему не удивляться, ваша светлость, - ответил Грейсон. - А одним из самых больших сюрпризов оказалось известие о том, что вы здесь.
- Обстоятельства... вынудили меня, - произнес Красный Охотник. - События начали разворачиваться довольно быстро, поэтому для того, чтобы предвидеть, к чему они приведут, я должен наблюдать за ними в непосредственной близости.
"Охотница" - корабль герцога Ринола -. находилась в хельмской системе вот уже почти пять дней, но никто не заинтересовался этим. Возле Хельма шныряли дюжины марикских кораблей, начиная от "Монстра" и сопровождавших его кораблей и заканчивая шаттлами типа "Ассегай", да грузовиками вроде тех, что стояли сейчас в хельмдаунском космопорту. Подобно большинству современных военных организаций, правительство Дома Марика доверяло частным торговцам и купцам перевозку провизии, необходимой для столь большого флота, который обрушился на Хельм за последнюю неделю. "Охотница" со своими шаттлами была тщательно замаскирована под легковооруженное торговое судно. "Альфа", один из шаттлов герцога Ринола, приземлился в хельмдаунском порту, не вызывая излишних кривотолков, - просто еще один мирный купец. И Ринол хорошо играл свою роль обладателя торгового корабля.
В другом конце комнаты находилась Дейра Равенна. Эта высокая красивая женщина была одной из самых известных куртизанок Хельмдауна. Грейсону пришло в голову, что она совсем не похожа на шпионку, но ведь то же самое можно сказать и о Моргане с Аткинсом... или о том же Кинге. Он бросил взгляд на Кинга, удобно расположившегося в мягком кресле. Тот был одет в простые брюки и рубашку, выбранные им для предстоявшего визита в город. "А как вообще должен выглядеть шпион?" - задумался Грейсон.
- Я и понятия не имела, что все это время его светлость находился так "близко, - сказала Дейра. -Я считала, что мри доклады перевозят случайные торговцы... через сотни световых лет! И вот появляется Алард с кольцом его светлости и заявляет, что последние два месяца Красный Охотник находился буквально по соседству!
Грейсон покачал головой. Подобное поведение отнюдь не являлось обычным для герцогов, даже куритских. Он нащупал под своей рубашкой тонкий пакет, лежавший во внутреннем кармане. Там находились бумаги, которыми герцог Ринол обеспечил Кинга, чтобы тот смог привести Грейсона на встречу с ним. А это уже совсем не походило на обычную манеру поведения именно герцогов Дома Куриты.
- Но почему вы мной интересуетесь, ваша светлость?
Улыбнувшись, Ринол массивной пятерней пригладил свою бороду.
- Резонный вопрос, но на него не так-то просто ответить. Достаточно сказать, что Алард доложил мне о том, что Хелъм станет вашей наградой за службу Марику в борьбе с Ляо. Меня это крайне заинтересовало. Есть причины, и немалые, чтобы считать, что оружейный склад Звездной Лиги все еще здесь, в ваших владениях. Если бы вы стали владельцем этого... сокровища, у меня, возможно, появились бы кое-какие шансы.
Грейсон скептически посмотрел на него. Ответ герцога Ринол а его совсем не удовлетворил. Почему еще раньше герцог решил подослать Кинга следить за ним? Несомненно, Ринол не мог заранее знать о том, что Марик собирается отдать хельмские владения Грейсону!
- А почему вы решили, что я стану вам помогать?
Герцог Ринол задумчиво поджал губы.
- Конечно, я так не думал. Во всяком случае, я знал, что вы не согласитесь на добровольную помощь. Но, сделав кое-какие исследования, я пришел к выводу, что в этом районе происходит нечто очень важное. Мои агенты, имеющие доступ к коммуникациям сверхчастотных генераторов Звездной Сети, сообщили о том, что Хельмом заинтересовался Ком-Стар. И я просто решил, что "Охотнице" необходимо быть неподалеку, дабы воспользоваться удобным случаем, если таковой подвернется.
- Удобных случаев здесь сколько хотите, - заметил Грейсон. - Если я вас правильно понял, вы планировали совершить внезапный набег в самый разгар совместных усилий Дома Марика и Звездной Сети по отысканию склада Звездной Лиги!
- Именно это я и планировал. Но в то же время я прекрасно понимал, что вы тоже не будете стоять в стороне и наблюдать за их действиями. И мне показалось, что, возможно, нам с вами удастся прийти к какому-либо... э... соглашению. А когда я получил сообщение по поводу объявления вас изгоем, моя уверенность в... э... гибкости сложившейся ситуации только укрепилась.
Герцог Ринол пристально взглянул на Грейсона.
- Я четыре года знал вас и сражался с вами, полковник Карлайл. И я не верил... и не верю историям насчет того, что вы уничтожили сдавшийся город.
При упоминании о тяньданьской бойне выражение лица герцога Ринола разительно переменилось. Его косматые черные брови грозно сдвинулись, взгляд темных глаз стал мрачным и холодным.
- Сначала я вообще не поверил этому докладу.
Голос герцога изменился под стать его взгляду. Он подошел к низкому столику, на котором стояла ваза с фруктами, и оторвал большую спелую ягоду от грозди золотистого псевдовинограда.
- Уже капитулировавший город... разрушен столь же хладнокровно, как давят виноград.
Он сжал виноградину двумя пальцами, выдавливая желтый сок, потекший по его руке:
-Фу!
Гнев герцога улетучился; Ринол, казалось, смутился. Вытерев ладонь о рубашку, он продолжал:
- Когда Алард на следующий день связался со мной через Дейру и сказал, что совершить ничего подобного вы просто не могли, хотя бы уж потому, что он находился с вами все это время, я решил, что мне пора появиться в Хельмдауне.
Они пытаются использовать против вас методы, которые, как кажется мне... будут обречены на провал. И мне не хотелось бы, чтобы эти подонки одержали победу.
- Все это очень лестно...
- Я не собираюсь вам льстить, полковник Карлайл! И не стал бы, даже будь у меня время на подобные глупости. Но я знаю, что сокрушить можно вашу репутацию, но не вас!
- Прошу прощения. Так чего же вы хотите?
- Разве теперь вам не ясно? - раздраженно бросил герцог. - Мне хотелось бы получить свою долю того, что вы там отыщете на складе Звездной Лиги.
Хотя Кинг вряд ли успел объяснить Ринолу, что Грейсону, по всей вероятности, известно местонахождение склада, герцог, казалось, даже не сомневался в этом.
- А что в обмен?
- Я буду ходатайствовать перед находящимися в моем распоряжении войсками, чтобы они постарались выручить Серый Легион Смерти. Я обеспечу ваш полк транспортом... и вы сможете отправиться, куда вам будет угодно. Я добуду также транспорт для всех тех ценностей, которые удастся извлечь со склада.
Не будучи уверенным в том, что ему ответить, Грейсон просто кивнул.
Ринол глянул на дорогие наручные часы со встроенным компьютером, переведенные на местное время.
- Должен вас предупредить, что времени в нашем распоряжении очень мало. В любой момент могут приземлиться корабли лорда Гарта. Я не знаю, где сейчас находятся ваши люди, полковник, но если они направляются к складу, необходимо спешить. Рано или поздно наблюдатели герцога Ирианского с орбиты наверняка засекут ваше войско. Когда вы достигнете склада, вам не удастся долго скрывать его месторасположение.
Грейсон в задумчивости мерил шагами богато украшенную комнату. Красный Охотник отлично все продумал. Бедственное положение Легиона дало герцогу тот шанс, которого он ждал. Герцог Ринол получит свою часть оружия Звездной Лиги, а Серый Легион Смерти - возможность убраться с планеты. Такой выход устраивал обе стороны. И только одна проблема по-настоящему беспокоила Грейсона. Имеет ли он право в действительности доверять герцогу Ринолу?
Подобное соглашение полностью опрокидывало все прежние представления Грейсона о своем противнике. Именно коварство Ринола, как он всегда считал, послужило причиной смерти его отца и краха его подразделения. К тому же Грейсон всегда ассоциировал Красного Охотника с Домом Куриты, известным всей Внутренней Сфере своей хладнокровной жестокостью и грязными политическими методами, которые сделали бы честь самому Макиавелли. Трудно доверять такому правительству - так можно ли доверять человеку, имеющему прямое отношение к этому правительству?
Но минуту назад Грейсона поразила реакция герцога Ринола на тяньданьскую бойню. Он не сомневался в искренности мрачного выражения лица и голоса этого человека. Герцог Ринол был воином, но не актером. Он говорил грубо и прямо и, по-видимому, отдавал предпочтение молчанию перед ложью.
Но было ли этого достаточно? Могло бы общее негодование по поводу жестокого кровопролития считаться основанием для взаимного доверия? В конце концов Ринол тоже должен быть уверен в том, что Грейсон выполнит свою часть сделки, если уж собирается помогать ему кораблями, людьми и боевыми роботами.
- Сколько боевых роботов у вас с собой, ваша светлость?
- Одна рота. Я знаю, что это немного...
- Рота! Двенадцать машин? А шаттлов сколько?
- Шесть. - Герцог Ринол улыбнулся. - Поймите, полковник, ведь пять из этих шаттлов пусты. Я предназначал их... э... для других целей, нежели перевозка моих боевых роботов в пространство Марика!
Грейсон засмеялся. Хорошо сказано - для других целей! Признание герцога Ринола стало тем последним доказательством, которое требовалось Грейсону, и окончательно подтолкнуло его к принятию решения. Желая произвести впечатление на Грейсона, Красный Охотник вполне мог бы пообещать ему целый полк боевых роботов, якобы пригнанных сюда для того, чтобы освободить Серый Легион Смерти. Он сумел бы извернуться и пообещать Грейсону помощь, лелея в то же время планы приземления и кражи оружия. Но герцог Ринол признался, что располагает всего одной ротой боевых роботов, и объяснил почему.
- Ваша светлость, помимо всего прочего, мне хотелось бы убедиться в том, что разрушителям Тянь-даня не удастся извлечь выгоду из своих злодеяний.
Солнце уже давно зашло, когда Кинг и Грейсон промчались через Северную возвышенность, направляясь на юго-восток. Хельмдаунские огни остались позади. Разговор с герцогом Ринолом занял больше времени, чем предполагалось. И дело было вовсе не в том, что возникли какие-то проблемы при переговорах. Красный Охотник прекрасно понимал: полной гарантии даже того, что Грейсон сумеет добраться до склада Звездной Лиги, не существует, - ведь для этого, в конце концов, требовалось своротить целую гору. Он решился рискнуть, надеясь, что Грейеон сможет пробраться внутрь и взять оттуда хоть что-нибудь. Он даже не стал изворачиваться и уклоняться от сути дела, как опасался Грейсон, но прямо сказал, сколько у него военного снаряжения и боевых роботов.
- Все это, - добавил герцог Ринол, - в лучшем случае непродуманно. Мы не знаем, что вы найдете на складе. Мы не знаем, где будет враг и насколько он силен. Хорошо, если нам, по крайней мере, посчастливится просто спасти вас и ваш полк.
Улыбнувшись, Красный Охотник покачал головой.
- Но, клянусь богами космоса, если наша авантюра не провалится, - мы одержим потрясающую победу! Добычи с избытком хватит на двоих, а поделить ее мы сможем и позже.
- Так вы собираетесь делиться с нами поровну? - уточнил Грейсон.
- Мой юный друг! Уж если этот склад и впрямь так велик, то мы с вами сможем воспользоваться даже малой частью того, что там есть.
Грейсон посерьезнел.
- Мне бы хотелось... чтобы мой полк остался невредимым.
- Это я тоже постараюсь обеспечить.
Задержка объяснялась затянувшимся обсуждением подробностей плана действий. Грейсон сообщил, что около полусотни его людей оказались в плену и, судя по последним сообщениям, их все еще держат на борту захваченных шаттлов в Скалистом ущелье. Грейсон не понимал, почему их не увезли, хотя и подозревал, что полковник Лангсдорф надеялся использовать пленников в качестве приманки, чтобы выманить Легион из окрестностей Дюрандели. Пока Лангсдорф будет думать, что Грейсон по-прежнему там, пленники останутся в ущелье. Но когда он поймет свою ошибку, пленников, вероятно, увезут в Хельмдаун. Или, еще хуже, - убьют.
Грейсон хотел, чтобы герцог Ринол, совершив внезапный набег, освободил шаттлы. Это будет нелегко и может повлечь за собой потери в людях и технике. Но Грейсон прибегнул к. простой логике. Если им удастся освободить корабли, то они вместе с их экипажами смогут отправиться к месту встречи, условно названному Рандеву, - заранее выбранной площадке для посадки шаттлов поблизости от склада с оружием. Тогда люди Грейсона смогут погрузиться на борт своих собственных кораблей, а герцог Ринол заполнит свои пустые шаттлы тем, что они смогут вытащить со склада.
Два герцогских Т-корабля в состоянии загрузить всего восемь шаттлов: шесть Ринола плюс пару грейсоновских. "Охотница" доставит "Деймос" с "Фобосом" к соседней системе Стюарта, где корабли Легиона смогут перейти на борт "Индивидуума" к капитану Тору. Затем Серый Легион Смерти пойдет своим путем, а эскадра герцога Ринола вернется во владения Дома Куриты.
План в общих чертах был прост, но обсуждение конкретных деталей оказалось кошмарно сложной задачей. Где 'следует находиться зоне приземления, то есть Рандеву? Как ее обозначить? Каким образом дюжине боевых роботов герцога Ринола удастся захватить "Фобос" и "Деймос", оставив с носом осторожного и бдительного врага? Что, если грязная ложь, сгубившая репутацию Легиона, опередит их и они обнаружат, что "Индивидуум" вместе с экипажем взят в плен? Что, если при попытке добраться до, оружия Звездной Лиги обрушатся перекрытия? И каким будет условный сигнал? Хотя герцог Ринол и обещал так или иначе помочь Легиону выбраться с Хельма, им был необходим сигнал - в случае, если помещение склада завалит при взрыве, - герцогу не стоило рисковать шаттлами. Но самой сложной проблемой оказалось освобождение двух шаттлов Легиона.
Пока не прибыли боевые роботы, на Хельме в распоряжении герцога Ринола находились пехотная рота, насчитывавшая девяносто человек, и группа атаки, состоявшая из танков типа "Галеон". Ринол был уверен, что под покровом темноты это сравнительно маленькое войско сумеет высадиться из "Альфы", и пройти через космопорт без особых осложнений. Космопорт кишмя кишел марикскими солдатами и машинами; несколько роботов и отряд солдат не должны привлечь к себе особого внимания. После космопорта они на полной скорости двинутся в восточном направлении. Само по себе это войско, конечно, не сможет устоять против орудий шаттлов. Но, изучив привезенные герцогом Ринолом орбитальные карты, Грейсон сумел разработать хитроумный план. План был трудным и опасным, но только он один мог дать Легиону надежду на освобождение шаттлов и снаряжения, которое находилось у них на борту, а главное - пятидесяти томившихся в плену товарищей по оружию.
Грейсон с Кингом покинули Хельмдаун через три часа после захода солнца. Переговоры Грейсона с
Ринолом невольно затянулись - выполнение плана освобождения шаттлов требовало много времени, которого оставалось чертовски мало. Колонна легионеров вот уже час как находилась в пути - только на то, чтобы их нагнать, должно было уйти не менее трех часов.
Грейсон и Кинг успели пройти около двух километров к югу от города, когда ночное небо над их головами внезапно вспыхнуло. Отъехав с дороги, они смотрели, как ослепительно яркие гигантские светляки снижаются один за другим, наполняя небо пламенем и грохотом.
Это совершал посадку флот лорда Гарта.

XXIV

Предыдущая страница 23 Следующая страница


Цена славы 24

Для Лори этот день запомнился жуткой смесью отчаянной горечи пополам с неприкрытым страхом. То, что Грейсон не вернется к назначенному часу, было ясно как дважды два.
Настала пора выступать, и Лори старалась держаться изо всех сил. Наблюдая несколько часов назад, как Грейсон с Кингом удаляются на скиммере в северо-западном направлении, она подумала, что они, должно быть, опоздают. Затем во время подготовки к сворачиванию лагеря Лори еще не раз напомнила себе, сколько всяких случайностей могло произойти. Наконец пришла пора отдавать приказ двигаться: грузить остальных легионеров на имеющийся транспорт, состоящий из танков, грузовых и легких глайдеров и прочих средств передвижения. Тогда Лори приказала себе не паниковать. Кинг заявлял, что во время прошлой поездки в Хельмдаун он раздобыл все необходимые пропуска и документы. Эти бумаги и решительное нежелание Кинга говорить, с кем он встречался в городе, возбудили в Лори все возрастающее подозрение к этому человеку. Вдобавок она заметила необычную, бросающуюся в глаза перемену в отношениях между Грейсоном и его старшим техом. Что-то произошло. Но что?
Едва лишь оранжевое хельмское солнышко спряталось за низкой горной грядой на западе, возле Дюрандели, в лагере началась бурная деятельность. Лори наблюдала за суетой с хельмфастского утеса. В сгущавшихся сумерках погрузка осуществлялась при свете прожекторов на верхушках боевых роботов. Внезапно раздался тоскливый, пронзительный вой трубы, от которого у Лори мурашки побежали по спине. Это был сигнал к возвращению - их последняя надежда собрать еще кого-нибудь из уцелевших легионеров, что скрывались в лесах. Патрули разыскивали их весь день, но, казалось, уже все выжившие воины и другие легионеры были найдены.
Грейсон! Как же ты мог так поступить со мной!
Она сверилась со своим хронометром. После захода хельмского солнца прошло уже около двух стандартных часов. Спустившись с наблюдательного пункта, Лори побрела туда, где в темноте застыл огромный молчаливый "Беркут". Еще на Треллване "Беркут" принадлежал Грейсону. Он отдал его Лори после того, как на Верзанди был уничтожен ее двадцатитонный "Страус". Лори постояла, прижав ладонь к холодной броне машины, словно пытаясь ощутить живое человеческое тепло Грейсона, но ощутила лишь прохладу металла. Вокруг слышалась возня мелких ночных зверюшек. - Устыдившись собственной слабости, Лори поспешила взобраться по свисавшей с бока "Беркута" подвесной лестнице на мостик, возвышавшийся в десяти метрах над ее головой.
Настало время отдавать приказ к выступлению.
В общем списке личного состава оказалось всего шестьсот двенадцать уцелевших - техов, учеников, пехотинцев, людей из обслуживающего персонала и иждивенцев Легиона, проживавших ранее в Дюрандели. Они разместились в глайдерах, а некоторые из них оседлали крыши машин, которые длинной грохочущей цепочкой двинулись из лагеря. В большинстве своем транспорт был собран из помятых и поврежденных грузовиков на воздушной подушке, вытащенных из-под развалин деревни. Эти машины являлись основной частью направлявшейся к югу колонны. Шествие замыкали уцелевшие бронеглайдеры. Среди них попадались как оставшиеся невредимыми, так и собранные из обломков. Остатки двух пехотных рот полка были переформированы в одну боевую роту. Она насчитала сто тридцать человек, защищавших тыл колонны.
Восемь боевых роботов подразделения расположились следующим образом: Лори следовала позади, прикрывая тыл, "Снайпер" Макколла двигался далеко впереди, а шесть оставшихся боевых роботов разместились по трое с каждой стороны колонны. Скорость отряда не превышала пятидесяти километров в час. Лишь немногие из машин могли развить большую скорость. А Грейсон настаивал, чтобы во время марша колонна держалась вместе.
Не прошло и пяти минут с тех пор, как они тронулись в путь, когда по тактической частоте пришел вызов от Макколла.
- Что у тебя, Мак?
- Движение, лейтенант, - ответил тот. - Секторр один-девять-пять, ррасстояние - около двух сотен метрров. Лейтенант... похоже на человека, идет пешком.
"Разведчик, - мелькнула мысль у Лори. - Разведчик Марика. Наверное, Лангсдорф выслал разведчиков, чтобы следить за нашим передвижением! Вот черт!.."
- Всем подразделениям, - произнесла она в микрофон, переключив передатчик на главную командную частоту. - Вероятно, впереди движется вражеская пехота. Приготовьтесь, возможно, это засада.
В темноте маленькие отряды пехотинцев, замаскированные от инфракрасного наблюдения, вполне могли расположиться на пути боевых роботов и ждать, затаившись, держа наготове ручные орудия с "адскими" снарядами и ракетные установки ближнего действия. Повредить движущуюся колонну было довольно просто.
На личной тактической частоте вновь прорезался голос Макколла:
- Лейтенант...
В его голосе послышалось облегчение... и что-то еще.
- Что там, Дэвис?
- Еще двое спасшихся, лейтенант. Слышали сигнал, да не поспели в лагеррь воврремя. Вот только что вышли из кустов, сбоку от меня...
Лори облегченно откинулась на спинку кресла. Они не были готовы к битве... не сейчас...
- И еще Лорри...
- Да?
- Кликни там Делмарра. Перредай, что его жена с рребенком живы-здорровы!
Новость о появлении еще двух дюрандельских спасшихся заполнила главную частоту вскриками и смехом. Лори услышала, как завопил от радости Дел-мар, когда узнал, что Терри и ее сын невредимы.
Едва ночные путники снова, минуту спустя, двинулись на юг, лицо Лори под забралом нейрошлема было мокрым от слез.
- Полковник! Вставайте!
Кинг толкал Грейсона в бок, заставляя командира вынырнуть из глубокого, без сновидений, забытья. От долгого неподвижного лежания на заднем сиденье скиммера у Грейсона затекли шея и спина.
Так как Грейсон с Лори сами продумали маршрут, которым колонна Легиона будет двигаться на юг, то Карлайл знал, когда люди должны покинуть лагерь и как быстро они продвигаются. Им с Кингом оставалось просто-напросто ехать по пустынным лугам Северной возвышенности к точке, где они, по расчетам, пересекутся с направляющейся на юг колонной.
Впрочем, между расчетами и действительностью существует некоторая разница. Равнина была велика, и даже такой большой движущийся объект, как скопище машин и боевых роботов, что движется по степи на юг, неизмеримо мал по сравнению с огромным полотном открытого пространства. А уж об одиноком двухместном скиммере нечего говорить - это поистине микроскопическая точка.
Грейсон моргнул, просыпаясь. Кинг остановил скиммер, и ночная тишина обступила их со всех сторон. На небе сияли яркие звезды. Высоко над восточным горизонтом Грейсон увидел Альдареру - одну из самых ярких звезд на хельмском небосклоне. Над далеким горизонтом слабо мерцал Млечный Путь.
- Что такое, Алард?
- Мы на месте, полковник. Сейчас они должны быть здесь. Пока я их не вижу.
Встав на сиденье скиммера, Грейсон долго и напряженно вглядывался в темноту. Он посмотрел на север, затем на юг. Что делать? Если колонна уже проехала, сейчас они должны находиться к югу от скиммера. На максимальной скорости еще можно догнать колонну. Но если колонна еще не подошла, следует ждать, когда она появится с севера.
Грейсон вылез из скиммера, взял у Кинга маленький электрический фонарик и побрел через степную траву, доходящую ему до пояса. Пройдя несколько метров, он остановился и принялся осматривать землю.
Судно на воздушной подушке почти не примяло бы густую, жесткую траву. Его следы могут быть заметны на голой, пыльной или песчаной земле, где лопасти обычно оставляют широкие борозды в рыхлой почве или вырывают с корнем скудную растительность. А по этой равнине могло пройти, не оставив следа, целое стадо таких машин.
Иное дело - боевой робот. Он весит от двадцати до ста тонн, в зависимости от типа машины, а его вес в большинстве случаев приходится только на две ступни. Роботы обычно оставляют внушительные следы на любой поверхности, кроме железобетона. Грейсон шел в темноте, поводя фонариком из стороны в сторону в радиусе около сотни метров. Они могли сбиться с дороги; вполне возможно, что следы остались в нескольких сотнях метров дальше к востоку. Но в этом Грейсон сомневался.
Он знал, что Лори - мастер по части навигации. Более того, Грейсон понимал, что Лори до последней минуты будет ждать его. Она была слишком хорошим солдатом, чтобы подводить Легион, поджидая командира, но и покинуть лагерь раньше срока она тоже не могла.
Впрочем, продвижение колонны могли замедлить какие-то мелкие неурядицы. Когда путешествуешь с таким количеством гражданских лиц, без проволочек не обойтись.
Грейсона не покидала уверенность в том, что колонна движется к ним с севера. В этом он готов был поклясться.
Полковник направился обратно к скиммеру, -но на полпути его остановил голос Кинга:
- Эй, командир! Я вижу их!
С севера, подобно вышедшей на прогулку горе, появился из темноты макколловский "Снайпер". А через десять минут Лори уже ревела в объятиях Грейсона, ничуть не беспокоясь о том, что их окружают десятки и сотни других легионеров.
Часовой Серого Легиона не мог видеть, из-за чего поднялась вся эта суматоха. Он знал только, что колонна остановилась и начался какой-то шум. Мимо него пробежали несколько солдат, но часовой остался там, где был, - на своем посту.
Предатель Графф сидел на заднем сиденье глайдера, и часовой не спускал с него недружелюбных глаз. Будь его воля, он давно уже прикончил бы изменника. Куда бы ни направлялся Легион, им незачем тащить с собой пленника. Что там задумали полковник и остальное начальство? Большое судебное разбирательство с публичным наказанием? Это вовсе не поможет вернуть шаттлы, а Легиону - унести с этой планеты свою задницу.
Часовой поерзал на сиденье. Водитель глайдера пошел выяснять, почему остановилась колонна. Он нарушил дисциплину, и часовой надеялся, что ему не влетит за нарушенные водителем приказы. Он глянул на Граффа, и тот обернулся.
Глаза Граффа слегка расширились; он что-то увидел за плечом часового.
- Похоже, у него куча новостей, - произнес пленник.
Часовой повернулся, ожидая увидеть возвращающегося водителя. Вместо этого рядом с его лицом мелькнули руки Граффа, и крепкие пальцы вцепились в горло часового. Он забился, пытаясь закричать, но руки сжимались все сильнее, причиняя нестерпимую боль и не давая возможности вздохнуть.
Пленник оказался силен. Он повернул часового и стащил его с сиденья. Тот тщетно пытался уцепиться за броню глайдера; его обутые в ботинки ноги беспомощно колотили по крыльям машины. Последнее, о чем подумал часовой, была мысль о том, что вот теперь-то он влип по-настоящему. Затем раздался удар грома, и сомкнулась ночь. Все было кончено.
Графф разжал руки и перебрался на сиденье водителя. Турбины все еще работали вхолостую. Ему надо было удрать во что бы то ни стало! Попытавшись прорваться, он пойдет на риск, но Графф знал, что Легион сейчас слаб. Вдоль западного края колонну охраняли только три боевых робота, и они находились на порядочном расстоянии друг от друга.
Если Он помчится на полной скорости, да еще в темноте, то есть шанс застать их всех врасплох. Особенно если учесть, что у них, кажется, возникли какие-то проблемы. Он сможет исчезнуть еще до того, как люди поймут, в чем дело!
Граффа больше беспокоило то, что сделает с ним Рашан, если агент Звездной Сети каким-то образом узнает, как много Графф разболтал Карлайлу. Рашан вовсе не произвел на него впечатления человека, умеющего прощать. Действовать - да, причем безжалостно. Но прощать...
Он включил воздушные камеры и быстро повел машину на запад. Его манила ночь. Графф включил вентиляторы и почувствовал, как машина рванулась вперед. Позади, сквозь вой машины, он услышал крики, затем выстрелы. Но теперь его уже укрыла тьма. Ветер трепал волосы. Из горла Граффа вырвался радостный смех. Он свободен!
Графф не мог вернуться в Хельмдаун. Вскоре там будут лорд Гарт и регент. Возможно, они уже приземлились! Нет, у Граффа на примете было другое место, и предупреждение, которое он принесет оттуда, . приведет Рашана в более благостное настроение.
Удалившись на достаточное расстояние от колонны, Графф повернул глайдер на север.

Часть третья

XXV

День еще не перевалил за полдень, когда Серый Легион Смерти обнаружил высохшее русло реки Вермильон и двинулся вдоль него к Нагайским горам. Они сделали одночасовой привал, когда посреди степи к колонне присоединились Грейсон и Кинг. Натруженным боевым роботам и машинам надо было охладиться, а Грейсон тем временем рассказал офицерскому составу подразделения о результатах своих переговоров с герцогом Ринолом.
Помощь пришла! Пусть странная и неожиданная, но все же помощь! Большая часть легионеров не особенно доверяла воинам Синдиката Драконов, но лишь немногие из них испытывали к солдатам Дома Куриты ненависть, подобную той, что так долго мучила Грейсона. Каждый воин бьется бок о бок со своими товарищами. Сейчас неприятелем могут быть регулярные подразделения Дома Куриты, а в следующий раз - пираты-налетчики, но личная вражда обычно отсутствовала. Таким образом, обезличенный враг вполне мог, хотя бы на время, стать хорошим партнером. К тому же большинство легионеров доверяло Грейеону в достаточной степени, чтобы верить в то, что у командира есть реальная причина для подобного "поворота на сто восемьдесят градусов".
Грейсон сообщил, что герцог Ринол отправил дюжину своих боевых роботов на восток, к Скалистому ущелью. Возможно, высадка шаттлов лорда Гарта помешала этому предприятию иди задержала его; но герцог Ринол, скорее всего, воспользуется суматохой, вызванной прибытием лорда Гарта, чтобы вывести свое войско из Хельмдауна.
Грей набирал добровольцев для формирования штурмовой бригады, которая должна была направиться на север. Точка для Рандеву находилась среди холмов южнее Скалистого ущелья. Штурмовики герцога Ринола и отряды Легиона должны были соединиться и попытаться загнать гвардию Марика в ущелье, а затем освободить шаттлы "Фобос" и "Деймос".
Грейсон предупредил их, что налет необходимо тщательно продумать и не мешкать: лорд Гарт вряд ли оставит в живых пленников. Днем марикское командование поймет, что Легион не клюнул на оставленную в Скалистом ущелье приманку. Раз уж герцог Ирианский приземлился в Хельмдауне, ему не составит труда отдать новые приказы насчет шатт-лов и их экипажа.
Пленников надо было выручать этой же ночью - или "Деймос" с "Фобосом" будут потеряны навсегда вместе с людьми.
Недостатка в добровольцах вновь не оказалось. Воины группы атаки должны были остаться с колонной. Грейсон отклонил предложение Гомеса Де Вильяра присоединиться к отряду штурмовиков - инженер мог понадобиться, чтобы открыть дверь на склад Звездной Лиги. Само собой, вызвались идти и ученики группы прикрытия, и Грейсон их принял. Трейси Кент тоже захотела участвовать в операции. Грейсон зачислил ее в отряд, зная, насколько она опечалена потерей своего "Феникса". Отобраны были также пятьдесят пехотинцев из полка под командованием лейтенанта Дьюлани - пехотного офицера самого высшего ранга в подразделении Грейсона. К нему присоединился сержант Бернс.
Отдав специальные приказания Дьюлани и Бернсу, Грейсон с замиранием сердца наблюдал, как штурмовая бригада отделилась от колонны и с воем умчалась на север, низко скользя над землей и вскоре растворившись в ночи.
Полковник решил было освободить теха, который временно заменял его в кресле водителя "Мародера", но тут ему пришла в голову другая мысль. Несмотря на то что Грейсону удалось вздремнуть, пока Кинг вел скиммер прочь от Хельмдауна, он все еще чувствовал себя усталым. Не дожидаясь, когда колонна выстроится заново, командир просто свернулся калачиком на заднем сиденье и опять уснул.
Грейсон проснулся на рассвете. Если не считать онемевших шеи и спины, он чувствовал себя совершенно бодрым и отдохнувшим. Колонна уже успела преодолеть приличное расстояние. Через два часа на востоке показались остовы зданий разрушенного Фрипорта. Они чернели на фоне оранжевого шара восходящего хельмского солнца. Затем легионеры вскоре обнаружили сухое русло реки и двинулись вдоль него на запад. Земля здесь была плотной, ровной, и боевые роботы шагали вперед легко и широко. Время от времени чей-то острый взгляд мог разглядеть еле заметные следы древних, полузасыпанных железобетонных дорог. Один раз кто-то из солдат, поддев ногой возвышавшуюся кучку грязи, обнаружил под ней проржавевшие останки флайера времен Звездной Лиги.
К тому времени Грейсон уже узнал, что ночью Графф сбежал. Конечно, это было печально; Грейсон даже подумал, не отправить ли за ним вдогонку одно из подразделений. Но быстро понял тщетность такого предприятия (так же, как и Лори, которая решила не будить Грейсона, сообщив ему о побеге пленника лишь утром). Равнина была широкая, ночь - темная. На глайдере Графф мог легко ускользнуть от преследователей.
Кроме того, он не в состоянии причинить особого вреда. Само собой, Графф не рискнет возвратиться в Хельмдаун к Рашану после того, как выболтал планы регента Грейсону и его офицерам! Если он встретится с Рашаном и выдаст ему выдуманную историю, это уже не сможет повредить Легиону. Нет, колонна продолжит свой путь! А с Граффом они разберутся позднее.
Через пятнадцать часов после выхода из Дюрандели Серый Легион Смерти стоял под скалой, что Грейсон увидел на украденной из марикской штаб-квартиры орбитальной фотокарте. Вблизи скала выглядела гораздо внушительней.
Ущелье, по которому протекала река, составляло в ширину около десяти метров - небольшая впадина, заполненная гравием, песком и древними камнями, сглаженными протекавшей здесь когда-то водой. По обе стороны русла довольно круто вздымались скалы ущелья высотой около пятидесяти метров. Склоны покрывал густой ковер какой-то сине-зеленой растительности.
Сухое русло делало петлю, обогнув деревья и скалы, и вот уже стены ущелья совершенно перестали походить на случайный каприз природы. Теперь даже самые заядлые скептики убедились в том, что камни целенаправленно выдалбливали, расширяя проход к стене.
Да, это была именно стена! Отполированная потоками воды, она стояла, столь же непоколебимая, как и три столетия назад, когда неизвестные люди укрепили ее над входом в пещеру. За это время дожди и ветры несколько сгладили грани грубо обтесанного камня по обе стороны от стены, но сам камень нисколько не пострадал. Стоя перед стеной, Грейсон ощупывал ее гладкую поверхность; ему казалось, что только вчера эта огромная дамба перегородила русло реки, и сейчас откуда-то из потайной дверцы появятся ее строители, грозно вопрошая, что, собственно, понадобилось здесь Легиону.
Одинокое строение, которое Грейсон заметил на современной карте, стояло метрах в двухстах от стены. Даже на снимках оно представляло собой довольно любопытное зрелище. Но вблизи здание оказалось еще более странным - приземистая усеченная пирамида из железобетона и какого-то серого металла.

Предыдущая страница 24 Следующая страница


25 Уильям Кейт

Окон не было; но зато имелась дверь, которая мягко, без скрипа, отворилась внутрь, стоило Грейсону нажать на нее ладонью. Он нырнул внутрь, за ним последовали Лори и Кинг.
- Инженерная станция, - произнес, заглядывая в дверь, Де Вильяр. - Похоже на офис либо штаб-квартиру тех, кто построил... вот это.
С тех пор, как полк прибыл на место, многие из легионеров избегали прямо называть нечто, перегородившее русло реки. Кое-кто называл ее стеной, но остальные прибегали к понятиям вроде "что-то" или "это". Поистине безграничные возможности неизвестных инженеров потрясли всех. Казалось невозможным создать нечто подобное с помощью современной технологий.
Грейсон повернулся, рассматривая помещение.
- Может быть, - ответил он. - Здесь маловато следов... разве что компьютер.
Достаточно большой, чтобы вместить несколько машин или больших ящиков с оборудованием, как предположил Де Вильяр, зал все же был практически пуст, если не считать стола со встроенным в него компьютером. На компьютере лежал толстый слой пыли, она устилала также стены и пол.
- Ты имеешь в виду, что здесь работали инженеры, построившие все это? Использовали компьютер для своих расчетов или что-то в этом духе?
- Похоже на то, - сказал Кинг. Он внимательно изучал заднюю панель компьютера. - Господи, ну и чудеса же они творили! Это компьютер того же типа, что и в Хельмфасте; но он работает от собственных элементов питания - они расположены внутри, - насколько я могу судить. Его можно включить прямо сейчас... и он, скорее всего, будет работать.
Грейсон потянулся было к клавиатуре, но, поколебавшись, отступил.
- Лейтенант Де Вильяр, давайте лучше подумаем о нашей стене. Нам ведь придется ее ломать, и очень скоро. Лорд Гарт вот-вот прибудет, а мне не хочется надолго оставаться в этом месте. Оно слишком смахивает на мышеловку.
Пристальное изучение стены подтвердило первоначальное предположение Де Вильяра. Гранитный блок сначала устанавливали, а затем закрепляли по обеим сторонам ущелья с помощью подпорок либо болтов. Если разместить в верхних углах стены пластиковую взрывчатку, то одним взрывом можно разрушить подпорки и обвалить стену, открыв проход к ведущему на склад туннелю.
Пока Де Вильяр. с двумя техами карабкались по откосам в поисках места для своей взрывчатки, Грейсон изучал поверхность самой стены. Она, естественно, была гладкой - результат тысячелетней работы струящейся воды. Но кое-что в стене естественным отнюдь не казалось. В двух местах, метрах в двадцати один от другого, Грейсон обнаружил в скале два почти вертикальных паза. Их, похоже, сначала вырезали прямо в камне, а затем повернули друг к другу под тупым углом, направленным острием к центру глыбы.
Дверь? Желобки оказались настолько узкими, что Грейсон не смог просунуть в них даже лезвие ножа, но в то. же время достаточно глубокими, чтобы луч фонарика не проникал на всю их глубину. Если это дверь, то должен быть и какой-то ключ. Но Грейсон понятия не имел, как может выглядеть ключ от подобной двери.
Запищал переносной телефон. Грейсон вытащил его из ременного крепления и нажал на кнопку приема.
- Карлайл...
- Эй, полковник, это Макколл. У меня тут кое-какие новости, не очень добррые.
- Плохие новости? Какие?
- Я засек большое войско... просто оторропь бер-рет, какое большое. Они идут с северрного напрравле-ния на юг, по моим наблюдениям, довольно быстрро!
- Ты засек их радиопередачи?
- Э... я слышу, как они переговарриваются между собой. Много сигналов... все зашифррованйые... их там до черрта! Я обычно могу засечь всех этих зверрюшек на таком расстоянии. А сейчас... там их попрросту очень, очень много.
- Что-нибудь насчет наших шаттлов?
Штурмовая бригада должна была еще до рассвета атаковать шаттлы. Но связь с ними из предосторожности не поддерживалась, и Грейсон не знал, удалась их попытка или нет.
- Нет, сэрр. Ни словечка.
- Хорошо. Продолжай наблюдение. Если услышишь что-нибудь про штурмовиков, дашь мне знать.
"Снайпер" Макколла был оснащен самыми лучшими сенсорами и гироскопами среди всех грейсоновских боевых роботов. Поэтому именно "Снайперу" предстояло следить за приближением вражеского войска.
Войска Дома Марика, прибывшие на борту тех шаттлов, приземление которых Грейсон наблюдал прошлой ночью, теперь, наверное, уже закончили разгрузку своего оборудования и присоединились к уже находившимся на Хельме отрядам полковника Лангсдорфа. Оставшиеся на орбите марикские шаттлы, по-видимому, заметили легионеров сразу после рассвета. А может, и задолго до рассвета - если у них имелись приборы, способные в темноте различить боевые роботы с орбиты.
Что бы там ни было, лорд Гарт наверняка уже точно знает, где в данный момент находится Легион, и преследует их. Интересно, догадался ли герцог Гарт о том, что Грейсону известно местонахождение склада Звездной Лиги и что он почти готов проникнуть туда.
Де Вильяр принялся возиться со взрывчаткой.
Герцог Гарт, улыбаясь, вошел в комнату.
- Все готово, регент. Пятнадцатая дружина Дома Марика уже в пути. Остатки двенадцатой и пятой рот марикской гвардии соединились с находящимися на Хельме частями гвардии Дома Марика. Они выступят по моей команде!
Регент Рашан медленно повернулся к нему. Его лицо пылало от гнева. Лорд Гарт осекся, поняв, что он сделал что-то не так. Регент сидел за маленьким полевым компьютером. На экране виднелась цветная орбитальная фотокарта.
- По твоей команде? Твоей команде?
- Регент... что?..
- Я предполагал, что нам понадобятся истребители для поисков Карлайла; но ты заявил, что Ириану без них не обойтись! Я говорил, что тебе следует посадить наши корабли на юге, возле руин Фрипорта, чтобы иметь возможность поймать Карлайла, если он со своим войском двинется к Нагайским горам! Но ты отказался под тем предлогом, что приземляться ночью в космопорту безопаснее, чем на голой земле! Я говорил тебе... я настаивал, чтобы ты отправил в путь своих боевых роботов сразу же после посадки, но ты откладывал отправление по всяким идиотским причинам, пока не прошло целых полдня. И вот теперь, только теперь у тебя все готово!
- Регент... я не знал, что все так срочно...
- Дурак!. Кровожадный и злобный дурак! Смотри сюда!
Через плечо Рашана лорд Гарт взглянул на дисплей. В центре карты виднелась миниатюрная галактика из маленьких светящихся точек, сосредоточенных вдоль чего-то, напоминающего сделанный со спутника фотоснимок высохшего речного русла. Утреннее солнце упало на огромную вертикальную скалу.
- Ты видишь их, Гарт? Это Серый Легион Смерти, снятый в инфракрасном свете... Несколько сотен солдат, несколько сотен мирных жителей, несколько машин... и не более восьми боевых роботов. Среди них находится "Мародер" - значит, Карлайл там.
- Вы засекли их? Где?
- Они встали лагерем возле сухого речного русла, рядом с Нагайскими горами. В пятистах километрах отсюда.
- Ну что ж, ему удалось пробраться туда тайком. Но его задержат горы. В горах, конечно, бывают тропинки, но по ним не так-то легко пройти. Мы еще сможем его поймать...
Указывая на скалу, Рашан начал медленно объяснять, словно разговаривая с туповатым ребенком:
- Видишь вот это, Гарт? Видишь? Это отвесная, прямая, высокая скала. Она выглядит абсолютно естественно, не так ли? А можешь ли ты представить себе, чтобы столь опытный боец, как Грейсон Карлайл, разбивал в таком месте лагерь? Там даже нет линии обороны, и если мы налетим на них с севера или с востока, они даже не смогут выбраться из этой дыры! Но... этого не случится, а все потому, что ты слишком скуп разумом, чтобы увидеть у себя под носом ловушку! Карлайл и его люди встали там лагерем только по одной причине... только по одной!
Сделав паузу, чтобы набрать побольше воздуха, Рашан завопил, яростно молотя кулаками по столу:
- Он нашел склад Звездной Лиги!
- Нашел скл... как? Как? Вы же говорили мне, что ученые из Звездной Сети годами корпели над старыми записями, но не нашли ничего подобного...
- Я не знаю, Гарт. - Поджав губы, регент изучал изображение на дисплее. - Он мог обнаружить, что-нибудь в Хельмфасте. А может, просто слепая, нелепая удача. Но сейчас... сейчас, когда я смотрю на это, то ясно понимаю, что он нашел! Неестественность выбора места бросается в глаза!
Лорд Гарт вгляделся в карту.
- Что вы имеете в виду? Я вижу только скалу... много скал...
- Ты смотришь, но не видишь. Ты не видишь, что река, проложившая путь через это ущелье, текла прямо в сплошную, гладкую каменную стену... а потом исчезла!
- Вы хотите сказать, что скала...
- Это дверь или нечто подобное. Несомненно, она ведет к тому, что мы искали так долго, и туда вот-вот доберется Карлайл!
- Чего же он ждет?
- Я думаю, ищет ключ. Ему необходимо сообразить, как проникнуть внутрь.
- А если он туда проникнет? - растерянно спросил Гарт. - Что, если он использует против нас все это оружие?
Рашан всхрапнул.
- Ерунда. У него нет времени на это! Хранящиеся там боевые роботы надо еще подготовить, вооружить. Их реакторы тоже не так-то просто запустить.
- Так в чем же тогда проблема?
- Если он туда войдет, то начнет торговаться с нами. - Рашан покачал головой и страдальчески сморщился. - Больше ему ничего не остается... отдать нам то, что причитается, а взамен получить жизнь и свободу. Но мы сумеем его оттуда выкурить. Как бы ни был глубок и огромен этот склад, без пищи и свежей воды Серый Легион Смерти долго там не продержится. Они, возможно, найдут какие-нибудь подземные реки или озера, но вот поголодать им придется. Звери в пещерах не водятся, а у этой оравы провиант и так уже наверняка подходит к концу.
- Значит, мы возьмем их измором?
- Мы сделаем все необходимое. Но прежде всего, Гарт, следует снять с тебя полномочия командира. Войска на Карлайла поведешь не ты.
- Что? Подождите! Вы не можете так поступить...
- Ты сам виноват, Гарт. Этой экспедицией распоряжаюсь я, и только я, забыл? Полковник Лангсдорф блестяще проявил себя в Скалистом ущелье. Он превосходный боец и тактик. Разрушены три вражеских боевых робота, а мы потеряли только один; к тому же захвачены неприятельские шаттлы!
- С помощью шпиона...
- Верно, с помощью шпиона. Но именно полковник Лангсдорф дал шпиону такую возможность. Его отряды оказались в нужное время в нужном месте и помогли этому шпиону. Битва проведена просто блестяще. Мне очень жаль, Гарт, но эта кампания имеет слишком большое значение, чтобы поручать ее тебе, с твоими глупыми мозгами и неуклюжими руками!
Никакого сожаления в голосе Рашана Гарт не услышал.
- Вы не имеете права обращаться со мной подобным образом! - вскричал герцог Ирианский. Он привстал на цыпочки, пытаясь посмотреть на человека из Сети сверху вниз. - Регент вы там или нет, но вы не имеете права! Я герцог Ирианский...
- Считайте, что это просто... продвижение по службе, ваша светлость, - успокаивающим тоном сказал Рашан. - Мы с вами будем просто наблюдать, как полковник Лангсдорф станет охотиться за нашей добычей. Но командиром назначен полковник Лангсдорф, лорд Гарт. Я достаточно хорошо узнал вас, чтобы понять, что такое бремя вам не по плечу!
Герцог оскалился, но Рашан остановил его, с мягкой улыбкой махнув рукой.
- Тише, ваша светлость, тише. Я вовсе не хотел вас оскорбить. Полковник Лангсдорф - опытный и талантливый командир, каковым вы не являетесь... но это же не оскорбление...
Он пожал плечами.
- Я уже обсуждал положение дел с полковником, и он разработал план поражения Серого Легиона Смерти. Если Карлайл не отыщет ключа, нам, возможно, удастся захватить его в горах. А может, запрем его на складе, если он проникнет туда. В любом случае нам придется преодолевать результат вашей некомпетентности.
Не обращая больше внимания на герцога Ирианского, Рашан вновь углубился в изучение карты.
- Вы слишком далеко заходите, Рашан, - сказал лорд Гарт.
- Слишком многое поставлено на карту, герцог. Тебе и таким, как ты, не понять этого. И я не позволю, чтобы все рухнуло из-за таких людей, как ты... или Грейсон Карлайл Смертоносный!
Рашан умолк, глаза его сверкали. Затем постепенно он начал успокаиваться, загоняя вглубь свои эмоции. Потом провел рукой по лицу и с улыбкой посмотрел на лорда Гарта.
- Извините меня, ваша светлость, - произнес он. - Я... устал. Очень много дел. Лучше подумайте о том, как вы поступите со своей долей оружия из склада Звездной Лиги, когда сядете на трон Верховного Правителя Дома Марика и Лиги Свободных Миров.
Такое должно даже вас удовлетворит.

XXVI

На востоке сгущались дождевые тучи, заволакивая горизонт над отмелями Мертвого моря. Тут и там, словно причудливые пятнистые грибы, виднелись походные палатки, разбросанные по обеим сторонам высохшего речного русла. Гражданское население Легиона сгрудилось в центре лагеря, окруженного солдатами и бронеглайдерами. По бокам неусыпно . дежурили, сменяя друг друга, боевые роботы роты А.
Грейсон стоял на пригорке над высохшей рекой и созерцал сгущавшиеся тучи. Он только что завершил очередной сеанс радиосвязи с полковником Эдди-соном, полковым командиром штурмовых отрядов специального назначения Дома Куриты, находившимся на борту шаттла. Уже отделившиеся от Т-корабля шаттлы герцога Ринола двигались к Хельму. Ближе к ночи они достигнут орбиты, замедлят свой ход и войдут в атмосферу Хельма над Нагайскими горами во второй половине завтрашнего дня.
За это время Грейсону предстояло проникнуть на склад, найти то, что там находится, и подготовиться к отправлению с планеты. От "Деймоса" с "Фобосом" до сих пор ничего не поступало, и это настораживало. У Эддисона не было связи с герцогом Ринолом, что тоже казалось странным. Дьюлани должен был присоединиться к войску Красного Охотника еще задолго до рассвета. От них тщетно ожидали известий об успехе или провале операции. Грейсон гадал, не умудрился ли сбежавший Графф каким-либо образом повредить их планам; но пришел к выводу, что теперь уже ничего не поделаешь. В любом случае Карлайл обязан позаботиться о своих людях.
Грейсона по-прежнему беспокоило сообщение Макколла о "жутко большом войске". К ночи боевые роботы противника уже будут здесь, прежде чем к Грейсону придут на. помощь войска из шаттлов герцога Ринола. Единственная надежда на спасение - попасть на склад.
Грейсон уставился на стоявшую по другую сторону русла стену. Он смог различить фигурки Де Вильяра и двух техов, ползавших по вершине стены в поисках подходящего места для брезентовых ранцев со взрывчаткой.
Главной проблемой стало приближение тяжелых роботов Дома Марика. Если Де Вильяру удастся взорвать стену, Грейсон сможет укрыть Легион на самом складе. Несколько боевых роботов сумеют с успехом прикрыть отступление.
Ну, а если вражеское войско станет лагерем по ту сторону входа, Легиону, вероятно, не удастся даже подойти к прибывшим шаттлам герцога Ринола, а не то чтобы взойти на борт и погрузить на них сокровища со склада. Грейсон колебался. Он мог повести восемь своих боевых роботов на север и встретить врага на полпути. Рота атаки будет разбита, но зато они выиграют время для спасения.
Или нет? Посланная на них армия, даже ее часть, без особых усилий расправится с восемью боевыми роботами, а остальные без помех двинутся дальше, к воротам склада.
Другая возможность - уходить прямо сейчас, пока есть время. Они могут проскользнуть на север и юг по горным тропам, пролегающим через Нагайские горы, и выйти возле восточной части реки Вермильон. Возможно, маленькому отряду роботов удастся достаточно долго задерживать армию противника на горных тропах. Правда, им придется оборонять сразу три прохода. Пока Грейсон обороняет один из них, лорд Гарт сможет обойти его с тыла. Кроме того, уйти сейчас означало оставить всякую надежду на захват склада. А Грейсон понятия не имел, как отреагирует герцог Ринол на кучу беженцев вместо оружия.
Он, правда, согласился выручить Серый Легион Смерти даже в том случае, если сокровище окажется каким-то образом утрачено, но Грейсон все равно будет ощущать себя обманщиком. Надо найти способ вытащить хоть что-нибудь со склада для Красного Охотника, а не отдавать сокровище войскам Звездной Сети и Дома Марика, движущимся к ним с севера.
Глядя на эту гладкую, непроницаемую стену, Грейсон вдруг понял, что секрет ключа - в самой двери... и в самой природе склада. Раз есть дверь, значит, ее можно открыть.
Ключом может служить, например, смодулированная радиоволна определенной частоты. Или произнесенное вслух ключевое слово, что-то типа "сезам, откройся" из древней терранской мифологии. А вдруг ключ - это спрятанный где-нибудь прибор, с помощью которого можно привести в действие открывающий ворота механизм.
Командира Серого Легиона Смерти не прельщала перспектива просидеть на этой равнине целый год, перебирая в уме всякие комбинации кодовых слов и сигналов в попытках ублажить механических стражей. Они могли лет сто обыскивать окрестности Хельмфаста, да так и не найти спрятанного ключа, который может оказаться чем угодно - например, предметом, замаскированным под какую-нибудь железку, или куском резины, или...
Грейсон застыл на месте. Его взгляд был прикован к стене. Вдруг мгновенное прозрение осенило его. Тем инженерам, что работали здесь, необходимо было как-то открывать эту дверь - и тогда, когда они ее только устанавливали, и позже, когда перевозили оружие из Фрипорта на склад. Им нужен был удобный способ открывания двери, который в то же время позволял бы сохранить в тайне секрет замка. Ключ, устроенный таким образом, чтобы его . удобно было передавать от одних военных стражей к другим - из поколения в поколение, если понадобится. Ключ, как предполагал Грейсон, всегда должен находиться у. командующего военным округом. Скорее всего, предназначение ключа, даже само знание о его существовании оказались утеряным столетия назад во времена борьбы за выживание на Хельме. Стоило умереть одному-единственному человеку, не успевшему передать секрет своему преемнику, и секрет забывался, теряясь уже навсегда. Но сейчас секрет можно восстановить. Повернувшись, Грейсон помчался к глайдерам, везущим то, что удалось вытащить из-под обломков Хельмфастской крепости. Теперь он, Грейсон Карлайл, стал местным военным правителем. Как лорд Хельмфастский, он является наследником утерянного склада Звездной Лиги и всего, что там находится. Ничего, что Рашан с лордом Гартом пытались сбить его с толку. У него, у Грейсона, все это время находился ключ от склада Звездной Лиги!
Он нашел то, что искал, среди штабных припасов на одном из грузовиков. Затем побежал Обратно к покоящейся на каменистом берегу мертвой реки

Предыдущая страница 25 Следующая страница


Цена славы 26

усеченной пирамиде. Увидев его бегущим, Лори последовала за ним. Она ворвалась в машинное отделение секундой позже командира.
- Грейсон! Что это?
- Подожди секунду...
Грейсон почти не мог говорить, хватая ртом воздух. Но он что-то делал, склонившись над древним компьютером Звездной Лиги в полуосвещенном помещении. Нажав клавишу просмотра, он наблюдал за побежавшими по экрану разноцветными светящимися столбиками.
- Возможно, это ключ... тот... который мы искали!
Он держал в руке предмет, выкопанный в штабном глайдере, - программу с картой из Хельмфаста. Эта дискета была вручена ему несколько месяцев назад на церемонии в Хельмдауне. Карта хельмских владений, оставшаяся со времен Звездной Лиги. По-видимому, эта дискета в течение трех веков передавалась из рук в руки, от одного хельмфастского лорда к другому. Сколько же лордов обладало этим секретом? Вероятно, ни один из них, кроме тех, кто написали эту программу во времена Минору Куриты.
Грейсон вставил дискету с картой в отверстие дисковода..
И бессознательно затаил дыхание.
Любая компьютерная программа, независимо от ее цели, оформления, языка, на котором она написана, а также способа хранения, является набором единиц закодированной информации, систематизированным и полным списком инструкций, которые интерпретирует и шаг за шагом выполняет компьютер. Программа карты состояла из инструкций и базы данных со старыми орбитальными фотографиями, которые должны быть отображены на экране в виде фотокарты, позволяющей изучить область на карте при различных степенях четкости и увеличения с помощью ввода команд на клавиатуре.
Список инструкций в программе, как правило, очень гибкий и хитрый. Очень длинная программа, или часть программы, может храниться на дискете таким образом, что никому и в голову не придет, что она там есть. Для случайного пользователя ее просто не существует. До нее можно добраться, лишь используя определенный ключ к спрятанной информации. Кодом иногда служит набор букв или цифр, вводимых с клавиатуры... либо голосом, если компьютер обладает устройством, воспринимающим человеческий голос.
Но одним из элегантных решений является случай, когда код встроен в компьютер, чтобы не быть утерянным или забытым. Программа будет прекрасно работать на любом подходящем компьютере. И никто не заподозрит о существовании спрятанного куска программы, пока ее не вставят в один-единственный компьютер, где содержится секретный код. В этом компьютере введенный в рабочую память код не среагирует ни на одну постороннюю программу. Но когда запустят программу со спрятанным куском, код отомкнет электронный замок двери, и...
- Полковник! Полковник!
Грейсон растерянно взглянул на ворвавшегося в дверь легионера.
- Полковник! Пойдемте скорее!
Грейеон отвернулся от терминала. После того, как он вставил дискету, экран оставался абсолютно пустым. Не появилось даже обычного изображения карты, и Грейсон уже начал думать, что с компьютером что-то случилось.
- Сэр! Это... стена!
Грейсон с Лори вдвоем поспешили к двери и выглянули наружу. В двух сотнях метров от них люди отступали назад, глядя на возвышавшийся над ними серый гранитный монолит, перегораживающий ущелье. Грейсон ощутил, как подрагивает земля под подошвами его ботинок. Он был уверен, что маленькие камни-голыши, устилающие дно высохшей реки, подпрыгивают и приплясывают в такт какому-то мощному движению расположенных под землей двигателей или чего-нибудь подобного.
Стена открылась. Секции между желобками, которые Грейсон заметил раньше, скользнули обратно в скалу, и в камне появилось расширяющееся отверстие. Секция исчезла в темноте и, пройдя около двух метров, остановилась со звучным клацаньем. Затем кусок скалы с рокотом отошел в сторону. Перед ними оказался дверной проем, десяти метров в ширину и двадцати - в длину.
В нескольких сотнях километров к северу полковник Джулиан Лангсдорф откинулся на спинку кресла на мостике своего "Головореза". Ему хотелось, чтобы грузная колонна машин двигалась быстрее... гораздо быстрее! Несколько боевых роботов уже выбивались из сил от усталости и перегрева, но он заставлял войско двигаться на максимальной скорости, чтобы поймать Грейсона Карлайла до того, как минуют еще одни сутки. Ночью Серый Легион Смерти ускользнул, покрыв расстояние гораздо большее, чем полковник считал возможным для войска, обремененного сотнями гражданских лиц, техов и раненых. Он совсем не ожидал от противника подобной скорости. В конце концов, куда может направляться подобная колонна? Они могли бы еще месяцами скрываться в долинах и лесах Арагайских гор, если понадобится. Там было надежное укрытие, много воды и дичи. Но побежать на юг?.. Ведь там нет ничего, кроме суровых и пустынных Нагайских гор, соляных отмелей Мертвого моря, развалин Фрипорта да бесконечных степей.
Человек, назвавшийся регентом Звездной Сети Рашаном, объяснил полковнику Лангсдорфу, в чем дело. Карлайл ищет утерянный склад Звездной Лиги, возможно, даже знает, где тот находится, и надеется захватить его до того, как противник подтянет свои силы.
Рашан назначил полковника Лангсдорфа главнокомандующим всеми экспедиционными войсками Дома Марика. Генерал Кляйдер пока находится в пути, и его не будет еще несколько часов. Рашан сказал, что, если даже Кляйдер приземлится, операция по захвату ренегата Карлайла и его банды полностью возлагается на полковника Лангсдорфа.
Карлайлу уже удалось один раз удрать от него, но полковник Лангсдорф был уверен, что такое не повторится.
Войско Лангсдорфа насчитывало двадцать семь боевых роботов. Только один двенадцатый отряд Белых Кавалеристов состоял из шести боевых роботов плюс горстка бронеглайдеров и некоторое количество моторизованной пехоты под командованием майора Сиджвелла Эллендри, которую он снял с патрулирования космопорта. От маленькой пятой роты гвардии Дома Марика осталось всего два боевых робота. Обоих присоединили к четвертой легкой штурмовой бригаде капитана Маранова, дополняя его роту до полагающейся дюжины. От седьмой легкой штурмовой бригады под командованием капитана Чу Ши-Лина осталось девять боевых роботов, причем пять из них - двадцатитонные "Стингеры" и "Шершни".
Наконец, под его началом имелись танки на воздушной подушке и механизированная гвардейская пехота Дома Марика, которой командовал фатоватый подполковник по имени Хаверли. Лангсдорф не был уверен, справится ли он с такой разношерстной армией. Но так или иначе дело для них он найдет.
Хотя войско полковника Лангсдорфа было на редкость пестрым, все же двадцать семь боевых роботов - мощная сила, почти целый батальон. Между тем из последних донесений следовало, что Карлайл располагает всего-навсего восемью боевыми роботами да остатками легкой бронетехники. Рашан также заверил полковника Лангсдорфа в том, что, если даже Карлайлу и удастся проникнуть на склад Звездной Лиги, он не сможет привести в боевую готовность находящееся там оружие, так как у бандитов просто не хватит на это времени. Кроме того, у вражеского командира осталось очень мало людей, способных на такое. Сколько там у него учеников - водителей боевых машин... восемь? Пять? А может, и того меньше.
В случае, если Карлайл все же проберется на склад, полковник Лангсдорф собирался, подложив взрывчатку, взорвать скалу ко всем чертям. Оружие Звездной Лиги мало чем послужит Карлайлу в последней безнадежной битве, когда тот останется похороненным в глубине горы. Так или иначе, но часы полковника Грейсона Карлайла уже сочтены!
Грейсон стоял внутри старого склада Звездной Лиги. Он не мог сдержать своего удивления... и разочарования.
Огромная тень стены загораживала свет позади него; только один лучик проникал через открытую дверь. В отверстие уже просачивались легионеры и застывали в трепетном молчании при виде размеров потайного помещения. В каменном туннеле раздавались грохочущие металлические шаги, возвещая о прибытии беаровского "Викинга". Он осторожно двигался вперед, опасаясь кого-нибудь раздавить.
Помещение оказалось пятидесяти метров в ширину и двадцати - в высоту. Каменный потолок был едва различим в слабом свете мечущихся ручных фонариков. Впереди туннель резко уходил в темноту, поглощавшую свет фонарей, и непонятно было, где же может находиться дальняя стена.
И весь этот громадный зал, бывший, по-видимому, некогда складом, способным вместить невероятное количество боевых роботов, оказался совершенно пуст. Все, что осталось, - здание, похожее на строение, имевшееся снаружи. Перед Грейсоном стояла усеченная четырехгранная пирамида с однои-единственной дверью. Пытаясь заставить руку, державшую фонарик, не дрожать, Карлайл приблизился к пирамидке. Что это, еще одна инженерная станция или что-нибудь в этом духе?
Возможно ли, чтобы склад не был выстроен до нападения Минору Куриты? И когда пришла весть о появлении в системе Хельма куритского флота, склад все еще не был готов? В конце концов, оборудование Звездной Лиги могли спрятать и в самом Фрипорте. Город - на редкость запутанное место. Мог ли Курита во время своих поисков проглядеть настоящий тайник, и бесценные сокровища Лиги погибли вместе с Фрипортом?
Войдя в маленькое помещение, Грейсон уже знал, что такое возможно. Поскольку это здание не имело ничего общего с военным пакгаузом Звездной Лиги.

XXVII

Рашан по очереди оглядел собравшихся. Эти шестеро людей были адептами со сверхчастотной станции, находившейся к северу от хельмдаунского кос-мопорта, самыми высокопоставленными деятелями Звездной Сети на планете. Они собрались в полутемной комнатушке хельмдаунского отделения Ком-Стара, поскольку только здесь Рашан мог быть уверен в абсолютной секретности встречи.
Если бы Хельм располагал сверхчастотной станцией класса А, там должен был присутствовать другой регент, подобный Рашану. Появление еще одного регента - даже благоговеющего перед верительными грамотами Рашана, помешало бы делу. Несомненно, что все эти шестеро адептов в течение нескольких следующих недель погибнут в результате несчастных случаев, если военные действия против Карлайла пойдут хорошо. Адепты Звездной Сети, согласно существующим еще со времен Блейка предписаниям, никогда не остаются на станциях либо других сооружениях Ком-Стара более года, чтобы не возникало нежелательной фамильярности между сотрудниками. Если не произойдет шести каких-либо трагических инцидентов, то в течение года все шесть адептов попадут на другие шесть миров Внутренней Сферы.
Рашан не мог допустить, чтобы секрет, доверенный этим шестерым людям в течение нескольких дней, узнали другие миры, пусть даже из уст умеющих хранить молчание адептов. Секрет будет похоронен здесь, на Хельме.
Улыбаясь, Рашан кивнул каждому из присутствующих.
- Я собрал вас здесь вместе, поскольку знаю, что на вас можно положиться, - сказал он, - Мы имеем дело с тайной, которая никогда не должна попасть в руки кого бы то ни было, кроме самых высших чинов Звездной Сети! В этой тайне заключено будущее самой Сети!
Одним из собравшихся был старший адепт Лараби - человек лет тридцати, тех хельмской сверхчастотной станции.
- Простите, регент, - произнес Лараби. - Вы имеете в виду тот оружейный склад на юге? В последнее время в городе только о нем и говорят...
- Сеть не интересует оружие, - прервал его Рашан. Другой адепт не смог сдержать своего удивления.
- Я думал, что это и есть цель операции Дома Марика! Этот ренегат Карлайл обладает ключом к утерянному сокровищу Звездной Лиги, а Звездная Сеть помогает герцогу Гарту его вернуть!
- Внимание, тихо!
Рашан прибегнул к испытанной временем формуле, которую использовали инструкторы Сети для служителей-учеников. Будучи инструктором с многолетним стажем, он доподлинно знал, как показать, кто здесь главный.
- Склад с оружием - обман, просто предлог, чтобы завоевать послушание лорда Гарта. Сооружение Звездной Лиги таит в себе нечто более ценное, чем боевые роботы и лазерные орудия. В нем хранится сокровище, а чтобы получить его, мне понадобится ваша помощь!
Солнце всходило, но атака захваченных шаттлов так и не началась. Трейси Максвелл Кент лежала ничком на лесистом склоне в ста метрах от "Деймоса", практически в тени шаттла, и недоумевала, что же они теперь собираются делать.
План был основан на их встрече с отрядами Дома Куриты под командованием герцога Ринола южнее Скалистого ущелья. Идея заключалась в том, чтобы застать момент, когда рабочие люки шаттлов будут открыты. Когда стало известно, что Легион двинул на юг, солдаты Дома Марика должны были ослабить оборону вокруг захваченных шаттлов.
Прежде всего, войско Красного Охотника не появилось. Никто не знал, что случилось, хотя среди штурмовиков ходили слухи, что якобы куритский военачальник их предал.
"Скорее всего, это так, - подумала Трейси. - А мы тут созерцаем два шаттла с пятьюдесятью бойцами. Потрясающе!"
Во-вторых, враг вовсе не собирался ослаблять свою оборону. Насколько могла понять Трейси, никто не побеспокоился сообщить марикскому войску возле шаттлов, что Легион ушел. Лес оставался тихим, транспортные люки были закрыты, трапы предусмотрительно спрятаны. Возле каждого корабля выставлен пикет из шести солдат в полном боевом снаряжении. Отсюда следовало, что они ожидали появления боевых роботов Карлайла. Повернув голову, Трейси посмотрела на укрывшегося за густой травой лейтенанта Дьюлани. Через камуфляж на его лице ей удалось разглядеть только то, что он так же растерян, как и она сама. С другой стороны заняла свою позицию Дженис Тейлор. Она потихоньку укладывала поудобнее свое противотанковое ружье, чтобы не подняли тревогу вражеские шумоуловители.
И что же? Они могут так целый день проваляться в здешних сорняках! Не похоже, чтобы те, кто захватил шаттлы, дали им шанс - с каждой минутой повышалась вероятность того, что их обнаружат. Кто-то из штурмовиков может чихнуть или вскрикнуть от укуса какого-нибудь хельмского насекомого - и тогда можно будет распрощаться с надеждой застать врага врасплох.
Солнце продолжало подниматься. С Трейси градом струился пот, краска на ее лице превратилась в гротескную маску. Она с голодным вожделением уставилась на шаттл "Деймос". Где-то там на борту, привязанный и спеленутый в грузовом отсеке вместе с другим снаряжением Легиона, находится ее любимый и неповторимый "Феникс". Если бы только Трейси могла проникнуть внутрь, к Своему боевому роботу, ситуация в корне изменилась бы.
Если! Если! Это слово будто посмеивалось над ней.
Послышался шум. Кто-то ломился сквозь подлесок в пятистах метрах к югу. Трейси повернула голову, оглядывая пестрый подлесок. Вокруг "Деймоса" тоже поднялась суета. Укрепленные высоко на корпусе корабля башенки лазеров повернулись на звук; часовые в тени опор тоже нацелили туда свои ружья.
Вывалившееся из кустов существо ошеломило Трейси настолько, что она чуть не закричала. Человек был одет в грязный и рваный рабочий комбинезон, красноречиво говоривший о том, что его обладателю очень долго пришлось путешествовать пешком по лесам и каменистой земле. На таком расстоянии Трейси не могла разглядеть лица незнакомца, но в его движениях, фигуре и повадках ей почудилось что-то знакомое. Ив следующий момент она внезапно узнала этого человека. Графф!
Каким-то образом сбежав от легионеров, пленник вернулся сюда. Но как? Возможно, он угнал глайдер и оставил машину поблизости, чтобы его не приняли за врага. Подняв свои все еще связанные в запястьях руки, он вышел на пустое пространство между двумя шаттлами. В пальцах предатель сжимал белую тряпку. Трейси услышала, как он кричит в сторону шаттлов:
- Эй! Эй! Вы, там! Это капитан Графф, гвардия Дома Марика! У меня есть новости! Не стреляйте! Я друг! Не стреляйте!
Двое из стражей "Деймоса" посовещались с остальными и покинули свой пост. Вскинув ружья, они осторожно приблизились к Граффу. Еще двое часовых шли от "Фобоса". Графф был уже на полпути к кораблям. Трейси видела, как эти пятеро о чем-то взволнованно переговариваются. Она не могла их услышать, но заметила, что солдаты энергично жестикулируют и машут руками.
Через минуту из "Деймоса" послышался какой-то звук. Люк транспортного отсека раскрылся, и оттуда на землю вывалился трап. Еще два стража встали по обе стороны отверстия, держа оружие на груди. Через несколько секунд по трапу спустилась пара офицеров Дома Марика. Они повернулись к разговаривавшим. В полукилометре Трейси увидела такую же делегацию, приближавшуюся с юга. Единственное, что мог сообщить Графф, - это то, что Легион далеко, а сам он удрал, чтобы предупредить своих марикских товарищей. Она заметила, как часовые, принимавшие участие в обсуждении, опустили оружие и позы их стали расслабленными.
Трейси позволила себе взглянуть на Дьюлани и увидела, как тот подмигнул. Медленно, очень медленно он поднял большой палец в универсальном жесте. Это и была та возможность, которую они ожидали!
Дьюлани передвинул руку, поднося к губам маленький ручной передатчик.
- Всем подразделениям... пора! Вперед! Давайте!
Конечно, его услышали на борту шаттлов, но пока они придут в себя от удивления... Около полусотни людей, прятавшихся вдоль горных кряжей по обе стороны зоны высадки шаттлов, в едином порыве выскочили из травы, кустарника, из-за разбросанных валунов. По долине хлестнули лазерные лучи, застрекотал автоматный огонь. Трейси увидела, как засуетились часовые у "Деймоса". Их глаза округлились, они поводили ружьями, отыскивая мишени на горных склонах. Через некоторое время солдаты отыскали их, но не успели выстрелить, сами превратившись в мишени. Автоматная очередь прошила их насквозь.
Нажимая на спусковой крючок, Трейси бежала вниз по склону холма и поливала отверстие транспортного люка "Деймоса" потоком маленьких, но смертоносных трехмиллиметровых снарядов. Один из часовых на трапе уронил ружье и схватился руками за свое превратившееся в кровавое месиво лицо. Другой свалился вниз; кровь хлестала из множества дыр в его броне.
К тому времени, как Трейси достигла подножия холма, до кого-то на борту "Деймоса" уже дошел тот факт, что шаттлы подверглись атаке. Лазерная башенка на верхушке корпуса корабля повернулась; сдвоенные стволы угрожающе нацелились на лес. Затем, подобно сверхновой, вспыхнуло пламя лазера, с абсолютной и ужасающей ясностью очертив фигуры бегущих людей. Эта картина неистребимо запечатлелась в мозгу Трейси. Позади нее раздался звук, который ни с чем нельзя спутать: захлебнувшийся кровью чей-то предсмертный вопль.
В ход пошел еще один лазер... и еще. Кто-то яростно жал на гашетки. Некоторые выстрелы попадали в растущий с восточной стороны лес; там уже начался пожар. Другие молниями неслись на юг, к "Фобосу". Оттуда до Трейси тоже доносились ужасные агонизирующие крики.
Оставаясь в пределах досягаемости лазеров, они все неминуемо погибнут. Единственная надежда спастись - достичь трапа шаттла. Пока Трейси приближалась, наверху возле люка столпились люди. Ступив на трап, она почувствовала, как что-то словно дернуло ее за левый рукав формы.
Трейси снова открыла огонь, нанося марикским воинам ужасные рваные раны, похожие на внезапно расцветшие алые цветы. Затем мимо нее пронесся лейтенант Дьюлани; он бежал по трапу прямо к открытой двери. Сейчас она со скрипом закрывалась, а трап начал двигаться под ногами. От неожиданности Трейси качнулась, пытаясь сохранить равновесие на движущейся поверхности.
- Трейси!
Девушка обернулась, но лучше бы она этого не делала. Трап втягивался в

Предыдущая страница 26 Следующая страница


27 Уильям Кейт

корабль, его конец уже находился в нескольких метрах над землей. Она смотрела в расширенные глаза Дженис Тейлор, два светлых пятна на фоне измазанного краской лица.
- Трейси! Пойдем!
Но Трейси только крепче обхватила взвившийся в воздух трап.
Дьюлани возвышался перед ней, посылая короткие частые очереди из своего автомата. Ему каким-то образом удавалось сохранять равновесие на движущемся трапе, и он вновь, шаг за шагом, начал медленно подниматься к сужающемуся отверстию люка, продолжая при этом палить. Как же он не падает? Дьюлани достиг закрывшегося на три четверти отверстия люка и ступил в полукружье красного света. Трейси услышала пулеметные очереди, грохот автомата вперемешку с хриплыми взрывами снарядов. Затем Дьюлани вскрикнул.
Трейси последовала за ним наверх, сжимая в одной руке ружье, а другой цепляясь за трап. Осознавая, что грузовой люк перестал закрываться к тому времени, как она достигла вершины трапа, Трейси проскользнула в отверстие высотой около метра.
Внутри отсека красный свет падал на фигуры сражавшихся. Она увидела рядом с собой распростертое тело Дьюлани. Автомат выпал из его рук. Трейси мимоходом удивилась, как много штурмовиков Легиона умудрилось взобраться мимо нее по трапу. Когда трап начал двигаться, на нем были только она и Дьюлани. И внезапно она поняла, в чем дело. Пленники! Их, должно быть, держали в одном из нижних отсеков шаттла. Наверное, они напали на своих охранников, когда штурмовики Легиона начали атаку!
Увидев двух неприятельских солдат, бежавших к люку, Трейси уложила их точной и быстрой очередью. Затем она обнаружила, что пульт управления люком находится рядом с телом Дьюлани. Лейтенант успел нажать на кнопку, остановившую почти закрывшийся люк, но погиб прежде, чем смог открыть дверь и снова спустить трап. Она дотронулась до кнопок, потом встала на страже, как бы охраняя неподвижное тело лейтенанта.
Когда на борт "Деймоса" прибыли остальные члены штурмовой бригады, битва еще продолжалась. На борту было всего двадцать солдат Дома Ма-рика, гораздо меньше, чем всех пленников, вместе взятых. Неудивительно, что они так нервничали!
Вскоре донеслась весть, что штурмовая бригада захватила также и "Фобос". Защищавшиеся не успели даже открыть огонь из лазера или попытаться задвинуть люк. Илза Мартинес усмирила гвардию Дома Марика боевым ножом, который успела спрятать еще до захвата корабля, и повела в атаку остальных членов экипажа "Фобоса", пока в транспортный отсек не ворвались бойцы Легиона. Перекличка показала следующее. Семеро бойцов штурмовой бригады, включая Дьюлани, были убиты. Шестеро пленников погибло в битве на борту шаттлов. Среди освободителей и освобожденных оказалось пятнадцать раненых. Корабельные врачи и прочий медперсонал начали свою работу немедленно, устроив операционную в пустом грузовом отсеке "Фобоса".
Немного позже они нашли тело Граффа, точнее, то, что от него осталось. Случайный луч лазера, посланный с "Деймоса", почти полностью разорвал его. Хотя Трейси знала, что Графф это заслужил, внутри у нее все перевернулось.
Однако, найдя своего "единственного и неповторимого" боевого робота целым и невредимым в его собственной нише, она издала радостный вопль.
Теперь-то Трейси покажет, на что способна!
Грейсон пробежал пальцами по глубоко выдавленным в железобетонной поверхности подземного здания буквам. При виде этих слов он испытал глубокий шок. Карлайл со своими людьми искал склад с оружием, а нашел вот что:
"Передвижное библиотечное хранилище Звездной Лиги. Хельм, ДЕ 890-2699".
Грейсон слышал о подобных хранилищах, но ни одного не видел. Многие из них, насколько ему было известно, располагались в крупных городах на планетах по всей Внутренней Сфере, в центрах тогдашней науки и культуры. К несчастью, подавляющее большинство этих городов пало во время опустошительных первой и второй войн за Наследие.
- Что это, Грей? - спросила Лори. -Что это значит?
- Это значит, что у нас возникнут трудности с герцогом Ринолом, - сказал Грейсон. - Я не думаю, что это - именно то, что он имел в виду, говоря о сокровищах Звездной Лиги.
От его прикосновения дверь тихо приоткрылась, а когда молодой полковник ступил на покрытый ковром пол, единственную комнату залил свет. Комната не была пыльной, как инженерная станция снаружи, но в ней стоял такой же стол с компьютером.
Грейсон поспешно послал одного из солдат за дискетой, все еще остававшейся в компьютере снаружи. Когда он вставил дискету в компьютер библиотеки, вся стена напротив терминала ожила, засветившись разными цветами. Затем вспыхнули слова:
"Прогресс и распространение знаний - единственная гарантия свободы.
Джеймс Мэдисон".
Грейсон нажал на ввод. Слова исчезли. Их сменило нечто, казавшееся на первый взгляд списком предметов. Комната, несомненно, являлась разносторонней библиотекой. Грейсон медленно, неуверенно начал изучать, как ею пользоваться.
Через два часа он узнал много интересного.
Оказывается, цивилизация, распространяющая знания среди населения, таким образом поддерживает свою жизнеспособность. А та, которая обеспечивает доступ к информации лишь избранным и военной верхушке, дает возможность учиться только способным заплатить за дорогостоящие приборы либо дорогостоящее обучение, по сути своей порочна, независимо от степени ее силы и развития. Хельмская библиотека являлась практически ответом на встающий перед каждым обществом вопрос: как донести огромное количество новой информации до людей, которые в ней нуждаются?
Грейсон узнал, что столетия назад библиотеки, подобные этой, располагались на каждой планете, почти в каждом из крупных городов Звездной Лиги. Обустроены они были просто: каждая состояла из запоминающего устройства, информацию с которого можно было легко копировать на другие запоминающие устройства и считывать с помощью соответствующих аппаратных средств - терминала компьютера либо обычного поискового экрана. Грейсон понимал, что технология тридцать первого столетия могла больше не создавать подобных библиотек, а пользоваться запоминающими устройствами и средствами для дублирования той информации, которая нужна повсеместно. Образцы хранившейся в памяти компьютера информации позволили Грейсону сделать вывод, что он нашел сокровище гораздо большее, нежели любое количество боевых роботов.
Там была формула простого химического катализатора - это позволяло соединять кремний, галлий, мышьяк и углерод таким образом, что при комнатной температуре полученное вещество становилось сверхпроводником, который передавал фантастическую электроэнергию без нагревания и потери мощности. Этот секрет, как слышал Грейсон, был утерян, - с его помощью можно было улучшить управление огромными электрическими зарядами, способными перебросить Т-корабль в подпространство. Промышленники уже предложили метод для каталитических процессов, но новая информация, даже на неискушенный взгляд Грейсона, являлась более эффективной.
Хранилище располагало также технологией управления генами травоядных молочных животных, чтобы объем молока увеличивался вчетверо, вдобавок в нем появлялись полезные элементы, витамины и антиканцерогены.
Грейсон искал нечто особенное среди этого ошеломляющего количества информации, которое ему удалось обнаружить в памяти библиотеки. Он нажал на несколько клавиш, и дальнюю стену заполнила сияющая всеми цветами радуги карта. Вглядевшись в ломаные светящиеся линии и слова, Грейсон улыбнулся.
Он нашел карту хранилища Нагайских гор, принадлежавшую Звездной Лиге.

XXVIII

Хранилище Звездной Лиги оказалось намного обширнее, чем кто-либо ожидал. Как и предполагал Грейсон, центральный коридор был пещерой, проделанной быстрыми потоками реки Вермильон, которая текла по естественной системе пещер под Нагайскими горами. Майор Килер с целым инженерным батальоном Звездной Лиги начал воплощать этот проект, создав под Фрипортом систему подземных туннелей в дополнение к туннелям, изначально предназначенным для оттока вод из города в глубокую пропасть, известную как Хельмская Яма.
Нагайские горы находились в точке, где наползали друг на друга плиты двух хельмских континентов. Миллионы лет назад в результате почвенного сдвига образовались эти горы, а постепенный подъем земли на востоке привел к появлению Северной возвышенности. Линия сдвига двух плит все еще существовала, а в одном месте, где они сошлись не до конца, образовалась пропасть в глубины Хельма - и она была практически бездонной.
Впоследствии Хельмская Яма стала сточной канавой, в которую инженеры направили воды реки Вермильон. Восточная половина реки высохла, оставив отшлифованный водой туннель, пронзающий гору. Но и сама гора, как обнаружилось, была вся изрыта подземными туннелями и ходами, словно головка сыра.
Грейсон узнал также, что Килер был не первым инженером, который работал над Нагайским проектом, а последним, причем наиболее удачливым. Первые земляные работы проводились с целью создания подземной лаборатории. Позднее проект превратился в попытку создания гигантской неприступной крепости. Именно Килер использовал это сооружение в качестве потайного хранилища для оружия, находившегося на военной базе флота Звездной Лиги во Фрипорте.
Килер, будучи подданным Дома Марика, в то же время являлся горячим сторонником основных принципов Звездной Лиги - ограниченного межзвездного сообщества. Грейсон прочел и рассуждения майора Килера по этому поводу: Лига распадалась, и самые основы цивилизации рушились.
Генерал Керенский, сильный военачальник, чье войско и флот некоторое время обеспечивали мир, исчез за пределами Периферии в 2784 году, унеся с собой значительную часть военной мощи Лиги. Этот массовый уход и послужил причиной финального акта трагедии. Лорды-Наследники Великих Домов, составляющих ранее Звездную Лигу, восстали друг против друга, совершая целые серии кровавых, но тщетных попыток завоевать контроль над расчлененным трупом Звездной Лиги.
Килер предвидел этот конец. Убежденный, что Звездная Лига будет восстановлена, а генерал Керенский скоро вернется, Килер устроил хранилище для оружия с военной базы во Фрипорте всего за несколько недель до того, как стало ясно, что Минору Курита со своим военным флотом собирается напасть на Хельм с единственной целью - захватить это оружие. Между тем Килер оказался всецело поглощен тайными торговыми сделками с различными фракциями Лиги Свободных Миров, которая тоже не прочь была завладеть оружием. Стравив их друг с другом, Килер выиграл время для себя и своего проекта.
Но откупиться от Минору Куриты не удалось.
- В конце концов, Килер просто не смог бы спрятать здесь оружие, - сказала Лори, заглядывая через плечо Грейсона. На экране появился доклад одного из килеровских подчиненных самому майору. Он предупреждал о приближении Минору Куриты и упоминал, что транспорт для основной части базового склада с вооружением все еще не готов.
- Кажется, эта бумага означает, что склад Звездной Лиги по-прежнему находится во Фрипорте.
- Я думаю, Лори, после этого они дружно взялись за работу. Смотри, что я тут нашел.
Он нажал на несколько клавиш. На экране появилась карта Нагайского подземного комплекса. Грейсон умело выбрал одну из секций карты и начал ее увеличивать.
- Главные отсеки склада, - прокомментировал изображение Грейсон. - Речь идет о помещениях на западной стороне горы. На карте показано несколько выходов - здесь... здесь... и вот здесь, наверху. Похоже, тут есть функциональная транспортная система, и если я правильно понял то, что прочел, имеются даже выходы на поверхность, соединяющие различные части горы. Этот... комплекс мог спокойно вместить целый город.
- Просто волшебство какое-то, - тихо произнесла Лори.
- Можно сказать, что наши предки знали пару-тройку хитростей, о которых мы понятия не имеем, - ответил Грейсон. - Меня потрясает то, что именно здесь хранится неимоверное количество информации, забытой или утерянной последующими поколениями.
Он прикоснулся к стоявшему перед ним терминалу.
- Здесь определенно есть боевые роботы, Лори. Я видел декларации. Все их не просматривал, но должен сказать, что здесь хранится по меньшей мере полк, а может, и больше. Гораздо больше, чем мы сможем погрузить на борт кораблей герцога Ринола. Впрочем, теперь я пришел к одному выводу - главной ценностью из всего этого является на самом деле библиотека Звездной Лиги!
От Хельмдауна двигался к югу грузовой глайдер. Шестеро из находившихся на борту людей были облачены в мантии и капюшоны адептов Звездной Сети, что свидетельствовало об их причастности к тайным мистериям псевдорелигиозного толка. Седьмым был Рашан, все еще одетый в обычную одежду, но, несмотря на это, явно ощущалось его превосходство над сообщниками.
- Я вижу впереди пыль, регент, - сказал водитель. Он скинул с головы капюшон и нацепил темные очки, чтобы лучшее ориентироваться на месте. Небо было горячим и ярким, на востоке клубились высокие тучи.
- Это, должно быть, колонна полковника Лангсдорфа, - сказал Рашан. Он посмотрел на тучи над головой: - К вечеру польет дождь.
- Сможет ли Лангсдорф открыть дверь? - поинтересовался один из адептов.
- Я внимательно изучал орбитальные снимки, сын мой.
Странно, насколько легко вернуться к выражениям тайного языка Звездной Сети, когда снова окажешься среди других последователей нового порядка. Рашан многие годы ни к кому не обращался так - "сын мой".
- Кажется, то препятствие, перегородившее русло реки Вермильон, поддерживают какие-то внутренние опоры. Вероятно, они железобетонные или стальные. Относительно небольшое количество пластиковой взрывчатки, помещенное в несколько хорошо рассчитанных точках преграды, уничтожит эти опоры и обрушит всю стену. Инженеры Лангсдорфа с этим справятся.
Старший адепт Лараби изучал одно из запоминающих устройств.
- И здесь поместятся все данные из библиотеки Звездной Лиги, регент? Это уже волшебство какое-то, а не наука.
- Помни о том, сын мой, что наша обязанность - хранить старые знания. Наступает Тьма, настоящий конец цивилизации. Знания, подобные тем, что хранятся в библиотеке Звездной Лиги, станут дверью в новый день.
- Я понимаю, регент; но не понимаю, почему мы должны ее разрушить.
Рашан глядел мимо адепта, на проплывающую мимо степь вокруг.
- Обязанность тяжела и в лучшие времена, адепт Лараби. Помните, что секрет, который утром я поведал вам шестерым, должен уйти в могилу вместе с вами. Другие могут просто не понять того, о чем выпала честь вам узнать.
Божественный Блейк провидел, что знания - а также коммуникационная сеть, которая делает возможным распространение этих знаний - станут однажды ключом, к окончательному торжеству порядка. Наша обязанность - сохранять знания, в том числе и старые знания из различных источников, таких, как библиотека Лиги, вплоть до того дня, когда порядок возвестит о новом расцвете цивилизации. Но нашей обязанностью является также забота о том, чтобы они не оказались в... неподобающих руках.
Кончиками пальцев он прикоснулся к запоминающему устройству.
- С помощью этого мы сможем перенести знания Звездной Лиги из спрятанной под горой библиотеки. А когда осуществим перенос, то полностью уничтожим библиотеку.
Адепт по-прежнему колебался. Рашан улыбнулся ему.
- Верь мне, сын мой. Остатки человечества не получат никакой пользы, если допустить, чтобы информация, содержащаяся в этой библиотеке, попала в их руки, в их темные головы! Это просто еще продлит агонию. Но в наших руках старые знания будут в целости и сохранности.
- Я в этом не сомневаюсь, регент. Просто я раздумываю... заслуживаем ли мы подобного доверия. Такое знание очень легко обратить во зло!
- Доверься высшему разуму, сын мой.
"И я, - подумал он про себя, - уверен в том, что вскоре всем вашим сомнениям придет конец. Как только вы поможете мне завершить начатое!"
На закате Серый Легион Смерти снова вышел на свет Божий. Один из указанных на компьютерной карте коридоров (Грейсон сделал с него распечатку и взял ее с собой) привел их к закрытой двери в туннеле. На двери было изображено восходящее над Экваториальным морем оранжевое солнце Хельма. В спрятанных компьютерных файлах хранились указания, как закрыть за собой Восточные ворота. Под ними лежала широкая, открытая равнина, круто сбегающая к побережью. Справа, на северо-западе, сияла западная часть реки Вермильон, вновь возрождающаяся в подземных озерах, питавшихся водой из тающих ледников. Река протекала по Вермильонскому ущелью - одному из трех путей, которые вели через горы на север, а затем поворачивали прочь от гор и спускались по равнинам к морю. Они нашли пакгауз Звездной Лиги под западным склоном горы. Он оказался заполнен безмолвными рядами боевых роботов Звездной Лиги. Тускло отливая металлическим блеском, машины стояли вплотную друг к другу на своих постаментах. Там хранились еще оружие, снаряжение, запасы ракетного топлива, сканеры времен Звездной Лиги и приборы для связи. Были и другие машины, многие из них работали на таких же термоядерных двигателях, как и у боевых роботов. Грейсон увидел дюжины танков - от "Вендетт" до "Разрушителей", полностью вооруженных и готовых к эксплуатации. Взглянув на несколько транспортеров, достаточно больших, чтобы перевозить боевые машины на своих широких плоских платформах, Грейсон уже видел, как техи Легиона выгрузят их наружу, на Вермильонскую равнину, где корабли герцога Ринола смогут приземлиться, чтобы их забрать. Мимо западного портала шла широкая бетонная дорога. Она вела вниз, огибая склон горы, к плоской равнине метрах в пятистах от подножия. Равнина могла послужить хорошей посадочной площадкой для шатт-лов, легко доступной со стороны западной двери. Дорога изгибалась в северном направлении и шла через горы.
- Грейсон!
Усиленный динамиком робота голос Лори громыхнул сверху. "Беркут" стоял у портала, в пятидесяти метрах от Грейсона.
- "Фобос" вышел на связь! Они свободны и отправляются в путь!
Радостно завопив, полковник Карлайл помчался к своему "Мародеру", стоявшему там, где его припарковал тех. Со всей быстротой, на которую был способен, Грейсон поднялся по лестнице и устроился в кресле на мостике. Затем он начал щелкать переключателем, настраиваясь на частоту "Фобоса".
- Они стали лагерем на восточной стороне гор, Лори, - ворвался в уши Грейсона голос Мартинес. - Мы ясно видим их отсюда.
- Илза! - произнес Грейсон. - Это Карлайл! Рад вас слышать!
- Я вас тоже, капитан! Я уже передала вашему помощнику, что мы приземляемся через пять минут.
- Хорошо! У вас есть координаты?
- Само собой. Мы сядем на равнине под вашей западной дверью.
- Грейсон, Илза говорит, что герцог Ринол не появился, - добавила Лори. - Бойцы Дьюлани в одиночку освободили оба шаттла. Похоже, Красный Охотник нас надул!
- Я... вижу. Это добавляло новых трудностей. Шаттлы герцога Ринола должны появиться завтра в полдень. Неужели Ринол умышленно пытался провалить попытку Грейсона освободить "Деймос" и "Фобос"?
Только сейчас Грейсон осознал, что его застарелая ненависть к герцогу действительно улетучилась.
- Чтобы убедиться в этом, я должен сперва поговорить с Ринолом, Лори. Здесь может быть и другое объяснение. Сейчас примем как факт то, что завтра, как и условлено, мы ожидаем шаттлы герцога Ринола.
- Не упустите шанс, полковник, - сказала Мартинес.
Сквозь обшивку "Мародера" Грейсон услышал звонкий, высокий громыхающий звук. Он подался вперед, всматриваясь через передний борт робота, и увидел, как солнце отсвечивает золотом на корпусах двух шаттлов, летящих высоко наверху.

Предыдущая страница 27 Следующая страница


Цена славы 28

- Я уже говорила Лори - похоже, вам угрожают значительные силы противника. С восточной стороны гор я видела умопомрачительно огромное войско.
- Оно передвигается?
- Мне кажется, что враги разбивают лагерь. Вам надо будет изучить фотографии, которые мы сделали, но лично я насчитала там от двадцати пяти до двадцати восьми боевых роботов, плюс куча народа и машин.
- Если они устраивают стоянку, то, вероятно, планируют выйти утром, - ответил Грейсон. - Вряд ли войска пойдут через горы ночью.
По мере того как шаттлы увеличивались в размерах, приближаясь, голос Мартйнес становился яснее. Грейсон уже мог различить пульсирующее сияние главных двигателей кораблей.
- Может быть, я и не права, полковник, но это небольшая разница. Боевой робот может пройти любую из этих дорог за час-другой. Если они двинутся с рассветом, то доберутся до нас задолго до того, как сюда прибудут ваши куритские друзья.
Языки пламени, сопровождающие шаттлы, стали длиннее и гораздо ярче. Пилоты повысили уровень мощности, чтобы замедлить ход термоядерных реакторов судов и мягко посадить корабли рядом друг с другом на Вермильонской равнине.
- Может, и нет, - проговорил Грейсон. - У меня тут появилась пара идей насчет того, как их притормозить.

XXIX

Грейсон развернул распечатку карты, расправив на подходящем камне так, чтобы все ее могли видеть. Вокруг возвышались Нагайские горы. Их снежные шапки засверкали в первых лучах восходящего солнца. Небо над головой было глубокого, чистого синего цвета; самые яркие звезды все еще виднелись на утреннем небосклоне. В затененной долине, где собрались легионеры, едва можно было что-то разглядеть.
- Перед нами стоят две основные проблемы, - сказал Грейсон. - Первая - предстоит перекрыть три различные дороги, по которым полковник Лангс-дорф попытается добраться до нас. Мы находимся вот здесь.
Его палец уперся в очерченный кружок на карте.
- Отряды полковника Лангсдорфа встали лагерем вот тут, на северо-востоке, совсем близко от того места, где вчера располагались мы. Между нами... - Его палец пополз на север, к сгущению контурных линий. - Нагайские горы... и эти вот три дороги.
Капитан Мартинес принесла весть о том, что войском Дома Марика командует не лорд Гарт, а полковник Лангсдорф. Подслушивая марикские радиопередачи, она поймала ясно различимые доклады командиру. Эта новость почему-то не удивила Грейсона. Видя, с какой скоростью вражеское войско продвигается на юг, Грейсон начал подозревать, что лорд Гарт вряд ли одолел бы такое расстояние менее чем за три дня.
Лори отвела взгляд от карты.
- Ты говорил о двух проблемах, Грей. Какова же вторая?
Грейсон улыбнулся.
- Другая наша проблема состоит в том, что у полковника Лангсдорфа найдется достаточно людей и боевых роботов, чтобы пройти сразу тремя путями.
- О Боже, - произнес Клей. - Вы говорите слишком уверенно, полковник. Я не думаю, что дела пойдут таким образом.
- У Лангсдорфа есть два варианта, - продолжал Грейсон. - Он может собрать свою армию и двинуть ее по какому-то одному из этих путей. Либо разделить ее и пойти по двум из них... или по трем.
Лори выглядела неуверенно.
- А как, ты думаешь, он поступит? Грейсон покачал головой.
- Я не знаю Лангсдорфа. Слышал только, что он хороший полководец, видел, что он отлично сражался в Скалистом ущелье. Принимая все это во внимание... постараемся взглянуть на карту с его точки зрения.
- Если он разделит свою армию, то сделает классическую тактическую ошибку, - сказал Клей, потирая щетину у себя на подбородке. - Его части будут действовать несогласованно... и преимущество будет за нами. Но если Лангсдорф будет держать свои силы вместе... что ж, мы не сможем сильно ему повредить. Такая армия просто прорвется и сметет нас, как картонные чучела.
- Правильно! - ответил Грейсон. - Но если он единым духом будет прорываться, то, скорее всего, выберет вот этот путь. Смотрите, - Грейсон опять склонился над картой, - главная дорога, к югу от Северной возвышенности, идет через Дранго, в Пролом Дранго. В этом месте особенных проблем не возникает. Путь узок, но достаточно пространства, чтобы противник развернул изрядную часть всех своих войск, если мы его атакуем. Там высоко, но почва ровная. Полковник Лангсдорф сможет провести всю свою армию, причем быстро.
Теперь... на северо-западе расположен Путь Ли. Он намного выше и более неровный, частично завален камнями. Там есть зигзаги, повороты и ухабы, а также такие участки, где отвесные скалы образуют глухие карманы. Полковнику Лангсдорфу надо быть полным идиотом, чтобы послать туда целую армию. В этом лабиринте армия будет плутать не меньше недели... а к тому времени мы уже улизнем.
Восточнее Пролома Дранго расположен Нагайский каньон. Через него на юг течет река Вермильон. Видите, она начинается у северо-восточного края Пролома Дранго, но поворачивает, чтобы обойти Дранго, - вот тут. Местность вокруг более неровная, но не настолько, как на Пути Ли. Главным препятствием является река Вермильон. Она вытекает из подземного озера... вот здесь. Там имеется брод, причем не один, но группа штурмовиков полковника Лангсдорфа наверняка не знает, где он находится. Чтобы найти его, потребуется время, так же как и на переправу.
- Так каков же ответ? - спросила Лори. - Ты хочешь сказать, что его решение будет совершенно очевидным... или он поведет себя неожиданно?
Грейсон вновь улыбнулся.
- Хороший командир предпочел бы неожиданный ход. Но у полковника Лангсдорфа нет выбора. Если он собирается послать всю свою армию по одной дороге, ему придется сделать это здесь. - Палец Грейсона уткнулся в карту: - У Пролома Дранго. Он рискует потерять и противника, и всю свою армию, если попытается пройти Путем Ли или через реку Вермильон.
- Эй, полковник! Вы говоррите так, будто он точно не собиррается рразделять своих рребят, - сияя,, произнес Макколл.
- Как знать. Как упоминал Делмар, здесь он напорется на нечто вроде классической тактической ошибки, но именно это делает такой выбор неожиданным. Если его войска будут держаться вместе, он выберет Пролом Дранго. Он это знает, и знает, что мы это знаем. И полковник Лангсдорф должен сознавать, что если мы это знаем, то постараемся как-то ему помешать. Тем более что нашему противнику точно неизвестно, какими силами мы располагаем. У нас может хватить взрывчатки, чтобы заминировать весь путь, или мы в состоянии наскрести достаточно большое войско из местных ополченцев, чтобы задержать его армию до тех пор, пока не уберемся на своих шаттлах. Помните, что он хочет не просто прорваться. Ему надо помешать нам уйти... он постарается захватить наш транспорт. Полковник Лангсдорф не собирается сгинуть в этих горах.
Теперь давайте рассмотрим случай, если войско разделится. Он может послать главную часть армии сюда, - Грейсон показал на Пролом Дранго, - или сюда.
Его палец скользнул на восток, к реке Вермильон. Грейсон задумался.
- На его месте я выбрал бы реку. Это труднее, но менее вероятно. Я направил бы достаточно сил через Пролом Дранго, чтобы отвлечь внимание от остальных. Может быть, послал бы их на полной скорости и попытался застать противника врасплох, двинув большой отряд в наш... в тыл врага, угрожая шаттлам. Это заставит войско противоположной стороны рвануться на южную сторону гор, и проблема будет решена. Затем главные силы пойдут через реку Вермильон. Дольше, чем через Пролом Дранго, но можно успеть ко времени, чтобы помочь войску из Пролома Дранго поймать врага... и, возможно, зажать его в тиски.
- А Путь Ли он проигнорирует? - спросила Лори. Грейсон затряс головой.
- Я не знаю. Опять же, будь я на его месте, то двинул бы и туда небольшой отряд - роту или что-то вроде нее. Я назвал бы эту акцию диверсионной. Конечно, такое положение вещей частично свяжет силы Лангсдорфа.
Грейсон отвернулся от карты и по очереди поглядел в глаза всем собравшимся. В его голосе зазвучали новые интонации, твердые и решительные.
- Мы предполагаем, что полковник Лангсдорф пойдет всеми тремя путями. Он отправит достаточно большое войско к Пролому Дранго, надеясь застать нас врасплох и задержать, пока не подтянутся главные силы. Он пошлет небольшой легкий отряд по Пути Ли - частично в качестве диверсии, частично надеясь провести десять - двенадцать боевых роботов в тыл врага, угрожая шаттлам. А его основные войсковые подразделения спустятся к реке Вермильон через каньон. Он сделает вывод, что мы постараемся удержать тот или иной проход и будем сметены либо заперты. Остатки его армии соберутся на Вермильонской равнине, двинувшись на наши шаттлы... и мы окажемся у него в руках.
На Клея это, казалось, не произвело особого впечатления.
- Ну и?.. К чему же мы пришли? Мне не кажется, что предположения о том, к чему склонится полковник Лангсдорф, нам сильно помогут. Я хочу сказать, что прекрасно, конечно, знать, каким образом этот парень собирается нас прикончить, но лично мне от этого не легче.
- Что ж, мой друг, если нам известно, что противник собирается допустить классическую тактическую ошибку, мы этим воспользуемся.
Грейсон взглянул на Лори и подмигнул.
Глаза Клея расширились.
- Неужели это правда?! Вы собираетесь прикончить их всех сразу? Я угадал?
Улыбка Грейсона стала еще шире.
- Ха, ведь это неожиданно, не так ли? Это даст нам прекрасное тактическое преимущество. Полковник Карлайл вновь указал на горы.
- Ведь нам известно об этих горах кое-что, чего не знает Лангсдорф. На все понадобится не более одного полка.
Клей помотал головой, но его улыбка была под стать грейсоновской.
- Всего один полк? Ну что же, тогда пусть это будет элитный полк тяжелых штурмовых боевых роботов, а не то Лангсдорф разнесет их ко всем чертям!
- У меня вопрос, Грей, - подала голос Лори. - Этому Лангсдорфу... ему, вероятно, дали приказ отыскать склад Звездной Лиги, правильно? Почему тогда ты думаешь, что он вообще пойдет по этим проходам? В данный момент он, вполне вероятно, прикидывает, как открыть Восточные ворота, и если не догадается, как это сделать, то придет к выводу, что их надо взорвать. Как собирались поступить и мы.
- Хорошо сказано, Лори. Но поставь себя на его место. Ты знаешь, что Легион исчез внутри этих гор. Ты не имеешь понятия, что происходит там, внутри. Карты у тебя нет. Помолившись, ты туда пойдешь и рискуешь потерять в горах целую армию.
Но, предположим, что ты видишь Легион... или большую его часть прямо перед собой? Например... вот здесь.
Его указательный палец коснулся северо-восточного края Пролома Дранго.
- Ты выставляешь патрули и высылаешь разведчиков. И видишь, что боевые роботы Легиона, которых ты преследовал, теперь вышли и движутся по дороге. Что ты будешь делать? Продолжишь свои попытки открыть дверь? Или постараешься поймать этого ублюдка?
- Ясненько, - кивнула Лори. -Он не выберет неизвестную дорогу, если увидит нас под носом, в Проломе Дранго.
- А когда он увидит нас в Проломе Дранго, то у него появится идея разделить свои силы и попытаться схватить нас либо добраться до наших шатт-лов... если она у него уже не появилась.
Грейсон помолчал и развел руками.
- В конце концов, если Лангсдорф задумал послать свое войско через горы, так или иначе это будет нелегкий маршрут, я полагаю, - задумчиво проговорила Лори.
- Согласен. Но мы не собираемся делать переход. По крайней мере, пройдем не весь путь, - сказал Грейсон. - Нет, я уверен, на самом деле нам надо опробовать транспортную систему хранилища Звездной Лиги.
Скрестив руки на груди, полковник Лангсдорф прикрыл глаза. Регент Звездной Сети обладал неприятной привычкой несколько раз повторять очевидное.
- Сэр, я понимаю, о чем вы говорите. Лорду Гарту не терпится забраться внутрь горы и найти оружие. Я вполне понимаю, что вам хочется этого не меньше. Но поймите и меня, сэр.
Он взглянул на регента, затем по очереди остановил взгляд на каждом из одетых в плащи с капюшонами адептов Ком-Стара.
Сам Лангсдорф был убежден в том, что псевдорелигиозное жульничество Звездной Сети - не что иное, как мешанина из предрассудков и беспочвенного мистицизма. Да... а если это единственная надежда современной цивилизации?..
- Возможно, Серый Легион Смерти проник через эту стену. Следы и отметки, которые мы обнаружили, да еще палатки, которые остались после них, позволяют сделать такое предположение. Но, с другой стороны, мы видели их силы на горной дороге к северо-западу отсюда! Понимаете, видели! Вероятно, мои инженеры взялись бы уничтожить стену с помощью взрывчатки - как предложили вы. Но на это потребуется время... и нужны огромные усилия, а такими возможностями я просто не располагаю. Мне понадобятся мои инженеры для марша по горным тропам. Только они в состоянии обнаружить и обезвредить мины перед тем, как там пройдут наши главные силы.
Я не имею права посылать свое войско без карты в неизвестный пещерный лабиринт, если цели экспедиции мне непонятны. Я не могу оголять тыл своего войска, так как враг может проскользнуть по тропам в обход и атаковать нас с тыла. И, наконец, я не вижу причин шарахаться по этим пещерам, когда мне известна диспозиция врага. Он находится в Проломе Дранго и движется на северо-восток. Одному из "Бумерангов" "приказано наблюдать за перемещениями противника. Я собираюсь встретить его в Проломе Дранго и там сокрушить.
При этих словах полковник Лангсдорф выпрямился и взглянул на Рашана.
- Я допускаю, регент, что вас и ваших адептов ждет в этой пещере важная работа. И с удовольствием отряжу на подмогу инженерную бригаду, когда завершу эту операцию.
Но, чем бы вы там ни собирались заниматься, - вам придется подождать, пока я закончу свою работу, черт возьми!
Лангсдорф сам был так же удивлен этой вспышкой, как и служители Звездной Сети. Он никогда не срывался подобным образом. Эта кампания нанесла его авторитету тяжелый урон. Слишком многие напрашивались к нему в советчики... но только не в помощники. Располагая двадцатью семью боевыми роботами и порядочным количеством бронетехники, он получил преимущество над врагом. Впрочем, полковник Лангсдорф был достаточно умен, чтобы понимать: если от него отвернется судьба или он сам допустит какую-нибудь дурацкую ошибку, то все его преимущество немедленно улетучится.
- Я вас понимаю, - произнес Рашан. - Надеюсь, что и вы будете настолько любезны, поняв в свою очередь меня. Во что бы ни верили вы лично, но эта экспедиция затеяна здесь из-за меня. Вспомните получше, кто сделал вас командиром этого войска, невзирая на протесты лорда Гарта. Я настаиваю, чтобы я и мои помощники вошли в эту пещеру незамедлительно. Я думаю, вам...
Он взглянул на наручный компьютер.
- Давайте ограничимся шестью часами. За это время вы сможете сокрушить войско Карлайла и вновь захватите его шаттлы. Но если за указанное время вы не одержите победу, я буду настаивать на том, чтобы вы откомандировали в мое распоряжение инженеров, которые откроют вход в хранилище Звездной Лиги.
Высокомерие Рашана в конце концов вывело полковника Лангсдорфа из себя, но он взял себя в руки. И лишь упрямо сжал кулаки.
- Прекрасно, регент. Шести часов хватит с лихвой. Но должен вас предупредить, что человек по имени Грейсон Карлайл Смертоносный - могучий и хитрый враг. Охотно верю, что он ренегат. Возможно, он и погубил тех людей на Сириусе-пять. Но в качестве противника этот человек достоин всяческого уважения. С ним надо быть осторожным.
Нам ни в коем случае нельзя недооценивать своего врага. Если мы не сумеем проникнуть в его мысли, то нам не хватит и шести лет, чтобы сразить Легион.
Дранго была маленькой деревушкой, насчитывающей около трехсот жителей. Она расположилась у дороги, ведущей к югу от Дюрандели, на Вер-мильонскую равнину. Тамошний люд по большей части пас скотину, хотя по широкой горной долине было разбросано и немало ферм. Здешняя трава представляла собой питательный корм, являвшийся одним из предметов хельмского экспорта, и росла повсюду.
Поздним утром жители Дранго услыхали нарастающее громыхание приближающейся армии. Вездесущие детишки доложили взрослым, что видели рано утром военные машины и боевые роботы. Ходили слухи о таинственных ночных огнях, о странно одетых чужеземцах, которые ночью работали в полях к востоку от поселения, о космических кораблях, пролетевших вчера прямо над головой и приземлившихся на южной равнине, о странных звуках, доносившихся из окрестных гор и ледников.
Можно было и не обращать внимания на все эти слухи, сославшись на детские шалости и слишком развитое воображение жителей деревни. Но даже самый скептический наблюдатель не смог бы проигнорировать зрелище, представшее глазам тех поселян, кто осмелился выглянуть наружу и разузнать, что там за грохот.
В общем, они увидели дюжину боевых роботов, медленно шествовавших во главе колонны десятков колесных гдайдеров и машин на воздушной подушке. Как на боевых роботах, так и на глайдерах явственно виднелся распахнувший крылья орел Дома Марика. Если обитатели Дранго мало что слышали о бунте и кровопролитии на севере, то теперь они увидели все воочию. Большинство заперлось в своих крепких домах. Но те, кто отбежал подальше и спрятался среди камней и скал, окружавших Пролом Дранго, смогли в полной мере насладиться зрелищем разворачивающейся битвы.
Колонной командовал неистово подгонявший своих людей капитан Маранов. Полковник Лангсдорф поручил его четвертой легкой штурмовой бригаде миновать Пролом Дранго и обеспечить безопасность самой деревни при поддержке механизированной пехоты и бронетехники гвардии Дома Марика. Ранним утром врага заметили на этой дороге, но с тех пор он исчез.
- Сомкните ряды, ребята! Поплотнее!
Маранов так часто выкрикивал эти слова в свой передатчик, что его подчиненные уже устали их выслушивать. Впрочем, благодаря усилиям капитана колонна двигалась достаточно быстро.
Если Легион по-прежнему находится на той дороге, то Маранов его не упустит. Если же Карлайл уже перескочил на Вермильонскую равнину - значит, капитан последует за ним, найдет его там и будет удерживать, пока не прибудет Лангсдорф с главными силами. Марановский "Головорез" двигался впереди отряда быстрым и уверенным шагом. По бокам от него шли Колби и Витнер на "Фениксах". Три боевых робота сверкали в лучах утреннего солнца.
Первый заряд взрывчатки оказался под ногами витнеровского "Феникса". Взрыв грязи и гравия ударил в корпус и опрокинул сорокапятитонную машину Витнера, подняв фонтан дыма и осколков брони. Маранов резко повернул своего "Головореза", отыскивая врага, но сканеры показывали только его собственных роботов и селение впереди. Витнер принялся поднимать своего "Феникса" на ноги, когда с юго-восточной стороны донесся второй взрыв, который поразил "Гриффина" Бегиннинга.
- Мины! - возвестил Бегиннинг в микрофон. - Скалы нашпигованы спрятанной взрывчаткой.
Капитан Маранов огляделся с опаской... Он увидел простиравшийся Пролом Дранго - широкую, ровную дорогу. Она вела через горы прямо к цели - равнине, которая, судя по донесениям, служила зоной высадки двух вражеских шаттлов.

Предыдущая страница 28 Следующая страница


29 Уильям Кейт

Стоит быстренько проскочить Пролом - и можно схватить легионеров тепленькими.
Но, слыша разрушительный грохот мин, Маранов внезапно увидел положение отряда совсем в ином свете. По обе стороны Пролома Дранго возвышались горы - отвесные, покрытые мерцающим льдом преграды, непреодолимые для громоздких боевых роботов. Теперь капитан Маранов полностью осознал, что эта долина является превосходным местом для засады.
- Капитан! - раздался вызов Дженнингса из "Викинга". - Пугала в два-десять-пять! Вижу цели!
- Возьми их на прицел и бей! Какое расстояние?
- Пятьсот и...
Очередной взрыв оборвал передачу. На этот раз он раздался высоко на склоне холма, совсем рядом с боевым роботом Дженнингса. Маранов увидел, как потревоженная взрывом лавина камней погребла под собой "Викинга".
- Я в порядке! - сообщил тот через пару минут. - Просто помяло. Но, Боже мой... Откуда они взялись?
Маранова мучила та же мысль. Вражеские боевые роботы (на каждом была намалевана характерная серо-красная эмблема с черепом), казалось, возникли прямо из окружавших скал. С северо-западной стороны от дороги он увидел четверых, и еще четверых - с юго-восточной.
- Всем подразделениям! Огонь! Уничтожить их!
Маранов вскинул ПИИ своего "Головореза" и открыл огонь. Мощные снопы заряженных частиц, пронзив утренний воздух, ударили по приближающимся боевым робртам и скалам вокруг и позади них. В битву вступили другие боевые роботы отряда, паля из лазеров и ракетных установок. Выстрелы ракет оставляли в воздухе пенистые следы.
Множество снарядов с боеголовками загрохотало по броне марановского "Головореза". Осколки от взрывов летели в разные стороны. Капитан открыл ответный огонь, но с растущей тревогой увидел, что ПИИ на правой руке робота нагревается с каждым выстрелом все больше и больше. Орудие пострадало полгода назад в битве с войсками Дома Ляо и все еще барахлило, несмотря на тщетные усилия техов и самого Маранова. Эта неполадка подвела в самую критическую минуту, поскольку сейчас, как никогда, необходимо было поддерживать быстрый и сильный огонь.
Витнеровский "Феникс" пустил в ход реактивные прыжковые ускорители и неуклюже взмыл в воздух. Но Маранов заметил, что у "Феникса" серьезно повреждены конечности, возможно, в результате минного взрыва. Тяжело приземлившись, робот споткнулся и чуть не упал. Один из его задних двигателей загорелся.
Раздавшийся сзади взрыв заставил его "Головореза" пошатнуться. Борясь с рычагами робота, Маранов услышал протестующий визг гироскопов. Затем тяжелая машина медленно выпрямилась. Капитан обернулся, чтобы узнать, откуда ждать новую угрозу, и увидел неприятельского "Стрельца", который устремился к нему с востока. В это время второй взрыв ракеты проделал вмятины в корпусе массивной машины. Потом воздух заполнили ракеты. Земля вокруг "Головореза" тряслась и полыхала, вздымаясь фонтанами каменной крошки.
Приборы боевого робота капитана Маранова пропищали предупреждение; красные огоньки сообщили о возгорании кожуха привода левой ноги, пробоине в левой части корпуса, опасном повреждении привода левой руки. Маранов в испуге поспешил отступить, пробираясь через дым и шум. Его левый ПИИ вышел из-под контроля, башенка орудия волочилась по земле. Правый ПИИ все палил и палил. Одна из вспышек угодила во вражеского "Стрельца", оставив на правом боку машины наемника закопченную отметину.
Затем что-то снова ударило "Головореза" сзади. Подволакивая правую ногу (в коленное сочленение попал кусок взорванной брони), робот медленно и неуклюже повернулся. Сквозь дым Маранов различил еще одного спешащего к нему робота - вражеского "Снайпера". Вся ужасающая огневая мощь противника была направлена на "Головореза". Сдвоенные лазеры палили один за другим, срывая броню с машины. Скорострельные орудия посылали вдогонку очереди снарядов. Маранов увидел, как поблескивают оболочки летящих из главных орудий "Снайпера" снарядов. Они прицельно били в уже израненный корпус его машины, расплющивая раскаленный докрасна металл. Капитан услышал стук, скрежет и ощутил под ногами вибрацию, словно упало что-то большое. Он перевел рычаги "Головореза" вперед и затем - с трудом влево - надеясь избежать атаки "Снайпера".
Движения не получилось. Его гироскопы полетели, и боевой робот застыл на месте. Выругавшись, Маранов ударил окровавленными кулаками по рычагам; но машина стояла столь же неподвижйо, как и горы вокруг.
На тактической частоте раздался странный пронзительный звук. Конечно, это было трудно понять, но слова, казалось, попадали в такт движениям "Снайпера", и Маранов готов был поклясться, что это кричит водитель "Снайпера". Ему кричит. На совершенно непереводимом языке.
Затем пришла очередь Маранова кричать. От мощного удара командный мостик "Головореза" раскололся, и пламя стало лизать голые ноги воина.
Он надавил на большую красную кнопку, которая должна была вышвырнуть его из поверженного "Головореза" и избавить от непереносимой боли в покрывшихся волдырями ногах. Но ничего не произошло. Тот же самый взрыв, что разрушил мостик его робота, разорвал и провод аварийной катапульты. Маранов нажал на гашетку, но реакции опять не последовало. Он с искренним недоумением поглядывал на крышку аварийного люка, в метре над макушкой его нейрошлема. Люк был плотно задраен. Маранов опять нажал на кнопку... еще и еще...
Еще один взрыв потряс "Головореза". Лишившись удерживающих равновесие гироскопов, робот опрокинулся, подобно падающей статуе, и шмякнулся о камни. От толчка Маранов вылетел из защитных ремней, нейрошлем слетел у него с головы.
От взрыва и падения разбились резервуары с охладителем. Робот лежал ничком, и большая часть кипящей химической смеси, которая не успела еще превратиться в пар, хлынула наружу.
Но когда кипящая жидкость достигла тела Маранова, тот давно уже потерял сознание.

XXX

Грейсоновские командная и атакующая группы зажали боевых роботов противника в тиски. Оказавшись в ловушке, передние машины врага угодили под перекрестный огонь, но ответить не могли, рискуя попасть в своих, шедших позади. "Мародер" Грейсона шагал вперед сквозь серый дым. Перед ним вспыхнуло рукотворное солнце, и он нос к носу столкнулся с марикскйм "Викингом", поднявшимся из крошева потревоженного миной оползня.
Грейсоновский "Мародер" открыл огонь из обоих ПИИ и лазеров одновременно, оставляя в броне вражеского робота огромные зазубренные раны. "Викинг" ответил. Он попал в правую руку "Мародера"; другой удар угодил прямо в корпус над мостиком. На главной тактической частоте Грейсон слышал шотландскую брань Макколла. Эти леденящие кровь звуки уже сами по себе легко могли смутить врага. Грейсон навел массивное стодвадцатимиллиметровое скорострельное оружие и выпустил в "Викинга" длинную очередь. Взрывы полыхнули совсем рядом с марикской машиной, а удар в левую ногу заставил вражеского робота встать на колени.
Но прежде чем он смог открыть огонь еще раз, Грейсон подвергся атаке с другой стороны. Лучи лазера вновь угодили ему в правую руку. На пульте зажглись красные огни, предупреждая о повреждении и перегреве. Развернув "Мародера", Грейеон увидел двух тяжеловесных роботов, они стояли бок о бок - "Тандерболт" и "Снайпер".
Тяжелый лазер "Тандерболта" мог нанести серьезное увечье любому роботу, которого он избрал своей мишенью, так что Грейсон вовсе не горел желанием сразиться. Он поспешно дал задний ход, посылая в обе вражеские машины заряды один за другим. Те последовали за ним, бешено паля из лазеров в "Мародера" Грейсона.
Появившийся на главном обзорном экране боевой робот показался Грейсону знакомым. Лазер правой руки машины пересекал глубокий шрам, и было похоже, что у него перерезан главный соединительный кабель двигателя. Значит, это тот же самый, с которым Грейсон дрался за шаттлы в Скалистом ущелье! По-видимому, его тяжелый лазер не действует, водитель не успел его заменить! Грейсон круто повернулся и пошел в атаку, стараясь держаться правой поврежденной стороны вражеского робота.
Даже с выведенным из строя лазером правой руки робот оставался грозным противником. Из его корпуса торчали три лазера средней мощности, плюс установка РБД и массивная, похожая на водосточную трубу РДД, закинутая за левое плечо боевого робота. Поврежденная машина все же оказалась серьезным соперником для Грейсона с его "Мародером", вдобавок ее прикрывал неплохо вооруженный "Снайпер".
На расстоянии двухсот метров троица роботов обменялась выстрелами. Лучи лазеров и заряды из ПИИ буквально вспенили воздух. Грейсон старался стрелять спокойно и точно. Но не прошло и нескольких секунд, как он обнаружил, что палит с той же скоростью, с какой его "Мародер" зажигает на пульте зеленые огоньки боевой готовности, пополняя запасы энергии. Карлайл увидел, как его противник остановился и переместил тяжелую установку РДД в другое положение. Грейсон помедлил, давая возможность водителю вражеского робота прицелиться, и вдруг нырнул вправо, когда тот открыл по нему огонь. Пятнадцать боеголовок атаковали камни и гравии в месте, где только что стоял "Мародер". Грейсон открыл ответный огонь, быстро поводя из стороны в сторону лазером и ПИИ. Заряды троекратно попали точно в центр корпуса, с грохотом взрываясь. "Снайпер" отреагировал мощным огнем, который заставил Грейсона продолжать движение. Вслед за этим откуда-то слева просвистели заряды скорострельного орудия. Они угодили в бок "Снайперу", повредив его руку.
- Привет, Грей, - раздалось в наушниках. - Помощь нужна?
- Не помешает, Лори. Жарковато здесь сегодня!
Очередь из скорострельного орудия Лори с тридцати метров настигла "Снайпера" сзади. Его правая рука безвольно повисла, но робот не сдвинулся с места. Казалось, он выключился.
Общеизвестно, что благодаря своей конструкции боевые роботы, особенно тяжелые, настолько подвержены перегреву, что их система управления порой отключается автоматически, чтобы чрезмерный жар не повредил машине и не нанес вреда его водителю. Но в Грейсоне шевельнулось подозрение. Основным виновником перегрева являлся обычно тяжелый лазер, а этот робот с самого начала битвы ни разу им не воспользовался. Конечно, он мог перегреться и по другим причинам...
Мгновенно приняв решение, Грейсон дал еще один залп из лазера и ПИИ по марикской громадине. Ответ не заставил себя ждать: "Снайпер", покачнувшись, развернулся в попытке избежать смертоносного огня Грейсона и одновременно нацелил на "Мародера" свои лазеры. Лори открыла огонь с другой стороны. Скорострельное орудие и лазер "Беркута" оставляли в боку и ноге "Снайпера" зияющие дыры. В башенке РДД появилась истекающая охладителем рана.
"Снайпер" стрелял теперь уже в Лори. Грейсон развернул "Мародера" и открыл огонь по "Снайперу", нанося удары в корпус и неповрежденную руку. Когда же подошел "Волкодав" Делмара Клея, постреливая из своего шестидесятимиллиметрового скорострельного орудия, водитель "Снайпера" решил, что трое на одного - это слишком, и начал отступать. Грейсон последовал за ним, посылая поток скорострельных снарядов в израненную, дымящуюся машину.
Дела водителя "Снайпера" приняли неважный оборот. Его машина двигалась рывками. Это свидетельствовало о том, что гироскоп робота не в порядке. Оказавшись лицом к лицу с тремя мощными боевыми роботами, водитель вражеской машины не имел возможности развернуться и убежать - на спине у "Снайперов" слишком тонкий слой брони. Из отверстия в правой конечности вырывался огонь. Нижняя часть корпуса была окутана клубами дыма. Из левой руки продолжал течь зеленоватый жидкий охладитель. Антенна над мостиком перекосилась и раскачивалась.
Сделав еще шаг назад, "Снайпер" споткнулся и упал. С одной поврежденной, а другой оторванной конечностями водитель явно не мог справиться с машиной. Рванувшись, раненый "Снайпер" умудрился сесть. Затем на мостике открылся люк, вспыхнул свет, и дым повалил вслед катапультировавшемуся водителю, бросившему своего робота на произвол судьбы.
Когда "Снайпер" врага пал, перевес оказался на стороне сил Легиона. Марикские боевые роботы начали неровными рядами отступать вниз по ущелью. Они потеряли "Головореза", который первым вошел в ущелье, а также одного из "Фениксов" и "Снайпера". Халид прибавил к этому списку вражеского "Стингера", сразив его в неравном бою, а Шерил на пару с Беаром прикончили еще одного "Стингера" и "Беркута".
Ни один из боевых роботов Серого Легиона не погиб, но все получили в битве те или иные повреждения. "Беркут" Шерил оказался сильно покалечен, равно как и "Стрелец" Коги. Грейсон приказал обоим водителям вернуть машины обратно на центральный склад подземного хранилища. Там техи Серого Легиона уже изучали запасы Звездной Лиги в поисках оборудования, чтобы отремонтировать боевые машины полка к предстоящей битве. Грейсон надеялся, что они сумеют залатать поврежденные роботы и привести их в боевую готовность до следующего сражения.
Оба водителя воспротивились приказу, заявив, что их машины по-прежнему могут двигаться и сражаться. Впрочем, после того как Грейсон указал на юг и сообщил им, что не желает ничего слушать, они повиновались.
- Ваши роботы придется собирать кусками по всем окрестностям, а на черта мне это нужно, - сказал он. - Присоединитесь к полку, когда починитесь!
Два покалеченных боевых робота побрели через Пролом Дранго на юго-восток, а вылезающие из жилищ поселенцы дивились на них, разинув рты. Остальные шесть боевых машин быстро пошли на северо-запад. Танки и пехота Грейсона разделились; одни из них двинулись с группой роботов, другие последовали за "Беркутом" и "Стрельцом".
Через несколько часов одинокий марикский "Шершень" возвращался к дороге через Пролом Дранго. Одному из уцелевших воинов - водителю боевого робота, причисленного к четвертой легкой штурмовой бригаде, было приказано вести наблюдение за тем, как Серый Легион подберет останки пяти разбитых боевых машин, оставленных четвертой. Обнаружено лишь трое воинов из войска Дома Марика, бредущих обратно в лагерь; но нигде не было и намека на Серый Легион Смерти. Круживший высоко в небе марикский "Бумеранг" доложил, что враг не отходил обратно по дороге к Вермильонской равнине. Но пилот не смог сказать, куда же делся противник.
Командиру седьмой легкой штурмовой бригады Дома Марика, капитану Чу Ши-Лину, совсем не понравились полученные им приказы. Сложилось так, что несколько месяцев назад седьмая бригада сильно пострадала у Ялинской базы, а теперь осмотр показывал наличие всего-навсего девяти боевых роботов. Самыми тяжелыми из них были два "Беркута", "Волкодав" и "Тандерболт". А все остальные - легкие, двадцатитонные. Кроме того, "Волкодав" Исомору и "Беркут" Шелли получили увечья при Ялине. С запчастями было туго, равно как и с опытными техами, способными заштопать поврежденные машины. До сих пор подразделение Чу в основном несло дежурство по гарнизону, и его командир считал, что высылать седьмую бригаду в бой без всякой поддержки и вдали от основных сил армии Дома Марика - по меньшей мере глупо.
На состоявшемся рано утром кратком совещании полковник Лангсдорф объяснял Чу, что его задачей является не просто диверсия. Горная тропа, известная под названием Путь Ли, давая преимущество войску Марика, одновременно представляла большую опасность. Дорога эта неровная, каменистая, к тому же петляет. Местами боевым роботам Чу придется даже карабкаться вверх-вниз по горам, превратившись в этаких многотонных альпинистов. Почти все время они должны будут идти цепью, глядя в затылок друг другу. Еще там много крутых поворотов, тупиков и горных карманов, где одна часть отряда не сможет видеть другую.
Но если силы Дома Марика проигнорируют этот трудный путь, ренегаты-наемники наверняка проскользнут по нему и удерут на север. Либо, двинувшись на юг, атакуют лагерь противника. Так или иначе, но если Карлайл сам не обратит внимания на эту дорогу, то легкий маленький отряд боевых роботов сможет быстро его проскочить и появиться на Вермильонской равнине, в то время как Карлайл увязнет, сражаясь где-нибудь еще. И тогда даже пострадавшее подразделение Чу будет представлять собой угрозу приземлившимся внизу на равнине вражеским шаттлам.
Чу был настроен далеко не так оптимистично.
- Эта тропинка - превосходное местечко для засады, - заявил он, явно не заботясь о том, слышит его полковник Лангсдорф или нет. - Неплохой шанс угробить все мои девять боевых роботов!
Странные слова из уст Чу. Этот флегматичный человек не был склонен к подобным вспышкам, тем более высказывать комментарии по поводу приказов.
Но вспышки вспышками, а он все же солдат. Как бы Чу ни относился к Пути Ли - он отсалютовал Лангсдорфу, вернулся на мостик "Беркута" и созвал свой отряд.
Достигнув места назначения, Чу и его люди услышали доносящиеся с юго-востока пулеметные очереди. Похоже, капитан Маранов с четвертой бригадой не рассчитал и вляпался в переделку у Пролома Дранго. Это, видимо, означало также, что Путь Ли открыт, но радоваться здесь было нечему.
- О'кей, ребята, - сказал Чу. - Идем цепью. Выбора у нас нет.
И они начали восхождение.
Боевые роботы Серого Легиона Смерти воспользовались старыми туннелями Звездной Лиги: сперва чтобы достигнуть Пролома Дранго, а затем для перебежки на северо-запад и появления возле Пути Ли. Следуя указанным на компьютерной карте ходам, Грейсон провел своих боевых роботов по темным гулким подземным коридорам и вывел их на поверхность среди скал и расселин горных троп.
Оказалось, что некогда в хранилище Звездной Лиги можно было проникнуть с поверхности несколькими путями. Пролом Дранго, очевидно, являлся чем-то вроде транспортного центра; его поверхность была связана с подземными лабиринтами, хотя цель этих путей оказалась забытой на долгие годы. Местные жители не обращали внимания на комплекс вокруг и под ногами, хотя до них доходили смутные легенды о сверхъестественных существах со странными повадками, которые обитали в своих тайных логовищах под Нагайскими горами.
Подземные лабиринты дали Серому Легиону возможность развернуть свой строй в Проломе Дранго рано утром, чтобы их могли увидеть там задолго до того, как войско Маранова смогло пройти по дороге. Когда отряд Маранова отступил, легионеры снова воспользовались подземными ходами, оставив марикских наблюдателей недоумевать - куда же так таинственно исчезли боевые роботы и танки наемников? Шерил и Кога проследовали одним из ответвлений туннеля южнее Пролома Дранго, и теперь техи уже вовсю трудились, стараясь с помощью кранов и лебедок Звездной Лиги вновь привести обе машины в боевую готовность.
Тем временем длинный извилистый ход, ведущий на северо-восток, позволил Серому Легиону Смерти достичь Пути Ли прежде капитана Чу. Грейсон уже успел развернуть свои танки и бронеглайдеры на воздушной подушке - предосторожность на случай, если ночью враг попытается обойти войско Грейсона с флангов. Путь Ли пересекал острый горный хребет. Он отмечал наиболее высокую точку горной дороги. Бронесилы Серого Легиона укрылись за хребтом, высунув только башенки пулеметов. Боевые роботы Грейсона спрятались за грядой совсем незадолго до того, как внизу в долине показался отряд Чу.
- Ну, сержант Бернс, что там? - прозвучал из внешних динамиков "Мародера" голос Грейсона, заметившего фигуру Бернса, который руководил действиями пехотинцев из открытого верхнего люка своего бронеглайдера "Пегас".
- Не беспокойтесь, полковник, - приложив руки рупором ко рту, чтобы Грейсон расслышал его сквозь вой окружавших машин, прокричал Бернс. - Мы засекли колонну. Они идут по этой дороге. Это в основном легкие роботы. У них нет места, чтобы развернуться! Мы пока что сидим здесь и поджидаем гостей!
- Я на вас полагаюсь, сержант. Придержу своих боевых роботов в резерве, пока вам не понадоблюсь.

Предыдущая страница 29 Следующая страница


Цена славы 30

Оборонительное сражение всегда может превратиться в наступательное - по крайней мере при условии минимальных повреждений и потерь. Бойцы Бернса расположились по всей ширине дороги; одни окопались, соорудив мелкие блиндажи и щели, другие укрылись за поспешно возведенными барьерами из камней и бревен. Легкие бронеглайдеры также надежно спрятались, но таким образом, чтобы иметь возможность в любую минуту выскочить из укрытий, не давая врагу прорваться. Добровольцы с риском для жизни ползли по склонам ущелья с закрепленными за спиной переносными ракетными установками. Хотя полк порядком истощил свои запасы "адских" снарядов во время налета на фургон штаб-квартиры войска Лангсдорфа, у них еще оставалось несколько штук для РБД. А каменистые стены ущелья обеспечивали идеальные условия для ведения огня из засады по флангам противника. Грейсон держал шестерку своих роботов в стороне от линии огня, позади хребта, за которым засел Бернс.
Подразделение Чу вынырнуло из-за поворота в ущелье и принялось карабкаться на кряж; Подождав, пока шедший впереди "Беркут" окажется в девяноста метрах от него ниже по склону, Бернс дал приказ открыть огонь.
В одиночку у глайдера на воздушной подушке нет никаких шансов даже против легкого боевого робота. Хотя глайдер более подвижен, чем робот, более тяжелая броня робота практически полностью предохраняет его от нескольких легких орудий глайдера. Если верить военной поговорке, то вечность измеряется секундами. На Пути Ли глайдеры лишались своего единственного преимущества - маневренности. Там абсолютно не было места для маневров, и это явилось первой и основной причиной того, что Грейсон разместил своих роботов в другом месте.
Но бойцы Бернса имели возможность открыть шквальный огонь из десяти легких бронемашин по приближающимся роботам врага. Даже легкие лазеры в состоянии причинить значительный ущерб противнику, если будут в упор палить по одной-единственной мишени.
Пучки когерентного излучения достигли "Беркута" вражеского командира. На обшивке боевого робота появились нестерпимо сияющие точки. Ни один выстрел не проник сквозь броню огромного робота, но от такой бешеной атаки "Беркут" остолбенел.
Шедший за "Беркутом" "Волкодав" протиснулся мимо него с левой стороны. Лазерный огонь оборонявшихся переместился на новую мишень. Со склонов ущелья уже палили РБД, равно как и из укрытий у подножия гряды. Марикские атакующие силы оказались в сложной ловушке, среди сплошной стены огня лазеров и бронебойных снарядов. Среди боевых роботов в центре колонны гремели взрывы, а передние машины застыли на месте, будучи не в состоянии ни отступить, ни двинуться дальше вверх.
"Беркут" сорвал с левого плеча скорострельное орудие и сделал разворот. Из дула вырвался беглый огонь. Пустые гильзы летели, ударяясь о камни у его ног. Снаряды прочесывали вершину хребта, неся с собой смерть и разрушение.
Еще один залп из лазера настиг "Беркута". Левая рука робота уже безвольно повисла; покатились разорванные плечевые соединения. Сквозь образовавшуюся в броне закопченную дыру видно было, как горит проводка. Снаряд из РБД, угодивший в левую ногу .робота, вспыхнул и взорвался. Лист металла, не менее метра в диаметре, оторвался от левого колена "Беркута" и полетел вниз, ударяясь о камни ,и переворачиваясь. В уязвимом сочленении боевого робота возникла зияющая дыра. Но "Беркут" по-прежнему стоял твердо, поливая огнем своих почти невидимых противников.
Грейсон услышал в наушниках голос Бернса:
- Мы не можем их больше сдерживать, полковник!
Его голос звучал хрипло, точно горло сержанта сжигал горячий дым, висевший в воздухе над кряжем. Вокруг непрерывно звучали глухие выстрелы орудий и раздавался грохот взрывающихся снарядов.
- По-моему, они собираются прорваться, а мы не сумеем их удержать! - докладывал Бернс.
- Не надо их удерживать, сержант, - ответил Грейсон. - Если они взберутся на гряду, отступайте,
На обзорных экранах он видел хаос, творящийся на другой стороне ущелья. Один из солдат Бернса отложил в сторону свое ружье ради гораздо более важного оружия - дистанционной телекамеры. Камера была подключена к грейсоновскому "Мародеру" и дала ему возможность следить за ходом битвы.
- Готово, полковник. Смотрите... они начинают передвигаться!
Грейсон уже поставил своих боевых роботов в линию через ущелье. Наиболее тяжелые - его собственный "Мародер", "Головорез" Халида и беаров-ский "Викинг" - расположились в центре. Слева встали "Беркут" Лори и макколловский "Снайпер", справа - "Волкодав" Клея.
- Они идут, полковник! - послышался голос Бернса минуту спустя. - Я отступаю. Впереди - марикский "Беркут", он уже в тридцати метрах от вершины.
- Я вижу, - произнес Грейсон. Он вел подсчет боевых роботов противника с помощью скользившей по задымленному каньону камеры. - "Беркут"... "Волкодав"... куча "Шершней" со "Стингерами"... Скажи своему парню с камерой, чтоб тоже отходил.
Но марикский боевой робот передвигался быстрее, чем того ожидали Грейсон и Бернс. Внезапно рванувшись вперед, "Беркут" перешагнул через вершину хребта, паля из лазера в бегущих легионеров. Пространство позади "Беркута" заполнили взлетающие фигуры. Это несколько "Шершней" и "Стинге-ров" включили прыжковые ускорители. Перемахнув через головы своих товарищей, они приземлялись вдоль вершины хребта, испуская при этом тучи дыма и пара.
Монитор Грейсона затопила ослепительная вспышка, и он погас. Значит, солдат с камерой не успел-таки вовремя уйти и погиб. У Серого Легиона все еще оставалось преимущество, но Грейсон знал, что это ненадолго.
- Рота! В атаку! - воскликнул он, громыхая вверх по склону на своем "Мародере".
Видимо, марикские водители боевых роботов думали, что их противником являются пехота и легкие глайдеры, которые встретили их яростным огнем, пока они взбирались на гряду. Ведь ни одного боевого робота наемников замечено не было. Достигнув вершины гряды, они сосредоточились на уничтожении копошившихся у них под ногами наемных солдат, не замечая серых фигур, взбирающихся вверх по затянутому дымом противоположному склону кряжа.
Поднимаясь на вершину, грейсоновский "Мародер" налетел на "Стингера". Он открыл огонь сразу из обоих ПИИ и увидел, как в броне на корпусе легкого робота появляются пробоины. Он снова выстрелил. Пучки частиц попали в пылающие внутренности боевой машины противника. Затем его "Мародер" столкнулся с горящими останками врага и пинком послал его кувырком вниз по склону.
Появление Грейсона на вершине гряды вызвало у воинов седьмого штурмового отряда нечто вроде шока. Второй "Стингер" взорвался, когда его настигли скорострельные снаряды и лазерные лучи, выпущенные в него Макколлом. Куски брони разлетелись в разные стороны. Шедший впереди "Беркут" в течение минуты обстреливал поднимавшегося по склону халидовского "Головореза". Но значительно превосходящий огонь противника нанес "Беркуту" тяжелый урон. Под бушующим потоком частиц из халидовских ПИИ оторвалась поврежденная левая рука "Беркута"; другой удар разнес его тяжелое скорострельное орудие.
Грейсон начал поливать огнем вершину гряды. Но роботы Марика и так уже отступали. "Беркут"-вожак включил прыжковые ускорители и махнул на девяносто метров вниз по склону. Тяжело и довольно неудачно приземлившись, он, однако, сохранил способность передвигаться. Три "Шершня" и "Волкодав" последовали его примеру, покидая поле битвы.
Через минуту сражение продолжало кипеть лишь вокруг единственного оставшегося вражеского робота - огромного и мощного "Тандерболта". Не имея реактивных прыжковых ускорителей, он был вынужден медленно, шаг за шагом, пятиться вниз по склону. Впрочем, тяжелый лазер робота все еще функционировал, стреляя очень метко и аккуратно. Грейсоновский "Мародер" получил проникающее ранение, которое пришлось на уже поврежденный участок брони. На пульте загорелись красные огоньки. Затем тяжелая марикская машина повернулась вправо и ударила с фланга, где по склону, собираясь разделаться с "Тандерболтом", спускался "Беркут" Лори. Заряд попал в правое предплечье боевого робота Лори, проломив лист брони. Грейсон открыл огонь, и заряженные частицы с лучами лазера ударились о массивную обшивку "Тандерболта".
- Сюда! Сюда! - завопил Грейсон в микрофон нейрошлема. Вражеский робот вновь открыл стрельбу по Лори, не обращая внимания на остальных боевых роботов Легиона, пытаясь прикончить хотя бы одного из своих мучителей.
"Беркут" Лори получил в ноги еще один тяжелый удар лазерного луча. Он был почти таким же сильным, как объединенный огонь всех шести боевых роботов Серого Легиона, направленный в "Тандерболта".
Но марикский пилот уже скис. С продырявленной во многих местах дымящейся броней, повисшей левой рукой, волочившейся по земле, он повернулся и бросился вниз, догонять своих.
- Пусть уходит, - прозвучала команда Грейсона.

XXXI

Посреди центрального отсека полковые техи и помтехи карабкались по кранам, окружавшим три боевых робота подразделения - двух "Беркутов" и "Стрельца" Коги. Через короткие промежутки времени то тут, то там вспыхивало дрожащее пламя сварки - рабочие прилаживали на место листы брони и пытались восстановить поврежденные схемы.
Грейсон вместе со старшим техом стоял возле ступни своего "Мародера". Рану в корпусе робота уже частично залатали. Но вот потеря двух охладительных устройств может стать проблемой, пока их не заменят.
- Машина Коги будет готова к выходу через пятнадцать минут, - сказал Кинг. - Ремонтники прикрепляют новый кожух к его ракетной батарее. У робота осталось маловато брони с левой стороны; но во всем остальном он будет полностью боеспособен.
С "Беркутом" Шерил дела обстоят похуже. Мы нашли запасной кулачок для главного привода "Беркута", но он будет на ходу только через несколько часов. "Беркут" лейтенанта Калмар не так серьезно поврежден, но он потерял очень много брони. На починку уйдет... около двух часов.
Грейсон обвел взглядом ряды боевых роботов Звездной Лиги. По иронии судьбы, Легион пытался сохранить боеспособность своих восьми машин, собирая их по кусочкам из запчастей, в то время как они были просто-таки по уши завалены целой армией чистеньких, новеньких, нетронутых боевых роботов.
К несчастью, на то, чтобы привести их в рабочее состояние, потребуется несколько дней напряженной работы - приладить орудия, зарядить, проверить тяговые системы и настроить нейросхемы. А этих дней у Серого Легиона Смерти просто не было.
То же самое можно сказать о запасных боевых роботах, оставшихся внизу, в Вермильонской долине. Сейчас на борту "Деймоса" трудились Де Вильяр, Трейси Кент и несколько учеников. Они уже распаковали свои машины, но прежде чем эти роботы будут готовы к бою, пройдет не менее четырех часов.
Грейсоновекие разведчики донесли, что по Нагайскому каньону движется, направляясь к устью реки Вермильон, третье войско Дома Марика. По-видимому, чтобы отразить новую атаку, Серому Легиону придется вступить в новое сражение, причем располагая при этом всего-навсего шестью боевыми роботами.
- Итак, я смогу взять с собой Когу; но оба "Беркута" будут готовы только несколько часов спустя?
- Боюсь, что так. Но что же происходит там, на верху спросил Кинг. - Мы уже начинаем чувствовать себя кротами в этом подземелье. - Мы их пока что сдерживаем... но это ненадолго. Самая большая проблема состоит в том, что мы недостаточно им навредили.
- Но у них семь потерь, а у нас ни одной, - бодро произнес Кинг. - Звучит впечатляюще, по крайней мере для меня.
- Возможно. Сейчас у нас шесть роботов против шести машин противника, но у врага в запасе имеются несколько тяжеловесов... да еще и солдаты с бронетехникой. Там гораздо более открытая местность, чем Путь Ли. Легион изрядно потреплют, Алард, и ничего с этим не поделаешь.
- Справимся.
Грейсон покачал головой.
- Через несколько часов тем самым боевым роботам, что пострадали сейчас, придется встретиться с целой чертовой армией полковника Лангсдорфа. Неужели ты не понимаешь? Сегодня мы понесем потери, Алард. Большие потери...
Грейсону было нелегко произносить эти слова. Он мог взглянуть на карту и подсчитать тоннаж, огневую мощь, но как тут ни высчитывай, ответ получится один и тот же. Сдерживая врага, потерь Серому Легиону не избежать.
Кто это будет? Клей? Макколл? Беар? Халид? В такие моменты он предпочел бы не командовать полком. Грейсон хорошо знал и любил каждого из своих людей, но ему приходилось посылать воинов в сражения, а битвы,не бывают без потерь. Он с тайной радостью подумал о том, что хотя бы Лори не будет участвовать в предстоящей бойне, и тут же ощутил угрызения совести. Грейсон любил Лори, но не мог ради ее жизни пожертвовать жизнями Беара, Клея или грубовато-добродушного Макколла. А что, если к началу битвы машину Лори уже наладят?
Кинг согласно кивнул:
- Да, полковник, работка предстоит что надо.
- Это наш последний шанс. Надо остановить врага до того, как он присоединится к войску внизу. Как бы ни закончилась для нас эта битва - придется встретиться с превосходящими силами противника на Вермильонской равнине.
- Так вот что вы имели в виду, говоря, что мы нанесли им недостаточный урон.
- Именно так.
- Но у противника осталось двадцать... нет, двадцать один робот... минус те, которых мы выведем из строя в следующей битве. У нас шесть... минус те, что потеряем мы, плюс четыре из шаттла, если они будут готовы вовремя, и Лори с Шерил - если они будут готовы вовремя, - подытожил Кинг.
Грейсон задумчиво ответил:
- Надо держаться... надо сразиться с ними на этой равнине, чего бы это ни стоило. Другого выбора нет.
Он на мгновение отвернулся от Кинга, задержав взгляд на окружавших его роботах. Когда Карлайл вновь повернулся к теху, его глаза смотрели холодно и сурово.
- Алард... мне кажется, на этот раз мы проиграли. Кинг мотнул головой.
- Не говорите так, полковник. Многое еще может произойти.
Грейсон пожал плечами.
- Возможно, пришла пора, и удача отвернулась от нас, начав ставить нам палки в колеса... Он остановился и взял Кинга за плечо.
- У меня есть для тебя особое поручение.
- Поручение? Но, полковник... я ведь нужен здесь.
- Не так, как мне. Починкой могут заняться другие техи. У них тут хватает и запчастей, и оборудования. Я хочу, чтобы ты взял взвод солдат и несколько техов, которым доверяешь, и вернулся к Восточным воротам.
- В библиотеку? Зачем?
- Потому что вот это- он небрежно махнул рукой на неподвижно стоявших вокруг боевых роботов, - совсем не главная добыча этой битвы.
- Но я думал...
- Взгляни на них! Сколько всего из них выйдет полков? Три? Пять? В крайнем случае, пять пехотных полков? Настоящее сокровище, верно?
- По нынешним меркам - да, конечно.
- Алард, настоящее сокровище - это библиотека. Мы обязаны ее спасти. Ты обязан ее спасти.
- Я? Почему?
- Там, на складе, есть запоминающие устройства. Они находятся в туннеле, с левой стороны.
- Я видел их.
- Хранящиеся в библиотеке данные можно скопировать на одно из этих устройств. В библиотеке сказано, каким образом это сделать. Оставь здесь дела одному из своих техов и возвращайся в библиотеку. Сделай копию... нет, даже две копии. Одну отнесешь на "Деймос", другую - на "Фобос".
- Вы... вы думаете, что полковник Лангсдорф собирается уничтожить библиотеку?
- Нет. Не Лангсдорф - кое-кто другой. Тот регент, о котором нам рассказывал Графф... Рашан.
- Регент Звездной Сети? Господи, а ему-то это зачем?
- Не знаю. Я долго раздумывал, но так и не понял.
Сжав кулак, он ударил им по ладони.
- Но всю заваруху затеял именно Рашан, еще с Сириуса-пять. Он задумал опорочить Легион, чтобы добраться до этого склада. Боевые роботы - это, конечно, здорово, но сколько машин надеялся взять Рашан? Что-то я не видел поблизости флота Звездной Сети, способного перевезти этих роботов! Моя догадка заключается в том, что оружие - просто плата войску Дома Марика за помощь!
- Но почему он...
Грейсон прислушался к собственным мыслям. Кажется, все, части головоломки наконец-то встали на свои места.
- Поразмысли, Алард! Регент Ком-Стара подготавливает убийство миллионов людей ради того, чтобы захватить оружие, которое сам он все равно не сможет ни использовать, ни хранить! Которое все равно отдает в качестве уплаты своим помощникам!
- Звездная Сеть могла бы взять часть этого оружия... хотя бы для наемников, ведь они пользуются их услугами.
- Может быть... Не исключено... но отдать за это жизни двенадцати миллионов людей?!
Кинг начал что-то говорить, но смолк и только покачал головой.
- Ком-Стар знает о существовании этой библиотеки. Они, видимо, раскопали где-то упоминание о ней, в каких-нибудь архивах. Возможно, в старых записях Звездной Лиги говорится о хельмской библиотеке... Я думаю, что Сеть... или Рашан, если он действует без их ведома, просматривали эти записи и поняли, что настоящее сокровище - это центр компьютеризованных данных, библиотека!
- Все равно не понимаю - сказал Кинг. - Если они хотят сохранить эти знания, то могли, бы открыто прийти и сказать: "Эй, полковник, так уж вышло, но в ваших владениях спрятана старая библиотека Звездной Лиги. Не позволите ли нам заглянуть в нее и сделать копию с хранящихся там данных?" Разве вы бы их выгнали?
- Нет, конечно. Поэтому я и посылаю тебя сделать эти копии. Звездная Сеть хочет не столько сохранить эти данные, сколько уничтожить их!
- Но зачем? Я всегда думал, что адепты Звездной Сети заинтересованы в сохранении старых знаний. Они даже тайную религию основали на этой почве...
- Именно поэтому. Они превратили науку, обучение и технологию Звездной Лиги в нечто... иное. Их теперешний порядок основан на ритуалах, заклинаниях и тайных мистериях. Наверное, так было не всегда, но сейчас дела обстоят иначе. Ты же не хуже меня знаешь, что большинство техов смеются над адептами, которые бормочут свои заклинания над сверхчастотным генератором, чтобы заставить его работать. Верно?
Кинг кивнул.
- Что же произойдет, когда достаточное количество людей осознает бесполезность заклинаний Звездной Сети для управления техникой? Что, если обычные люди начнут создавать... сверхчастотные генераторы, например? Мне кажется, Рашан прибыл сюда, чтобы скопировать библиотеку для себя, а затем разрушить ее, чего бы это ни стоило.
Грейсон устало провел ладонью по глазам.
- За библиотеку уже заплачено двенадцатью миллионами жизней. Одно лишь это делает ее бесценной. Ты должен проследить, чтобы хранящаяся там информация сохранилась... и распространилась.
- Распространилась? Грейсон указал на туннель.
- Проследи также за тем, чтобы незаменимые запоминающие устройства были

Предыдущая страница 30 Следующая страница


31 Уильям Кейт

погружены на борт шаттлов. На большом компьютере, вроде навигационного, можно сделать копии данных с запоминающего устройства. Надо позаботиться о том, чтобы и с этих копий были сделаны копии, и так далее. Мы будем распространять информацию о библиотеке. Когда ее получат многие миры и планеты, Звездной Сети уже не удастся остановить этот процесс. Любой компьютер можно оснастить аппаратным обеспечением для считывания данных с запоминающих устройств. Даже обычные люди будут в состоянии их получить. Сделай побольше копий и задай им жару!
- Вы говорите, я должен задать им жару. А как насчет вас?
Грейсон криво улыбнулся.
- А я поведу шесть своих боевых роботов... на те силы, что собирает против нас полковник Лангсдорф. Я остановлю столько его боевых роботов на Вермильонской равнине, сколько смогу.
После этого я вновь встречусь с ним на равнине перед шаттлами. Я постараюсь выиграть время, чтобы ты успел сделать эти копии и погрузить их на борт "Фобоса" и "Деймоса". Но я не знаю, удастся ли мне задержать его... и дать вам возможность уйти.
- Погодите минутку... Грейсон поднял руку.
- Я не хочу этого слышать. Ты прямо сейчас пойдешь исполнять мой приказ.
Он повернулся и зашагал к своему "Мародеру".
Широкий и ровный Нагайский каньон окаймляли крутые каменистые утесы. Река Вермильон вытекала из-под массивной гранитной глыбы, образуя глубокую чистую заводь. Она простиралась далеко в глубь холма, питаясь от подземного озера. Река выходила из-под нижнего края глыбы и текла по дну каньона, петляла, кидаясь от одного склона ущелья к другому. Почти везде ее русло было широким, местами достигало пятидесяти метров в поперечнике и до шести метров глубины.
Впрочем, там имелось несколько бродов. Прошлой ночью грейсоновские пехотинцы-разведчики уже обнаружили мелкие места с помощью длинных стальных штырей и инструментов, позволяющих определять плотность речного грунта. Войско Грейсона появилось из укрытого между подземным озером и водопадом отверстия, перешло брод и расположилось таким образом, чтобы, добираясь до них, вражеским боевым роботам пришлось пересекать реку. Разведчики уже доложили о приближении одного из отрядов полковника Лангсдорфа. Это была колонна из шести боевых роботов. Все, кроме одного, обладали массой более пятидесяти пяти тонн.
- Соглядатаи наверрху, полковник! Антенна макколловского "Снайпера" вращалась в разные стороны, словно обнюхивая воздух.
- Пять тысяч метрров, пррямо над нами. Смотррят
Поняв, в чем дело, Грейсон переключился на другую частоту.
- Сержант Бернс! Наверху "Бумеранги". Перемещайтесь.
Грейсон привел Бернса и около половины его подразделения к юго-востоку от Пути Ли. Небольшой пехотный отряд все еще оставался там - больше для того, чтобы поднять тревогу в случае, если силы Дома Марика опять попытаются пройти этой дорогой, а не с целью нанести врагу серьезный ущерб. Однако на Вермильоне Грейсону нужна была опытная пехота Рэмеджа.
Присутствие "Бумерангов" - наблюдателей означало, что боевые роботы противника уже приближаются. Сержант с кучкой умудренных опытом бойцов из рэмеджевских пехотинцев перебежали под тенью скал к устью реки и приготовились.
Не прошло и десяти минут, как на дальнем конце ущелья возникли уцелевшие боевые роботы из двенадцатого подразделения Белых Кавалеристов. Они шагали вперед так уверенно, что Грейсон засомневался - вдруг враги что-то знают о существовании бродов.
Но когда отряд достиг воды, вся уверенность воинов исчезла. Идущий впереди "Головорез" ступил в воду, пенящуюся на уровне его корпуса. "Стрелец" занял позицию на холме, прикрывая тыл, а другие - "Волкодав", "Беркут", "Шершень" да еще один чудовищный "Тандерболт" - начали разбредаться по реке, присматривая место помельче.
Роботы обладали способностью полностью погружаться в воду и некоторое время там действовать. Но их орудия под водой были бесполезны, а перед лицом врага многие водители машин предпочитали держать оружие наготове.
Грейсон гадал, не сам ли полковник Лангсдорф ведет "Головореза", но все-таки решил, что нет. Хотя боевые роботы внешне и одинаковы, все же после одной-двух битв становятся столь же индивидуальны, как их хозяева. Он видел машину Лангсдорфа раньше, а броню этого робота покрывали совсем другие заплаты, на нем имелись другие цифры и отличительные знаки, потеки масла, пятна ржавчины и старые шрамы.
Это неплохо! Грейсон уже начал ощущать некое восхищение полковником Лангсдорфом. "Мне уже надоело проникать в мысли врага", - подумал Грейсон. Но порой враги думают одинаково.
Водители боевых роботов Серого Легиона пока не открывали огня. Неприятельские роботы были в шестистах метрах от них, а это слишком далеко для точной стрельбы из большинства имеющихся у Легиона орудий. Пробиравшийся вверх по течению "Шершень" нашел брод и уже начал переходить реку. Другие занялись поисками на дальнем конце берега. Прошедший уже полпути "Головорез" заколебался и стал отступать к дальнему краю побережья.
Грейсон щелкнул тумблером.
- О'кей, Бернс. Они на месте! Давайте!
Роботы по-прежнему не открывали огня. "Шершень" уже перешел; за ним следовали "Беркут" и "Стрелец". "Тандерболт" с "Волкодавом" были посередине; "Головорез" оставался на том берегу. Выше по ущелью двигался бронеглайдер. "Плохо, - подумал Грейсон. - Теперь они смогут перейти реку без промедлений в любом месте. Время подошло к критической отметке. Если их там много..."
Грейсон оглядел поверхность воды. "Тандерболт" остановился; затем склонился, как бы исследуя воду. Ее поверхность радужно блестела, словно покрытая маслом.
Роботы на середине реки внезапно заметались, вспенивая воду руками.
- Огонь! - закричал Грейсон, и из ожидавших машин наемников вырвался беспрерывный поток лазерных лучей и заряженных частиц. Между тем затаившиеся под нависшей скалой солдаты уже выпустили в реку двенадцать пятидесятилитровых снарядов, заряженных концентрированным синтетическим топливом (КСТ).
КСТ являлось обычным обозначением многих видов топлива. Обладая гораздо более мощным взрывным потенциалом, нежели бензин, а также гораздо более высокой температурой горения, некоторые КСТ составляли основной горючий компонент "адских" боеголовок для огнеметов.
Лучи лазеров ударили в реку, и горючее вспыхнуло. Вскоре на поверхности воды появилось нечто, напоминающее шаровую молнию, яркую, как солнце, с оранжевым оттенком. Оно взорвалось, извергая черные вихри; река исчезла в сплошном море огня.
Роботы Серого Легиона медленно, выстроившись в одну линию и не прекращая стрельбы, начали приближаться. Вражеские "Шершень", "Беркут" и "Стрелец" остались на месте, а за их спиной бушевало адское пламя. Они палили по подходящим наемникам. Через несколько секунд из огня вышел "Волкодав", к ногам робота все еще льнуло пламя, но его скорострельное орудие продолжало грохотать, целясь в беаровского "Викинга". "Тандерболта" видно не было.
Ловушка сработала, и теперь наступила самая трудная часть сражения. Грейсон лелеял надежду заманить в ловушку существенное количества вражеских роботов на том берегу реки, отрезавших бронетехнику и хотя бы одного-двух тяжелых роботов от основного отряда. Это ему уже удалось. Но четверо стоявших перед легионерами боевых роботов, несомненно, являлись суровыми противниками. Необходимо нанести им как можно больший ущерб до того, как грянет финальная схватка.
Грейсон ускорил шаг и вплотную приблизился к ним, стреляя из лазеров и ПИИ.

XXXII

Шестерка шаттлов, принадлежащих флоту герцога Ринола, приземлилась ближе к вечеру, спустившись с серого мокрого небосклона. "Альфа", тот самый шаттл, на котором Красный Охотник прибыл в Хельмдаун, покинул порт, все еще будучи замаскированным под торговое судно, а затем изменил курс, чтобы успеть присоединиться к флоту полковника Эддисона на заключительном этапе его рейса к Вермильонской равнине. Грейсон ждал его там вместе с Илзой Мартинес.
- Вы не можете доверять этому человеку, - кричала Илза, пока герцог Ринол спускался по трапу на грязную, размытую дождем землю. - Я слышала всю эту историю от водителя боевого робота Трейси Кент! Этот куритский ублюдок не явился на их встречу. Он хотел, чтобы освобождение провалилось...
- Может, вы все же выслушаете меня, капитан? - лукаво произнес герцог Ринол.
Он был одет в свои обычные красные, с черной каймой и золотыми манжетами и воротником, одежды. На поясе висел лазерный пистолет с запасной обоймой.
Грейсон отвесил герцогу неглубокий чопорный поклон, почти кивок.
- А что же вы скажете, ваша светлость? Можно ли ему доверять или же это просто очередная интрига?
- Герцог Гарт приземлился еще до того, как я смог хотя бы вернуться на "Альфу", - сказал Ринол, для пущей убедительности разводя руками. - На самом деле я думал, что суматоха только поможет нам, но не тут-то было. Мы прибыли в порт и увидели два взвода солдат, которые несли стражу возле каждых ворот, и кучу боевых роботов. Город оказался фактически закрыт. Ни войти, ни выйти. Он посмотрел на Грейсона.
- Вам повезло, друг мой. Вы смылись вовремя. Во всяком случае, радио у меня не было, и я не имел возможности связаться со своим кораблем. Поэтому я вернулся к Дейре и стал решать, что делать дальше. Я собирался использовать передающую станцию космопорта для связи с "Альфой" или с вами, или с вашими бойцами, но вовремя вспомнил, что эта хельмская станция укомплектована адептами Звездной Сети - теми же самыми, что управляют сверхчастотным генератором планеты.
Хельмдаун переведен на военное положение, космопорт оцеплен. Это началось со вчерашней ночи, как только приземлился еще один шаттл Дома Марика. Из Грессгавена я наблюдал за событиями в бинокль. На борту того шаттла был генерал... кажется, Кляйдер. С сегодняшнего утра комендантский час прекратился, и я смог вернуться на "Альфу". А теперь мне ничего не оставалось, как только отправиться сюда.
Сверкая темными глазами, Илза повернулась к Грейсону:
- И вы этому поверите?
- А вы, капитан, видимо, нет, - улыбнулся герцог Ринол. - Я думаю, вы могли бы отправиться с кем-нибудь в город, чтобы проверить мои слова... но теперь-то это уже ни к чему, верно?
- Особенно для вас.
- Хватит! - вмешался Грейсон. - Капитан Мартинес, подготовьте, пожалуйста, "Фобос" к старту" будьте так добры. Проведите проверку вместе с лейтенантом Торстоном.
Илза молча окинула его долгим взглядом.
- Есть, сэр, - произнесла она наконец; затем резко повернулась и, вскинув голову, направилась к своему кораблю.
Грейсон внимательно рассматривал Красного Охотника, пытаясь разгадать его мысли. Если он и впрямь пытался их предать, если солгал,/что не смог привести свое войско на место встречи, то Грейсон совершенно не собирался выполнять свою часть сделки. Правда, шаттлы Ринола по численности превосходили грейсоновские на Вермильонской равнине; но у Ринола совсем не было боевых роботов, а у Грейсона были. Учитывая, что можно будет как-то приостановить силы Дома Марика, Грейсон имел полное право погрузить ту часть сокровища Звездной Лиги, которая поместится, на свои собственные корабли и оставить герцога Ринола договариваться с Лангсдорфом и Рашаном. Либо Грейсон мог предохранить склад Звездной Лиги от Гарта с Рашаном, забрав записи из библиотеки на корабли и навсегда заперев за собой дверь склада. Герцог Ринол тут мало что сможет поделать, разве что атакует Грейсона. Но командир Серого Легиона Смерти был совершенно уверен в том, что Красный Охотник не станет рисковать своими шаттлами так далеко от куритских границ.
- А могу ли я доверять вам, ваша светлость? Ринол серьезно поглядел на Грейсона.
- Все, что бы я ни сказал, может быть неверно истолковано вами, полковник. Скажу только одно: я здесь, чтобы предложить свои услуги. Вам решать, принять предложение или же отклонить. Если вы настроены выполнить вашу часть соглашения - пожалуйста. А что касается того, доверять мне или нет... ну что ж, Грейсон Карлайл Смертоносный... Даже я сам не стал бы заходить столь далеко!
Грейсон еще раз взглянул на Ринола. Потом повернулся и указал на склон возвышавшейся над ними горы.
- Мы нашли склад, ваша светлость. Видите, на страже стоит "Стрелец". Там есть отличные двигатели на термоядерном топливе - более чем достаточно, чтобы под завязку нагрузить ваши корабли. Снаряжение, запчасти, электроника, пехотное вооружение, канистры с КСТ, боеголовки... даже униформа Звездной Лиги. Если ваши люди примутся за работу немедленно, я попытаюсь выиграть время на погрузку.
Герцог Ринол сдвинул брови.
- Ситуация настолько критическая?
Грейсон пожал плечами. На него вновь навалилась усталость, каждое движение или слово давалось с трудом.
- Мы три раза сражались с войском Дома Марика. До сих пор у нас не было потерь среди воинов - водителей боевых роботов, но мы лишились почти полусотни пехотинцев и танкистов. На складе Звездной Лиги есть ремонтный отсек. Только благодаря этому все восемь наших боевых роботов до сих пор на ходу.
- Восемь машин! И это все, чем вы располагаете?
- Сейчас - да. Через час будут приведены в готовность еще четыре. Они находились на борту шаттлов Легиона; их надо было распаковать, зарядить и настроить.
В данный момент я более всего беспокоюсь о своих людях. Они почти десять часов непрерывно сражались и устали. Их боевые роботы тоже в плохом состоянии, несмотря на починку, - ремонт по большей части был чисто косметическим.
Между тем мой противник по другую сторону гор, по-видимому, перестраивает свои силы для финального броска по одной из горных Дорог. Теперь полковник Лангсдорф уже знает, какими силами я располагаю и насколько они пострадали. Думаю, что он двинет всю армию по одному пути - вероятно, через Пролом Дранго - в надежде встретить меня по дороге либо на этой равнине. Я попытаюсь его задержать.
Герцог Ринол выглядел ошеломленным.
- Восемь... двенадцать боевых роботов... против скольких же?
Прикрыв глаза, Грейсон сосредоточился. Вражеские "Тандерболт" с "Беркутом" уничтожены на Вермильоне; легионеры повредили "Шершня", "Волкодава" и "Стрельца". Но роботы, возможно, пострадали не слишком сильно. К этому времени те машины уже успели все-таки починить, и через час или два они вновь окажутся на поле боя.
- Девятнадцать. От силы, двадцать. Мы еще не знаем, будет ли среди них "Головорез" полковника Лангсдорфа.
- Расклады-то так себе, мой юный друг. Грейсон слабо улыбнулся.
- Ну, расклады бывают разные, ваша светлость. Шансы на выживание моих боевых роботов очень малы. Но шансы на то, что мы достигнем желаемого, довольно-таки велики.
- Что вы имеете в виду?
- Мой старший тех собирает данные, - ответил Грейсон. - Под горой находится библиотека Звездной Лиги, и у меня есть причины думать, что именно это и привело сюда шпионов Звездной Сети. Войско Дома Марика - просто марионетки. Главный наш враг - Ком-Стар... либо регент Рашан.
- Я слышал про такие библиотеки, - задумчиво проговорил -герцог, - и знаю, что уцелели только очень, очень немногие из них... и ни одна не осталась полностью нетронутой. Мне кажется, была проведена целая кампания по их варварскому уничтожению. Ну, и большинство, конечно же, пострадало в ранних войнах.
- Я начинаю думать, что вы правы насчет умышленного уничтожения, - сказал Грейсон, устало подумав, что у них с Ринолом сходятся мысли. - В любом случае, я протяну время, чтобы мои техи успели скопировать сокровища библиотеки и беспрепятственно пронести ее на борт одного из моих шат-тлов. Я не думаю, что нам самим удастся забраться на борт. Силы Лангсдорфа необходимо держать на приличном расстоянии от кораблей. Если я смогу спасти и моих воинов - водителей роботов, что ж... это будет хорошо. Но сейчас самое важное - провести работы по копированию библиотеки.
Герцог Ринол согласно кивнул.
- А не смогли бы вы кое-что сделать для меня?
- Что? - спросил Грейсон.
- Не прикажете ли вы создать добавочные копии библиотеки... столько, на сколько у ваших техов хватит времени и материалов. Когда мы выберемся отсюда, я возьму их с собой.
Они ждали на ровной грязной речной равнине. В километре впереди в ущелье появилось шедшее ряд за рядом небольшое войско Дома Марика. Робот за роботом, одна закованная в стальную броню машина за другой. На южной стороне реки, готовясь к встрече с ними, стояла дюжина боевых роботов Легиона. Некоторые из них - "Гриффин" Де Вильяра, "Феникс" Трейси Кент, "Стингеры" зеленых учеников-новобранцев Гэрй Броденсона и Джейсона Морли - были в отличном состоянии. Но рваные лохмотья брони все еще виднелись в том месте, где приделали руку "Снайперу" Макколла; "Волкодав" Клея едва держался на ногах, сквозь дыры в его груди и боках торчала проводка. Все остальные боевые роботы получили повреждения той или иной степени тяжести - от грейсоновского "Мародера" с серьезной раной корпуса до покрытого заплатами "Беркута" Лори.
- Личный канал, Грей.
- Хорошо, Лори.
- Грей... дела плохи. Мы не вынесем еще одной атаки.
- И что же ты предлагаешь? Последовало долгое молчание - видимо, Лори изучала приближавшееся войско.
- Не знаю. Но послушай - если мы погрузимся в шаттлы прямо сейчас, то сможем улизнуть прежде, чем они сюда доберутся.
- Герцог Ринол еще не закончил погрузку, Лори. И Алард Кинг еще не вернулся из библиотеки. Нам надо продержаться еще немного.
- К черту герцога Ринола! И библиотеку к черту!
- Ты предлагаешь покинуть наших боевых роботов? Сбежать?
И снова молчание. Думает, как бы аргументировать свой ответ?
- Нет, - произнесла в конце концов Лори. - Конечно же нет. Но, Грей... мы же не выберемся отсюда. Он помедлил, раздумывая.
- Некоторые из вас выбраться все же смогут. Если два... или три боевых робота последуют за мной, то мы сможем удержать их на достаточно долгий срок, просто удержать, чтобы остальные погрузились на борт кораблей и улетели.
- Грейсон Карлайл Смертоносный... ты что, предлагаешь мне оставить тебя, чтобы ты удерживал их всех?!
Грейсон усмехнулся.
- Эта мысль и впрямь мелькала у меня в голове, Лори. А еще была мыслишка стукнуть тебя по макушке, связать и закинуть на борт "Фобоса", точно кусок мороженого мяса. Но, как видишь, я этого не предлагаю.
- Чертовски хорошо, что ты этого не делаешь, иначе тебе пришлось бы сражаться со мной, а не с нашими приятелями вон там. Я хочу быть рядом с тобой, несносный упрямец!

Предыдущая страница 31 Следующая страница


Цена славы 32

- Меня всегда поражала твоя рассудительность, любовь моя.
- Грейсон, - тихо произнесла Лори после долгой паузы. - Я люблю тебя.
- Я тоже тебя люблю, - ответил он, изучая приборы. И продолжил без всякого перехода: - Дальность - девятьсот метров.
- Рота, сэр!
Кинг оторвал взгляд от компьютера. Капрал Дженис Тейлор при этих словах вжалась в дверь библиотеки. Зажатое в ее руках противотанковое ружье было нацелено в потолок; новая обойма трехмиллиметровых снарядов была заряжена, другой, восьмидесятимиллиметровый магазин, был соединен с первым, чтобы можно было быстро заменить опустевшую обойму.
- Что это?
Он обнаружил, что работать с компьютером Звездной Лиги очень легко. Давно сошедшие в могилу программисты, должно быть, принимали во внимание, что не каждый человек, садящийся за компьютер, хорошо знает технику программирования. Алард изучал последовательность длины к открывшему по его команде на задней панели отверстию. Он нажал на ввод, и начался процесс копирования. На экране появилась надпись:
ПРОГРАММА. ЗАПОЛНЕНО: 23%.
Потом он увидел, что "23%" изменились на "24%". Алард попытался представить себе, каким количеством информации в битах и байтах молча управляет система библиотечного компьютера.
- Я не знаю, сэр, но, по-моему, мы слышим людей, работающих по другую сторону стены. Корби считает, что они устанавливают взрывчатку.
Кинг бессильно откинулся на спинку стула. Нет! Слишком рано!
- Боюсь, что ничего не смогу посоветовать, - ответил он. - Если дело дойдет до драки, это уже ваша часть работы.
- Я расположила моих людей по периметру пещеры, и мы ведем наблюдение. Но если там, снаружи, соберется большое войско, я не обещаю, что мы сумеем вас здесь защитить. Это здание больше подходит для ведения огня из той двери, что меня не совсем устраивает.
Кинг показал на экран. Там светилась цифра - 28 процентов.
- Ускорить это нельзя, - пояснил ей тех. - Делайте, что сможете, и держите меня в курсе событий.
- Есть, сэр.
Дженис исчезла за дверью, и через секунду Кинг услышал, как она отдает приказания своим солдатам. Он гадал, долго ли смогут восемь мужчин и женщин сдерживать натиск противника, который пытался проникнуть с другой стороны стены. Кинг ощутил неприятную тяжесть висевшего на поясе огнемета и подумал: "Выбора нет. Тебе надо закончить работу и... драпать!"
Его взгляд остановился на двух находившихся в помещении библиотеки техов. Оба были почти подростками и явно напуганы.
- Вы двое, идите, - сказал он. - Здесь больше делать нечего. Нет, подождите-ка!
Его слова застали мальчишек уже у самой двери.
- Если со мной что-нибудь случится, доставьте лежащие здесь дискеты обратно к шаттлам. Обещайте! Это просто жизненно необходимо! Уже столько людей погибло за обладание ими! - промелькнуло у него в голове.
Парни заверили его в том, что так и поступят, и тут же испарились.
Кинг не знал, увидит ли он их еще раз.
- Дальность - восемьсот и менее.
Лори пыталась различить голос Грейсона через непрерывное шипение статических помех на главном тактическом канале. Все остальные воины хранили полное молчание, выстраиваясь в линию. Настроение других водителей боевых роботов она понимала лучше, чем Грейсона. Подобно ей, они практически исчерпали все свои запасы терпения и выносливости. Прежде чем люди забрались в свои машины. Лори услышала, как Шерил вновь и вновь повторяет:
- Он не может заставлять нас это сделать... он не может заставлять нас сделать это...
Даже оптимист Макколл хранил холодное молчание. И в его глазах застыла боль. Казалось, что-то сломалось у него внутри после того, как чуть было не расчленили его любимого "Грома Небесного", как он мысленно называл своего боевого робота. Делмар Клей пытался отговорить Грейсона от атаки.
- Нам придет конец, Грейсон, - сказал он ему. - Ты попросту требуешь от нас невозможного! Взгляни на них!
Клей указал на пехотинцев Бернса. Те угрюмо стояли подле своих машин, образовавших длинную, неровную линию вдоль боевых роботов.
- Они уже не люди! Полумертвецы! У нас еще есть время забраться в шаттлы...
Халид не произнес ни слова, но Лори видела, как он, покачивая головой, смотрит на ущелье. Кога, как всегда, оставался невозмутимым, хотя Лори заметила, с какой бешеной силой он сжимает кулаки и постукивает ими друг о друга, когда никто не видит. Уловив выражение гнева на его лице, Лори подошла к воину. Лицо Коги немедленно снова превратилось в непроницаемую маску.
- Месть не всегда бывает разумной, - проговорил он и без дальнейших комментариев побрел к своему "Стрельцу".
"Месть? Кому же?" - спросила Лори у самой себя удивленно.
Из всех "старичков" подразделения лишь Беар выглядел спокойным. Она разговаривала с ним перед тем, как водители оседлали своих роботов, но его ответ, казалось, шел откуда-то издалека, словно Беар находился на какой-то холодной горной вершине.
С неоперившимися юнцами была совсем другая история. Двое новобранцев своим поведением разительно отличались друг от друга. Откровенно испуганный Гэри Броденсон не мог выговорить ни слова. В противовес ему Джейсон Морли открыто всем заявлял, что ему не терпится вступить в бой с врагом. Де Вильяр был страшен; он присоединился к делмаровским расспросам. Трейси Кент впала в экстаз, вновь заполучив своего боевого робота, хотя вид приближавшейся армии Дома Марика ее несколько отрезвил.
- Он ведь не... собирается заставлять нас стоять до последнего, ведь нет? - спросила девушка у Лори. - То есть если полковник Карлайл выйдет из игры, оставшиеся не станут продолжать сражаться?
- Мы продолжим битву и после этого, - ответила Лори.
Слова отозвались острой болью у нее в груди. Она могла бы поворчать на Трейси, напомнить ей об обязанностях воина, о чести, но Лори просто добавила:
- Посмотрим, что будет. Но ты держись.
Не считая Беара (среда, в которой тот жил, заметно отличалась от ее собственной), Лори Калмар могла понять реакцию почти всех своих товарищей. Но больше всех ее беспокоило состояние Грейсона.
Он был волком-одиночкой, и Лори не могла понять, что творится в голове командира Легиона. Перед тем, как залезть в своего робота, она попросила Грейсона пожелать ей удачи. Командир повернулся к ней, и в его глазах мелькнула тень предстоящего поражения, смешанного с азартом.
- Семьсот метров, не менее, - прозвучало в наушниках Лори.
Она перевела системы питания своего "Беркута" в режим боевой готовности, проверила, работает ли автоматическое гашение огня, и убедилась в том, что первая из перезаряженных обойм скорострельной пушки надежно сидит в ствольной коробке орудия. А через несколько секунд Лори Калмар уже была слишком занята, чтобы беспокоиться о чем-либо постороннем.

XXXIII

Взрыв, подобно живому существу, с размаху ударил Аларда Кинга и швырнул его на пол библиотеки, где он некоторое время оставался лежать, жадно раскрыв рот. Ударная волна прошила здание библиотеки так, словно пол сам подпрыгнул вверх и с силой послал Кинга в нокдаун.
Несколько секунд он слышал только звон в собственных ушах. Потом сквозь звон постепенно начал пробиваться какой-то шум. Он становился все громче - всепокрывающий мощный рев, десятикратно увеличенный акустикой пещеры. Покачнувшись, Кинг поднялся на ноги. Невероятно, но компьютер по-прежнему работал. Теперь на экране было обозначено 90%-ное заполнение. Или ему это просто чудится? Инженеры Звездной Лиги, по всей видимости, знали, что их строения находятся в сейемоопасной зоне, и соответствующим образом позаботились об электронике.
Шум усилился. Еще не оправившись от потрясения, Кинг шагнул к двери (она широко открылась от взрыва), герб слетел с нее.
В глаза неожиданно ударил свет. Стена была открыта.
Инженеры полковника Лангсдорфа размещали взрывчатку в надежде опрокинуть всю стену; но камень весом десять миллионов тонн оказался им не под силу, по крайней мере за такое короткое время. Теперь свет проникал через зияющую с северной стороны стены дыру. Древний гранит, из которого
состояла стена, не обрушился а просто раскололся вдоль старого невидимого шва. Около четверти стены обвалилось, и теперь кусок лежал громадной кучей черно-серых каменных обломков. Проникавший в помещение луч света резко выделялся в пляшущих пылинках каменной пыли, которую поднял взрыв.
Взрывная волна для Дженис и ее солдат была довольно сильной, но они взяли себя в руки и приготовились к атаке. Легионеры залегли прямо за лужицей пыльного света, образовав полукруг, и направили орудия в сторону пролома. Ревущим шумом сопровождалась начавшаяся в пещере перестрелка. Одетые в броню и до зубов вооруженные, марикские пехотинцы просачивались через дыру в стене и пробирались по обрушившимся камням.
Ружейные заряды прошили броню, плоть и гранитную стену, не задерживаясь на своем пути. Они взрывались, как миниатюрные всесокрушающие солнца. Из темноты раздались автоматные очереди, пули свистели между одетыми в броню пехотинцами, иногда превращая их в окровавленные неподвижные тела.
Нападавшие ответили. Из мрака вырвался пулеметный огонь. Молодой наемник вскрикнул - невидимая рука приподняла его над полом пещеры и швырнула обратно, где он оставался лежать, истекая кровью.
Кинг метнулся назад, в библиотеку. Компьютер показывал уже 96 процентов. Давай! Давай же! Он не знал, что произойдет, если остановить машину и отсоединить запоминающее устройство. Может, ничего и не случится. А может, его попытка приведет к потере всего уже записанного. Глядя на экран, он схватился за край стола.
Заполнивший комнату глухой двукратный звон заставил теха поднять голову. Высоко в стенах библиотеки, под самым потолком, были просверлены две маленькие дырки. Они находились одна напротив другой. К раздававшимся снаружи пулеметным очередям добавились чьи-то долгие, пронзительные крики. Кинг прильнул к телу компьютера, жадно наблюдая за процессом копирования данных. Минуты ползли так медленно! Осталось еще три заколдованных процента. Скорее!
Послышался новый звук. Он перекрыл вопли, перекрыл даже стук пулемета. Это был низкий, оглушительный гром; словно какой-то великан мерно колотил по камням, чтобы его пустили внутрь. Кинг снова выглянул в дверь библиотеки. Его глаза округлились. Отверстие в гранитной стене стало шире, и что-то большое протискивалось в него, заслоняя собой свет.
Коротко прогудел компьютер. Алард поспешил обратно к столу. Дискета тихо выползла из углубления в панели. Кинг схватил ее и вытащил совсем. Надпись на экране гласила:
"Копирование данных закончено. Повторить?"
- Нет, спасибо! - проорал машине Кинг, хотя и знал, что компьютер его не слышит. Корабельный компьютер сможет, если понадобится, сделать дополнительные копии. Одна копия есть. Прижимая сокровище к груди, Кинг выбежал из библиотеки.
От стены по-прежнему исходил громыхающий гул. Кингу пришлось закрыть рукой лицо, защищая его от летящих каменных осколков. Дыра в стене продолжала расширяться.
Сочившийся из отверстия свет вновь загородило нечто большое. Оно пыталось протиснуться в увеличившееся отверстие. На секунду Кингу показалось, что какое-то гигантское первобытное чудовище, похожее на насекомое, явилось в эту. пещеру за добычей. Затем насекомое повернулось к свету; Кинг узнал монстра сразу же, как только показался установленный на его плече мощный прожектор, заливший светом внутреннюю поверхность пещеры.
"Стрелец" шагнул в пещеру...
Грейсон оглядел разбежавшихся по равнине на другом берегу реки Вермильон марикских боевых роботов. Силы оказались не столь неравными, как бы того опасался вначале, но дела обстояли достаточно плохо. Всего он насчитал во вражеской линии шестнадцать боевых роботов. Это означало, что как минимум четыре из них были слишком серьезно повреждены в предыдущих битвах, чтобы принять участие в этом сражении. Например, тому "Стрельцу " у Вермильона несладко пришлось, прежде чем он наконец решил отступить через дымящуюся реку обратно.
Один из роботов - "Головорез" - оставался позади остальных. "Это наверняка полковник Лангсдорф", - решил Грейсон. Он разглядел рядом с дальним роботом группу глайдеров. Кто это? Помощники Лангсдорфа? Рашан? Гарт?
Они приближаются...
Как долго продержатся двенадцать роботов Легиона против шестнадцати машин противника? Вопрос повис без ответа. Фактически он не имел никакого смысла, поскольку голые цифры не давали реальной картины настоящей мощи двух противников.
Более правильный вывод можно было сделать, сравнив суммарный вес обоих войск. Воспользовавшись компьютером "Мародера", Грейсон давно уже подсчитал общий вес боевых роботов противника. У него получилось семьсот девяносто пять тонн. Общий вес его собственного войска составлял шестьсот сорок девять тонн - сносно! Это давало полковнику Лангсдорфу преимущество перед Карлайлом всего лишь шестнадцать к тринадцати.
Но даже такое сравнение не всегда позволяло определить, у кого же больше шансов на победу. Существовала концепция, известная среди воинов - водителей боевых роботов под аббревиатурой ГБП, что означало группировку боевых потерь. Концепция имела в своей основе тот факт, что в бою роботы одного подразделения достигают критических уровней повреждения примерно в одно и то же время. Например, рота, состоящая из дюжины машин, может вести перестрелку вечно (в военных терминах - около трех-четырех минут), и за это время никто из них не окажется серьезно покалеченным.
Затем, спустя несколько минут после начала битвы, один робот выйдет из игры. Почти сразу же за ним последует еще один, потом еще один или два.
В течение тридцати секунд половина боевой мощи роты улетучится.
Так происходит потому, что даже легкие роботы должны накопить достаточное количество повреждений, чтобы выбыть из строя. То же самое случается обычно сразу с несколькими роботами подразделения. Далее, когда одна из враждующих сторон потеряет несколько машин, враг сможет сконцентрировать больше огневой мощи на меньшем количестве мишеней, тем самым повышая уровень поврежденности среди уцелевших неприятелей. Грейсон как-то раз слышал историю про роту, которая вступила в бой, геройски и без потерь сражалась пять минут, а затем в течение тридцати секунд развалилась. Говорили, что в этой роте уцелело всего три робота.
Обычно командиры подразделений, имеющих в своем составе боевых роботов, знали о ГБП и старались вести тщательный учет повреждений, полученных машинами. Хороший командир всегда понимает, когда битва становится безнадежной, и приказывает отступать до того, как ГБП начнет собирать свою дань.
В этой битве ГБП уже работал против грейсоновского войска, и ничего нельзя было поделать. Два робота подразделения - Макколла и Клея - получили настолько серьезные повреждения, что, приняв несколько дополнительных ударов на каждого, должны полностью выйти из строя. Когда это произойдет, шестнадцать к тринадцати превратятся в нечто вроде восьми к пяти. Грейсоновскому "Мародеру" тоже много не понадобится, а враг, несомненно, сконцентрирует свой огонь на вожаке наемников. Как скоро восемь к пяти превратятся в два к одному? Или в три к одному?
Да, эти цифры ничем не могли помочь Грейсону.
Командир Легиона приготовился к смерти. Он знал с абсолютной убежденностью, отвергавшей цифры и расчеты, что, если бы его войско даже в два раза превосходило силы Дома Марика, проигрыша не миновать.
Вражеские роботы уже переходили широкую, но мелкую реку Вермильон. Выше по течению завывал глайдер на воздушной подушке. Там же расположились марикские солдаты-наблюдатели. Грейсон понял, что они ожидают повторения трюка с КСТ. Это прекрасно, потому что он не надеялся, что шутка сработает дважды.
Для Грейсона шутки уже кончились. Не осталось ничего, кроме последнего безнадежного усилия.
- Дальность - пятьсот метров, - сообщил он. - Орудия на изготовку! Приготовиться к атаке!
Он гадал, последует ли кто-нибудь его приказу начать атаку. Час назад на последнем совещании объявилось столько ворчунов, столько брошено мрачных взглядов, Грейсон видел перед собой столько вопрошающих, смущенных или просто испуганных лиц... Быть может, это последняя оценка мастерства командира - узнать, последуют ли бойцы его приказу, который равносилен призыву к самоубийству?
Грейсон посмотрел на экраны заднего обзора. Извивающаяся от дверей склада цепочка машин продолжала двигаться, одинокая и уязвимая. В пяти километрах дальше, на равнине, стояли шаттлы; люки открыты, идет погрузка. О Кинге до сих пор ничего не известно. Ни намека на белое пламя над горой, оповещающее о том, что Кинг благополучно выполнил свое задание и забрал записывающее устройство с дискетой из библиотеки. Где же он? К черту боевых роботов Звездной Лиги... где же Кинг?
Боевые роботы противника открыли огонь. Гейзеры взрывов потрясли влажную землю; над головой возникли длинные неровные дымящиеся траектории снарядов. Грейсон подумал: что будет, если он отдаст приказ, но никто ему не последует? Может быть, тогда Лори останется жива, а он так страстно этого желал.
Вряд ли враг будет брать пленников. Полковник Лангсдорф верит, что именно Серый Легион Смерти повинен в тяньданьском побоище.
Пути назад нет. Серый Легион Смерти прекратит свое существование... вот здесь.
Грейсон опять открыл главный командный канал.
- Вперед!
Он прибавил обороты, и израненный "Мародер" рванулся вперед. Толкающие винты вращались в своих футлярах; из отверстия, которое находилось высоко в правом боку, вылезли и болтались скрученные мотки проводов.
Неприятельский огонь прочесывал залитую водой равнину. Он был направлен на Грейсона, и только на него.
Кинг завопил и закрыл глаза рукой, другой продолжая сжимать драгоценную ношу. "Стрелец" открыл огонь из правого лазера. Луч миновал Кинга и ударил в здание библиотеки.
Библиотека загорелась, но взрыва не последовало. Стены оплавились и накренились. Сильный жар поглотил их, растворил, и причудливые тени стали гоняться друг за другом по стенам и потолку пещеры. Кинг рванулся вперед, подальше от жара. Битва вокруг него прекратилась. Появление одного-единст-венного "Стрельца" оказалось более чем эффективным средством, чтобы ошеломить воюющих солдат. Противники застыли на месте. Один за другим солдаты поднимались на ноги. Оружие направлялось в пол по мере того, как марикские солдаты начали овладевать ситуацией... пехотинцам Серого Легиона пришлось сдаться.
По следу, проложенному "Стрельцом", по каменной крошке в пещеру проследовали другие. Там были еще солдаты, одетые в серую и пурпурную

Предыдущая страница 32 Следующая страница


33 Уильям Кейт

бронеформу гвардии Марика. Были и адепты Звездной Сети.
Шестеро мужчин, облаченных в рясы и капюшоны, осторожно мели своими подолами покрытый обломками пол.
А вот появился не кто иной, как регент Рашан. Он шествовал важно (хотя и без капюшона), и даже в полутьме пещеры его присутствие повлияло на окружающих почти так же, как глыба семидесятитонного "Стрельца". Хотя Кинг не мог видеть глаз Рашана, стоявшего против света прожектора, он все же почувствовал на себе его взгляд. Подняв руку, регент ткнул костлявым пальцем в Кинга.
- Ты! Ты получил то, чего хотел. Принеси это мне.
- Зачем? Чтобы ты смог это уничтожить? - неожиданно для себя громко произнес Кинг.
Как ни странно, Рашан расхохотался.
- Ты, видимо, не осознаешь всей важности того, что находится у тебя в руках, наемник. Дай запись сюда.
Кинг сделал шаг вперед. Ноша неожиданно стала очень тяжелой, и он остановился.
- Ты не прав, Рашан. Я понимаю, что знания Звездной Лиги, хранившиеся в течение трех веков... бесценны.
- Я представляю Звездную Сеть, сын мой. Данным, которые ты держишь у себя, ничего не грозит. Поверь мне.
- Эти знания могут спасти человечество!
- Ба! Ты не понимаешь, о чем говоришь, мальчишка! Спасение - либо проклятие! Все зависит от того, в чьи руки попадут эти знания. Отдай эту запись мне!
- Нет.
- Солдаты!
- Если твои солдаты откроют огонь, - предупредил Кинг, - они могут повредить вот это!
- Дурак! Неужели ты не понимаешь? Для меня не имеет решающего значения, уцелеет тот цилиндр, который ты держишь в руках, или нет. Если я смогу взять копию для Звездной Сети - прекрасно. Но моя основная цель - уничтожить эту библиотеку!
- Так же, как и двенадцать миллионов тянь-даньских жителей?
- Заткнись!
В свете умирающего позади него костра Кинг мельком успел увидеть искаженное дикой злобой лицо Рашана. Тот тяжело дышал, скрюченные пальцы дрожали.
Кинг почувствовал, как внезапно зашевелились и зашептались за спиной Рашана адепты Ком-Стара. Но способны ли молодые люди понять, что служение одной, пусть и прекрасной идее может идти вразрез с интересами человечества? Он знал, что они техи, такие же, как и он сам. Они обучены... и дисциплинированы. Кинг не видел под капюшонами их лиц, но подозревая, что все эти люди молоды... а следовательно, привержены идеализму. Или же это служение превратилось в фанатизм, подобный тому, что пожирал стоявшую перед ним одинокую фигуру? Кинг решил рискнуть. Он повысил голос так, чтобы его могли услышать адепты.
- А вы не знали? Он вам этого не говорил? Именно регент Рашан спланировал убийство двенадцати миллионов мирных жителей на Сириусе-пять!
- Молчать!
- Мы узнали об этом из надежных источников! - продолжал Кинг, будто не слыша. - Ваш регент сделал это, чтобы герцог Гарт смог легально отобрать Хельмфастскую крепость у Грейсона Карлайла! И такому человеку вы подчиняетесь?!
- Регент, - произнес один из людей в капюшонах. - Ведь то, что он говорит, не может быть правдой?..
- Дураки! Все вы дураки! - дико взвизгнул Рашан.
Он взобрался на кучу каменных обломков. В свете прожектора "Стрельца" что-то вспыхнуло у него в руке... маленький, безобидный на вид лазерный пистолет.
- Что они могут значить... куча бесполезных людишек! Они быдло! Все вы быдло!
Лазер палил без остановки. Вскрикнула от боли Дженис Тейлор, упав навзничь в нескольких метрах от Кинга. Стоявший рядом с ней юный рыжеволосый солдат закричал вместе с ней, но не от боли, а от ярости. Припав к земле, он перекатился влево, а когда встал на ноги, то в его руках оказалось противотанковое ружье. Вырвавшаяся из него очередь принялась косить марикских солдат.
Регент свалился с кургана. Из его ноги текла кровь, пистолет выпал из пальцев. Марикские солдаты спешно попрятались. А разгневанный мальчишка стоял с ружьем в руках и поливал каменное крошево у ног "Стрельца" залпами разрывных снарядов.
Кинг уже двинулся с места, но то же сделал и робот. Когда прозвучали выстрелы, он шагнул вперед, его рука с орудием тяжело поднялась, целясь в бешено стреляющего рыжего парня. Кинг услышал прерывающийся от боли голос Дженис:
- Ник... Ник! Все в порядке! Я в порядке...
Одной рукой Кинг нащупал дискету с записью.
Будучи старшим техом, он обладал присущими водителям роботов познаниями насчет боевых роботов- их устройства и возможностей. Взглянув вверх в свете прожектора "Стрельца", он смог различить на мостике выпуклость покрытого броней экрана и увидел пучок словно обрубленных трубок справа от стрекозиного лица. Там находились инфракрасный сканер и гироскоп "Стрельца".
Его правая рука опустила вниз цилиндр с записью. С огнеметом наперевес Кинг пробежал три шага навстречу маячившему перед ним "Стрельцу", прицелился и открыл огонь. Белое пламя ударило в мостик робота.
- Бегите! - прокричал Кинг. - Все бегите!
Наемники уже отбегали в глубь пещеры. Марикский солдат поднялся с пола, на который плюхнулся минуту назад, и поднял свое ружье. В пещере вновь отозвалась эхом пулеметная очередь. Наемник открыл ответный огонь. Пули зазвенели по броне робота, задевая гранитную стенку.
Рыжеволосый Ник отбросил в сторону ружье, кинувшись на помощь раненой Дженис Тейлор. К нему присоединился еще один солдат. Они помогли ей встать на ноги. Кинг отшвырнул опустевший огнемет, пригнулся и помчался со всей скоростью, на которую только был способен. Инфракрасный сканер "Стрельца" прояснится через несколько минут, равно как и глаза ослепленного водителя.
Через некоторое время трое наемников уже нырнули в спасительную темноту туннеля. Кинг не думал, что "Стрелец" станет в одиночку гнаться за ними по незнакомому лабиринту.
Вслед им загрохотали пулеметные выстрелы.
Грейсоновский "Мародер" в одиночку противостоял всей армии полковника Лангсдорфа. Позади застыли или через силу передвигались роботы легионеров; водители машин наблюдали за происходящим, отупев от усталости. Это нельзя было назвать битвой - напряжение людей уже перешло за грань. Затем вперед двинулся второй робот. Изувеченный макколловский "Снайпер" шагнул вперед. Из зияющей дыры на месте одного из двуствольных скорострельных орудий свисали какие-то лохмотья и провода. В следующую секунду зашевелился помятый "Волкодав" Делмара Клея. Позади него шла Лори. И вот уже вся дюжина роботов двинулась вперед - неровный ряд инвалидов шел на врага возле реки Вермильон.
Полковник Лангсдорф стоял возле ступни своего "Головореза" на вершине холма, в километре от реки. С ним были лорд Гарт и генерал Кляйдер со своими офицерами, спешно прибывшие из Хельмдауна.
- Я не верю своим глазам, - заявил Кляйдер. - Этот идиот атакует нашу линию! И это с такими-то калеками!
Шедший во главе войска наемников "Мародер" уже ворвался в строй марикских роботов. На таком расстоянии звуки битвы были плохо различимы. Но люди на холме ясно слышали грохот скорострельного орудия, огонь которого был направлен на "Головореза" капитана Тарлборо.
Марикские "Беркут" с "Волкодавом" открыли по "Снайперу" наемников перекрестный огонь сверкающего белого пламени. Наблюдатели заметили, что робот противника был уже серьезно поврежден. Они поднесли к глазам свои мощные электронные бинокли и следили за разворачивающимися внизу событиями. При этом несколько кляйдеровских помощников принялись делать ставки, сколько выстрелов еще сможет сделать калека "Снайпер" до того, как его прикончат.
- Двадцать... он и тридцати секунд не продержится, - сказал один из них, поглядев на наручный компьютер.
- Ты не прав. "Волкодав" сейчас перенесет огонь на этого "Мародера"... Ага! Вот оно! Это даст "Снайперу" передышку! - Гляди! Теперь наши ребята наступают. Так, "Снайпер"... четырнадцать секунд! За тобой должок! Бог ты мой, ты только посмотри, как он горит!
Глядя на них и слушая эти разговоры, полковник Лангсдорф почувствовал, как к горлу подступает ком.
- Карлайл - смелый человек и отличный командир, - сказал он, в конце концов вмешиваясь в болтовню генеральских помощников.
- Вы забываетесь, полковник Лангсдорф, - произнес Кляйдер. - Этот человек повинен в смерти миллионов людей.
- Так ли это, генерал? Я удивлен... я наблюдаю его в сражениях вот уже несколько дней подряд. И нахожу поведение полковника Карлайла изобретательным, отважным, смелым и разумным... Право же, трудно себе представить, что этот воин - бешеная собака, кровавый палач, который, каковы говорите, разрушил город на Сириусе-пять.
На это Кляйдер с Гартом ничего не ответили.
Макколл был повержен. Грейсон видел, как упал его объятый пламенем "Снайпер".
- Макколл! Ты там? - прокричал в микрофон Грейсон.
Ответа не последовало. Однако через секунду Грейсон увидел, что аварийный люк "Снайпера" открылся и оттуда вылезла и спрыгнула на размытую водой землю неуклюжая бородатая фигура. Подошел глайдер Серого Легиона, уворачиваясь от лазеров и огромных металлических ног; один из членов экипажа затащил оглушенного Макколла на борт.
Рядом стоял "Волкодав" Клея, поливая скорострельными снарядами полувыпотрошенного марикского "Беркута". "Викинг" Беара сцепился с вражеским "Викингом". Одновременно подняв тяжелые кулаки, оба монстра опустили их с ужасающим грохотом друг на друга. Удар расщепил плечо и оторвал руку марикского робота. Дымящаяся рука упала прямо в грязь. Позади ощетинившегося "Мародера" Грейсона стоял "Беркут" Лори, паля в "Шершня", который все пытался зайти за спину командиру Серого Легиона и атаковать его сзади. Пехота с двух сторон непрестанно путалась под ногами громыхающих роботов. Глайдеры подскакивали, чтобы выпустить короткую очередь с близкого расстояния, а затем снова отъезжали, визжа воздушными прокладками.
Вдруг "Беркут" Лори пошатнулся под ударившей его сзади очередью из ракетной установки. Развернув "Мародера", Грейсон открыл огонь по атаковавшему врагу - израненному "Гриффину". Два робота вели перестрелку над упавшим "Беркутом", пока заряд более мощного грейсоновского ПИИ не расплавил броню "Гриффина", превратив машину противника в громадный факел.
- Лори!
- Со мной... полный порядок, Грей! Только броню на спине прожгли! Огонь еще не погас... но мои тушилки с ним уже справляются!
- Вставай, если можешь! Они приближаются!
Лори с трудом подняла своего сильно покалеченного "Беркута" на ноги. Тем временем Грейсон продолжал жать на гашетки тяжелых орудий своего робота, стреляя в приближавшиеся вражеские машины. Командир Легиона обливался потом; компьютер "Мародера" предупреждал об угрозе выключения.
"Дальше так продолжаться не может", - подумал Грейсон.

XXXIV

- Дальше так продолжаться не может, - сказал лорд Гарт, поглядывая на наручный компьютер. - Они что, собираются разнести друг друга на куски? А как насчет шаттлов?
- А что - насчет шаттлов, ваша светлость? - с плохо скрываемым презрением задал ответный вопрос полковник Лангсдорф. - Мы не можем приблизиться к ним, пока не разобьем врага, а этого еще не произошло, как видите!
Генеральские помощники зааплодировали. Вышел из строя еще один вражеский робот - большой воинственный "Волкодав".
- И-я-я-я! - завопил младший лейтенант, когда товарищ вырвал у него бинокль. - Следи за водителем!
- Глядите! Этот недоносок смылся! Почему наши не стреляют в эти глайдеры?
- Эй, еще один загорелся!
- Идиот, это же наш!
- Да нет! Вон тот! "Стингер" Легиона! Хо-хо, ребята! Видите? Протонно-ионный излучатель сделал с ним что-то потрясающее!
Лангсдорф повернулся на вой глайдера, подъехавшего к наблюдателям сзади на полной скорости. Приблизившись к "Головорезу" и группе офицеров, маленькая юркая машина замедлила свой ход. За пультом управления сидел человек. Ряса адепта Ком-Стара была пропитана кровью. Больше в машине никого не оказалось.
- Э... что это? - вопросил генерал Кляйдер- Что вы здесь...
Не успел он закончить фразу, как адепт перевалился через борт своего глайдера и подошел к полковнику Лангсдорфу. По-видимому, кровь, пропитавшая его одежды, принадлежала не ему. Но все же лицо молодого человека хранило отпечаток какой-то ужасной душевной муки. Персональная свита генерала Кляйдера и лорда Гарта шагнула вперед, поднимая оружие и загораживая адепту Звездной Сети дорогу.
- Пропустите его, - сказал полковник Лангсдорф. - Это... ко мне.
Прозвучал тяжелый, гулкий сверхмощный взрыв. Полковник Лангсдорф посмотрел в бинокль туда, где раздался этот звук. Взорвался "Шершень" Дома Марика, послав в небеса громадный огненный шар и разбросав по всей равнине куски покореженного металла.
Этот взрыв, казалось, сломил волю марикского войска. Полковник Лангсдорф увидел, как "Головорез" капитана Тарлборо повел остатки своих роботов через отмели реки Вермильон в тыл. Роботы наемников приблизились к воде и вошли в нее, чтобы она охладила их перегретые двигатели и боевые системы. Марикские роботы сгрудились на северном берегу реки, неуверенно кружа. Некоторые из них еле держались на ногах.
Лангсдорф вновь повернулся к адепту Звездной Сети.
- Вам требуется помощь? Мы сейчас немного заняты...
Тот покосился на него. Капюшон упал с его головы, и пряди соломенных волос залепили грязный, вспотевший лоб.
- Полковник Лангсдорф? Полковник кивнул.
- Я адепт Лараби, хельмдаунская станция Звездной Сети. Я...
Он заколебался, внезапно утратив всю уверенность.
- Вы... вы должны остановить сражение, полковник!
- Что за чушь! - воскликнул генерал Кляйдер. - Арестовать его!
- Только троньте меня - и попадете под эдикт Звездной Сети!
Солдаты Кляйдера замерли на месте, совершение сбитые с толку. Эдикт Сети мог лишить целую планету - или даже несколько планет - коммуникаций Ком-Стара, сверхчастотных генераторов. Этих солдат не особенно задело бы прекращение межзвездных коммуникаций, но слово "эдикт" имело для них почти магический характер ужасного ругательства - почти заклятия. Они в нерешительности обернулись к своим военачальникам.
- Этот... этот... - Лорду Гарту никак не удавалось что-либо произнести. - Этот адепт здесь никто, полковник!
- Возможно, - ответил Лангсдорф убийственно спокойным тоном. - Но я предпочел бы его выслушать. Лараби махнул рукой в сторону поля боя.
- Полковник, вся эта операция была направлена на то, чтобы уничтожить Серый Легион как полк изгоев-наемников.
- Да...
- Но они вовсе не изгои! Город Тяньдань на Сириусе-пять был разрушен по приказу регента Рашана! Это все его рук дело! Он изгой!
- Ты лжешь... - начал было лорд Гарт, но адепт Лараби прервал его:
- Мы встретили в пещере старшего теха, он пытался спасти библиотеку Звездной Лиги.
- Библиотеку? - изумился генерал Кляйдер. - Какую еще библиотеку? При чем тут библиотека?
- Да! Все из-за нее! Регент Рашан привел моих братьев и меня сюда, чтобы скопировать хранящиеся в компьютере распавшейся Звездной Лигаг данные. А после этого хотел уничтожить компьютер! Но мы встретили старшего теха, который был на Сириусе-пять. Он знал, что Серый Легион Грейсона Карлайла не принимал участия в преступлении. И регент Рашан это признал!
- Схватить его! - закричал лорд Гарт.
К адепту бросился марикский солдат, но Лараби увернулся. Другой солдат взмахнул прикладом, и Лараби без сознания свалился на землю.
- Прекратить! - гаркнул полковник Лангсдорф, вытаскивая из кобуры свой крупнокалиберный автоматический пистолет. - Стоять всем!
Генерал Кляйдер указал на поле битвы.
- Послушайте меня! Не обращайте внимания на этого чокнутого! Наемники уже скисают! У них осталось только шесть роботов, и те еле держатся на ногах! Еще одно усилие - и мы выиграем! Выиграем!
Полковник Лангсдорф сурово посмотрел на генерала Кляйдера.
- Выиграем, говорите? Что именно мы выиграем, генерал?
- Ха, нас ждет победа! Блестящая победа!
Лангсдорф почувствовал внезапно возникшую в нем слабость и одновременно отвращение. Он отвернулся от генерала и направился к своему "Головорезу".
- Лангсдорф! Куда вы?
- Я должен отдать приказ, генерал. Он ухватился за звенья подвесной лестницы "Головореза".
- Отлично! Просто замечательно! Я думаю, ваши роботы сокрушат линию их обороны и двинутся к шаттлам. А пехота разберется с уцелевшими! Мои поздравления, полковник... поздравляю со славной победой!
При этих словах Лангсдорф остановился, повиснув в двух метрах над землей. Покачиваясь, он взглянул вниз, на лорда Гарта с Кляйдером.
- Нет, генерал. Нет здесь никакой славы. И победы тоже нет!
- Что вы хотите этим сказать? - крикнул Кляйдер.
- Я хочу сказать, генерал, что не стану отдавать остаткам моего войска приказ к наступлению. Битва окончена. Я больше не хочу терять моих людей... ради вас.
Он кивнул в сторону лорда Гарта, стоявшего в тени "Головореза". Толстое лицо герцога Ирианского было ошарашенным.
- И уж, конечно, не ради него!
Регент Рашан лежал навзничь в полной темноте. Уничтоживший библиотеку огонь уже погас, и только слабый свет из пролома просачивался в подземелье сквозь пыль и дым. Придя в сознание, он увидел, что вокруг никого нет. Те из солдат Дома Марика, кто сумел уклониться от безумной пальбы юного наемника и огня "Стрельца", которого он реквизировал из лагеря полковника Лангсдорфа, уже ушли. Воины, видимо, решили, что он мертв, и оставили его лежать здесь, в темноте, совершенно беспомощного.
Регент Рашан попытался встать. Нога не слушалась, словно налившись свинцом. Он вновь распростерся на покрытом каменными осколками полу пещеры. В бедре пульсировала и трепетала боль. Взглянув на свою ногу, Рашан увидел, что она повернута в коленном суставе под каким-то немыслимым углом. И там столько крови...
Он услышал шум, эхом отдающийся в пещере, и пополз вперед, цепляясь за обломки, в поисках лазера. Вдруг наемники возвращаются? Вдруг они его найдут? Они знают, что это он обвинил их в тянь-даньском побоище... Если они найдут его... живым...
Звук повторился - громче и глубже. Грохот все усиливался и усиливался, заставляя кайнвкдрожать и плясать хороводы вокруг раненого человека.

Предыдущая страница 33 Следующая страница


Цена славы 34

Флот миновал речные отмели, направляясь к помятой кучке роботов Легиона. Грейсон наблюдал его приближение из своего "Мародера", но никаких чувств при этом не испытывал. Он смотрел на окружающее как бы с невероятно большого расстояния, безразлично и спокойно.
- Это герцог Ринол! - вновь прозвучал голос в грейсоновских наушниках. - Пусть ваши люди собираются!
Грейсон првернул "Мародера" лицом к северу. Вражеские роботы.,, отступали. Отступали! Но ведь еще одно усилие - и они смели бы остатки сил Серого Легиона! А кроме него, осталось всего пять роботов. Командная группа атаки исчезла - роботы Лори, Делмара Клея и Дэвиса Макколла вышли из строя. К счастью, все водители уцелел и, и никто из них не пострадал.
Впрочем, Халид был ранен; двое новобранцев погибли. Их "Стингеры" были смяты и взорваны. Как же их звали? Морли и Бронденсон. Грейсон вспомнил выражения их лиц на совещании... одно взволнованное, другое напуганное. Теперь им уже не суждено ни обрадоваться, ни испугаться.
Справа от него стояли Кога, Беар и Шерил. Слева - Кент с Де Вильяром. Все они сильно пострадали и чуть не валились с ног. "Стрелец" Коги лишился ракетных установок и двух ЛСМ. Сам "Мародер" истратил все скорострельные снаряды, а левый ПИИ был утерян. "Беркуту" Шерил оторвало скорострельную пушку; лазер на руке ее робота был разбит.
Еще одна атака - и от Серого Легиона Смерти осталось бы лишь одно воспоминание.
Он попытался прислушаться к словам герцога Ринола. Тот все еще что-то говорил по радио.
- Мы подслушали разговоры водителей поврежденных роботов, Грейеон. Наши связисты на шаттлах подтверждают, что полковник Лангсдорф отходит. Они отступают. Вы победили, Карлайл! Вы победили!
Грейсон взглянул на передний экран "Мародера". Прочный пластик был разбит шальным снарядом. Перед роботом валялись в грязи три неподвижных тела пехотинцев. Их срезала пулеметная очередь при попытке подобраться к вражескому "Шершню" с пластиковой взрывчаткой.
Странно! Совсем не похоже на победу!
Обратная связь нейрошлема принесла ему непонятное, тошнотворное отвращение. Он пощелкал переключателями, пытаясь избавиться от этого.
"Сенсоры вышли из строя, - подумал он. - Мне кажется, что земля пришла в движение".
Полковник Лангсдорф сидел на мостике своего "Головореза", сражаясь с тугими рычагами управления. Его нейрошлем передавал ощущения головокружения и колебания. Он чувствовал себя так, словно почва под ногами его боевого робота двигалась.
Мимо бежали солдаты. Пронесся на север глайдер, лорд Гарт и генерал Кляйдер со своим окружением давно уже уехали в Хельмдаун. Когда полковник Лангсдорф достиг мостика своего робота и отдал приказ к отступлению, сделать они уже ничего не смогли.
"Ничего не смогли сделать здесь, - поправил себя Лангсдорф. - Но моя карьера окончена". Его ждет трибунал и расстрел. Но все это казалось таким нереальным и далеким...
- Полковник Лангсдорф!"- услышал он голос по радио. - Это "Бумеранг-два"
- Возвращайтесь, "Бумеранг-два", - сказал Лангсдорф. - Приземляйтесь в лагере и подготовьте свой самолет к эвакуации.
- Сэр! Сэр! Вы только посмотрите! Включите один из видеомониторов!
Лангсдорф включил главный монитор. Сначала ничего не было видно из-за помех, но затем экран очистился, и на нем появилось изображение, передаваемое камерой, укрепленной под брюхом кружившего в небе маленького самолета.; Лангсдорф не сразу понял, что он видит. Это смахивало на гейзер - столб пара и кипящей воды поднимался в небо, подобно колонне. "Надо же, как любопытно", - подумал он. Затем Лангсдорф заметил строения у основания колонны и осознал размеры этого явления. У Лангсдорфа перехватило дыхание.
- "Бумеранг"! Что это такое?
- Строения, которые вы видите... это часть фрипортских руин! Я нахожусь на востоке от гор, делаю круги над нашим лагерем. Этот гейзер возник несколько секунд назад!
- Он же... огромен...
- Струи воды достигают двух тысяч метров, полковник! А пар поднимается еще выше! У основания гейзер составляет четыреста метров в периметре!
Земля непрерывно тряслась под ногами "Головореза". Почва и тело "Головореза" содрогались от нарастающего подземного гула - низкого, почти на грани слышимости.
- Но откуда он взялся?
- Из руин, Фрипорта. Похоже, что какое-то огромное подземное озеро закипело. Гейзер появился в месте, которое на моей карте обозначено чем-то вроде, дамбы или шлюза! Это ниже по реке, там, где речное.русло встречается с дном высохшего моря!
Полковник Лангсдорф увидел, как кипящий столб поднимается еще выше в небо.
Иегудинское море возвращалось на поверхность.

XXXV

Рашан закричал. Земля продолжала трястись и грохотать с нарастающей яростью; каждый толчок отзывался непереносимой болью в раненой ноге.
Он ни разу не видел записей о подземном хранилище Звездной Лиги, не видел и схем огромной системы труб, которую инженеры Звездной Лиги выстроили под Фрипортом, дабы осушить восточную часть реки Вермильон и освободить пещеру в горе.
Вода была отведена в Хельмскую Яму - древний разлом, на многие километры проникавший в кору планеты. Позднее, когда Фрипорт оказался разрушен, каналы открылись, и воды маленького моря хлынули в разлом.
Это маленькое море целых три столетия просуществовало в сердце Нагайских гор. Район являлся сейсмоопасным, что могло повлечь за собой серьезные проблемы; но, к счастью, в этом месте не оказалось ни сколько-нибудь значительных карманов с магмой, ни других высокотемпературных источников. Здесь тоже когда-то было достаточно горячо - в результате тектонического сдвига образовались Нагайские горы, молодые и не вполне еще успокоившиеся. Но миллионы лет они молчали.
Целых три века Спокойным оставался и ядерный реактор базы Звездной Лиги. Он производил количество энергии, необходимое для поддержания жизнеспособности памяти библиотеки, и был готов открыть Восточные ворота, среагировав на соответствующий код. Впрочем, всегда существовала возможность того, что появится кто-то, не знающий этого кода, и попросту взорвет Восточные ворота вместо того, чтобы открыть дверь с помощью компьютера. Даже гранитная стена весом в десять миллионов тонн не была гарантией от решительного налетчика. Инженер, создавший всю эту систему, - майор Килер, - прекрасно знал, что несколько с умом установленных зарядов пластиковой взрывчатки либо направленные лучи тяжелых лазеров могут легко обрушить стену или прожечь ее.
Поэтому он установил приборы, следящие за целостностью Восточных ворот и других участков комплекса. Если ворота либо библиотека подвергнутся разрушению, это будет означать, что в пещеру проникли варвары. А варваров нельзя допускать к сокровищам склада.
В глубине горы реактор вырабатывал тепло, в природе существующее лишь внутри звезд. Когда он нагрелся еще сильнее, то подземное море превратилось в пар и существовавший с сотворения мира баланс геологических сил нарушился.
И кора планеты зашевелилась.
Всего этого Рашан знать, конечно, не мог. Он просто ощущал, что грохот под горой стал громче. В полной темноте с потревоженного землетрясением потолка пещеры начали падать камни. Теперь обрушивались уже целые глыбы; свежеотколотые грубые камни размером с человеческую голову срывались с потолка, и стен, падая на лежавшего человека.
Рашан в отчаянии сжал рукой покалеченную ногу и начал подползать к отверстию в стене. Его охватил пронзительный, подобный клаустрофобии страх перед ревущей тьмой. Страх сотрясал его душу с такой же силой, что и огонь, пылающий в ноге.
Сквозь пыльный мрак прорезался новый звук - грохот расколовшегося камня. Что-то вспыхнуло перед глазами регента Звездной Сети; он взглянул вверх и снова закричал.
Стена, перегораживавшая вход в промытую рекой пещеру, оказалась ослаблена, когда по приказу Рашана были взорваны ее подпорки. Затем ее еще больше ослабили манипуляции "Стрельца". Землетрясение разорвало последнюю из монокристаллических стальных опор, и десять миллионов тонн гранита обрушилось внутрь пещеры.
Рев изуродованного камня не стихал еще долго после того, как оборвался крик Рашана.
Флот шаттлов достиг ускорения в один гран. Они уходили с Хельма. При таком ускорении Грейсон спокойно мог ходить по палубе транспортного отсека, разговаривая с усталыми и грязными людьми, которые столпились вокруг него. Но чувство усталости постепенно сменялось радостью победы.
Вместе с Грейсоном совершали обход Лори и Алард Кинг. Когда они приблизились к группе беженцев, вперед выступил адепт Звездной Сети по имени Лараби. На нем были все те же одежды, запачканные кровью во время схватки в пещере Звездной Лиги.
- Адепт Лараби, - произнес Грейсон. - Я слышал, что именно вы нашли Аларда Кинга и доставили его на корабль. Я был занят погрузкой и не успел услышать всю историю. Мне хотелось бы лично поблагодарить вас.
Адепт сжал руку Грейсона.
- Я очень рад, полковник. Мне на глайдере все равно было по дороге. Я нашел ваших людей - Кинга и пятерых солдат, когда они спускались с горы.
- Ха! Мы скорее ползли по склону, как полудохлые червяки, - вмешался Кинг. - Землетрясение уже бушевало вовсю, Мы даже стоять не могли. Он нас спас, полковник. Я чертовски хорошо знаю, что он спас Дженис, того юного старшего капрала, поскольку она истекла бы кровью, прибудь мы на корабль часом позже ?
Грейсон посмотрел в глаза адепта.
- Я.., я не согласен с тем, что делала на Хельме Звездная Сеть, Лараби, но это нисколько не уменьшает всей важности того, что сделали для нас лично вы, Лараби, дл" меня и моих людей. Я высоко ценю это;
Лараби вгляделся в лицо Грейсона. В глазах командира Серого Легиона Смерти все еще таились боль и мрак, изгнать которые не сумели даже победа и освобождение.
- Послушайте, полковник...
- Да?
- Не стоит судить обо всем по действиям одного человека.
Грейсон покачал головой.
- Рашана? Возможно, мы никогда не узнаем всего. По-видимому, он работал один? Лараби замялся.
- Скажу вам откровенно, полковник. Я не знаю, эта работа его одного или нет. Вряд ли такой отвратительный, дьявольский план мог состряпать один-единственный человек. Но я никогда не поверю, что система нового порядка, которой я отдал всю свою жизнь, способна на подобные чудовищные деяния!
- Как бы то ни было, - мягко сказал Грейсон, - свершившееся событие свидетельствует о многом. Сила, которой обладает Звездная Сеть, окутана мистицизмом... и этого достаточно, чтобы создать целую армию рашанов.
- Я клянусь вам, полковник, что ничего об этом не знал. А также клянусь, что ваше имя, как и имя вашего Легиона, будет очищено! Если к плану имеют отношение какие-либо высшие чины Звездной Сети, они не рискнут воспрепятствовать этой реабилитации- слишком много людей знает правду. Они. найдут виновников уничтожения Тяньданя , - лорда Гарта с генералом Кляйдером.
Глаза Лараби сверкнули.
- Я буду говорить с моими начальниками на Терре. Мне кажется, публично они поддержат... теорию, что Рашан - маньяк-одиночка, а Тяньдань - его идея, которую воплотил герцог Ирианекий в обмен на добычу со склада Звездной Лиги. Вы не будете больше считаться ренегатом, полковник.
Грейсон кивнул.
- Это хорошо; И я благодарен вам за усилия отстоять честь моего полка. Хотя запоздалая правда уже не поможет миллионам людей на Сириусе-пять. Так же, как и Морли, Бронденсону, Дьюлани - всем тем, кто погиб.
- Не забывайте о живых, полковник. Жизнь продолжается.
Жизнь... Рэмедж был жив - правда, жизнь в нем едва теплилась, над раненым хлопотали корабельные врачи. У Клея рука висела на перевязи, зато он снова встретился со своей женой и сыном. Жива Дженис Тейлор. И Лори! Грейсон обхватил ее одной рукой за талию и притянул к себе. Лори жива - это самое главное!
- Да, жизнь продолжается, - повторил Грейсон. - И за это я должен поблагодарить вас, адепт Лараби. Мы в неоплатном долгу перед вами.
- Почему же? Алард Кинг рассказал мне о ваших подозрениях насчет Звездной Сети, пока мы ехали на ваш корабль.
Лараби опустил взгляд на свои руки.
- Возможно, я могу прибавить к этому одно из моих собственных сомнений, если узнаю, что у вас есть ваш собственный план... распространения данных из этой библиотеки по всем мирам. - Лараби снова уставился в свои ладони. - Мне просто хотелось бы знать.
- Знать что?
- Я хотел бы знать, помогая вам распространять эти знания... помогу ли я исправить зло, совершенное безумным ренегатом Рашаном... или же стану ренегатом сам...

ЭПИЛОГ

Грейсон так никогда и не узнал, стал ли адепт Лараби борцом с ренегатами или ренегатом. Как он и обещал, Первый Круг, закрытый совет Звездной Сети, объявил регента Рашана изгоем и отрекся от его действий. Совет объявил, что трагедия на Сириусе-5 явилась результатом деятельности страдавшего манией величия безумца и небольшой коррумпированной клики высокопоставленных лиц и офицеров Дома Марика.
В течение года после хельмской трагедии до Грейсона долетали обрывки информации об этом инциденте. Версии были различными. Стало известно, например, что лорд Гарт и генерал Кляйдер участвовали в заговоре против Верховного Правителя Януса Марика. Их молчаливое попустительство на Сириусе-5, например, было частью плана дискредитации Януса Марика путем дискредитации наемников, которых наняли вопреки их желанию. Раскол в ставке Дома Марика привел бы к гражданской войне, и тогда лорд Гарт, генерал Кляйдер и несколько кляйдеровских братьев-офицеров захватили бы трон Верховного Правителя. Заговор провалился, когда неизвестные - по-видимому, агенты Звездной Сети, хотя это ничем не доказано, - предупредили о нем Януса Марика, и тот смог призвать на помощь верных солдат своей армии. В ходе последовавшего за этим конфликта лорд Гарт был схвачен, осужден и наказан. Кляйдеру удалось бежать, прихватив с собой горстку роботов и людей; больше его никто не видел.
Грейсон и герцог Ринол расстались на Стюарте, где "Деймос" и "Фобос" воссоединились с капитаном Тором и Т-кораблем. Герцог Ринол выполнил свое обещание, разделив с Грейсоном хельмскую добычу. Там оказалось достаточно боевых роботов, чтобы создать три боевые роты, да еще запчастей и материалов для полного восстановления пострадавшей на Хельме роты А. Впоследствии Красный Охотник удалился в сторону куритских границ.
- Может быть, в следующий раз мы встретимся как партнеры, - сказал он, прощаясь с Грейсоном. - Мне кажется, это неизбежно. И... кто знает? Не исключено, что многое изменится. Я никогда не откажусь от хорошего наемного полка с заслуживающим доверия командиром.
- Я приму это к сведению, ваша светлость. Но мне надо подумать.
Библиотека была переписана, причем неоднократно. Капитан Тор воспользовался своими старыми торговыми связями и нашел людей, которые могли перевозить эти копии по всем межзвездным путям, распространяя знания Звездной Лиги.
Трудно сказать, стоило ли все это потраченных усилий. Хотя Грейсон и осознавал всю важность знаний из библиотеки так же, как и герцог Ринол, - но сколько из друзей-торговцев Тора взяли копии в надежде продать их? А сколько из них обнаружили, что никто не хочет их покупать... или даже брать даром?
Все это от Грейсона уже не зависело. Он сделал все, что мог, чтобы знания распространились. Если человечество отказывается от потерянного сокровища Звездной Лиги, - значит, оно оказалось недостойным его, не понимает всей ценности знаний. Впрочем, заново открытые методы - забытая генная инженерия, утерянные промышленные технологии, - все равно возродятся. Может быть, люди станут лучше, и долгий процесс падения в пучины неофеодализма прекратится... или даже пойдет вспять.
Но для этого должны пройти многие столетия. Человек есть человек, и насильно его не исправишь.
Грейсон лениво плавал в невесомости на борту Т-корабля. Звезды сияли сквозь прозрачные панели каюты чистым, немерцающим светом. Парус корабля был уже убран и сделаны все необходимые приготовления для первого прыжка к планетам Федеративного Содружества. Говорили о новом контракте с Катрин Штайнер. После Хельма авторитет Серого Легиона Смерти заметно вырос, так же, как и его войска боевых роботов. На Галатее, да и повсюду, отбоя не было от жаждущих присоединиться к Легиону.
Лори пошевелилась в объятиях Грейсона, и он покрепче прижал ее к себе. Есть свои преимущества в звании командира полка, подумалось ему. Например, по его команде дрейф корабля может быть продлен, и он еще полюбуется на звезды. На корабле уединение становилось бесценным сокровищем. Грейсон нашел губы Лори, и они застыли в долгом поцелуе, прижавшись друг к другу и блаженствуя.
- О чем ты думаешь? - шепнула она ему на ухо.
Он улыбнулся и обнял ее еще крепче. От этого движения они оба медленно повернулись.
Он был так уверен в близкой смерти... что выхода нет ни для него, ни для его полка. Хотя он еще не отошел от всех событий, но он свободен... Его... как сказать об этом? Удача? Или судьба? Закинувшая его так далеко от Треллвана... А может, не удача и не судьба помогали ему? Разве стоит полагаться на высшие силы или доверять им? Он привык полагаться только на своих друзей.
Он опять улыбнулся, вспомнив слова старой-старой военной песни:
Дом - это полк, и высока цена славы.
Вместе с нашими братьями
Мы заплатим эту цену и умрем!
Кровь товарищей говорит нам,
Даже когда слава ушла:
"Дом - это полк, наша семья и мы сами".
Он прильнул к Лори.
- Я просто подумал, - сказал он, - как хорошо быть дома.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Часть первая (Страница 1)
    I Дым заволок зловещее изжелта-зеленое небо.
    • I (Страница 1)
      Дым заволок зловещее изжелта-зеленое небо.
    • II (Страница 2)
      - Что ж, наша часть контракта выполнена, - сказал Грейсон.
    • III (Страница 3)
      В полусотне километров к западу от тяньданьских куполов разместилсякосмопорт - выметенный ветром забетонированный пустырь.
    • IV (Страница 4)
      Т-корабль "Индивидуум" приступил к сворачиванию паруса.
    • V (Страница 5)
      Но они опоздали.
    • VI (Страница 6)
      До сих пор капитан Рэмедж не мог пожаловаться на свою жизнь.
    • VII (Страница 7)
      Последние два года полковник Джулиан Лангсдорф командовал двенадцатымподразделением Белых Кавалеристов.
    • VIII (Страница 8)
      Звездная Сеть - или Ком-Стар - возникла в конце XXVIII столетия, околотрех веков тому назад.
    • IX (Страница 9)
      Помехи на тактических частотах становились все громче и неприятнее помере того, как колонна боевых роботов Грейсона приближалась к зонеприземления шаттлов.
    • X (Страница 10)
      Марикский "Волкодав" включил свои реактивные прыжковые ускорители иотпрыгнул на восемь метров назад, выше по склону.
    • XI (Страница 11)
      Шипение, назойливо звучавшее в ушах Грейсона, вдруг с поразительнойвнезапностью прекратилось.
    • XII (Страница 12)
      Голос лейтенанта Торстона выдавал его крайнее напряжение.
  • Часть вторая (Страница 13)
    XIII Отступление из Скалистого ущелья осталось в памяти Грейсона ночнымкошмаром, полным боли от сознания утраты и окончательного поражения.
    • XIII (Страница 13)
      Отступление из Скалистого ущелья осталось в памяти Грейсона ночнымкошмаром, полным боли от сознания утраты и окончательного поражения.
    • XIV (Страница 14)
      Скиммер, стоявший в полосатой тени деревьев, был старым, поцарапанными помятым.
    • XV (Страница 15)
      Резко повернувшись, Грейсон перепрыгнул через бачок с мусором ирванулся прямо на марикского солдата.
    • XVI (Страница 16)
      Грейсон шел за своим проводником по винтовой лестнице.
    • XVII (Страница 17)
      Грейсон выждал положенное время, но Алард Кинг не появился.
    • XVIII (Страница 18)
      Дженис Тейлор улеглась на землю и, вздохнув, устало прикрыла глаза.
    • XIX (Страница 19)
      Передвижная штаб-квартира располагалась у бетонного шоссе, в десятикилометрах к югу от Хельмдауна.
    • XX (Страница 20)
      И вслед за этим ночь снова взорвалась.
    • XXI (Страница 21)
      Лори нашла Грейсона спустя четыре часа.
    • XXII (Страница 22)
      Грейсон так и не прилег.
    • XXIII (Страница 23)
      - Ваша светлость.
    • XXIV (Страница 23)
      Для Лори этот день запомнился жуткой смесью отчаянной горечи пополам снеприкрытым страхом.
  • Часть третья (Страница 24)
    XXV День еще не перевалил за полдень, когда Серый Легион Смерти обнаружилвысохшее русло реки Вермильон и двинулся вдоль него к Нагайским горам.
    • XXV (Страница 24)
      День еще не перевалил за полдень, когда Серый Легион Смерти обнаружилвысохшее русло реки Вермильон и двинулся вдоль него к Нагайским горам.
    • XXVI (Страница 25)
      На востоке сгущались дождевые тучи, заволакивая горизонт над отмелямиМертвого моря.
    • XXVII (Страница 26)
      Рашан по очереди оглядел собравшихся.
    • XXVIII (Страница 27)
      Хранилище Звездной Лиги оказалось намного обширнее, чем кто-либоожидал.
    • XXIX (Страница 28)
      Грейсон развернул распечатку карты, расправив на подходящем камне так,чтобы все ее могли видеть.
    • XXX (Страница 29)
      Грейсоновские командная и атакующая группы зажали боевых роботовпротивника в тиски.
    • XXXI (Страница 30)
      Посреди центрального отсека полковые техи и помтехи карабкались покранам, окружавшим три боевых робота подразделения - двух "Беркутов" и"Стрельца" Коги.
    • XXXII (Страница 31)
      Шестерка шаттлов, принадлежащих флоту герцога Ринола, приземлиласьближе к вечеру, спустившись с серого мокрого небосклона.
    • XXXIII (Страница 32)
      Взрыв, подобно живому существу, с размаху ударил Аларда Кинга ишвырнул его на пол библиотеки, где он некоторое время оставался лежать,жадно раскрыв рот.
    • XXXIV (Страница 33)
      - Дальше так продолжаться не может, - сказал лорд Гарт, поглядывая нанаручный компьютер.
    • XXXV (Страница 34)
      Рашан закричал.
  • ЭПИЛОГ (Страница 34)
    Грейсон так никогда и не узнал, стал ли адепт Лараби борцом сренегатами или ренегатом.


Уильям Кейт

Цена славы

Цикл: "BattleTech"

Перевод: Черняховской Ю

 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://www.BestDetectivs.narod.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin