Уильям Кейт - Битва

1 Уильям Кейт

Пролог

Кульминацией организованной войны, длившейся десять тысяч лет, явилось создание боевых роботов -- бронированных машин, сочетающих в себе подвижность, силу и тяжелое вооружение. От десяти до двадцати метров высотой, типичный боевой робот смутно напоминает гуманоида -- мифического стального гиганта, ставшего явью. Самые легкие весят 20 тонн, самые тяжелые -- 50 и более. Сам боевой робот похож на железное чудовище, ощетинившееся лазерами, протонными пушками, ракетометами, автопушками и пулеметами. Боевой робот -- это ходячая, громыхающая смерть для любой небронированной армии, с которой приключилось настолько сильное умственное расстройство, что она вступила в бой с такой боевой машиной.
Традиционная военно-тактическая мысль говорит о том, что лучший способ сразиться с боевым роботом -- это послать в бой с ним другого боевого робота, желательно побольше, помощнее и с более толстой шкурой, то бишь броней. Сойдясь вместе, монстры могут часами ковырять друг друга, выжидая, пока противник не совершит одну, первую и последнюю, роковую оплошность. Каждый ждет того неизбежного переломного момента, когда у врага на мгновение сдадут "нервы" или откажет какая-нибудь часть "туловища", произойдет потеря бдительности или инициативы -- вот тогда-то можно наносить решающий удар.
В начале XXXI столетия между пятью главными Домами Лордов-Наследников идет война за контроль исследованного космоса; на данный момент установлен паритет. С одной стороны -- Капеллановская Конфедерация Дома Лиао, Лига Свободных Миров Дома Марина, Дом Куриты. С другой стороны -- неугомонный альянс Федерации Солнц Дома Дэвиона и Федеративного Содружества Дома Штайнера. Вокруг этих колоссов роятся меньшие Дома, державы, союзы, различные проходимцы, коммерсанты и бандюги. Всех их Лорды-Наследники стараются подкормить, подмазать или силой заставить работать на себя. Но пока что, спустя столетия непрекращающейся войны, явного преимущества нет ни на одной стороне. Война идет полным ходом, колоссы грызутся между собой в руинах бывшей гордой галактической цивилизации. Подобно двум одинаковым боевым роботам, силы сторон настолько уравновесились, что никто пока не может перейти тот жизненно важный критический рубеж.
Но политики, ведущие войну, давно уже уяснили себе главный военный принцип, такой же старый, как и сама война. То, чего нельзя добиться силой оружия, можно достичь коварством, предательством и ударом кинжала исподтишка.
Николай Аристобулус "Баланс Террора: История войн за Наследие"

КНИГА ПЕРВАЯ

Вытирая засаленные пальцы о клапан комбинезона, диверсант вынырнул из паутины проводов и вороха изоляторов силовых линий. Вахтенный офицер, склонившийся над терминалом, поднял голову и нахмурился.
-- Ты что, уже закончил?
-- Надо бы глянуть на периферийную схему, шеф,-- проговорил диверсант.-- Отсюда мне к ней не подобраться. Неплохо бы проверить камеры в Бухте Приюта.-- Он повернулся к контрольной панели и с нарочитой тщательностью защелкал рядами переключателей.-- Я вырублю на некоторое время твои мониторы.
-- Надолго?
-- Минут на пятнадцать, не больше. Он стал деловито собирать инструменты и складывать их в брезентовый мешок. Офицер взглянул на часы.
-- Давай, пошевеливайся,-- проворчал он, достал вахтенный журнал и сделал там пометку.
-- Да успокойся ты. Я мигом!
Диверсант родился здесь, на Треллване, и выглядел как большинство местных "люмпенов": черные вьющиеся волосы, резкие, грубые черты лица, землистого цвета кожа -- все это связано с отсутствием ультрафиолета в лучах здешнего светила.
Он прошел через дверь вахтенного контроля, открывавшуюся прикосновением кончиков пальцев к сканирующей пластине. Дверь с шипением затворилась за его спиной. Когда он шел по каменному коридору, его шаги разносились гулким пещерным эхом.
Холодные ступени вели все ниже и ниже по безлюдным коридорам, мимо помещений с часовыми в серой униформе. Треллванцу дважды пришлось показать пропуск -- голографическую карточку, пришпиленную к плечу. И, конечно, проходили в ледяном молчании, кивнув головой, другие техи. Комбинезон и тяжелый рюкзак с инструментами сами по себе служили неплохим пропуском, позволяя миновать большинство дверей; в Замке вообще было не так уж много мест, куда техов не пускали.
Бухта Приюта -- это частично искусственная, частично природная пещера, представляющая собой высокое сводчатое помещение; ее унылый мрак рассеивался редкими лучами света. Одна из стен побурела от ржавчины и была разъедена временем. В центре Бухты, где перекрещивались лучи прожекторов и, как лианы, свисали кабели, на приподнятой платформе громоздился 55-тонный корпус разобранного боевого робота. Тех, размахивая руками, отдавал гаркающие распоряжения двум помощникам, ползавшим на "груди" железного колосса. Они устало склонились над лазером. Над ними в джунглях проводов висели пластины брони весом с полтонны каждая.
Диверсант покосился на четырех боевых роботов, составлявших душу и сердце Коммандос Карлайла: стальные десятиметровые монстры, почти неодолимые в любой схватке с пехотой. Они настолько мощны, что только другой боевой робот, равной или большей мощи, может свалить одного из них. Треллванец в душе улыбнулся, вспомнив, как ловко он провернул это дельце -- всего лишь липовый ордер на обслуживание и пятнадцать минут возни.
Первой частью его миссии было выведение из строя "Беркута". Он получил надлежащее обучение и точные инструкции, а в придачу коммутаторный заменитель, который при первом удобном случае надлежало вставить в сервоэлектронное контрольное гнездо боевого робота. Случай предоставился, и коммутатор, прежде чем расплавиться в бесформенный кусок шлака, повредил все энергетические линии опорного двигательного аппарата. Следы заметены.
Теперь группа имела всего три машины -- капитанский "Феникс-Сокол" и два 20-тонных "Шершня". Без тяжелой огневой мощи и маневренности "Беркута" гарнизон, очутившись в хорошей передряге, был бы перебит.
Треллванец передернул плечами и поспешил к звонкой металлической лестнице, головокружительными зигзагами уходящей к контрольному пункту Бухты -- стеклянной будке, подвешенной на дальней стене в пятнадцати метрах от пола.
Дежурный по Бухте оторвался от мерцающего монитора, спустил ноги с консоли и отодвинул кружку в сторону.
-- В чем дело?
-- Обслуживание, сэр,-- произнес маленький черный человек и повернулся так, чтобы офицер, не подымаясь из кресла, разглядел его удостоверение.-- Меня послали сюда из центрального контроля, чтобы найти неисправность в схеме. По-моему, контакт отошел где-то здесь.
Офицер кивнул.
-- Треклятое барахло,-- процедил он.-- Как, впрочем, и все на этой вонючей...-- Поздно опомнившись, что разговаривает с треллванцем, он замолчал и показал на ряд мертвых экранов.--Доступ вон там,-- добавил он" затем снова задрал ноги на консоль и уставился в единственный действующий монитор.
Диверсант покосился через плечо офицера на экран. Там был виден космодром -- пустынная железобетонная поверхность под холодным звездным небом.
Значит, они еще не сели. Треллванец посмотрел на часы, про себя высчитывая оставшиеся минуты и секунды, и начал вынимать инструменты. Теперь уже недолго.
Грейсон Карлайл Смертоносный давно уже перестал волноваться по поводу своего мрачного второго имени. Он унаследовал это имя, если можно так сказать, от предка, лорда Грейсона Томаса Смертоносного. В среде воинов, где подвиг -- дело обычное, имя младшего Грейсона вызывало кривые ухмылки.
Не успев сойти с электрокара, доставившего его в Замок, Грейсон почувствовал приближение грозы. Скинув с себя теплый плащ, он сунул его в руки треллванца -- своего ординарца, нервно заметившего:
-- Оружейник искал вас, сэр.
Грейсон взглянул на часы и поморщился.
-- Да, он уже должен меня хватиться.
-- Кажется, он сердится,-- продолжал ординарец голосом человека, сидящего на ядерной боеголовке и знающего, что она сейчас взорвется.
Грейсон пожал плечами и повернулся к электрическому камину. Когда наружные двери Бухты были отворены, внутрь проникал колючий, морозный воздух, и чтобы как-то умерить собачий холод, караульные транспортной Бухты и установили этот камин. В огромном помещении собралось еще около двадцати воинов. Они обступили камин и убивали время игрой в карты или чтением книг. Чтобы восстановить кровообращение, Грейсон стал оживленно растирать окоченевшие руки. Снаружи стояла типичная Вторая Ночь: 20 градусов ниже нуля и холодный, пронизывающий ветер, значительно обострявший чувство холода. Разнос, который ему устроит сержант Гриффит, будет похуже этого мороза, подумал он, но, вспомнив о ласках Мары и нежности ее поцелуев, еще не остывших на его губах, он перестал об этом думать. Чей-то голос потревожил его.
-- О! Грейсон Смертоносный! Наконец-то ты пожаловал к нам. А то мы так соскучились по тебе!
-- Привет, Гриф,-- дружелюбно отозвался он.-- Извини, что опоздал.
Бесформенная фигура превратилась в оружейного мастера, сержанта Кая Грвффита. Резкий свет отражался от зеркальной лысины и подчеркивал безобразный голубой шрам, протянувшийся от подбородка к правому уху.
-- Извини? Этот мальчишка еще извиняется! -- На лице Гриффита, под обвислыми усами, появилась ядовитая улыбка.-- Скажи лучше, чем ты занимался, дорогой?
Грейсон подавил невольный гнев, вызванный словом "мальчишка", его голос стал холодным.
-- Я был с друзьями,-- произнес он, размышляя о том, что когда-нибудь Гриффит зайдет слишком далеко.
-- Ах, с друзьями! Как это мило! Что ж, ради друзей можно слинять с базы. А кто у тебя друг? Все та же лахудра во Дворце?
-- Слушай, Гриф...
-- Это ты меня слушай! По расписанию ты должен проходить тренировку уже четыре часа, а в эту самую минуту обязан находиться в командном центре. Ты со мной не шути!
Грейсон коснулся пальцами копны своих белокурых волос и с издевкой процедил:
-- Разнос получен, сержант Гриффит.
-- Твоему папаше тоже достанется, сынуля.-- Лысый череп медленно, как у ящера, поворачивался из стороны в сторону, страшный шрам наливался кровью, когда напрягались мускулы челюстей.-- Я не могу исполнять мои обязанности, если ты упрямо игнорируешь свои собственные.
Грейсон отвернулся от камина и побрел по скату, ведущему в центральный проход.
-- Видишь ли. Гриф, я думал, что это мой последний шанс повидаться с ней. Мы уезжаем через три дня...
Сержант одним прыжком подскочил к нему.
-- Мы уедем, если переговоры пройдут хорошо. А до тех пор ты будешь торчать здесь и делать то, что скажут, иначе... ты меня еще не знаешь!
Грейсон насупился. Ему исполнилось двадцать стандартных лет, и с тех пор, когда он формально, в возрасте десяти лет, был зачислен в тактическую группу, оружейный мастер являлся его персональным инструктором по боевым искусствам. Чем старше он становился, тем меньше обращал внимание на ехидный язык Кая Гриффита и его вмешательство в свою личную жизнь. В конце концов Грейсон уже не ребенок, а сын и наследник великого воина. Не все же время ему жить по указке Грифа.
-- Я буду торчать здесь, но моя личная жизнь касается лишь меня самого.
-- Не строй из себя уникума, Карлайл. Иначе наживешь уйму неприятностей, еще не закончив курс обучения. Неужели до твоей башки никак не может дойти, что треллванцы тебе не друзья?
-- За исключением одной. Ну, перестань! Я хотел лишь попрощаться.
Гриффит неодобрительно повертел головой.
-- Дочь самого старого Станника, ни больше ни меньше!
-- Ну и что? -- не вытерпел Грейсон. Мара на самом деле была дочерью главного министра на Треллване, но это ничего не значило.
-- Ты в который раз уже таскаешься в город к этой девчонке и скоро тебе пробьют голову!
Вспомнив один из эпизодов восхитительного вечера, Грейсон только улыбнулся и пожал плечами. Кай Гриффит, как и большинство солдат-старожилов, был предубежден против местных жителей, которых им полагалось охранять.
Они остановились у массивной стальной двери в стене из неотесанного камня; ее охранял солдат в серой униформе и с пулеметом в руках. Дверь украшало изображение стиснутого мужского кулака на небесно-голубом фоне. Гриффит безнадежно покачалголовой, зная упрямство этого парня, пристально смотревшего на него своими светло-серыми глазами.
-- Ты не думай, что отделался так легко, Карлайл. Тебя учат управлять боевыми роботами, быть воином Коммандос Карлайла. Но воин должен не только распоряжаться грудой железа, но и знать многое другое.
Грейсон уже слышал этот пассаж и все его вариации раньше -- о дисциплине, о верности и своей роли в Коммандос. Подавляя настойчивый зевок, молодой человек сделал вид, что внимательно слушает. За последнее время он так мало спал... Наконец Гриффит осекся, догадавшись, что Грейсон просто поддакивает ему.
-- Пойдем, дорогой,-- сказал он, указав на дверь.-- Поприсутствуем на приеме.
Боевой командный центр располагался в просторном помещении; вдоль голых стен выстроились ряды консолей, по-полу в большом количестве змеились кабели и провода, так что передвижение по нему представляло некоторый риск. Тут и там стояли или слонялись группы людей в серых униформах, некоторые тихо беседовали за чашечкой горячей чайвы(1), другие изучали бледное мерцание мониторов или роскошное зеленое сияние радарных установок. Откуда-то сверху, из динамика, донесся женский голос:
-- Шаттл с Малайи входит в атмосферу. Капитан подтверждает присутствие оберонских представителей на борту. Оценочное время до посадки -- одиннадцать минут.
За одной из ближайших консолей сидели двое мужчин: темноглазый старший тех в официальном серо-голубом комбинезоне и стройный смуглый человек в богато расшитой цивильной тунике с высоким воротом. Рядом с ними стоял еще один штатский, с серебристыми волосами и прямой, как лом: через его левое плечо был перекинут серебристый полуплащ, модный во Внутренней Сфере.
(1) Ч а й в а -- местный напиток, утоляющий жажду и содержащий необходимые организму витамины.
Темноволосый штатский пронзительно посмотрел на Грейсона. Хотя в глазах его полыхнула злость, он ничего не сказал. Грейсон понимал, что Николай Аристобулус не отчитал его на месте только из-за присутствия посторонних.
-- Привет, Ари,-- бросил Грейсон как ни в чем не бывало.
-- Здравствуй, Карлайл,-- деревянным голосом проскрипел учитель, поприветствовав его едва заметным кивком головы.-- Ты опоздал.
-- А что здесь делает сын Карлайла? -- повернувшись к Гриффиту, спросил штатский с серебристыми волосами.-- Эти переговоры крайне деликатны.
-- Он здесь по моей просьбе, мой господин, и по непосредственному приказанию капитана Карлайла.
-- Неужели? А с каких это пор учитель боевой группы Ланса определяет штабную политику?
-- С тех самых, когда- ему вменили в обязанность обучение преемника...-- В тоне Ари прозвучала еле заметная враждебность.-- Этому парню придется, возможно, когда-нибудь заниматься этим.
-- Разрешите ему остаться, мой господин,-- вклинился Гриффит, кивая на монитор.-- Этот торговый шаттл почти уже прибыл.
Лорд Олин Вогель набычился и пересел к другому монитору, всем своим видом выражая оскорбленное достоинство. За спиной Вогеля Гриффит украдкой скорчил рожу Ари. Главный тех Ривера, сидевший за коммуникационной консолью рядом с учителем, не смог скрыть ухмылки.

1 Следующая страница


Битва 2

Грейсон абсолютно не интресовался политикой, но присутствие Вогеля его раздражало. Восемьдесят стандартных дней назад Вогель прибыл с Таркада, фонтанируя планами о том, как выковать альянс с ближайшей звездной империей короля бандитов,
причинявшего всем так много хлопот. Никто из мужчин или женщин Коммандос Карлайла не любил твердолобого, спесивого лорда, и необходимый формальный этикет при общении с персональным эмиссаром Катрина Штайнера зачастую оказывался не в состоянии замаскировать косые взгляды. Немногие в Коммандос разделяли оптимистические планы Вогеля.
К счастью, Грейсона это не касалось никоим образом. Через плечо Ари он посмотрел на монитор.
-- Что случилось?
-- Если бы ты не опоздал, не спрашивал бы. Твой отец на космодроме. Шаттл с Малайи вошел в атмосферу и приземлится... в течение десяти минут.
На мониторе расстилалось голое железобетонное полотно космодрома. Изображение колыхалось и подпрыгивало- характерное движение для видеокамеры, установленной на боевом роботе.
Грейсон не нуждался в объяснении сцены на экране. Камера, передающая качающееся изображение, была установлена на "Феникс-Соколе", 45тонной ходячей махине, испещренной боевыми шрамами. Это был старый, заслуженный боевой робот, его много раз латали и штопали. А управлял им отец Грейсона.
Гриффит нахмурился.
-- Жалко, что он не захватил все четыре... машины.
Ривера пожал плечами.
.-- "Беркут" находится в Бухте Приюта, а два "Шершня" патрулируют город на всякий случай.
Он повел глазами на Вогеля, вперившегося в соседний монитор, как бы говоря: "Этот тип ни за что не позволил бы, чтобы его план изменили".
Гриффит, прищурившись, наблюдал за правительственным представителем.
-- А что это действительно нам приспичило послать в город обоих "Шершней"?
По лицу теха скользнула недовольная гримаса.
-- А черт его знает! Треллванцы не очень-то рады всему этому.
-- Я тоже не стал бы ликовать,-- сказал Ари.-- Нить между Звездной Империей и сворой бандитов по временам становится слишком тонкой. Когда мы уйдем, треллванцам придется остаться. У них есть основания понервничать из-за этого старого хрыча Хендрика.
На встрече, назначенной на этот час, предстояло скрепить печатью выстраданный пакт между Федеративным Содружеством и новой, расцветающей, как только это возможно, империей Хендрика. Плохо лишь то, что эти пять часов он мог бы провести с Марой. Но теперь он уже попрощался с ней, так не все ли равно?
Забавно, что Мара была уверена, что он не уедет с Треллвана, но в конце концов ей придется с этим примириться. Следующей остановкой для Коммандос Карлайла будет столица Федеративного Содружества. Вот это здорово! Сам он не бывал на Таркаде, но воины постарше говорили, что это не самое скучное место. Хотя это был холодный, скалистый мир, ночная жизнь за пределами звездного порта столицы носила определенно веселую репутацию. Он предвкушал это.
Грейсону осточертел Треллван с его бесконечной чередой долгих циклов темноты и света; и времена года были настолько короткими, что сменяли друг друга, как дни.
-- Ари, правда, хорошо, что отец обтяпал этот пакт? Я хотел сказать... что в этом случае мы уберемся с Треллвана.
-- Эта встреча закрепит пакт официально, Карлайл. Не-нужно ничего делать, лишь мужественно выстоять смену караула.
Грейсон следил за картой на мониторе.
-- Но что-нибудь непредвиденное может случиться?
Ари неопределенно пожал плечами.
-- Когда имеешь дело с периферийным бандитом, то одной рукой пожимаешь ему руку, а другой держишься за бластер.
-- Зачем жать ему руку?
На смуглом лице Аристобулуса сверкнула белозубая улыбка.
-- Чтобы он не залез к тебе в карман.
-- Думаю, лучше перестрелять их всех,-- фыркнул Гриффит. Он не видел ничего хорошего в создавшейся ситуации.
-- Тогда пришлось бы очень много стрелять, дружище. А заключив договор с Вогелем, мы, может, обойдемся и без этого. И ты стал бы тогда охотиться на Дом Куриты.
-- Ты так думаешь? Ты оптимист, Ари. Они засмеялись, но оружейный мастер по-прежнему нервничал. Ему, конечно, пристало нервничать с его титулом и рангом, но ситуация создалась непростая. "Учтите,-- обожал поучать Ари во время приступов педантизма,-- что система Треллвана располагается на рваных границах Федеративного Содружества. Внутри находится --так называемое цивилизованное пространство -- Внутренняя Сфера, где Федеративное Содружество Дома Штайнера и четверо других враждующих Лордов-Наследников Звездной Лиги дерутся за мимолетное преимущество друг перед другом".
За этими границами лежит неизведанная пустыня или давно забытые миры, мрак пустыни -- владения мелких тиранов и королей бандитов, создающих на руинах загубленного войной великолепия жалкие нищие империи.
Хендрик VI был одним из таких королей бандитов и своими рейдами за водой и техникой поверг в ужас десятки миров в пространстве Федеративного Содружества и среди других систем.
Именно поэтому пять стандартных лет назад Коммандос Карлайла пришли на Треллван, и за это время произошло несколько свирепых сражений между налетчиками и гарнизоном Треллвана.
Между рейдами Хендрику удалось как-то сколотить шаткий альянс из дюжины королей бандитов, альянс, принесший этому человеку могущество, заслуживающее признания и опасения. Эта коалиция, сосредоточившаяся в Обероне -- столице Хендрика, контролировала огневую мощь и транспорт. Однако отпетым бандитам нельзя было доверять.
Олин Вогель привез с Таркада план, приглаженный внешним лоском дипломатического такта. Третируя Хендрика VI просто как короля бандитов, делающего рейд за рейдом, на обитаемом мире, Федеративное Содружество добьется лишь увеличения числа нападений, что потребует новых гарнизонов, разбросанных по безводным и неприветливым мирам Периферии. Но если обращаться с Хендриком как с правителем Дома, как с повелителем империи, настолько же законной, как и Федеративное Содружество, и предложить ему пакт взаимной защиты, приправленный щедрыми территориальными стимулами, тогда это меняет все дело к лучшему.
Маневры Вогеля заняли большую часть двух местных лет, что равняется почти трем стандартным месяцам. Поскольку ни одна сторона не доверяла другой, для ведения переговоров между Треллваном и Обероном привлекли местный торговый Дом Малайя. Ни одна из сторон не желала позволить тяжело вооруженным кораблям противника приземлиться на своей территории. Хуже того, у Хендрика уже имелся договор с Домом Куриты, а тот враждовал с Федеративным Содружеством.
Понадобились время и наиболее вязкая человеческая субстанция -- доверие, но наконец с муками пакт появился на свет.
С согласия Треллвана Хендрик VI станет партнером и союзником Федеративного Содружества. С этого момента Периферийные миры Федеративного Содружества в этом секторе будут охранять шаттл и войска батальона Хендрика, а гарнизоны Штайнера снимутся с места и будут исполнять свой долг во Внутренней Сфере, отражая нападения Дома Куриты. Это охладит пыл бандитов, потому что тогда малая империя Оберона расселится до предела.
В свою очередь Хендрик заполучит новые миры, будет править ими и сосать из них соки. Треллван был одним из таких миров, пешкой в политической игре, разыгрываемой на шахматной доске размером в сотни световых лет. Местным населением Треллвана правил царек по имени Джеверид, человек, давший присягу Дому Штайнера и Федеративному Содружеству, но не выполнявшей ее. Когда торгуют мирами, пожелания индивидуумов в счет не идут. Кроме того, технически Треллван по-прежнему будет принадлежать Дому Штайнера. Таково соглашение. Единственная разница в том, что сторожевые заставы из боевых роботов будут присягать не Федеративному Содружеству, а Хендрику VI.
На пути достижения соглашения переговоры обоих сторон подверглись суровым испытаниям. В сущности, новая проблема возникла, когда информация о тайных переговорах как-то просочилась к треллванцам, которые и не подозревали о планируемой передаче власти и реальном положении вещей. Штаб капитана --Карлайла намеревался держать треллванцев в неведении до тех пор, пока сделка не состоится. В конечном счете для них ничего не переменится. Но в прошлом Хендрик VI совершал рейды на Треллван, и Джеверид, а тем более его недальновидные люди, пронюхав об этом слишком рано, могли превратно истолковать соглашение.
Советники Карлайла оказались правы. Когда слухи о неминуемом соглашении достигли людей Саргада, у основания горы, где находился Замок, разразился бунт, а пожары превратили жаркую Первую Ночь в светлый день. С тех пор почти все время два легких боевых робота патрулировали город.
Служба безопасности Дома Штайнера так и не смогла выявить источник утечки. Это являлось дурным предзнаменованием и усугубляло беспокойство сержанта Гриффита.
-- Странно,-- сказал Ривера, щелкая выключателем.-- Несколько камер не работают.
-- Да? Где?
-- Бухта Первая. Я проверяю.-- Он дотронулся до уха, куда был вставлен крошечный наушник.-- Вахтенный офицер говорит, что камеры отключили несколько минут назад из-за неполадки в схеме.
Гриффит нахмурился.
-- Не нравится мне все это.
-- Тебе нужен капитан? -- Ривера снова коснулся коммуникационной панели.
Сержант взглянул на монитор: на экране появился шаттл.
-- Не надо, не беспокой его. Предупреди все станции контроля, службу внутренней безопасности.
"Интересно, какая от этого польза",-- подумал Грейсон. Все станции и так уже на взводе и следят за спуском корабля с Малайя.
На своих мониторах они видели, как раскрываются короткие гидравлические опоры шаттла. Хлынул поток света и шума, и шаттл опустился на черную железобетонную поверхность, в 500 метрах от Карлайла. Корабль устаревшей конструкции по форме напоминал яйцо.
Множество заплат и коричневых пятен портили когда-то гладкую поверхность, а голубая эмблема Дома Малайя -- круг с буквой "X" внутри -- была единственной приметной деталью на корпусе, поблекшем от бесчисленных подъемов и спусков.
По коммуникационной линии донесся голос Карлайла:
-- Вижу посадочную башню. Это судно числится малайским грузовозом.
Самым уязвимым местом в соглашении было разрешение шаттлу приземлиться на своей территории. Поскольку такой корабль мог располагать значительной огневой мощью и перевозить боевые роботы, небольшие армии и тяжелые транспорты, этого нелегко было добиться. Разумеется, судно находилось под прицелом орудий, лазерных башен, ракетных батарей, кольцом окружавших космодром и служивших внутренней линией обороны. Тем не менее защитники базы испустили коллективный вздох облегчения, когда на искривленном корпусе корабля увидели яркую малайскую эмблему и услышали кодовое звучание распознающего его прибора. Над выщербленной броней судна возвышались лазерные турели, но тяжелое вооружение отсутствовало. Это был всего-навсего грузовоз, старый, потрепанный, с представителями нового союзника Дома Штайнера на борту.
Грейсон и члены штаба наблюдали, как капитанский "Феникс-Сокол" зашагал к кораблю, смутно возвышавшемуся над ним.
В Бухте Приюта диверсант выглянул из-под полуразобранной консоли. Вахтенный офицер сидел спиной к теху, забросив ноги на консоль. На мониторе виднелись огни космодрома, грузно переваливающийся боевой робот, громада садящегося на столбах белого пламени шаттла. Треллванец сверился с часами и проследил, как последние секунды истекли.
Пора действовать.
Из ранца диверсант извлек маленький портативный генератор. Сам по себе прибор выглядел достаточно невинно. Техи часто носили с собой генераторы на задания, где требовались свет и энергия. Поскольку ремни отсутствовали, он прикрепил его к инструментальному поясу, где прибор свободно болтался у правого бедра. Один конец провода треллванец защелкнул в штыковое гнездо, другой конец вставил в основание гибкого цилиндра. Изогнув цилиндр, он высвободил лезвие, которое выскочило и зафиксировалось в новом положении.
Треллванец медленно поднялся, не сводя глаз с тыльной стороны шеи караульного офицера. Держа лезвие в правой руке, он пошарил свободной рукой по телу в поисках переключателя.
Почувствовав что-то неладное, какое-то движение сзади, караульный офицер полуобернулся, затем вскочил на ноги, увидев теха, подкрадывающегося сзади. В тот момент, когда стул офицера с шумом опрокинулся, рука предателя нашла переключатель, который привел в действие приводной механизм свинцово-серого лезвия, и узкое помещение наполнилось сухим жужжанием. Виброножи невероятно эффективны в ближнем бою. Энергия батарей трансформируется в ультразвук, который заставляет лезвие вибрировать с быстротой, недоступной человеческому глазу. За несколько секунд вибрирующее лезвие нагревается до белого каления, и им можно резать сталь, словно масло.
Офицер нащупал кобуру пистолета, но прежде, чем вытащить оружие и воспользоваться им, он неожиданно стукнулся спиной о консоль. Жужжащее лезвие метнулось вперед и вниз, кромсая металл, плоть и кости. Офицер пронзительно вскрикнул, прижал окровавленные пальцы к груди, затем снова, пятясь назад, натолкнулся на консоль. Треллванец придвинулся, лезвие взлетело в воздух еще раз, прервав последний вопль.
Диверсант выключил нож, смотал провод и осторожно, чтобы не коснуться горячего лезвия, спрятал оружие в изолированные ножны. Быстрыми и точными движениями он ощупал панель, найдя, наконец, белую кнопку, утопил ее и держал некоторое время. Отовсюду доносился глухой скрежет механизмов. На противоположной стороне Бухты Приюта, за расчлененным корпусом боевого робота, похожего на кита, выброшенного на берег, начала с грохотом отходить металлическая стена, раскалываясь вдоль шва с заклепками-оспинами. На панели замигала красная аварийная лампочка, и откуда-то раздался женский голос:
-- Предупреждение. Предупреждение. Нарушена безопасность в Бухте Приюта. Внешняя стена открыта. Предупреждение...
Через отверстие в стене ворвался ледяной воздух, насыщенный песком. Диверсант сузил глаза, обнаружив движение снаружи -- скользящие среди теней фигуры. Он отпустил кнопку, переступил через забрызганное кровью тело караульного офицера и торопливо спустился по ступеням вниз.
Тех, надзиравший за починкой боевого робота, спешил к главному выходу, как вдруг что-то схватило его за талию, приподняло и швырнуло об стену. Один из техов, сидящий на "груди" машины, завопил и свалился с пятиметровой высоты на пол; дру гой попытался перебраться в безопасное место за открытой пластиной. Затем раздались пронзительное шипение, выстрел и гулкий звук брошенной гранаты. Откуда-то донесся вопль, который был тут же прерван вторым взрывом и треском автоматного огня. К этому времени через дверь в дальнем конце Бухты Приюта вломились люди в серых и голубых униформах, с автоматами, изрыгающими пламя. Штурмовик в черном одеянии отшатнулся назад, когда другой метнул ему навстречу предмет, который покатился, подскакивая, по полу. Затем последовала вспышка, прогремел оглушительный удар, и комбинезон диверсанта на мгновение прилип к телу. В следующий момент серые униформы прекратили свое существование, если, конечно, не считать окровавленных кусков и лохмотьев.
Треллванец сошел с лестницы и, не успев понять, в чем дело, почувствовал холод лезвия у горла.
-- Хантер! -- выдавил он.-- Хантер! Хватка штурмовика ослабла.
-- Ты, Стефан? -- Голос был на удивление спокойным.
Он кивнул, потирая горло. Отряды штурмовиков, одетых в плотно прилегающие черные комбинезоны, проносились мимо. Один из них остановился перед Стефаном. Лицо его полностью скрывал черный капюшон, а в руках он держал пулемет. Па его спине топорщился черный брезентовый мешок.
-- Ты диверсант?
Треллванец неуверенно кивнул. Штурмовик-товорил с иностранным акцентом, трудным- для понимания, манеры его оказались неожиданно грубыми.
-- Пошли.

Предыдущая страница 2 Следующая страница


3 Уильям Кейт

В проходе виднелись только скрюченные, залитые кровью тела и молчаливые фигуры черных штурмовиков. Человек, которого Стефан принял за главаря, отдавал притаившимся группам почти неслышные команды и сигналы, направляя их по разветвляющимся коридорам.
-- Надень это.-- Главарь вынул из сумки и передал Стефану легкую кислородную маску. В бледном янтарном поле светоусилительных очков черные тени различались даже еще хуже. В очках кровь представлялась глянцевито-черной, а в призрачном свете ламп становилось даже немного жутковато.
-- В командный центр. Веди нас! Стефан кивнул.
-- Два уровня вверх. Сюда!
О нападении известили дребезжание аварийного зуммера и топот ботинок по голым кафельным полам; отряды мчались на свои позиции. Сверху продолжал вещать терпеливый женский голос:
-- Тревога! Тревога! Проникновение в пятом и шестом секторах.
-- Я потерял Бухту Приюта. Коммуникационная связь прервалась.
Недовольная гримаса появилась на лице Гриффита, искажая шрам.
-- Доложи капитану. Ари, пусти меня на свой стул.-- Ари встал, и Гриффит скользнул на его место возле Риверы.
Грейсон притащил от ближайшей консоли еще один стул и придвинул его к оружейному мастеру.
-- Гриф, кто это? Зачем они напали на нас?
-- Я не знаю, парень, хотя скорей всего это треллванцы. Ривера, объяви по гарнизону тревогу. Потом подключи меня к мониторам. Может, мне удастся организовать в городе патруль.
Пемое замешательство овладело Грейсоном. Наверняка треллванцы не обрадовались, когда новости о грядущем союзе с Обероном просочились наружу, но ему трудно было поверить, что именно они штурмовали Замок. Как они ворвались туда? Даже 80-тонный боевой робот, стреляя по тем громадным дверям, не смог бы их разнести. Только тактическая атомная мина могла бы их разворотить, но и это было давно запрещено договорами и практикой.
Взгляд его застыл на изображении, по-прежнему передаваемом с отцовского "Феникс-Сокола". Сейчас шаттл был так близко, что заполнял своим корпусом весь экран, хотя цифры внизу экрана указывали, что до корабля все еще оставалось 90 метров. Затем Грейсон увидел, как возле основания шаттла открылось бортовое отверстие, откуда на железобетонную мостовую пролился резкий, неприятный свет.
-- Гриф! -- крикнул Грейсон. Из ярко освещенного отверстия опустился скат, и по нему хлынули солдаты. Экран вспыхнул белым пламенем, и высокоэнергетический луч прошелся по антенне боевого робота.
-- База! На меня напали! -- Слова капитана Карлайла звучали отрывисто и невнятно.-- Протонный луч бьет из башни на корабле!
Свечение компьютерного индикатора на ближайшем мониторе свидетельствовало о внезапном приливе энергии внутри "Феникс-Сокола", стремительном движении, двойной вспышке мощных лазеров, вмонтированных в руки машины. За какието секунды внутренняя температура машины поднялась на четыре градуса.
Капитан перемещался, и это искажало изображение на экранах. Было трудно разобрать, что происходит на мониторах. В действительности Грейсон не видел ничего, кроме мечущихся в диком танце обрывков портовых строений и пульсирующих вспышек разрывов. Те, кто, подобно Грейсону, умел читать показания компьютера, понимали происходящее не лучше.
"Феникс-Сокол" принадлежал к устаревшей модели боевых роботов, большинство которых имели гуманоидную форму. В правую руку был вмонтирован массивный лазер. В удлиненные предплечья боевого робота были также вмонтированы менее крупные лазеры и пулеметы для подавления живой силы. Индикаторы показывали, что все боевые системы машины приведены в действие, что на башни приземлившегося грузовоза уже наложены прицельные сетки, и выдавали данные об уничтоженных мишенях.
Лазер "Феникс-Сокола" излучал невидимый, когерентный свет, поливая им нижнюю часть корпуса шаттла; боевые башни разлетались осколками расплавленного металла.
-- Принято, капитан,-- ровным голосом ответил Гриффит на заявление Карлайла об атаке, хотя о волнении говорили бисерные капельки пота, которые выступили возле его бровей и усов. Он помедлил перед тем, как прочитать напечатанное сообщение, мерцающее на экране монитора.
-- Шеф службы безопасности Хианг идет на помощь. Он будет на месте через две минуты!
Ответа не последовало, поскольку очередной протонный луч врезался в боевой робот, заставив пошатнуться тяжелую машину и угрожая проплавить насквозь и так уже поврежденную броню. Боевой робот Карлайла мгновенно развернулся, рассеивая убийственный луч, затем ответил цветной лазерной очередью, выследив пушку врага по инфракрасному свечению. Раздался дикий грохот, когда раскаленные добела многотонные осколки дождем посыпались на посадочную площадку.
К кучке людей из штабного персонала, собравшихся за пультом, присоединился еще один человек, Эрнест Хаупман. На нем была серая с голубой каймой униформа лейтенанта; заботы, казалось, ссутулили его плечи. Он был водителем 55-тонного "Беркута", беспомощно лежавшего сейчас в Бухте. В настоящий момент Хаупман исполнял обязанности патрульного, и нельзя сказать, что это ему очень нравилось.
-- Гриф, у нас проблемы,-- сказал Хаупман,-- налетчики добрались до этажа, который как раз под нами. По-моему, они пытаются проникнуть на консульский пост.
-- Кто они, лейтенант? Треллванцы? Тот покачал головой.
-- Не могу сказать. Они в боевых маскировочных костюмах. Нужно поймать хотя бы одного из них и познакомиться поближе.
-- Так давайте займемся этим.-- Гриффит встал, затем посмотрел на Грейсона.-- Эй, сынок, нам бы лучше отправить тебя...
-- Нет, Гриф, не сейчас.-- Грейсон все еще сидел перед монитором. На экране было невозможно разобрать что-либо, кроме бешеных зигзагов движущихся образов, перемежающихся белыми вспышками взрывающихся ракет и смертоносных лучей.
-- Ривера, мне нужно идти,-- резко сказал оружейный мастер.-- Ты позаботишься о нем, если будет очень жарко?
-- Хорошо, Гриф. Все будет о'кэй. Он может пригодиться мне здесь, за пультом.
-- Отлично.
Грейсон снова повернулся к монитору, а Хаупман и Гриффит поспешно удалились. Битва на посадочной площадке развивалась с ужасающей быстротой. Грейсон хотел что-нибудь сделать, чем-нибудь помочь отцу, но ему ничего не оставалось, только просто сидеть и смотреть.
Боевой робот бежал, делая огромные, пятиметровые шаги, от которых раздавался гром, заглушающий грохот взрывающихся снарядов. Грейсон подумал о том, насколько на поле боя водитель зависит от подвижности машины. Даже в большей степени, чем от брони, ибо компьютеры огневого контроля не могут предвосхищать команды воина, отдаваемые железному гиганту. Впрочем, в ближнем бою, вроде этого, компьютер огневого контроля сам мог наводить орудия и стрелять в нужном направлении.
Звук, похожий на рев торнадо, и свет, слишком яркий для глаз, вырвались из монитора. Ракета среднего радиуса действия, внешне напоминающая;
шаровую молнию, попала в верхнюю часть спины боевого робота и положила его на железобетон.
-- Отец! Непроизвольный вопль Грейсона в открытый микрофон заставил Риверу положить руку на его плечо.
-- Не засоряй эфир, дружище. Этим ему не поможешь.
-- И-извини.-- Грейсон с трудом сдерживал себя. Никогда еще он не воспринимал битву так болезненно, до тошноты внутри.-- Его сбили!
Мостовая на мониторе закачалась вниз и вбок, когда боевой робот, шатаясь, поднимался на "ноги". Изображение заволокло клубящимся дымом. В неровном свете пожара, полыхающего где-то поблизости, Грейсон различал мелькающие фигуры солдат, перебегающих от тени к тени.
-- Со мной все в порядке, сынок.-- Голос Карлайла по коммуникационной связи казался спокойным, хотя в его словах чувствовалось напряжение битвы.-- Гриф здесь?
-- Гриф помогает координировать защиту,-- вмешался Ривера.-- Нас здесь тоже атаковали.
-- Проклятие! Нас предали!
-- Кто они, отец?
Изображение на экране дрогнуло и заметалось. Они услышали сухой треск тяжелых пулеметов "Феникс", выплескивающих расплавленный металл на мишени, затянутые дымом. На экране появились трассирующие снаряды, преследуя мчащуюся машину на воздушной подушке, которая скользила, как водоножка, по поверхности железобетона. Из темноты мигала и отрывисто взбрехивала легкая автоматическая пушка. Парящая посудина скрылась в дыму.
-- Я не знаю. Грей,-- наконец ответил отец.-- Они не торговцы, хоть это-то ясно.
-- Бандиты Хендрика? -- спросил Ривера.
-- Не знаю. Может быть. Но почему? Зачем? Грейсон посмотрел через помещение на Вогеля. Представитель Федеративного Содружества, с белым от потрясения лицом, прирос к монитору. Альянс с Хендриком VI был его идеей. Ривера проследил за взглядом Грейсона.
-- Он смотрит, как прямо на глазах рушится его карьера,-- сказал Ривера, и Грейсон кивнул. Этот человек стискивал кулаки, и создавалось впечатление, что его руки бьются в судороге.
Последовали палящая вспышка и взрыв, оглушивший людей, находящихся в командном пункте. "Феникс" опять сбили с ног, и с полдюжины мигающих красных лампочек на пульте настойчиво требовали к себе внимания. На экране Грейсон различил покореженный металл, обугленный и все еще движущийся. Прошли секунды, пока он с изумлением разглядел в обломках половину правой руки боевого робота с пальцами, по-прежнему сжатыми на рукояти тяжелого лазера. Она валялась в дымящихся руинах.
-- Сержант? -- Голос Карлайла был неразборчив, почти неслышим на фоне шума битвы.
-- Сэр! С вами все нормально?
-- Серьезное повреждение... проблемы со стабилизированием. По-моему, правой руке и главному орудию пришел конец. Я ранен."
Ривера изучал второй монитор.
-- Держись, капитан! Хианг спешит к тебе на помощь. Он подскочит через несколько секунд.
"Феникс" снова был на ногах и, судя по показаниям датчиков, палил в дымчатую темноту с максимальной быстротой, на какую единственное оставшееся тяжелое орудие было рассчитано, вонзая невидимые лазерные пучки в мелькающие мишени, выявленные компьютерным сканированием. Инфракрасная мозаика накладывалась на обычное изображение, высвечивая в голубом свете бегущие фигуры, раскаленные добела гейзеры от моторов транспортных средств, вздымающуюся гору приземлившегося шаттла. Большая часть вражеского огня велась из этого грузовоза, вооруженного, очевидно, гораздо лучше, чем разрешено грузовым судам. Карлайл взорвал, по крайней мере, пять башен, но встречный огонь почти не ослабел. Повидимому, лучевые орудия были вмонтированы в бортовые отверстия металлического корпуса шаттла.
-- Какое... положение... на базе? -- Слова Карлайла походили на всхлипывание, будто ему не хватало воздуха. Датчик компьютера показывал, что температура в кабине неуклонно повышалась, подскакивая вверх при каждом маневре, каждом разряде орудия и каждом попадании.
-- Я думаю, к нам проник диверсант, капитан. Кто-то вывел из строя несколько камер службы безопасности и открыл внешний шлюз в Бухте. Бой разгорелся не на шутку.
-- Хаупман?
-- Он с Гриффитом, сражается с налетчиками.
-- Скажи ему... он главный. Выведи группу отсюда. Мы... больше... не можем... оставаться на Треллване.
-- Отец! Держись! Хианг почти там!
-- Я его вижу. Его силы рассыпаются по полю. Я... Последовало долгое молчание.
-- Капитан! -- заорал Ривера. -- Сукин сын...-- Слова прозвучали громко, почти почтительно. На мониторе появилось изображение нижней части грузовоза, зияющего зева открытого люка с черным тяжелым пандусом, спускающимся на исполосованную железобетонную площадку. В инфракрасном луче сцена приобрела сверкающее, сюрреалистическое звучание; резко окрашивались места, где обычно не видно никакого цвета.
Нечто угольно-черное на фоне желтого свечения корпуса грузовоза вперевалку сходило по скату. Камера сфокусировалась на объекте, обозначив серые металлические блестящие узлы силуэта. Прицельная сетка наложилась на мишень; четыре бусинки света, блуждая, сошлись в центре, где пульсировало яркое пятно. Датчики сканирующего лазера мерцали сбоку, указывая расстояние, высоту, массу и азимут. Грейсону не требовалась помощь компьютера, чтобы определить, что он видит. Это был боевой робот, модель, известная как "Мародер".
"Мародер" не имел гуманоидной внешности большинства боевых машин. Вместо этого 50 тонн брони и оружия были сформированы в крабовидное туловище, установленное на паре нестандартных ног, выгнутых назад и вниз, в результате чего в осанке боевого робота появилось что-то коварное и угрожающее.
Машина была старой, заплатанной, со следами частых починок и замен. Поверхность, выкрашенная в черный и серый цвета, местами была покрыта бурой ржавчиной и старыми боевыми шрамами. Пара рук свешивалась с туловища и располагалась как раз перед коленными суставами; в каждой руке были вмонтированы тяжелая протонная пушка и лазер, находившиеся в тех местах, где у живого существа обычно бывают кисти и предплечья. Массивный ствол 120-миллиметровой скорострельной пушки балансировал над туловищем, завершая собой вооружение боевой машины.
"Феникс-Сокол" был на 30 тонн легче и обычно гораздо маневреннее, но в любой потасовке "Мародер" сильно превосходил его, к тому же "Феникс" сейчас был сильно покалечен...
-- Отец! Ты видишь его знаки отличия?
-- Да, вижу.-- Изображение выцепило блеск свежей краски на усеянной шрамами поверхности левой "ноги" вражеского боевого робота -- стилизованный глаз животного, выкрашенный алым и черным, со зрачком-щелочкой и зловещей бровью.
Это была эмблема Хендрика -- короля Оберона, военного повелителя бандитов, с которым предстояло подписать Треллванский пакт. За первым вражеским боевым роботом появилась сумрачная фигура второго боевого робота, менее крупного, а за ним и третьего. Грейсон не был уверен, но подумал, что одной из этих фигур был "Стингер", а другой -- "Страус" -- двадцатитонные боевые роботы, более пригодные для разведывательных целей и разборок с пехотой, чем для драк с тяжелыми машинами.
Но даже легкие машины могли сообща наброситься на одинокого "Феникс-Сокола", особенно когда "Феникс" едва мог стоять или стрелять. Замигала автопушка "Мародера", и серия взрывов прошлась по истерзанному корпусу "Феникса".
-- Предали! -- вымолвил Ривера и хлопнул ладонью по консоли.-- Эти грязные, подлые...
-- Я думаю... теперь ясно, кто... за всем этим стоит,-- сказал Карлайл.-- Но почему... они напали... сейчас?
"Феникс" открыл огонь из единственного лазера, затем стремительно развернулся, увертываясь от опасности. От шаттла через ночное небо взметнулись трассирующие арки -- РБД, ищущие свою единственную мишень. Изображение задрожало и побелело, когда по крайней мере одна боеголовка попала в цель.
Половина монитора мерцала сейчас красным цветом. Внутренняя цепь "Феникса" была повреждена струей расплавленной стали. Карлайл с трудом удерживал машину в вертикальном положении. Мученический визг сервомоторов заложил уши.
-- ОПЕРАТИВНОЕ ПРЕДУПРЕЖДЕНИЕ! НАГРЕВ КРИТИЧЕСКИЙ, ПРЕДЛАГАЮ НЕМЕДЛЕННОЕ ВЫКЛЮЧЕНИЕ.-- Предупреждение пульсировало багровым светом в верхней части экрана; раздавался скрипучий звук бортового клаксона.
Сигнальные огни изменились. Карлайл, подав аварийную команду, поднимал левую руку боевого робота, чтобы навести лазер на "Мародера".
-- Шеф! -- заорал в микрофон Ривера.-- Стреляй! Прицельная сетка

Предыдущая страница 3 Следующая страница


Битва 4

сосредоточилась на неясной фигуре "Мародера", и светящиеся точки плыли к "яблочку", где им полагалось слиться.
-- У тебя не хватит мощности! -- пронзительно завопил Ривера. Грейсон почувствовал, как тошнотворное жжение подступило к горлу.
События следующих нескольких мгновений сменили друг друга в молниеносной последовательности, но Грейсону показалось, что они длились целую вечность. "Мародер" ринулся вперед, приняв огонь на нижнюю часть торса; яркая вспышка света затопила инфракрасные сканеры, и изображение исказилось ослепительным блеском утрированных цветов.
-- Попал! -- закричал кто-то за соседней консолью. Раздались жидкие аплодисменты, которые захлебнулись, когда изображение монитора сдвинулось вверх, еще вверх и все увидели "Мародера", целого и невредимого, который смутно нависал над "Фениксом", беспомощно лежавшим на спине. Затем одна массивная рука обрушилась на него, подобно стальной лавине. Монитор мигнул, и экран покрылся чернотой, прежде чем кто-либо сумел разобрать что-то в хаотичной мешанине образов.
Хриплый звук вырвался из горла Грейсона, когда он, цепляясь ладонями за раму монитора, вскочил на ноги.
-- Нет! -- завопил он.-- Нет!
Голос Риверы, бесстрастный до тошноты, прозвучал в гробовом молчании, внезапно воцарившемся в помещении:
-- "Феникс", "Феникс", это контрольный центр. Ответь, если можешь. Прием.
Ответа не было, и тишина показалась бездонной. Глаза Грейсона жгло огнем, и он догадался, что лицо его стало мокрым от слез.
Отец был мертв.
-- "Феникс", "Феникс"! -- Голос Риверы надломился.-- Шеф, ты в порядке?
-- Ривера, это Хианг! -- Слова были приглушены грохотом разрывов продолжающейся битвы.
-- Капитан погиб,-- продолжал он,-- ничего нельзя сделать. Эти легкие боевые роботы наступают на нас. Мы отходим назад.
Молчание в помещении длилось несколько долгих секунд. Затем Ривера склонился над микрофоном.
-- 0'кей! Ползи в Замок. Нам здесь приходится несладко.
-- Мы попытаемся, но они между нами и Замком.
-- Проклятие! -- пробормотал Ривера.-- Проклятие! 0'кей, отступай к шаттлу. Попытайтесь образовать периметр. Я предупрежу "Шершней".
На плечо Грейсона опустилась чья-то рука. Он шевельнулся, чтобы скинуть ее, и посмотрел вверх, когда она опустилась снова.
Но лицу Гриффита струился пот, униформа была помята. Из ужасной раны на руке, сжимающей автомат, сочилась кровь.
-- Нам нужно уходить. Грей. Быстро.
-- Он... мертв.-- Грейсон оцепенел от потрясения, внутри образовалась сосущая, противная пустота.
-- Я знаю. Пошли.
Ривера спросил:
-- Где лейтенант? Ка... Капитан сказал, что он остается главным.
Гриффит мотнул своей бычьей головой.
-- Внизу. Мы пока держимся, но их слишком много.-- Гриффит обернулся и, возвысив голос, об ратился ко всем присутствующим: -- Эй, вы, слутайте! Мы намерены двинуться по коридору А к Транспортной Бухте. Лейтенант Хаупман там для нас удерживает периметр. Мы сможем забраться в транспорт и двинуть оттуда к шаттлу.
-- А как быть с семьями? -- Одинокий голос затронул вопрос, который светился в глазах многих специалистов и солдат, присутствовавших в помещении. Куда бы их ни закинула судьба, Коммандос Карлайла везли с собой маленькую армию поддержки и специалистов, включая жен, мужей и детей многих членов подразделения. Большинство из них являлись также членами вспомогательной роты и служили медиками, поварами в обслуживающем , персонале, санитарами или учителями детей.
-- Они уже в пути,-- сказал Гриффит.-- Не беспокойтесь. Мы никого не оставим. Коммандос умеют заботиться о своих людях.
Послышались приглушенные одобрительные возгласы, затем служащие отключили мониторы и коммуникационное оборудование и гуськом потянулись к дверям.
К Гриффиту шагнул Вогель.
-- Мне потребуется специальный эскорт _ транспортное средство на воздушной подушке, сразу же!
-- Да, сэр, мы о вас не забудем. Вы поедете вместе со всеми. У меня нет людей для специального...
-- Я люблю, когда мои приказы исполняются. Вогель указал на группу солдат, стоящих в неуклюжих позах возле двери, с автоматическими винтовками в руках. Лица с вдавленными глазницами за пластиковыми забралами больших боевых шлемов были выпачканы машинным маслом.
-- Вот эти пятеро. Они подойдут.
-- Они со мной, мой господин. Они будут защищать всех нас на пути к Транспортной Бухте. А сейчас послушай-ка...
Зажатый в истекающей кровью лапе Гриффита, в лицо Вогеля ткнулся маленький, зловещего вида пистолет.
-- Мой господин, не соблаговолите ли... заткнуть свое хайло! И становись в ряд со всеми! Быстро!
Отряд вышел из помещения цепочкой, рваное эхо наполнило проход. Коридор несколько раз поворачивал у заброшенных теперь и усыпанных обломками комнат, уходил вниз на два этажа, на уровень Бухты, и наконец изогнулся под острым углом в направлении Транспортной Бухты. Грейсон оставался возле Гриффита в тылу колонны, с пятью молодыми рядовыми. Вогель был с Риверой и Ари, в голове группы, и негодовал по поводу своего оскорбленного достоинства.
Да, Грифу не поздоровится, подумал Грейсон. Всем им тоже. Мысли его вернулись к взрыву, который унес жизнь отца. Как и почему это случилось? Мысль об отцовском "Фениксе", лежащем изуродованной грудой на железобетонной площадке космопорта, который стал могилой для Дюранта Карлайла, раздирала мозг Грейсона. Внезапно он начал вспоминать разрозненные, незначительные моменты. То, как отец дарил ему орден ученика, когда ему было десять лет, и прилив гордости, о чем Грейсон все еще помнит. Пепельное лицо отца на похоронах матери пять лет назад, как раз перед тем, как они пришли на Треллван. То, как отец обсуждает с Ари и Грифом расписание занятий Грейсона в офицерской комнате отдыха, здесь, в Замке, сразу после того, как они прибыли...
В жизни Грейсона Дюрант Карлайл был постоянной, не меняющейся величиной. Хотя он и был вечно занят нескончаемыми вопросами снаряжения, снабжения, управления Дома Штайнера, в его глазах всегда находилась улыбка и неизменная теплота для сына.
Теперь Дюранта больше нет. Грейсон принимал его как нечто само собой разумеющееся, а утрата нанесла рану настолько глубокую, настолько разъедающую, что пока еще Грейсон не прочувствовал ее полностью. Все, что он мог,-- это тупо повторять про себя: "Папа..."
В Транспортной Бухте сгрудились мужчины, женщины и дети в ожидании погрузки на судно, способное перевозить 25 или 30 человек одновременно. Пропеллеры камеры уже вращались, наполняя помещение высоким, певучим жужжанием множества моторов.
Когда они вошли в помещение, Гриффиту отрапортовал какой-то сержант.
-- Мы выставили разведчиков вдоль дороги. С виду все чисто.
-- Инфракционное и двигательное сканирование?
-- Все чисто, оружейный мастер.
-- Хорошо. Возможно, они не ожидали, что нам взбредет в голову ехать по этой дороге. Но я хочу, чтобы конвой прикрывали все транспорты, которыми мы располагаем.
Маленькие катера на воздушной подушке, с установленными на них ракетометами и лучевыми орудиями, с пятью или шестью солдатами на борту, стартовали. Пронзительно взвыли моторы, и первые машины, скользя на своих тяжелых резиновых юбках, выплыли через открытые двери в холодный мрак.
Вогель был здесь. Казалось, спеси в нем поубавилось, но хмурое выражение не сходило с его лица.
-- Мне надоели все эти глупости, оружейный мастер. Мне нужны катер, пилот и охрана. И нужны они сейчас.
Гриффит отмахнулся от него пистолетом, затем выкрикнул:
-- == Брукс! Сержант Брукс! Вы готовы?
Из жужжащей посудины выглянул изможденный рыжеволосый человек. Это был крохотный четырехместный катер; двое солдат с кряхтением устанавливали на корме лазер легкого типа.
-- Да, Гриф. Хоть сейчас.
-- Возьми с собой Грейсона Карлайла. Мысль, что Гриффит посылает его вперед, вывела Грейсона из оцепенения.
-- Гриф, нет! Я...
-- Давай, парень. Я догоню вас позднее. А ну, живо!
Грейсон не слышал ответа Гриффита. Оружейный мастер отвернулся от него, подошел к Вогелю и что-то тихо сказал. Лицо Вогеля покраснело.
-- Вперед, Карлайл. Вот. Тебе понадобится это.-- Он передал Грейсону теплую куртку и очки. Посудина была открытой, а двигаться в такую погоду на большей скорости было небезопасно.
Звук оглушительного взрыва смачно расколол воздух Транспортной Бухты, и из двери заклубился дым. Грейсон с расширенными глазами быстро обернулся. Вогель лежал ничком, Гриффит нагнулся над ним. Пятеро солдат подскочили к дымящейся двери.
И в этот момент из дыма вырвались несколько фигур в черных одеждах, разбрызгивая на ходу свирепые белые очереди автоматического огня. Гриффит стоял уже на одном колене, и его пистолет балансировал в одной руке -- прямо как в руководстве для воинов боевых роботов. Он стрелял короткими точными очередями, направляя огонь в ряды штурмовиков.
Из двери появились новые группы нападавших. Шок поразил Грейсона, когда он сообразил, что на каждом надета тяжелая маска; в тусклом красном свете Бухты очки выглядели как огромные глаза насекомых. Штурмовики выныривали из дверей головой вперед, приземлялись на одно плечо и перекатывались по полу Бухты; автоматы трещали отрывистыми, резкими очередями, скашивая захваченную врасплох мечущуюся толпу техов и штабного персонала. Грейсон увидел, как упал Ривера, привалившись к борту катера, работающего вхолостую; крошечные алые пятна выступили на его теле от правого бедра до левого плеча.
Один из солдат возле оружейного мастера опрокинулся навзничь, вместо лица -- истекающая кровью красная маска. Еще двое рухнули на месте, а двое уцелевших повернулись и бросились к ближайшему катеру.
-- Гриф! -- заорал Грейсон. Пальцами он вцепился в борт посудины.-- Уходи!
-- Поехали, сынок.-- Брукс положил руку на плечо Грейсона, в голосе чувствовалась настойчивость.-- Нам нужно отправляться.
Грейсон стряхнул руку и метнулся назад, к Гриффиту. Кая Гриффита он помнил почти с тех самых пор, как и отца, но времени проводил с ним, вероятно, больше.
-- Грейсон! Вернись! -- Сержант Брукс наступал ему на пятки. Грейсон нырнул перед парящей посудиной, которая как раз отрывалась от железобетона. От давления воздуха брюки облепили ноги, пронзительный визг пропеллеров заглушил треск мелкокалиберного оружия. Из прохода продолжали выскакивать черные фигуры.
Грейсон заметил винтовку, лежащую на железобетонном полу, возле распростертого солдата, которому она принадлежала. Грейсои никогда не пользовался подобным оружием в бою, но на стрельбище он довольно часто стрелял из него под надзором Грифа. Он проверил 80-зарядный магазин, вставленный в паз за пистолетной рукоятью, проверил предохранитель, навел дуло на приближающиеся черные фигуры и надавил на курок.
ТК стреляет безгильзовыми, трехмиллиметровыми пулями из мягкого металла. Оружие снабжено скоростными детонаторами, которые взрываются при столкновении с мишенью, словно миниатюрные солнца. Почти без шума, почти без отдачи, действуя в автоматическом режиме, такая винтовка кромсает ряды противника, как лазер мягкую жесть.
Грейсон поливал огнем штурмовиков, видел, как они валятся, опрокидываясь назад, в зияющий проход, или вперед, на железобетон, словно мешки с навозом.
Палец соскользнул с курка, и винтовка приняла вертикальное положение. К спонтанным, противоречивым эмоциям Грейсона добавилось осознание того, что он первый раз в жизни убивал людей.
Гриффит обернулся и, казалось, только сейчас заметил Грейсона.
-- Не надо, сынок! Уходи...
Пока он говорил, ливень пуль обрушился на лысого оружейного мастера, приподнял его, крутанул и распластал по полу.
-- Гриф! -- завопил Грейсон.
Раздался тихий, булькающий звук, и облако белого дыма гейзером взметнулось от разорвавшейся газовой гранаты. Грейсон ощутил в горле резкий, одуряющий привкус паралитического газа и поперхнулся от едких паров. Последнее, что он помнил, это железобетонный пол в Транспортной Бухте, где он лежит со сведенными судорогой мышцами. До него доносился вой удаляющегося на воздушных подушках конвоя. Вокруг себя Грейсон слышал кашель и хриплые крики людей, которые не убрались отсюда вовремя. Штурмовики кишели вокруг и надевали на пленников наручники. Что было дальше, Грейсон не помнил.
Позднее он решил, что, должно быть, потерял сознание. Когда он открыл глаза, воздух был чище и он снова мог двигаться. Мускулы рук и ног, однако, непроизвольно подрагивали, и сам он чувствовал себя настолько слабым, что едва оторвал голову от пола.
Между несколькими оставшимися катерами двигались черные униформы, сгоняя маленькие группы пленников к двери, ведущей в главный коридор. В открытые двери Бухты вливался холодный воздух, и когда Грейсон жадно наглотался его, рассудок и зрение прояснились и мускульные спазмы ослабли. Он приподнялся на локте.
Кай Гриффит лежал поблизости, прислонившись к приземлившемуся катеру. Грейсону показалось, что оружейный мастер жив, хотя его униформа была насквозь пропитана кровью, а кожа выглядела бледнее, чем у треллванцев. Грудь двигалась в коротком, отрывистом ритме, дыхание -- мелкое и быстрое. До Грейсона не сразу дошло, что это означало: Гриф и вправду жив!
Грейсон сразу выделил фигуру одного из штурмовиков, высокого мужчину во всем черном, с лицом, скрытым металлической сенсорной маской. Грейсону не нужно было даже видеть серебряную звезду у него на горле, чтобы понять, что это вожак вражеской группы захвата. Его сопровождали несколько солдат в камуфляжах, и он, по всей видимости, допрашивал очередную группу пленников. Двое штурмовиков подняли одного пленника на ноги и толкнули к вожаку.
Когда человек сказал: "Я виконт Олин Вогель", Грейсон вздрогнул. Пленник был грязным и взъерошенным, с руками, связанными за спиной. Он был без плаща.
-- Я представитель Федеративного Содружества и хочу, чтобы меня выкупили. Я уверен, что мои начальники смогут предложить щедрое вознаграждение в обмен на меня.
Вожак помедлил, словно бы размышляя, хотя сквозь черную сенсорную маску было невозможно прочитать выражение его лица. Брать выкуп за важных пленников было обычным делом, и не только обычным, но и прибыльным, что позволяло избежать бесполезного убийства взятых в плен дворян или богатых бизнесменов.
-- Я был в близком контакте с вашим королем,-- продолжал Вогель.-- Он обрадуется, увидев меня. По сути...
Вожак вытащил пистолет из кобуры, пристегнутой к бедру, наставил дуло на Вогеля и спустил курок. Раздалась очередь, и человек, брызгая кровью, шмякнулся навзничь. Мгновение он сучил ногами по полу, затем дернулся и замер.
При виде того, как небрежно, мимоходом, убили Вогеля, Грейсон окаменел, это подействовало так же эффективно, как паралитический газ. Зачем главарь это сделал? Вогель принес бы этому пирату миллион...
Чья-то рука схватила его за локоть и оторвала от пола, поставив затем на ноги. Грейсон вперился в гладкую металлическую поверхность маски главаря.
-- Это капитанский щенок,-- сказал кто-то. Глаза Грейсона сместились. Говорил тех Стефан. Грейсон его узнал, несмотря на гротескную маску. Он встречал его в Замке, когда из Саргада прибыла самая последняя партия завербованных техов.
Итак, вот он -- изменник, предатель. Один из рабочих внутри Замка, который открыл ворота и запустил штурмовиков. А они находились в сговоре с

Предыдущая страница 4 Следующая страница


5 Уильям Кейт

воинами, высадившимися из грузового шаттла. Все это являлось частью какого-то чудовищного заговора -- захватить Замок, уничтожить Коммандос Карлайла и убить отца Грейсона.
Автоматический пистолет главаря поплыл вверх, и Грейсон подумал, что они собираются прикончить и его. Он лягнул ногой, размозжив человеку, державшему его, коленную чашечку, и вырвался из рук бандита. Затем выбросил ногу, метя в лицо главаря. Противник блокировал удар стремительным движением кулака, чуть не сбив его при этом с ног. Грейсон быстро развернулся, атаковал снова и вцепился в черное забрало шлема.
Противник заорал, когда с тихим чавкающим звуком лопнули соединения и лицевая пластина закачалась на шарнирах возле подбородка. Внутреннюю поверхность пластины усеивали рецепторы, связанные с высокотехнологическим усилителем, который проектировал образы непосредственно в сетчатку глаза. На мгновение Грейсон увидел свирепое лицо с черной бородой, чьи черты показались ему смутно знакомыми и чьи глаза обещали немедленную смерть.
Удар в грудь откинул Грейсона на разбитую консоль; главарь стоял в метре от него и твердой рукой целился из пистолета ему в левый глаз.
-- Синф! Ты, скотина! -- закричал Гриффит.
Грейсон повернулся и увидел, как на лице оружейного мастера загорелись отвращение, гнев и смертельная решимость. Опираясь на измазанную кровью руку, он держал в другой маленький автоматический пистолет.
Главарь выстрелил первым -- три быстрых выстрела, которые разнесли вдребезги перекошенное лицо Гриффита и вызвали кровавые реки из горла и открытого рта оружейного мастера.
Грейсон безрассудно заорал и бросился вперед. Главарь развернулся, чтобы пристрелить его, автоматический пистолет оказался в нескольких сантиметрах от головы Грейсона. Тот отпрянул вправо, и вдруг страшный удар настиг его, окатив звенящей волной боли. Мгновение спустя тело Грейсона ударилось об пол.
Прежде чем почувствовать боль, Грейсон услышал звук. В ушах ревел, низко и ровно, будто прибой о скалистый берег, ритмичный пульс, который сводил с ума, пока Грейсон не понял, что это биение его сердца. Но мало-помалу боль утратила остроту. Она не ушла, но стала слабее. Слабее, чем что? Эта мысль мучила его, он смутно ощущал время, ужас и утрату чего-то, но вспомнить не мог, чего именно.
Боль несколько отступила. Ободренный этим, Грейсон открыл глаза и зажмурился от ослепительного света, затем снова осторожно открыл их и огляделся вокруг. Он не узнавал помещения. Его обступали голые оштукатуренные стены, облупленные наверху, под самым потолком, с грубыми деревянными балками. Сам он лежал на кровати. Стол, комод, стулья и зеркало завершали убранство комнаты. За узким оконцем он видел кусок оранжевого неба, в окровавленном луче света танцевали пылинки.
Свет. Это, наверное... рассвет! Длинная ночь закончилась!
Он стремительно сел, затем повалился обратно на кровать, обхватив руками голову, которая кружилась и разламывалась от боли. Грейсон обнаружил, что голова забинтована. Кто-то заботливо присмотрел за раной, очевидно довольно серьезной.
Где-то сзади открылась дверь, в комнату вошел какой-то человек.
-- Очухался, наконец! Мне послышалось, что ты кричал.
Грейсон не мог вспомнить, кричал он или нет, но решил, что с его головой, в ее теперешнем состоянии, все возможно. Он слегка обернулся и сфокусировал взгляд на говорившем.
Человек оказался молодым треллванцем, коренастым, с широкими узловатыми руками, заляпанными смазкой. Кожа у него была бледной и выглядела даже бледнее в соседстве с непокорными черными волосами и запавшими темными глазами. На нем была просторная, длинная, по колено, туника, белая, за исключением прямоугольной пластинки на плече.
Взгляд Грейсона вернулся к лицу незнакомца. За пепельной мглой в его памяти забрезжил просвет. Где-то он его видел...
-- Я тебя знаю! А... Клейдон, нет? Верно! Старший тех Клейдон. Ты был в команде Риверы! С кривой улыбкой Клейдон наклонил голову.
-- Как тебе угодно, господин, хотя я вряд ли решусь претендовать на такое звание. Сейчас это не очень полезно для здоровья.
-- Что? Почему?
Клейдон ткнул большим пальцем в сторону окна.
-- Небезопасно признаваться, что ты был одним из любимчиков прежних властей.
Грейсон провернул это в мозгу, затем решил не вдаваться в подробности. Нужно сосредоточиться на более неотложных вопросах.
-- Где я?
-- В доме моего отца, разумеется. Я приволок тебя сюда после нападения.
-- Твоего... отца?
-- Да. Его зовут Беренир. Он коммерсант. Ведет дела с вашими людьми. Не разделяет местного предубеждения против вас, иноземцев. Это он вызвал доктора, чтобы тот позаботился о твоей ране. Грейсон дотронулся до забинтованной головы.
-- Значит, я должен благодарить за спасение тебя и твоего отца.
Клейдон скорчил гримасу.
-- Ты сможешь выразить свою признательность, если выздоровеешь и уберешься из этого дома и вообще отсюда подальше. Если соседи узнают, что ты здесь, у нас...
-- Отчего я стал вдруг таким непопулярным?
-- Вдруг? А на что тебе даны глаза, господин? Грейсон проигнорировал язвительный тон Клейдона.
-- Это из-за пакта?
-- Тебе следует знать, о чем думает большинство на Треллване. Оно думает, что капитан Карлайл хотел продать их Оберону. Когда слух о пакте вышел наружу, иноземцы перестали быть здесь желанными гостями.
Случайное упоминание о Дюранте Карлайле вызвало слезы на глазах Грейсона: воспоминания, словно сорвавшись с цепи, нахлынули на него, воспоминания о бое а Транспортной Бухте, о бегающих в дыму черных фигурах, об ужасе того мгновения, когда вражеский "Мародер* со зловещей эмблемой обрушился на отцовского боевого робота.
Эмоции заклокотали: смесь горя, потрясения и потери.
-- Мой отец мертв,-- пробормотал он.
-- Я знаю. Думаю, они все знают... сейчас.
-- Это была не его идея... этот пакт. Клейдон пожал плечами.
-- Без разницы. Он был главным в Замке. Люди рассчитывали на него, а когда пришло известие, что нас отдают тем грязным бандитам...
-- А кто вам рассказал об этом?
Клейдон снова пожал плечами и ничего не сказал. Грейсон не мог определить, знал он или просто не хотел говорить.
Измена. И еще раз измена. Среди рабочих Замка были враги, это точно. Грейсон вспомнил Стефана, стоявшего рядом с главарем в черной одежде. Пожалуй, именно через Стефана просочилась информация о Треллванском пакте к людям Саргада. Грейсон вспомнил сейчас, что первые студенческие мятежи начались вскоре после прибытия в Замок последней группы завербованных техов, и среди них был Стефан. Грейсона назначили курировать их обучение.
В мозгу Грейсона сформировалось холодное решение. Прежде чем он покинет эту чахоточную планету, он разыщет подлого предателя. А когда найдет, то убьет его. Если этот треллванец организовал нападение на Замок, он, вероятно, замешан в засаде на Дюранта Карлайла и повинен в его смерти тоже... Слишком уж велико совпадение, чтобы думать, что приземление пиратов в космопорте и нападение на Замок произошли независимо друг от друга.
По-прежнему оставалось много нерешенных вопросов. Кто стоит за всем этим крупным заговором? Если это Хендрик с Оберона, то почему? Мысли вернулись к кровоточащей ране. Кто повинен в убийстве его отца?
Грейсон спросил деревянным голосом:
-- Зачем ты спас меня?
Клейдон подошел к окну и оперся о подоконник, лицо и туника его окрасились в красные тона. Он спокойно произнес:
-- Я пошел туда искать сержанта Риверу. Он был... другом. Хорошим другом. Он учил меня всему, что нужно специалисту.
-- Он высоко отзывался о тебе,-- солгал Грейсон.
Главный специалист сержант Ривера был человеком сурового склада, и Грейсон никогда не был с ним близок. Разумеется, старший специалист группы не стал бы обсуждать достоинства члена его персонала с кем-либо, кроме капитана, даже с капитанским сыном. Грейсон хорошо помнил сцену в Бухте Приюта, свидетелем которой ему случилось быть. Темнокожий Ривера стоял с Клейдоном, положив руку ему на плечо с выражением добродушного терпения на лице, и объяснял своему протеже принцип какого-то сдвига в схеме боевого робота. Большинство штабных специалистов относились к техам как к грубой мускульной силе, ну, может, чуть лучше, и выполняли скорее роль надзирателей, чем наставников. Очевидно, сержант Ривера придерживался другой философии.
Клейдон помедлил, затем повернулся к Грейсону.
-- Меня не было на базе, когда произошло нападение. Это спасло меня. Я был здесь, дома, в шестидесятичасовом увольнении. Но даже отсюда мы могли следить за боем в порту и очень скоро узнали, что Замок тоже подвергся нападению. Оберонские пираты обчистили Замок. Мы видели, как остатки групп направляются в космопорт. Но когда наступил день, пираты выбрались из Замка и последовали за ними. Там было очень много стрельбы. Я вычислил, что пираты скоро вернутся в Замок, но подумал, что успею выяснить, что случилось, может, даже узнаю, где сержант.
В памяти Грейсона еще раз всплыл Ривера, как он корчился на бетоне около катера и его кровь хлестала из. полудюжины рваных ран.
-- Сержант Ривера... Его убили. Я был там.
-- Я знаю,-- тихо сказал Клейдон.-- Я нашел его в Транспортной Бухте. Потом услышал, как ты стонешь, и понял, что ты еще жив. Твоя голова была вся в крови. Врач сказал, что раны на черепе ужасно кровоточили, поэтому они и бросили тебя.
Должно быть, они подумали, что твоя голова прострелена насквозь, и больше не трогали. Но пуля лишь поцарапала череп.-- Клейдон коснулся левой части головы Грейсона.-- Вот здесь.
Грейсон повторил его жест и почувствовал жжение потревоженной под бинтом раны. Он вспомнил автоматический пистолет, наведенный ему в лицо, и подавил дрожь. Тот человек выстрелил, вероятно, один раз и удовлетворился этим. Если бы он выстрелил из этого маленького смертоносного оружия очередью...
-- Я положил тебя на сани, которые нашел на складе, и переправил сюда. Дэмис сказал, что у тебя легкая черепная травма, но мозг цел и ты поправишься.
-- Спасибо,-- сказал Грейсон, чувствуя, как неискренни его слова.
Клейдон опять пожал плечами.
-- Я не мог тебя бросить просто так.-- Он отвернулся от окна и подошел к кровати Грейсона.-- Как я уже сказал, если ты хочешь отблагодарить нас, то поспеши со своим выздоровлением и потом уматывай отсюда. Если обнаружится, что мы держим тебя здесь...
Грейсон вспомнил мятежи, пожары, оружие, толпы людей, когда по городу расползлись слухи о предстоящей передаче Треллвана Хендрику VI.
-- Да, я представляю.
-- Неужели? Сомневаюсь в этом.-- Желчь уже явно слышалась в словах Клейдона.-- Этот город, целая планета распахнуты сейчас настежь для пиратов Хендрика... И в этом твоя вина!
-- Эй1 Не моя. Мне ничего не приходилось делать...
-- Значит, твоих людей, какая разница! Послушай, я думал, Треллван -- протекторат Федеративного Содружества! Зачем покидать нас? Зачем передавать нас этим чудовищам?
-- Они такие плохие?
-- Я помню немногое об их последнем налете,-- сказал Клейдон.-- Только отдельные эпизоды... люди бегут... ночное небо в огне... пещера, набитая перепуганными и вопящими людьми... Я был тогда еще мал. Но помню мать. Она погибла, когда они сожгли Саргад... Погибла или была взята в рабство.-- Он покачал головой.-- Я предпочитаю думать, что она погибла.
Грейсон зажмурился и долго молчал. Он и понятия не имел, что такие злые, жгучие чувства бродят в умах людей Саргада. Потом он открыл глаза.
-- Тогда зачем ты помог мне, Клейдон? Тот помедлил, прежде чем ответить.
-- Я не знаю. Может, из-за Риверы. Если бы не он, я до сих пор работал бы в ларьке на улице Торговцев, мечтая, что когда-нибудь стану, как мой отец, преуспевающим саргадским коммерсантом. Па время... на время... подвернулось кое-что получше. Я не могу выразить это в словах. Сейчас это прошло... все прошло. Но думаю, что обязан Ривере хотя бы этим.
-- Ты ненавидишь меня... за то, что случилось?
-- Ненавижу тебя? Лично? Нет, я так не думаю. Я не испытываю ненависти даже к Федеративному Содружеству за то, что случилось. Я действительно думаю, что ваши люди сглупили, пытаясь поладить с этими дьяволами.
Поскольку ответ на эти слова в голову не пришел, Грейсон решил сменить тему.
-- Долго я провалялся без сознания?
-- Семьдесят часов или около того. Врач вводил тебе снотворное.
-- Семьдесят? -- Это было три стандартных дня.-- Это первое утро после нападения?
Один неторопливый день на Треллване длился 30 стандартных дней. Он вернулся в Замок, пожалуй, за десять часов до рассвета, что означало, что сейчас должно быть раннее утро. Клейдон кивнул.
-- Третий день, четвертый утренний период. Ты понимаешь наш счет времени?
-- Довольно хорошо.
Коммандос Карлайла придерживались собственного шаблона, основанного на 24-часовом дне, разбитом на три вахты. Суточные циклы на Треллване были несколько сложнее, каждый 32-часовой день разделен на ночные и дневные сегменты с тремя днями и ночами и был равен двум планетарным годам. Каждый сегмент делится на 12 периодов, по 15 с четвертью часов в каждом.
Грейсон все еще с трудом переводил стандартные часы в треллванское время, но все же делал это достаточно хорошо, чтобы согласовать свое расписание с расписанием Мары. Треллванцы чередовали рабочие периоды с периодами для сна и отдыха, но каждый выбирал сам, когда он будет спать или работать. Город Саргад всегда бодрствовал, в любое время.
Цифры зацепились за нужный рычажок. Три дня!
-- Господи! Что случилось с Коммандос? Ты говоришь, что видел, как они двигались на космодром?
-- Это верно. Большинство из них сели в шаттл и отчалили еще до рассвета.
-- Они... они улетели? Ты уверен? Треллванец кивнул.
-- Уверен. Я нес вахту в порту. Я знаю, как выглядел ваш шаттл- громадный, тупоносый, короткие крылья, с мостиком, вздернутым над носом.-- Он вытянул сжатый кулак, имитируя графический символ Дома Штайнера.-- Я видел, как люди лепились на выходных панелях боевого робота. Хорошо, что под рукой не оказалось громил Хендрика. Пираты постреляли с земли, но, я думаю, ни в кого не попали. Они пронеслись почти прямо над нашими головами, реактивная струя чуть не поджарила нас, а звуковая волна, когда они врубили ускоритель, чуть не оставила меня без зубов. Стрельба в порту прекратилась, хотя я видел, как бандиты бегали и тушили огни после этого.
Грейсон опустился на подушку. Он почувствовал трепет облегчения, когда узнал, что шаттл улетел. Вероятно, лейтенант Хаупман организовал довольно хорошую защиту, чтобы не пустить врага к шаттлу, или, может, Рама Хианг сумел удержать периметр, пока к нему не подошло подкрепление.
Облегчение быстро сменилось подступающим отчаянием. Если Клейдон прав, то Грейсона бросили, посчитав мертвым. Хотя и живой, он был одинок и далеко не в безопасности в этом враждебном, Богом забытом мире.
Город Саргад располагался на краю пустыни, похожей на набор концентрических кругов с неравномерно выложенными спицами, которые вытягивались за пределы города и вонзались в охранные пески. На севере зубчатые, покрытые- ледяной шапкой вершины Крайсанденской гряды втыкались в красноватое небо. Туман легкой кисеей висел над Грохочущим Ущельем, в то время как на равнине к югу в дрожащем зное тускло мерцал космопорт. С каждым часом набухшее багровое солнце все выше вскарабкивалось над горизонтом, и сухой ветер с юга становился все горячее. Замок притаился на западной

Предыдущая страница 5 Следующая страница


Битва 6

стороне Гайельской горы, нависая над городом и портом.
Становилось жарче, хотя в зените солнце окажется только через 150 часов. Палящее прохождение периастерона случалось в середине третьего дня, и время нарастающего зноя сопровождалось гулом недолговечных ледников, которые обрушивались в узкие трещины и расселины. На севере отдаленные вулканы обкуривали небо.
Улицы Саргада были частично выложены массивными железобетонными или каменными плитами и укреплены арками на случай землетрясений;
изобилие фонарей позволяло людям продолжать свою деятельность даже долгой планетарной ночью. Солнцем планеты был красный карлик, настолько слабый в ультрафиолетовом диапазоне, что треллванцы могли смотреть на него без всякого вреда или рези в глазах, даже несмотря на то что его диск был в три раза больше, чем у солнца Земли. Единственная опасность местной звезды крылась в редких, но периодических вспышках, когда отдельные участки на испещренной красной поверхности раскалялись добела и опаляли поверхность Треллвана светом, теплом и потоками высокоэнергетических атомных частиц.
В такой период нужно было поскорее спрятаться под ближайшим навесом. По первоначальному проекту замышлялось укрыть Саргад массивным железобетонным куполом, который защищал бы жителей от радиации и ограждал от вездесущего песка и гримас климата. Но эти планы создавались в мирное столетие, когда технология обещала чудеса. Около Саргада имелись места, где под песками все еще возвышались прозрачные обломки частично начатого купола, в других местах секции купола обвалились на здания, сейчас уже заброшенные и рассыпающиеся в прах. В большинстве случаев люди полагались на солнцезащитные экраны, натянутые над узкими городскими проспектами и тротуарами.
Обыватели Саргада толпились у рыночных ларьков, выстроившихся вдоль улицы Коммерсантов, начиная от потрескавшихся руин Аджьянского шоссе и вплоть до забора, который огораживал земли Дворца в самом центре города. Грейсону показалось, что эти люди были спокойнее, чем обычно, и не так шумны. Атмосфера страха разлилась по улицам, отразилась в голосах и на лицах треллванцев. Торговцы и пешеходы спешили под уличные навесы, чтобы скрыться от красного зноя.
С тех пор как Грейсон очнулся и узнал о массовом бегстве остатков Коммандос Карлайла, прошло еще два пятнадцатичасовых периода. Хотя голова Грейсона была все еще в бинтах, пульсирующая боль и головокружение исчезли; к нему вернулись силы, и он решил покинуть дом Беренира.
-- Куда ты пойдешь? -- спросил Клейдон, когда Грейсон объявил ему о своем намерении.
-- Я не вполне уверен. В городе у меня есть друг... дочь главного министра. Может, она сможет мне помочь.
Коммерсант Беренир нахмурился, поглаживая курчавую бородку.
-- В последнее время как раз министры и подогревают ненависть к вам, иноземцам. Будет ли разумным навещать домочадцев одного из ведущих политиков планеты?
Грейсон пожал плечами.
-- У меня нет большого выбора. Мне нельзя оставаться здесь. Беренир кивнул.
-- Я не скажу, что буду жалеть, если ты уйдешь. Тебе опасно оставаться.
-- Вам не нужно было приводить меня сюда.
-- Ты неправильно меня понял, юный господин.-- Он все еще величал Грейсона почтительным титулом, которым большинство аборигенов награждало представителей отдаленного Таркада и обитателей легендарной Внутренней Сферы.-- Я не обвиняю тебя лично, но...
-- Но нужно учитывать соседей.
-- Э, да. Как угодно.
-- Я благодарен вам за помощь.
-- А я благодарен за то, что ваши люди сделали для Треллвана.-- Он улыбнулся, когда лицо Грейсона приняло испуганное выражение.-- Нет, я не имею в виду Хендрика. Но технология... наука, чтобы сражаться с предрассудками... образование. Мой сын Клейдон научился многому за годы работы в Замке.
-- На кой черт все это мне сейчас, отец? Федеративное Содружество никогда не вернется.
-- Тебя научили думать, сынок. На любую проблему можно смотреть с разных сторон, некоторые из них хорошие, другие плохие. Ты научился применять научный метод мышления, думать критически, рационально. Это и есть сокровище, которое эти... эти звездные люди принесли с собой. Они уже не смогут отнять его у тебя.-- Он снова повернулся к Грейсону.-- Это мы должны благодарить тебя, юный господин.
Грейсон промолчал. Что они будут делать с этим научным методом, когда придется отражать налеты бандитских боевых роботов? Технология и рациональное мышление погребены под предрассудками. Для тех воинов из Коммандос Карлайла, которые следили за событиями в Саргаде, Беренир давно был загадкой. Он являлся одним из тех Богатых городских коммерсантов, которые якшались с несчастными торговцами, заглядывавшими на космодром, торговали их товарами и договаривались об отгрузке треллванских минералов, древесины и специй. Во время бунтов и пропаганды, направленных против Федеративного Содружества, он продавал Коммандос Карлайла пищу, машинное масло и разные товары -- от мыла до соли. Никто не мог сказать, чем это было вызвано, жадностью или меркантильностью, а может, просто космополитическим приятием иноземцев за таких же людей, как и все.
Если бы население узнало о местопребывании сына человека, который состряпал Треллванский пакт с Хендриком, то Грейсон вполне мог очутиться в положении козла отпущения. Треллванцы не отличались особенной мстительностью и кровожадностью, во они были людьми. Грейсон содрогнулся, вспомнив одну историю: о насильнике, заброшенном в пустыню как раз во время очередной вспышки на солнце.
Первой его мыслью было проникнуть с помощью Беренира на первое же иноземное грузовое судно, зашедшее на Треллваи. Коммерсант объяснил, что иноземные торговцы лишь изредка забирались так далеко на Периферию, и страшно подумать о том, что случится, если такое судно появится. Когда он потирал руки, огни лампы играли в перстнях на его пальцах.
-- Я подозреваю, что торговле сейчас придется туго.
-- Но какой-нибудь корабль придет?
-- О да, в конце концов придет. Но он пробудет недолго. Торговые суда уже не кишат в небе, как когда-то...
-- Но они придут?
-- О, разумеется, они придут!
-- А ваше правительство позволит им прийти? С этой политикой иноземного ненавистничества... Беренир сделал нетерпеливый жест.
-- Если я что-то смыслю, пробыв три сотни тройных дней на улице Коммерсантов, то бизнес непременно расцветет снова. Как ты думаешь, сколько времени Треллван сможет обходиться без торговцев с других звезд, а?
-- Я не знаю. У вас здесь есть вода... вы выращиваете зерно... вы могли бы перебиться без них.-- Грейсон не добавил, что, по его стандартам, уровень треллванской цивилизации немногим отличался от варварства. Они не могли похвастаться наличием электронной технологии. Энергию давали генераторы, приводимые в действие сжиганием нефтепродуктов. А самодвижущийся транспорт на улицах города могла с успехом заменять тягловая сила.
Беренир нетерпеливо замахал руками.
-- Правительству начхать на пищу и воду. Оно заинтересовано в тарифах, пошлинах и налогах. Дай политикам... десять... ну, двадцать тройных дней, и корабли будут приходить снова.
Беренир огорченно почесал подбородок.
-- Но между тем нам нужно решить, что делать с тобой. Задача не из легких.
Выслушав все это, Грейсон подавил стон. Десять треллванских тройных дней равнялись примерно двум с половиной стандартным годам. За последние шесть месяцев единственное коммерческое судно, бросившее якорь на Треллване, принадлежало торговцу Дома Малайя, который посредничал между Обероном и Треллваном. Насколько дольше придется дожидаться следующего? И как он проберется на него, с бандитами Хендрика в порту и людьми Саргада, готовыми убить его при первой же встрече?
Беренир задумался.
-- У меня есть контакты в правительстве,-- сказал он.-- В наши дни коммерсанту в моем положении положено их иметь. Главный министр -- мой друг.
-- Станник? Главный министр Станник?
-- Да. Ты его знаешь?
-- Я... знаю его дочь. Довольно хорошо. Я встречал министра раз или два...
-- Станник -- один из самых доверенных помощников короля Джеверида. Он также является человеком, отвечающим за торговлю, что-то вроде этого.
-- Он поможет?
Беренир закусил нижнюю губу.
-- Он всегда одобрял политику Джеверида относительно укрепления связей с Федеративным Содружеством. Позднее именно Станник и Джеверид отстаивали иноземцев, когда все остальное правительство ополчилось на них, а когда гарнизон Замка дезертировал -- не в обиду будь сказано, юный господин,-- он и тут остался на высоте. Я... доверяю ему так же, как и любому из этой стаи волков.
Грейсон кивнул.
Вскоре было решено, что встреча произойдет в апартаментах Мары, чтобы не привлекать внимания к торговцу. Сын Беренира дал Грейсону одежду, чтобы сменить серую униформу Федеративного Содружества,-- простую легкую коричневую рубаху, широкие брюки и полуботинки, которые оказались по крайней мере на размер меньше. Хотя с наступлением периастерона погода становилась хорошей и жара быстро усиливалась, на Грейсоне были также плащ с капюшоном, закрывавшим его светлые волосы. Немного подискутировав по поводу того, красить или нет его волосы, чтобы они походили на черные лоснящиеся кудри большинства уроженцев Треллвана, Грейсон решил, что это лишнее. Он встретится с Марой в качестве себя самого.
Люди на улице Коммерсантов, казалось, полностью были поглощены своими делами и не замечали Грейсона. Ларьки предпринимателей представляли собой легкие разборные палатки из дерева и брезента. Все они, словно соперничая друг с другом, старались протиснуться на середину улицы, и прогулка здесь превращалась в зигзагообразное движение толп покупателей, груд товара и самих купцов, которые блеющими, просящими голосами пытались перекричать друг друга. Но Грейсон заметил, что даже уличные торговцы поутратили свой былой энтузиазм.
Город терзался страхом в ожидании, что бандиты Хендрика удостоят его своим вниманием.
Было мало что известно о бандитских силах, оккупировавших сейчас космодром, и еще меньше -- об их намерениях. Беренир сказал, что от интервентов еще не поступало никаких требований или угроз и что представители городского совета, посланные в порт, были завернуты назад часовыми с кольца обороны, возведенного там. Люди Хендрика выгнали гарнизон, выстроили кольцо и теперь просто выжидали. Чего?
В центре Саргада располагался многокупольный Дворец, наполовину скрытый от постороннего взгляда буйной, цветущей растительностью орошаемых садов. Семья министра Станника находилась в нескольких выстроенных в ряд роскошных трехэтажных домах, выходивших фасадами прямо на дворцовые ворота.
Грейсону сказали, что Мара будет дома. Он знал, что она работала у отца в качестве секретаря со дня смерти своей матери. Беренир обещал, что Мара будет ждать, что она и Станник приготовят ему место, где он сможет укрыться от любопытных глаз. Грейсон предвкушал встречу с Марой, несмотря на то что уже несколько раз успел попрощаться с ней. Она принадлежала к миру, где ограждать женщин, отказывая им в полной свободе, вошло в практику. В течение ряда лет Станник и его семья жили за "рубежом", на других мирах, и поэтому немного отличались от своих соседей. Грейсон только ступил на ступени перед апартаментами Мары, как из-за его спины раздался голос:
-- Эй, ты, стой.
Грейсон остановился и медленно обернулся. Он стоял лицом к лицу с молодым человеком в униформе королевской службы охраны Джеверида -- зеленом жакете, брюках, богато вышитых золотом, и белом шлеме, отполированном до тусклого блеска, с прозрачным забралом. В обтянутых белыми перчатками руках он держал винтовку, которая, по всей видимости, была настоящей.
-- Кто ты? -- спросил солдат. За его плечами маячили еще две зелено-золотистые униформы.
-- Я Грейсон, мое имя -- Грейсон. Я пришел понидать Мару. Она знает меня... она ждет меня...
Дуло винтовки остановилось в нескольких сантиметрах от его груди. Охранник пялился в лицо Грейсона, закрытое тяжелым капюшоном.
-- Сними эту штуку.
Он с неохотой выполнил приказ. Глаза стража расширились при виде белокурых волос Грейсона.
-- Так,-- протянул он, напрягая палец на курке.-- По-моему, мы прищучили одного из тех бандюг.
-- Чушь! -- Грейсон подобрался и распрямил плечи.-- Я Грейсон Карлайл из гарнизона Карлайла и пришел повидать министра Станника... немедленно!
Переход в наступление не принес ничего хорошего. Ствол винтовки уткнулся ему в грудь, заставив отшатнуться.
-- Ты никого не увидишь, иноземец, кроме командира службы охраны. Я думаю, на допросе с тобой обсудят некоторые веши.
Грейсон слышал о допросах Джеверида. В казармах гарнизона методы саргадской полиции были частой темой для размышлений. Страх, который нарастал в Грейсоне с тех пор, как он очнулся в доме Беренира, разорвался бомбой. Он развернулся и побежал, паника гнала его обратно на улицу. Даже столкнувшись с несколькими треллваицами, гуляющими под толстыми навесами, он продолжал бежать. Позади Грейсон услышал крик "Стоять!" и холодящий кровь треск одиночного винтовочного выстрела. Пуля, должно быть, была выпущена в воздух, поскольку улица кишела людьми, как муравейник. Он не думал, что стражи рискнут палить в граждан лишь для того, чтобы зацепить его. Но тем не менее он припустил еще сильнее, мускулы спины напряглись, будто ожидая винтовочную пулю.
Озираясь вокруг, он отметил ограду дворцового сада справа от него и здания, стоящие стена к стене слева. Сейчас, когда он бежал, люди шарахались от него в стороны, и преследователи могли всадить ему пулю в спину в любой момент.
Сможет он добраться до Дворца? Ворота были поблизости, и поверх деревьев, за садами, он различал алебастровую кривую главного дворцового купола. А если бы он и добрался туда, чего еще он может ожидать, кроме ареста или пули? К тому же за воротами, на фоне черной поверхности подъездной аллеи, он заметил зеленые и золотистые униформы. Там тоже были охранники, по крайней мере компания угрюмых и тупых рядовых.
За спиной загремели беспорядочные выстрелы, и совсем рядом разлетелась кирпичная кладка; каменная пыль въелась в глаза, а осколки щебня впились в лицо. Завизжала женщина, и люди на тротуаре бросились врассыпную. Грейсон столкнулся с молодым человеком в рваной уличной одежде, и оба они едва не покатились по земле, затем он оправился и бешено помчался дальше по улице.
-- Стоять! Стоять или мы стреляем!
Они приближались! По какой же дороге бежать? Грейсон продрался между двумя торговцами в богато разукрашенных официальных одеждах и туниках, перескочил через ноги старика, сидящего на ящике возле входа в аллею, и нырнул в тенистую узкую улицу между двумя зданиями слева. Позади Грейсон слышал свистки, топот и крики бегущих людей.
Он увидел прямо перед собой на пути двухметровую ограду. Припустив еще сильнее, Грейсон взвился в воздух, оттолкнувшись от перевернутого ящика, и перебросил руки и одно колено через верхний край. Ограда заскрипела и закачалась, но Грейсон, перекинув другую ногу, приземлился покошачьи на четвереньки, вскочил и помчался в направлении следующей улицы.
По этой улице... поворот... по другой... снова поворот. Удастся ли ему, слепо тыкаясь туда-сюда, оторваться от преследователей? Он выбрался на узкую улочку, которая связала два проспекта, ведущие из центра. Этот район считался нездоровым. Солнечные навесы местами разрушились, наводнив улицу плоскими глыбами зазубренного железобетона. Остальную часть улицы покрывал слой нанесенных ветром холмиков песка, пустых бутылок и отбросов.
Здесь тоже были люди, они стояли в тени от окружающих зданий или просто валялись на земле. Они были одеты в лохмотья, покрытые засохшей грязью и пылью. Некоторые, по-видимому, спали или находились без сознания. Кругом валялись пустые бутылки. Многие из них осторожно следили за Грейсоном.

Предыдущая страница 6 Следующая страница


7 Уильям Кейт

Принудив себя замедлить бег до шага, он пробирался вдоль засыпанной обломками улицы. Ему нужно было как-то найти место, где спрятаться или по крайней мере не отличаться от окружающих. Непрестанно оглядываясь через плечо, он увидел за собой какое-то движение; сердце его замерло, затем начало бешено колотиться. Сначала Грейсон расслабился, подумав, что это какой-нибудь бродяга. Но нет, он узнал человека, с которым столкнулся на улице перед Дворцом. Этот человек преследовал его? Вполне возможно, --что тому, кто вернет Грейсона охранникам, обещали награду, что могло явиться соблазном для любого из этой рвани. Грейсон ускорил шаг. Он не знал, точно ли его преследовали, но...
Двигаясь по загаженной улице, он так испугался, почувствовав под ногой тошнотворно мягкую жижу, что на какой-то момент остановился. По всей улице имелись места, где вода, стаявшая с крыш, стекала по водосточным желобам и собиралась лужами в углублениях, выдолбленных вдоль тротуаров. Как правило, пески высасывали поверхностную влагу, но здесь талая вода была заперта в лужах черной жижи. При виде грязи у Грейсона возникла идея.
Сняв на ходу плащ, Грейсон бросил его возле полуобнаженного бродяги, привалившегося к изъеденной каменной стене. Времени спрятать одежду не оставалось. Солдаты, казалось, дышали ему в затылок. Затем он начал сдирать с головы бинты, смял их и запихал в переполненный мусорный ящик. Впереди имелся участок дороги, свободный от людей. Опустившись на колени возле грязной лужи, Грейсон зачерпнул две пригоршни зловонной жижи и плеснул ее на шевелюру. Когда жидкая мерзость коснулась воспаленной раны на голове, Грейсон чуть не взвыл от боли.
Вскоре желтые волосы Грейсона, его лицо и туника были щедро заляпаны черной грязью. "Что еще?" -- подумал он, судорожно перебирая варианты. Одежда приняла вполне трупный вид, за исключением ботинок, в которых Грейсон уже стер ноги,-- чересчур блестящих и новеньких, чтобы принадлежать какому-нибудь замурзанному бездомному.
После секундного раздумья Грейсон скинул ботинки и осторожно поставил их рядом. Затем обработал и ноги. Заключительным штрихом послужили две пустые бутыли из-под ликера, которые он нашел в мусорной куче. Потом Грейсон лег, выставив ноги прямо на середину улицы, примостив голову на краю скверной лужи и баюкая в каждой руке по бутылке. И спустя несколько секунд он услышал грохот, сапог, бухающих по выщербленной мостовой.
Их было пятеро. Дворцовые стражники в темно-зеленой униформе, расшитой золотом, с винтовками в руках. Они -- как им казалось осторожно -- почти на цыпочках, пробирались по улице, обходя монумент сливной кучи мусора и грязи.
-- Сюда! -- закричал один из них.-- Его ботинки! Солдат вцепился в сверкающие ботинки. Прикидываясь вдребезги пьяным, Грейсон расклеил "заплывшие" глаза и увидел, что один из солдат уже тащил его брошенный плащ и кровавые бинты. Другой, очевидно, главный, судя по властной повязке и отсутствию винтовки, стоял над Грейсоном и пинал его.
-- Эй, ты!
Грейсон крепче прижал бутылки и пьяно улыбнулся. Ему хотелось убедить солдат, что он уличный пьяница, что ботинки бросил кто-то другой, пока он лежал здесь в грязи...
-- Эй, ты,-- повторил солдат. Лицо его сморщилось, словно он пытался вообще не дышать этой зловредной вонью, исходящей от здешних нечистот.
-- Откуда ботинки?
-- Э-а? -- вякнул нечленораздельно Грейсон, изобразив пустую ухмылку.
-- Сержант! -- раздался другой голос. Грейсон проследил, откуда пришел звук, и увидел второй отряд солдат, идущих по улице с другой стороны. Они, должно быть, выслали второй патруль вперед, на другую главную улицу, в надежде окружить его с обеих сторон.
Окрик исходил от офицера в униформе лейтенанта службы охраны (больше золотого, чем зеленого, с аксельбантами и кисточками, сверкающими в красном солнечном свете).
-- Никаких следов?
-- Он пробежал здесь, сэр. Смотрите. В течение томительной секунды, когда они оба изучали плащ, бинты и ботинки, их собственная обувь покрылась пылью всего лишь в метре от голых грязных ног Грейсона. Офицер покачал головой.
-- Он не мог проскользнуть мимо нас. Вы, должно быть, прозевали его.
-- Может, он пытается слиться с уличной шушерой, сэр,-- сказал сержант. При этом замечании бутылки задрожали в руках Грейсона, а сердце заколотилось так бешено, что он уже не сомневался -- это биение выдаст его с потрохами.-- Мы могли бы согнать их всех вместе и допросить по очереди.
-- Пах! Или перестрелять.
-- Я могу вам помочь, лейтенант.
У Грейсона, заслышавшего новый голос, по спине побежали мурашки. В поле зрения появился грязный и небритый мужчина. Это был тот самый молодой человек, которого Грейсон принял за преследователя. Вероятно, незнакомец видел, как Грейсон подготавливал свой камуфляж!
Грейсон напрягся, подобравшись. Если он вскочит и побежит, солдаты срежут его еще до того, как он обогнет излучину дороги, если, конечно, не случится чего-нибудь неожиданного. Интересно, как быстро он сможет передвигать своими голыми ногами по разломанным глыбам раскаленного железобетона?
-- Ты видел того типа? -- спросил лейтенант, поднимая ботинки.
-- Определенно.-- Уличный обыватель скользнул взглядом по Грейсону.-- Видите эту трубу? -- сказал он, указывая на водосточную трубу, которая лежала как раз над грязной лужей.-- Парень прибежал сюда, может, минуту назад. Скинул ботинки, бросил их здесь и взлетел по трубе, как обезьяна.--Он махнул рукой на плоские плиточные крыши в направлении Дворца.-- Он рванул по крышам в ту сторону.
-- Черт!-- выругался лейтенант.-- Он пытается обдурить нас. Эй, вы! Вперед!
Войско собралось в неровные шеренги и трусцой поспешило за лейтенантом. Солдат, державший ботинки, отшвырнул их в сторону. Когда солдаты удалились, Грейсон медленно сел, отколупывая с туники присохшую грязь...
-- Спасибо.
Спаситель огляделся по сторонам, затем его грязное лицо с косматой порослью бороды расплылось в неожиданной широкой улыбке.
-- Не стоит. Похоже, что ты новичок в городе.
-- Да, можно сказать и так. Кто ты? Человек изогнулся в стремительно отшлифованном поклоне.
-- Ренфорд Тор, к вашим услугам.
-- Думаю, что должно быть наоборот. Это я в долгу у тебя.
-- Что они хотели?
Грейсон колебался. Первым чувством была осторожность. Незнакомец казался достаточно дружелюбным, но, возможно, он просто выпытывал информацию, прежде чем сдать беглеца в полицию. Пробираясь через улицу, чтобы заполучить свои ботинки, Грейсон проворачивал в мозгу различные возможности. Если ему придется еще раз убегать, то эти тесные ботинки могут еще пригодиться.
Внезапно Грейсона осенило, что этот человек назвал два имени. Он не мог быть уроженцем Треллвана!
-- Ты иноземец? -- сказал он, игнорируя вопрос незнакомца.
-- Можно сказать и так.-- Глаза Тора стрельнули по улице.-- По-видимому, иноземцы здесь не очень популярны.
Грейсон кивнул и огорченно улыбнулся.
-- Я Грейсон Карлайл. Я находился в Замке с гарнизоном.
-- Приятно познакомиться. Э... наверное, ты принял дворцовую службу охраны за гарнизон?..
-- Это меня приняли не за того. Бандиты напали на Замок, и меня посчитали мертвым и оставили. Когда я очнулся, мое подразделение уже убралось с Треллвана.
-- А,-- протянул Тор.
-- Ну а как насчет тебя? Что ты делаешь здесь? В течение долгого момента Тор пристально разглядывал Грейсона, затем сказал:
-- Я пилот шаттла, который привез сюда этих бандюг.
Ренфорд Тор родился на Атреусе, но с тех пор, когда он в последний раз видел столицу Лиги Свободных Миров, прошло много времени. В четырнадцать лет он нанялся на грузовоз "Тристар лайн" в качестве грузового помощника. К двадцати годам из рядового состава его перевели в палубные офицеры. Потом он и четверо его братьев выкупили дряхлое ржавое корыто, которое по окончании крестильной пьянки они назвали "Индивидуумом".
Празднование оказалось преждевременным. Программа транспортировки лазерных ружей и переносных адских метательных устройств на бурлящий революционный фронт с треском провалилась, когда революцию подавили, и партнеры тоже угодили в тюрьму или обанкротились. Сам он и его невезучая команда из пятнадцати человек замышляли рвануть в пространство Федеративного Содружества. Полет закончился неудачно. С тех пор Тор покупал, занимал или тащил, откуда можно, запчасти и нанимал новых членов команды, чтобы держать "Индивидуум" на ходу. Пять лет краткосрочных контактов и перевозок привели его, наконец, на Дровахчейн II, в самое сердце Скопления Эрита.
Там "Индивидуум" ждал конец его карьеры. Кораблю требовался капитальный ремонт, прежде чем он снова прыгнет куда-нибудь, а привод угрожал подвести в любую минуту. Без средств, без контрактов, с командой, требующей денег и угрожающей покинуть корабль, без всякой надежды на починку грузовоза. Тор был вынужден дожидаться ранней отставки. Не то чтобы торговая столица Скопления Эрита не представляла коммерческого интереса, но для пилота грузовоза перспективы на будущее были довольно зыбкими.
Именно тогда он повстречал Проктора Синвали из Дома Малайя.
Малайя часто играла более важную роль в местном правительстве, чем отдаленный двор Катрина Штайнера на Таркаде. В море варварства Скопление Эрита было крошечным островком относительного благоденствия. Проктор Синвали являлся одним из важнейших торговцев Дома Малайя, надзиравшим за тончайшей паутиной торговли, связывавшей Эритские системы с Федеративным Содружеством и системами Периферии, мирами, подобными Треллвану.
Синвали навестил Тора вскоре после того, как тот посадил свой "Индивидуум" в Чарипорте. То, что он предложил Тору, казалось, отвечало всем нуждам капитана грузовоза. Малайяская бригада техов задаст "Индивидууму" необходимый ремонт, команда Тора, получив аванс, пойдет пропивать его в Чарипорт, а капитан Тор заключит долгосрочный контракт, в котором он так отчаянно нуждается. Все, что ему придется делать,-- это перебрасывать небольшое число пассажиров между Обероном VI и миром за пределами Периферии. Этот мир был, Трелдваном.
-- Мне следовало знать,-- сказал Тор, ведя Грейсона по закоулкам, пустырям и подворотням Саргада.-- Мне следовало догадаться сразу же, как я обнаружил, что во всем этом замешан старый Хендрик Великий.
-- Что знать?
-- Знать, что я не выберусь из этого дерьма целым и невредимым. Старик Синвали, о, это скользкий тип! Он не собирался доверять один из своих драгоценных кораблей каким-то наемникам Хендрика, поэтому нанял независимое судно, чтобы рискнуть. Они поместили на мой шаттл эмблему Дома Малайя, но рисковало-то не малайяское судно!
-- Что случилось потом?
-- Тихо! -- Тор внезапно зашипел и толкнул Грейсона в тень; мимо них строевым шагом прогромыхал взвод дворцовой службы охраны. Вскоре Грейсон и Тор вышли к перекрестку, где аллея открывалась на одну из широких улиц города. Поблизости шныряли солдаты, они, казалось, высматривали кого-то в толпе. Тор посоветовал Грейсону отойти подальше в тень и затем продолжил свой рассказ.
-- Поначалу ничего вроде ню случилось. Я пустил на борт представителя Федеративного Содружества, по имени... э...
-- Вогель.
-- Да, виконт Вогель. Я доставил его с Тарнада на Оберон и затем с Оберона сюда. Пару раз я катал его ассистента отсюда на Оберон и обратно. Я думаю, они проворачивали сделку о передаче Треллвана на попечение Хендрика, хотя все это полагалось держать в секрете.
-- Полагалось,-- сказал Грейсон больше для себя, чем для Тора.
-- Да, ну и довольно скоро это вышло наружу. В последний раз, когда я был здесь, новости распространились по всему Саргаду. У вас здесь в городе были мятежи?
Грейсон кивнул, не отрывая взгляда от улицы. Все это было частью измены, погубившей его отца. Кому-то придется платить.
-- Ну, так вот, у них намечалась последняя встреча. Оберонские министры должны были прибыть на Треллван, чтобы подписать что-то вроде официального договора. Но все произошло иначе, чем они говорили.-- Тор снизил голос, опасливо оглянувшись вокруг. По улице рысцой пробегали новые и новые солдаты, держа оружие в вытянутой левой руке.
-- Я вышел из гиперпространства у беспланетной звезды А2 для определения навигационной обстановки и обнаружил, что этот огромный кровавый корабль уже поджидает меня, боевые роботы задействованы, оружие заряжено. Черт! Я подумал было, что это конкуренты Хендрика, но, когда они зашли на борт, на них были ливреи Хендрика. Старые парни Хендрика, которые находились на борту корабля, вышли через шлюз, и не было никакой суматохи, никаких церемоний. Просто вышли -- и все. Обидно признаваться, но я испугался.
-- Они их убили?
-- Еще как! Как бы там ни было, они переправили в трюм "Индивидуума" группу боевых роботов, даже не знаю, сколько людей и бронетранспортеров. На борт пришли техи -- бригада, начали сверлить дыры в корпусе одного из шаттлов и монтировать тяжелые орудия, лучевые башни, ракетные батареи и все такое. Я начал качать права, но тут же заработал по морде, потом больше не разевал рта. Я подумал, что они отправят меня следом за людьми Хендрика.
Когда все было закончено, тот монстр распустил парус и прыгнул, а главарь бандитов, которых они оставили на борту "Индивидуума", приказал нам продолжать рейс. Мы вышли на орбиту Треллвана. Они заставили меня и троих людей из моего экипажа пилотировать шаттл. Я опустился на Треллван под дулом пистолета, а как только мы приземлились, бандиты посадили меня для надежности в трюм.
-- А потом они отпустили тебя? Тор усмехнулся и покачал головой.
-- Нет, какое там1 Я не знал, что происходит, но понимал, что никто и не почешется освободить меня. После того, как они возились с обменом груза во время обычной навигационной проверки и заправочной остановки? Да ни за что!
-- Почему?
-- Э, это была чертовски сложная операция. В пространстве работало по крайней мере пять боевых роботов, которые переправляли четыре машины и остальное барахло на "Индивидуум". Это тоже забавная история...
-- Что?
-- Эти роботы, которые заправляли переправкой, были машинами высшего класса, ты знаешь, что я имею в виду? Новая краска, чистые узлы. Один из них был "Мародером", раскрашенным в красный и черный цвета вроде тех наемников, на которых иногда натыкаешься во Внутренней Сфере. Ими управлял главарь. Огромный детина, но спокойный -- настоящий профессионал. И беспощадный... А то, что они грузили на "Индивидуум", было хламом: старые, заплатанные машины из одних запчастей. Там находился черно-серый "Мародер" и один из тех легких двадцатитонных "Страусов". По-моему, операция была тайной, и они не хотели, чтобы посторонние узнали об этом. Я прикинул, что протяну до того момента, когда прекратится стрельба, а потом они собирались дать мне отставку на вечные времена. Знаешь, что я имею в виду?
-- Тогда как ты очутился на улице с бродягами? -- спросил Грейсон.
-- Хороший вопрос. Как я уже говорил, "Индивидуум" нуждался в ремонте, и во время починки не все было заменено. В трюме находилась неплотная изоляционная панель, которую я смог взломать, отжать и протиснуться за нее. Я оставался там, пока они не вернулись и не обнаружили, что я пропал, а потом выскользнул из моей щели, пробрался на корму, где они разгружали боевых роботов, и, затесавшись среди солдат, убрался из корабля.-- Он помедлил, увидев поднятую бровь Грейсона.-- К тому времени я приобрел униформу. Это помогло.
-- Эту? -- Грейсон указал на испачканную тунику Тора.
-- Примерно. Я надеялся поговорить с кем-нибудь здесь, может, с местными властями порта, что можно сделать, чтобы вызволить мою команду. Они... э... недружелюбно относятся к иноземцам. По крайней мере сейчас.
Очередная рота солдат протопала мимо. Эти были члены треллванской милиции, отметил Грейсон, в коричневых униформах вместо зеленых. Казарменные разговоры в Замке сходились на том, что саргадские милицейские --

Предыдущая страница 7 Следующая страница


Битва 8

превосходные солдаты, хотя немногие из Коммандос Карлайла особенно высоко оценивали их достоинства.
"Что происходит? -- поинтересовался про себя Грейсон.-- Неужели милиция тоже разыскивает его?"
Грейсон и Тор продолжали следить за солдатами на улице. Вряд ли королевская служба охраны Джеверида объявила серьезный розыск, но они определенно действовали в одном направлении, прочесывали главные улицы -- ради чего? Вылавливали иноземцев, удравших из Замка во время нападения? Или подозрительных типов вообще? С лагерем бандитов под боком силы местного правительства вполне были в состоянии обнаружить скопления вооруженных масс, которые могли оказаться ударной силой противника.
Грейсон размышлял над рассказом Тора. Грузовоз захвачен, дипломатические пассажиры прикончены? Сперва у него был соблазн отмахнуться от этого как от чистого вымысла, но зачем Тору врать? Бандиты занимались обманом и тонким предательством в такой же степени, как и любое другое организованное правительство во Внутренней Сфере, но это тайное перемещение груза и персонала выглядело бессмысленным. Скорей всего, "Индивидуум" задержал один из кораблей Хендрика. Только люди Хендрика могли знать точный курс грузовоэа, когда он перепрыгивал от звезды к звезде на пути от Оберона к Треллвану.
Расстояние между этими двумя системами составляло около 145 световых лет. Поскольку за один прыжок корабль мог одолеть только 30 лет, приходилось совершать ряд переходов от системы к системе, которые назывались прыжковыми сериями. Большинство из этих звезд -- вроде той, где устроили засаду Тору,-- не имели планет, или же вокруг них вращались голые, бесплодные миры из мертвых скал и льда. Шансы на то, что какой-нибудь корабль будет поджидать там другой, приближались к нулю. Следовательно, бандиты знали, что "Индивидуум" пройдет там. А это означало, что засаду организовал Хендрик.
А может, и участвовал в ней? Хендрик правил беспокойной коалицией из двенадцати младших королей бандитов и их миров. Возможно, кто-нибудь из его штата представлял диссидентскую фракцию -- революционную фракцию, работающую против Хендрика. Это могло бы прояснить таинственный рассказ Тора о захвате "Индивидуума" в глубоком космосе, вместо того чтобы сделать это дома, в Обероне.
Но по-прежнему оставалось слишком много вопросов. Зачем кому-либо из лагеря Хендрика понадобилось атаковать гарнизон Треллвана, когда вся планета должна была перейти к нему мирным путем в течение нескольких часов? Даже мятежная фракция предпочла бы, вероятно, выждать. Заграбастать систему Трелла себе -- это не даст диссидентам ничего.
В таком предположении не содержалось никакого смысла, подумал Грейсон. Оставались также вопросы о том, что увидел Тор, когда его корабль захватили. Он сказал, что на людях, оккупировавших корабль, была униформа Оберона, но боевые роботы, переправлявшие груз, были в лучшем состоянии, чем то барахло, которое они грузили. Бандитские королевства -- даже такие большие и могущественные, как у Хендрика VI,-- редко располагали чем-либо лучшим, чем клепаными-переклепаными машинами, которые уже прошли через десятки сражений. Откуда взялись эти блестящие, свежепокрашенные машины? Может, Хендрик подрядил наемников из Внутренней Сферы? К примеру; из Дома Куриты? И если он смог провернуть это, тогда почему не использовал технику в нападении? Зачем обман? Почему? Почему?
-- Эй! -- Тор дотронулся до плеча Грейсона, заставив его вздрогнуть.-- Они сматываются!
Стражи покидали улицы, кое-кто залез в ржавый шестиколесный транспортер для перевозки персонала, а остальные в спешном порядке уходили. Грейсон различил офицера, который, переговариваясь по рации, оживленно размахивал руками.
-- Что-то, несомненно, их расшевелило,-- сказал он.-- Интересно, что?
Ответ пришел со вспышкой и грохотом, которые поразили Грейсона, как удар грома, у него даже перехватило дыхание. На другой стороне проспекта, где затаились Тор и Грейсон, взорвался магазин. Кричали люди, и доносилось мерное громыхание тяжелой техники.
Грейсон узнал этот звук. Тогда он, извиваясь по-пластунски, дополз до угла здания и осторожно выглянул. То, что он увидел, оказалось двенадцатиметровым "Мародером", покрытым массивной броней, увешанным орудиями, которые придавали ему громоздкий и тяжеловесный вид. Грейсон знал по опыту, что чем-чем, а неуклюжестью эта машина не отличалась.
На левой ноге боевого робота он увидел яркую стилизованную узкоглазую эмблему и понял, что именно эта раскрашенная в черный и серый цвета машина убила его отца.
Им овладело оцепенение, рожденное болезненным ужасом, и он застыл на месте. Словно в замедленной съемке, бронированный монстр слегка выпрямился, затем поднял левую руку, прицеливаясь. В гнездах раздутых предплечий находились два основных орудия боевого робота -- средний лазер и массивная протонная пушка.
Лазер вспыхнул бело-голубым светом, сверкающий, пульсирующий луч пронзил воздух. Охранники, прилепившиеся к корпусу транспортера, -- превратились в клубки пламени. От ослепительното света Грейсон плотно зажмурил глаза, но в сознании все еще корчился образ офицера службы охраны, застрявшего в люке транспортера в тот миг, когда сталь вокруг него потекла огненными ручейками.
За ревом бушующего пламени и рушащихся зданий слышалось трескучее стаккато. Пушка "Мародера" со страшным стволом, установленным над левым плечом машины, изрыгала взрывчатую смерть, кроша вдребезги улицу и превращая мечущиеся зеленые униформы в окровавленную кашу. Едкий черный дым, клубившийся от транспортера, вонял нефтью и горелым мясом.
У себя на плече Грейсон почувствовал чью-то Руку.
-- Грейсон! Нам нужно сваливать отсюда! Пошли! Но Грейсон, устремив взгляд на "Мародера", не мог двинуться с места. Боевой робот сделал громадный шаг, затем еще один, ступая осторожно, будто пробуя почву. Вокруг его крабовидного туловища мерцали огоньки -- результат бесплодного обстрела из портативных ракетниц и лазеров. Грейсон поймал себя на мысли, что он очень хочет, чтобы бойцы Саргада сконцентрировали огонь, нашли жизненные узлы схем контроля и сервомоторов, что могло бы -- могло! -- дать им шанс сбить гиганта. Был один такой узел в том месте, где ноги присоединялись к туловищу, как раз под плоской головой. Если бы они только смогли...
Гигант прошел сквозь огонь невредимым. Он поливал улицу и здания лучами кипящей энергии, все вокруг вспыхивало и рассыпалось.
-- Грейсон! -- Вопль Тора проник в оцепеневшее сознание Грейсона и вернул его назад, к одуряющему зловонию горящего транспортера. Он встряхнулся, обернулся и посмотрел в ошалелые глаза Тора.
-- Грейсон, нужно убираться отсюда! Он с трудом поднялся на ноги, затем побежал неуклюжими, широкими шагами прочь, подальше от монстра. Позади боевой робот врезался в здание; обломки кирпича и камня покатились по земле.
Грейсон следовал за Тором по извилистым улицам, и звуки пушечного огня и рушащихся зданий начали отдаляться от них. Наконец Тор остановился и привалился к стене. Грудь его тяжело вздымалась.
-- Куда сейчас? -- спросил Грейсон, мозг которого еще не избавился от оцепенения. Хотелось, чтобы его вели, чтобы решения принимал кто-нибудь другой.
-- Не знаю. Я ведь здесь тоже чужой, забыл, что ли?
-- Я... я знаю одно место, куда можно пойти.-- Грейсон подумал о коммерсанте Беренире, зная, что этот человек вряд ли обрадуется, увидев его снова, тем более если он приведет с собой еще одного иноземца.-- Я знаю тут людей, но они вряд ли смогут помочь нам.
-- Нам нужно как-то найти способ добраться до космодрома.-- Тор задумчиво посмотрел в том направлении. За крышами низких одноэтажных складов они могли различить лишь контрольную башню порта -- крошечное блюдце, надетое на узкую колонну. И как раз за ней высовывалась глыба корабля Тора.
-- Ты думаешь заполучить свой корабль назад? Тор покачал головой.
-- Нет, бесполезно. Нам даже не подступиться к нему, по крайней мере сейчас.
-- Тогда зачем нам порт?
-- Потому что рано или поздно придут корабли.-- Лицо пилота грузовоза заволокла боль"- И потому, что там у меня три человека... три друга. Мне нужно их выручить как-нибудь.
-- Ты не можешь сражаться с этим один! Звуки новой стычки раздались где-то рядом, за ними последовала серия взрывов.
-- Может, и нет. Но пираты не собираются оставаться здесь навсегда. Сейчас, после того, как они напали, бандиты уберутся, заберут с собой добычу, рабов и захваченный боевой робот, и рванут на Оберон... или куда-нибудь еще. Они не могут остаться здесь, воюя против целой планеты! Кроме того, как они могут быть уверены, что Дом Штайнера не пошлет карательную экспедицию, чтобы затолкать эту планету им в глотку?
-- Думаешь, они вернутся?
-- Может быть,-- задумчиво сказал Тор.-- Хотя из того, что я слышал, твоих друзей сильно потрепали. Дело в том, что сюда прибудут торговцы. Черт, даже мои друзья с Малайи могут заявиться и посмотреть, что случилось с их капиталовложениями. Мне нужно находиться в порту вместе с моими людьми. И не забывай, мой корабль находится в стартовой готовности, а на борту еще двенадцать моих человек.-- Тор яростно замотал головой.-- Я просто не в состоянии их освободить!
Грейсон подумал о маленькой общине техов и рабочих, расквартированных на одном конце космодрома,
-- Может, ты сможешь получить работу в порту и найдешь способ помочь своим людям. Хотя я не представляю, как ты станешь выбивать свой корабль обратно.
-- И я не знаю, парень.-- Боль снова затопила лицо Тора.
"Интересно,-- подумал Грейсон,-- чувствует ля он свою вину в том, что бросил команду, или просто боится, что с ними уже разделались?"
Тор вздрогнул.
-- Как бы там ни было, нам необходимо чем-то питаться и найти способ раствориться среди местного населения.
Да, подумал Грейсон, необходимо место для проживания, место, где можно выждать, пока они не придумают, как расправиться с заговорщиками, которые убили отца. Только потом он, Грейсон, станет строить планы о том, как смыться отсюда.
К этому времени звуки битвы прекратились, город неестественно притих. Грейсон, чтобы сориентироваться, огляделся по сторонам.
-- Пойдем, надо навестить моих друзей. Беренир -- торговец, у него есть межпланетные связи, а также связи на космодроме. Может, он достанет нам работу. По крайней мере он может придумать, что нам делать дальше.
-- Где он?
-- Улица Коммерсантов. Туда.
Грейсон пошел первым, показывая дорогу, но мыслями снова вернулся к "Мародеру", шагающему по улице, и к смерти отца. Этот "Мародер", как стервятник, накинулся на легкого "Феникса" Дюранта Карлайла, и так уже сильно поврежденного в безнадежной дуэли орудиями, установленными на шаттле "Индивидуума". У отца не было никакого шанса.
На смену вялости, парализовавшей дух Грейсона с тех пор, как он пришел в себя в доме Беренира, пришла волна новой энергии. В первый раз за все это время он видел цель, ради которой стоит бороться. Он спалит этого убийцу-робота или погибнет. Месть, как голод, гнала его по петляющим улочкам Саргада, в то время как обуянные страхом горожане и дезорганизованные отряды службы охраны и милиции проносились мимо. Хотя Грейсон еще не знал, как он это сделает, но он поклялся уничтожить "Мародера" и человека, который им управлял.
По узким улицам Саргада разгуливали десятиметровые машины смерти. Хотя Грейсон знал, как найти улицу Коммерсантов, четыре раза они с Тором были вынуждены покидать улицы, внезапно заполнявшиеся толпами обезумевших людей или шагающими железными истуканами. Грейсон старался отмечать те модели, которые видел. Был один "Страус", он знал, другой выглядел, как "Шарль" Коммандос,-- на него уже успели нанести эмблему Хендрика VI с Оберона. Один раз он снова увидел "Мародера", пробирающегося по обломкам зданий. Над Саргадом висела пелена нефтяного дыма, воздух отяжелел от штукатурной пыли, под ногами хрустели осколки кирпича.
В том месте, где аллея выходила на улицу Коммерсантов, Тор приостановился и осадил Грейсона. Выглянув из-за спины пилота грузовоза, Грейсон увидел еще одного "Шарля", этот боевой робот конвоировал-группу примерно из пятнадцати треллванцев к границе города.
-- Что они делают? У Тора-был мрачный вид.
-- Наверное, берут заложников. Но эти люди, судя по всему, не самые состоятельные граждане. Рабы, скорей всего.
Грейсон промолчал. Он слышал рассказы о торговле рабами между бандитскими царьками Периферии, но не придавал им большого значения. Даже затяжной страх Клейдона по поводу того, что налетчики Хендрика взяли его мать в рабство на Оберон, было довольно легко объяснить ксенофобией непутешествовавшего, почти безграмотного туземца, не бывавшего за пределами атмосферы своего мира. Жестокая правда крылась в том, что в мирах отщепенцев цивилизации, где машины и продукты технологии являлись сокровищами, человеческий труд был дешев.
-- Куда они их ведут? -- поинтересовался вслух Грейсон.
Тор пожал плечами.
-- Пожалуй, в космопорт. Здесь их негде использовать. Вероятнее всего, пленников забросят куда-нибудь на другую планету.-- Его .голос был на удивление спокоен и безучастен.-- Они могут погрузить их даже на борт старичка "Индивидуума".
Внимание Грейсона привлек грохот, доносящийся откуда-то с дальнего конца улицы. Грейсон прополз вперед, высунул голову из-за стены, выходящей на улицу. То, что он увидел, потрясло его. В развалинах здания, объятого пламенем, стоял "Мародер". Грейсон похолодел. Здание было домом Беренира.
"Мародер", завершив уничтожение, шагнул на улицу. Передняя стена дома покрылась трещинами и рухнула внутрь, мириады красных искр взвились и поплыли дымовой завесой над городом.
Тор следил за лицом Грейсона.
-- Я так понимаю, что это был дом твоих друзей?
-- Да... да, был. Но я не понимаю. Почему они разрушили только этот дом? -- Дом Беренира уничтожили с точностью хирурга, ни одно из других зданий квартала не тронули. Интересно, спасся ли Клейдов? Юогда "Мародер" двинулся дальше к скверу, оставляя за собой щебень и пламя, Грейсон подумал" что это маловероятно. Он мрачно наблюдал, как другая стена дома Беренира рухнула, выбросив фейерверк искр. Грейсон и Тор попятились назад.
-- Сочувствую тебе,-- сказал Тор.
Грейсон кивнул в знак признательности. Сейчас он чувствовал себя на удивление опустошенным; в душе не осталось ничего, кроме желания отомстить ненавистному боевому роботу. Но как? Как? Чувство беспомощности тяжело угнетало его сейчас.
-- Я направляюсь в космопорт,-- сказал Тор.-- Специалисты всегда нужны, а у меня имеется до-. статочно сноровки, чтобы выхлопотать место. Ты можешь идти вместе со мной в качестве помощника, и мы как-нибудь сумеем выкрасить твои волосы. Тогда тебе не придется принимать грязевые ванны, правильно?
Грейсон задумался на мгновение, затем покачал головой.
-- Иди без меня, капитан. Мне кое-что еще нужно сделать. Тор опешил.
-- Что? -- полюбопытствовал он.-- Где?
-- Я... не важно,-- сказал Грейсон, занятый собственными размышлениями.-- Мне нужно просто подумать, вот и все. Я найду тебя потом в порту.
-- Когда?
Грейсон пожал плечами.
-- Не знаю.-- Он взглянул на свою руку и удивился, почему она не дрожит. Руки и ноги ослабли, словно прилив эмоций, который иссяк при виде "Мародера", оставил от него одну наружную оболочку, едва способную стоять. Высокая концентрация адреналина, заставлявшего его до сих пор двигаться, шла на убыль, и он чувствовал себя разбитым.
Грейсон повернулся к Тору.
-- Ты иди. Я присоединюсь к тебе, когда смогу.
Тор усмехнулся, но в его глазах проглядывало беспокойство.
-- Не задерживайся слишком долго. Мы должны теперь держаться вместе, верно?
"Пошел ты к черту и оставь меня в покое",-- со злобой, удивившей его самого, подумал Грейсон. Однако ничего не сказал, кивнул головой и пошел

Предыдущая страница 8 Следующая страница


9 Уильям Кейт

прочь. Ему придется отыскать транспортное средство, чтобы добраться до гор, и он не вполне был уверен, что у него хватит сил.
Младший офицер задеревенел, весь обратившись во внимание, и почувствовал, как пот струится за ворот его черного бронежилета.
-- Нет, господин, его здесь нет,-- ответил он. Оторвав голову от бумаг на столе, сидящий человек окинул офицера холодным, спокойным взглядом.
-- Он должен быть. Я сам застрелил его. Я видел, как он упал, прямо на том месте, которое я пометил на карте Транспортной Бухты, что я тебе дал.
-- Его там не было, господин.-- На лице молодого человека был написан явный страх. Его командир носил репутацию человека безжалостного.
-- Мы обыскали Замок, проверили все тела. Есть доказательство, что после нашего отхода по Замку кто-то шастал. Возможно, это парень, которого вы ищете. Дверь складского помещения, которую сержант Винн видел закрытой после боя, была открыта, когда мы вернулись, и один катер пропал. Сын Карлайла, наверное, взял машину и удрал.
Капитан Харимандир Синф считал себя справедливым человеком -- безжалостным, да, и требовательным,-- но не поддающимся капризам грубых эмоций. Он сделал одиночный выстрел, который угодил сыну вражеского командира в голову. Это он приказал, чтобы отряд штурмовиков и пленники отправились из Транспортной Бухты вслед за уцелевшими Коммандос к их кольцу обороны на космодроме. Если Грейсон Карлайл остался жив, то в этом вина его, Синфа, а не жалкого лейтенанта, который столь безуспешно пытается замаскировать свой ужас.
"Итак, виноват я сам,-- подумал Синф.-- Мне следовало для надежности всадить вторую пулю или, по крайней мере, оставить кого-нибудь в Бухте, чтобы он следил за ранеными".
Но в той Бухте все происходило так быстро. Только быстрые решения и стремительное передвижение техники и людей обеспечили успешное проведение акции.
И миссия была успешна, не так ли? Коммандос Карлайла разбиты, уцелевшие смылись, а их база находится в руках Синфа. Если этому мальчишке и удалось ускользнуть в Саргад, это не может серьезно повредить грандиозному плану. Синфу особо было приказано удостовериться в смерти главного теха Риверы, всех воинов, оставшихся в Замке, и сына Карлайла. Все приказы выполнены, за исключением последнего.
Синф со всей серьезностью отнесся к этому приказу. То, что мальчишка не ускользнул вместе с уцелевшими членами группы Карлайла, в этом он был уверен. Если парень выжил, то он мог скрываться лишь в пустынях Треллвана либо в той огромной мусорной свалке у основания горы, которую аборигены называют Саргадом.
Если он рванул в пустьяю, то его время истекло. Всего через несколько стандартных дней периастерон прокалит эти пески до состояния духовки. И даже если мальчишка выживет после этого, спрятавшись в какой-нибудь пещере, то 50 градусов мороза в короткую треллванскую зиму доконают его.
Значит, остается город. Обшаривать весь город ради одного пацана не было возможности, да и не имеется никаких особых причин, чтобы предпринимать это. Молодой Карлайл не сможет убраться с планеты, не сможет даже приблизиться к космодрому без того, чтобы его не окликнули стражи периметра. Он надежно заточен на Треллване. Остальная часть плана протекала гладко, и казалось, что в заключительных стадиях сын Карлайла вряд ли сможет воткнуть им палки в колеса.
Кроме того, всегда есть шанс, что мальчишку сцапает какое-нибудь патрульное подразделение. Синф решил, что лучше всего издать приказ: если вдруг патруль схватит человека возраста Карлайла в Саргаде или на космодроме, или нет, просто иноземца любого возраста, то чтобы его, Синфа, поставили в известность. Так или иначе, но Синф узнает местопребывание парня и позаботится, чтобы его сразу же умертвили.
Офицер все еще стоял по стойке "смирно".
-- На этом все, лейтенант. Ты хорошо справился с заданием. Спасибо за отчет.
Лейтенант заметно обмяк от облегчения, затем застыл и отсалютовал резким движением -- правая рука к левой груди.
-- Да, господин.
Синф следил, как тот развернулся на каблуках и вышел.
Он снова вернулся к работе -- сообщению, которое он писал герцогу. В течение 24 часов на космодром должен был прибыть срочный курьер, и прежде чем пройдет еще один местный год, в ответ на сообщение Синфа на Треллван явится герцог со своей армадой.
Синф знал, что его светлость герцог Ринол, известный как Красный Охотник, сгорал от нетерпения начать исполнение следующей фазы игры.
Над Гайельским холмом и нависающей усеченной пирамидой Замка поднимался ряд зазубренных, скалистых пиков, часть неровной горной гряды, окружающей Треллван по экватору. Крайсанденские горы были грубые и пологие, сформировавшиеся под непрерывным гравитационным влиянием треллванского, очень близкого солнца, которое продолжало морщить и плющить эти выпирающие пласты скал, то и дело буквально выворачивая их наизнанку потоками лавы. Многие пики вдоль тридцатипятиметровой гряды были чрезвычайно активными вулканами, и легкие подземные толчки считались повседневным явлением.
Хотя большая часть Треллвана выглядела бесплодной, среди экваториальных гор прикорнули два маленьких змеевидных соленых моря. Колонии людей обосновались в относительно плодородных областях, в полосе шириной в несколько сот километров, тянувшейся между этими двумя солеными лужами. Медленный прилив, вызываемый красным Треллом раз в пятнадцать стандартных дней, был достаточно высок, поэтому в прибрежных районах никто не жил. К тому же высокая концентрация серы и сероводорода в этих мертвых водах отравляла воздух на несколько километров в округе. Впрочем, большая часть энергии для поливов поступала от приливных генераторных станций, раскиданных вдоль скверно пахнущих берегов морей.
Периастерон знаменовал начало и конец каждого 45-дневного года. В это время Треллван, в своей слегка искривленной орбите вокруг звезды, подходил едва ли не вплотную к Треллу. В периастерон, называемый Дальним Прохождением, солнце находилось над другим боком планеты в середине каждой Второй Ночи. Тогда с дневной стороны на Саргад налетал мягкий шторм, и постепенное повышение температуры означало наступление коротких периодов -- весны, лета, осени.
В периастерон, окрещенный Близким Прохождением, солнце стояло над Нерджем, Черной пустыней, в 2000 километров к западу от города, и он кардинально отличался от своего "близнеца".
В это время температура воздуха зашкаливала столбики термометров, а под палящим солнцем с поверхности морей стремительно испарялась вода. Тучи скапливались в небе так быстро, что этот процесс можно было проследить воочию. Когда огромные массы горячего, влажного воздуха устремлялись от поверхности планеты в холодную стратосферу, они запускали с сухих плоскогорий востока песчаные бури, завывавшие над Саргадом.
Затем наступал сезон дождей, неистовых, грохочущих дождей, которые превращали пустыни в океаны грязи и затопляли улицы Саргада. Медленное вращение планеты продолжалось, и Саргад постепенно погружался в беспросветную ночь. Всю эту долгую ночь шторм не стихал, в то время как температура воздуха неуклонно падала.
В середине Первой Ночи, пять или шесть стандартных дней спустя, в горах шли снегопады. Большая часть влаги возвращалась на землю в виде снега, устилавшего горы и ледяные равнины далеко на севере и юге. Экваториальная пустыня вокруг Саргада промерзала насквозь, когда температура падала до 50 градусов ниже нуля, а высоко в горах разрастались недолговечные ледники.
Между зубчатыми горными вершинами тяжелым покрывалом лежал снег. В некоторых местах сейсмические, толчки, постоянное действие снега, мороза, жары и талых потоков раскалывали горы, обнажая древние, запрятанные склепы, пещеры, истоки рек, текущих в море. Горячее минеральные источники, бьющие в пещерах, вскрывали расселины под сверкающими крышами льда. Внутри этих расселин ровным эхом возникала капель, в результате чего нагромождались фантастические, кинжаловидные сталактиты.
Дальнее Прохождение выпадало на середину Второй Ночи. Тогда случались бури, в основном песчаные и пылевые, рожденные теплыми ветрами с противоположного полушария, и температура начинала подниматься. Вскоре температура уже превышала точку замерзания воды и по-прежнему карабкалась вверх. Начинали таять целые горы быстро накопленного льда и слежавшегося снега.
Местами таяние носило катастрофический характер.
Грохочущее Ущелье, расположенное в горах, к северу от Саргада, было самой глубокой и самой большой расселиной на планете. Во время холодных периодов оно полностью затягивалось коркой льда в сотни метров толщиной. Талая вода превращалась в ледяной водопад. Белая река каскадами низвергалась по разветвляющимся каналам, проеденным во льду и скале, в глубокое горное озеро, от которого поднималась туча брызг. Во время потепления эти брызги висели над У-образным Ущельем, и грохот вод можно было слышать в городе, несмотря на непрекращающиеся выкрики уличных зазывал.
Грейсон обнаружил Ущелье вскоре после прибытия Коммандос Карлайла на Треллван. Оно стало для него убежищем и от острого языка Кая Гриффита, и от переполненных солдатами казарм. По временам он скрывался там даже от мягкого, но осуждающего взгляда своего отца. Однажды, несколько местных лет назад, он приводил туда Мару, чтобы развлечься. Он надеялся, что она будет потрясена красотой Ущелья так же, как и он, но Грейсона сильно разочаровало равнодушие девушки. Она сказала, что вход в расселину слишком шумный, воздух чересчур влажный, а вылизанная водой скала слишком холодная и твердая. После того эпизода он не появлялся там несколько местных дней, но даже Мара не могла надолго испортить чарующего впечатления от Ущелья. И в последующие дни Грейсон много раз приходил сюда полюбоваться природой.
Сейчас ему нужно было побывать в Ущелье. Всего за несколько минут Грейсон нашел милицейский наземный скиммер, припаркованный у края тротуара. Он не чувствовал угрызений совести по поводу присвоения машины. В конце концов она была одним из легких милицейских транспортных средств, подаренных Коммандос местной милиции вскоре после прибытия гарнизона. Ее переписали на аборигенов в результате соглашения между Треллваном и правительством Федеративного Содружества о взаимном милицейском обучении и помощи. После всего, что Грейсон пережил за последние часы, он полагал, что треллванцы у него в долгу и не обидятся за эту небольшую кражу. Завихрив тучу пыли, скиммер вывез его из Саргада и понес по орошаемым полям на север от города.
Там произрастала чахлая растительность, выпачканная треллванским аналогом хлорофилла на сернисто-медной основе в темно-голубой цвет. Вода доставлялась с гор на севере по единственной широкой и проржавевшей трубе и орошала по очереди голубые лоскуты полей в пустыне за пределами города. Но люди не могли употреблять в пищу собственную продукцию растительного происхождения, поэтому выращивали импортированные зерновые культуры и овощи внутри агропулов, где поддерживался оптимальный температурный и световой режим. Местная промышленность, привычная к треллванскому циклическому климату, поставляла специи (безопасные, если поглощать их в небольших количествах) и кустарниковое каменное дерево, которые являлись основными предметами торговли с другими мирами.
Грейсон, врубив полную, довольно приличную скорость, доступную маленькой посудине, прокладывал курс прямо по полям, направляясь к леднику, угнездившемуся в У-образной горной расселине. Вокруг было мало людей, в основном полевые рабочие. Сейчас, когда штурмовики исчезли, работа на полях и в агропулах продолжалась. Никто из рабочих не обращал внимания на полет милицейского скиммера.
Вверх по склону горы вели тропинки, но в конце концов Грейсону пришлось бросить машину среди нагромождения валунов. Он нырнул в сеть пещер с низкими потолками, которые должны были привести его в самое сердце горы, а оттуда -- к Ущелью.
Расселина давала о себе знать в первую очередь тупым грохотом, который можно было расслышать даже на улицах Саргада, за десять километров. В пещерах, в скальных червоточинах, звенел и переливался непрерывный рев, бился в ушах, как нечто живое. Пещера оглашалась звуками только в определенный период, когда ледяные скалы таяли и низвергались в полость двухсотметрового Ущелья, но Грейсон знал, как справиться с этим. Обычно он приносил с собой защитные наушники, но потом открыл, что кусочки скользкой, похожей на воск глины с пола пещеры с таким же успехом могут защищать слух. Он тщательно затыкал уши, затем по наклонной тропе пробирался к источнику рева. Вдоль стены Ущелья, как раз посередине, между полупрозрачным свечением ледяного потолка и тусклым полумраком окутанного водяной пылью озера, шел выступ -- следствие какого-то древнего сдвига земной коры. На этом выступе человека обступали ликующий рев водопада и напряженная вибрация горы. Воздух был холодный, насыщенный влагой. Центр Ущелья заполнялся водой, вырывающейся из каналов, проточенных водой в ледяной крыше. Время от времени от крыши откалывались многотонные глыбы льда и, пролетев две сотни метров наполненного брызгами пространства, плюхались в клокочущую пену озера.
Грейсон пробрался по выступу влево. Там, на юге, Ущелье выходило к свету и воздуху, а ледяной потолок сменяло чистое небо, обрамленное окружающими утесами. Через это отверстие, в пяти километрах внизу, он мог различить вертолетную площадку на крыше Замка. Еще дальше и ниже находился Саргад, распростершийся, как кривое колесо, у подножия горы. Стена Ущелья круто обрывалась вниз, на 100 метров от уровня озера.
Это озеро было очень глубоким и довольно длинным. Если пройти несколько километров дальше, в горы, то там можно было увидеть, что воды озера находили себе выход возле северного края Ущелья, спадая по склону окутанными паром водопадами; по глубоким петлистым каньонам вода устремлялась дальше к северу и в брызгах и пене низвергалась с высоты пятидесяти метров в сумрачные, желтые и пахнущие серой воды Мрачного моря, оцепленного горами. Южный берег озера, запертого с обеих сторон стенами Ущелья, выходил в усеянный валунами глубокий каньон, ведущий в засушливые области, к югу от горы. С такой высоты широкий ирригационный трубопровод был едва виден.
Грейсон присел на склизкий камень. С этой позиции он мог наблюдать людей на крыше Замка, хотя невозможно было сказать, чем они занимались. Поскольку космодром лежал за строениями
Замка и ниже его, он почти не был виден. Грейсону удалось различить часть контрольной башни, параболическую антенну наземной станции и то, что вполне могло оказаться тупым носом шаттла с "Индивидуума". Он пожалел, что не имеет электронного бинокля, тогда можно было бы наблюдать за рабочими, занятыми ремонтными работами и снующими возле корабля.
Грейсон изучил крышу Замка. Там находилось несколько вертолетов -- легкие разведывательные машины, как он понял, были взяты с транспортного склада. В это время одна из машин поднялась в воздух, будто огромное блестящее насекомое, и устремилась к порту. Завладев Замком и всем снаряжением, которое Коммандос Карлайла не успели убрать или уничтожить, пираты устроились весьма обстоятельно.
Мысли Грейсона вернулись к жгучей жажде мести. В данный момент казалось делом безнадежным что-либо предпринимать. Безоружный, какой шанс он имел против "Мародера"? Чтобы отомстить, потребуется по крайней мере тяжелый боевой робот, такой, который смог бы выстоять против этой 75-тонной махины. А еще понадобится батальон или маленькая армия воинов, обученная и снаряженная для борьбы с боевыми роботами. В конце концов этот "Мародер" не один. На Треллван прибыли другие пиратские боевые машины и еще несколько сотен солдат.
Грейсон размышлял об этом с минуту. Нападение на Замок проходило настолько методично, настолько тщательно было подготовлено и спланировано, что не укладывалось в типичную -- "руби и беги" -- тактику бандитов-налетчиков. Чем больше он об этом думал, тем более сомнительным выглядело нападение. Пиратам наверняка пришлось спланировать, а потом осуществить захват корабля Тора, перехватив его на одной из тридцати возможных навигационных и заправочных точек между Обероном и Треллваном. Им пришлось переправить людей и материал для нападения на "Индивидуум" -- отнюдь не простая задача в глубоком космосе, а затем оборудовать шаттл дополнительными орудиями, которые застали врасплох и сокрушили отцовского "Феникса". Все это было синхронно и скоординировано с тем, что происходило на Треллване. Пираты убедили или подкупили теха Стефана (и, вероятно, других), чтобы он помог им преодолеть систему безопасности Замка и проникнуть внутрь.
Предателей было несколько десятков человек, по крайней мере рота, но, возможно, и больше. Выглядело так, что бандитов разбили на многочисленные малые подразделения и каждому назначили определенную цель внутри Замка. Грейсон вспомнил, как они выглядели, когда ворвались в центр контроля, и

Предыдущая страница 9 Следующая страница


Битва 10

холодно рассудил, что агрессоры -- явно не из местных войск. Их, должно быть, привезли откуда-нибудь, вероятно, на другом грузовом шаттле, приземлившемся в порту несколькими часами раньше. Эта часть операции требовала тщательной подготовки и точной отработки, чтобы провернуть ее как раз тогда, когда "Феникс" Карлайла приблизился к шаттлу "Индивидуума". Вся эта программа действий наводила на мысль о мощной военной организации, и довольно дорогостоящей. Грейсон был уверен, что за этим стоит не просто какой-нибудь бунт горстки пиратов против Оберона, а что-то похлеще.
В памяти Грейсона всплыло лицо главаря. Худое темное лицо с аккуратными усами и бородкой. Чересчур блестящие глаза, глаза фанатика. Грейсон полагал, что видел это лицо раньше. Но где?
Важной частью обучения будущего воина-водителя боевого робота было знакомство со своими соратниками. Не со всеми, разумеется, а только с блестящими, удачливыми военачальниками, выковавшими свое имя на полях сражений тысяч спаленных войной миров. Может, Грейсон видел это темное лицо в компьютерных файлах известных воинов, которые он изучал на Треллване? Может, этот главарь воин? Офицер наземных сил? Грейсон прикрыл глаза ладонью. Думай... думай!
Он открыл глаза, заморгал от света, встал и глубоко вздохнул, но личность этого человека так и осталось загадкой. Грейсон знал, однако, что если он и видел это лицо во время изучения компьютерных файлов, то информация, необходимая ему, все еще хранится в центральном компьютере Замка. Как-нибудь, подумал он, как-нибудь ему придется пробраться внутрь.
С тех пор как он покинул дом Беренира с мыслью о встрече с Марой, Грейсон потерял счет времени. Не желая привлекать ненужного внимания к своему инопланетному происхождению, он оставил свои часы Клейдону. А в мире, где солнцу, чтобы проползти от одного горизонта до другого, требовалось пятнадцать стандартных дней, было невозможно угадать время.
Тем не менее он и без часов знал, что страшно голоден и смертельно устал. Отдыхая на выступе, Грейсон несколько восстановил силы, но о том, чтобы напасть на кого-нибудь -- не говоря уже о 75-тонном бронированном гиганте,-- не могло быть и речи. В этот момент потребность в деньгах затмила потребность в мести и в действительности затмила все остальные потребности. С деньгами он нашел бы место для сна, что-нибудь из еды и, пожалуй, бутылку краски для своих волос.
Грейсон не вполне был, уверен, каким образом он собирается заполучить в свои руки какую-нибудь местную валюту. Единственным другом была Мара, да и она оказалась вне досягаемости. Единственным его имуществом был украденный катер, и в первый же момент, когда он попытается продать его, то сразу же будет арестован. Местная милиция не уважала людей, которые зажиливали и продавали милицейское снаряжение.
Вынырнув из пещеры возле того самого места, где был спрятан катер, Грейсон начал шарить в кабине с открытым верхом и в грузовом отсеке, выискивая то, что можно обратить себе на пользу.
Три шоколадные плитки, обнаруженные под сиденьем, сразу пошли в дело. По-видимому, там не находилось ничего ценного, за исключением металлического ящика, набитого храповиками, гаечными ключами, драйверами и прочими инструментами для мелкого ремонта и обслуживания. Кажется, они даже не были промаркированы. Если найти в Саргаде ломбард или хотя бы магазин запчастей, то, возможно, за инструменты Грейсон может выручить достаточно денег, чтобы купить еду и снять комнату.
Другой альтернативой был грабеж, и этот план сулил еще меньше удачи. Если дело не выгорит и он не сумеет пригрозить своей жертве как следует большим гаечным ключом, то его могут даже не принять за вооруженного грабителя, а лупить людей по черепу, подкравшись из-за спины, у Грейсона не хватило бы духу.
Он решил попытаться продать инструменты, затем, пожалуй, проникнуть на космодром и разыскать капитана Тора. Если эта затея провалится, возможно, он получит работенку в одном из саргадских агропулов в качестве подсобного рабочего. Ему было безразлично, какая работа. Все, что нужно -- это продержаться на враждебной планете до тех пор, пока он не спланирует свою месть водителю "Мародера". Это желание становилось основной движущей силой существования Грейсона.
Оставив скиммер за складом на самых задворках города, Грейсон зашагал к центру, захватив с собой ящик с инструментами. Он не знал точно, как найти то, что ему нужно, и боялся спрашивать у прохожих. Его вымазанная грязью физиономия вряд ли способствовала получению правдивого ответа, а сам он не очень разбирался в культурной жизни Треллвана, чтобы прикинуть, где могут размещаться ломбард или инструментальный магазин. После некоторого раздумья он решил, что лучше всего испробовать улицу Коммерсантов. Ботинки немилосердно жали. Грейсон заковылял в направлении делового квартала Саргада.
Он терялся в лабиринтах улиц, и только когда выходил в центр, понимал, где находится. Там была дворцовая охрана; над ползучими, кобальтового цвета кустарниками, усыпанными недолговечными цветами, виднелись купола Дворца. Если бы ему только удалось добраться до Мары, многие проблемы можно было бы решить сразу же. Но у главных ворот все еще маршировали солдаты в зеленых одеждах, а улицы вокруг плотно забиты дворцовой охраной и коричневыми униформами милиции. Если Грейсон осмелится штурмовать трехметровую ограду, его шлепнут прежде, чем он окажется наверху.
Нет, улица Коммерсантов лежала в другой стороне. Грейсон решил найти Мару позднее.
Синф наблюдал, как строятся войска. С горы над Замком непрерывно доносился грохочущий гул.
Под его непосредственным командованием находилось четыре роты, около трехсот человек, а также пять боевых роботов. Двумя ротами он укомплектовал периметр на космодроме. Оставшиеся две были здесь, оружие и бронежилеты поблескивали в теплых лучах солнца.
За шеренгами обезличенных, замаскированных броней солдат высились пять боевых роботов. "Мародер" лейтенанта Валлендела, разумеется, являлся ведущим и должен был возглавить сражение.
Он, Харимандир Синф, командует группой из пяти боевых роботов! Этой особой чести его удостоил герцог. Тайные операции, такие, как "Число Дракона", были слишком щекотливыми, слишком деликатными, чтобы вручать их в руки какого-нибудь рядового воина, вроде Валлендела. Синфа наполняло гордостью сознание того, что командовать этим сражением герцог доверил ему, что он перевел операцию "Число Дракона" под его начало до тех пор, пока не настанет время, когда герцог появится собственной персоной. Синф со смаком вкушал пьянящий бокал власти.
С флангов "Мародера" окружали четыре маленьких боевых робота: "Стингер", "Страус" и пара "Шершней", захваченных во время битвы с Коммандос Карлайла. Синф не был уверен в их водителях так, как в Валленделе. Лейтенант был одним из умудренных опытом воинов герцога, специально выбранным для этой миссии, но трое из водителей боевых роботов были сосунками, наемниками из конфедерации Хендрика. Эти трое, конечно, не знали всего плана. А также не догадывались, что скоро умрут, будут принесены в жертву плану -- едва только прибудет герцог.
Сержант Мендоза, водитель "Стиигера",-- единственный из всех имел кое-какой опыт, проведя много лет в кабине боевого робота на службе у герцога. Когда придет время, он доблестно погибнет в бою. При этой мысли темные глаза Синфа сузились. Может, лучше положить конец его карьере с помощью предательского клинка, чтобы избежать ненужных осложнений? Жалко, конечно, но в этой игре, где за нанесенным ударом следует ответный, секретность составляла главную пружину операции, ради того, чтобы сохранить ее, могут пожертвовать даже Валленделом, даже самим Синфом. Если Федеративное Содружество пронюхает хоть чтонибудь о "Числе Дракона", миссия будет провалена. Синф хорошо знал, что герцог не потерпит никакого провала.
Водителями "Шершней" были наемники Энцельман и Фитцхоф, а "Страуса" -- капрал Калмар. Все они оказались ужасно неопытными, только-только со школьной скамьи одного из миров Хендрика, но поначалу выглядели достаточно компетентными. Они присоединились к подразделению на Сигурде, как раз перед тем, как экспедиция отправилась на свидание с грузовозом из Малайи.
Пожалуй, это не самая искусная и не самая обученная из групп боевых роботов, но против этих жалких пижонов, защитников Саргада, сойдет как нельзя лучше. Та единственная стычка на окраине города вполне доказала это. Представить только: бронетранспортеры, нагруженные доверху солдатами, шпарят прямо под пушки "Мародера"! Это была натуральная бойня, и городские защитники сейчас полностью деморализованы. Сверх того, Валлендел приволок с собой пленников, от которых Синф разузнал точное местонахождение бомбоубежищ королевской семьи.
Его верные солдаты только что возвратились из Саргада, и он видел, что люди вымотались и их шеренги не так стройны, как обычно. Впрочем, устали люди или нет, Синф намеревался продолжить травлю аборигенов, вкладывая в это дело всего себя. Пока не наступит вторая фаза плана, покой им будет только сниться.
Над теми районами города, где среди варварских лачуг и хибар бушевали пожары, по-прежнему клубился черный дым. Синф знал, что этих туземных свиней пора шугануть снова, пока они не успели оправиться от первого налета.
Пожалуй, позорно, что "Беркута", которого вывели из строя, чтобы ослабить оборону Замка, до сих пор не починили. Вот это была бы силища! Четыре легковушки, возглавляемые "Беркутом" и "Мародером"! Да ладно, неважно. Ко времени прибытия герцога Ринола захваченный "Беркут" уже починят. А пока что той силы, которую Синф имел, было более чем достаточно против этой саргадской бледной немочи.
Он поднял руки и крикнул, перекрывая отдаленный грохот горного ущелья:
-- Мои доблестные бойцы! Солдаты Красного Охотника! Наступил кульминационный момент нашего грандиозного плана!
Из всех воинов, стоявших перед ним, только лейтенант Валлендел знал подробности плана, но, разумеется, каждый мог -- в меру своих возможностей -- разделить ликование и гордость от того, что он тоже играет свою роль в величайшей программе.
-- Нашему герцогу было послано сообщение об удачном завершении первой фазы. Когда он прибудет, чтобы начать вторую фазу, наша роль в этом славном проекте закончится... благородно и доблестно. На данный момент этот мир у наших ног! Я знаю, что вы разгорячены и устали, что вы упорно сражались, но сейчас самое время, чтобы ударить снова, без всякой пощады!
Синф воинственным жестом указал на беспомощный и соблазнительный город в кровавом солнечном свете.
-- Лейтенант Валлендел и сержант Мендоза поведут главные наземные силы. Их миссия -- вступить в бой и уничтожить наземную оборону врага. Тем временем три наших сигурдских союзника атакуют обозначенные цели внутри самого саргадского Дворца!
Синф помедлил, и глаза его сузились. Он шел, разумеется, на рассчитанный риск, поручая атаку Дворца трем соплякам, да еще посторонним. Но важная часть операции состояла в том, чтобы уничтожить местную оборону, и на самом деле не имеет значения, прорвутся они к королевскому Дворцу или нет. В худшем случае атака Замка окажется полезной диверсией и посеет среди защитников панику и отчаяние. В лучшем же случае расписание операции "Числа Дракона" можно будет сдвинуть на несколько дней. Он давно взвесил предполагаемые опасности и возможные преимущества, но решил пойти ва-банк.
-- Вы трое атакуете Саргад, ваша задача -- уничтожить местную милицию и дворцовую охрану, вступить во Дворец и взять заложниками королевскую семью. Когда Джеверид и его советники станут нашими пленниками, чернь сразу же капитулирует, а мы вручим их герцогу, когда он прибудет! Такой, понимаете, аккуратный презент, обвязанный бантиками и обсыпанный бриллиантами!
В этом месте, вставленном в речь ради аплодисментов, раздались редкие хлопки, компенсирующие, впрочем, своей громкостью недостаток единства. Синф снова махнул рукой, на этот раз в сторону рядов пик, натыканных вдоль парадного плаца Замка. Круглые побуревшие предметы, насаженные на острия пик, уже подсохли на сухом ветру. Под пустыми, зияющими глазницами зловеще поблескивали зубы.
-- Солдаты! Смотрите в оба! Задайте перца всей этой шушере! Кончайте врагов герцога! Да здравствует герцог Ринол! Да здравствует победа!
Снова раздались аплодисменты, на этот раз с нервными обертонами. Любой солдат знал, что третья голова справа принадлежала сержанту Проллеру из роты С. Его обязанностью было оцепить проход в Замке, ведущий от центрального поста в Транспортную Бухту. А он умудрился заблудиться. К тому времени, когда его отряд добрался до места назначения, уцелевшие защитники завладели несколькими катерами и улизнули к своему периметру на космодроме.
Пора... По громогласной команде Синфа шеренги солдат бросились к своим транспортным средствам, которые, взметая тучи пыли, приподнялись над землей и с пронзительными завываниями поползли вниз по склону в сторону города. Впереди вышагивали пять стальных монстров.
Грейсон узнал об атаке в тот момент, когда над толпами людей, словно окаменевших, раздалось непрерывное улюлюканье сирен. Затем донесся тупой грохот отдаленных разрывов, и уличные толпы с визгом и воем начали рассыпаться во все стороны.
Еще одна атака? Предыдущая закончилась всего несколько часов назад -- налетчики едва успели добраться до Замка и вернуться!
Грейсон отступил на тротуар, когда по мостовой прогремел коваными ботинками отряд дворцовой охраны, облаченной в зеленое и золотое; лица -- совсем молодые под забралами шлемов с золотой каемкой. По звукам взрывов Грейсон определил, что это -- РБД, выпущенные, вероятно, с боевых роботов. Какие шансы у этих парней против боевых машин?
Над головой раздалось резкое шипение, он мельком заметил белую иглу, пронзающую небо, и в следующий момент железная ограда Дворца была погребена под черной землей и горелыми обломками железобетона. Грейсон упал ничком и прижался к тротуару. Градом посыпались осколки. Когда он поднял голову, улица была усеяна покореженными кусками железа и щебня, а кривую линию ограды пересекал дымящийся кратер.
Несколько секунд он раздумывал: "Здесь я могу пробраться за ограду". Потом отбросил эту затею. Мара сейчас, наверное, на пути в убежище. Грейсон понятия не имел, где может быть Мара, а если во время сражения он станет шляться по дворцовым землям, то рискует быть застреленным.
В сотне метров от Грейсона из боковой улицы показался "Шершень". Это была гладкая, изящного вида машина, покрашенная в белое и голубое, с черной и желтой окантовкой; своими движениями она напоминала человека. За головой машины, словно оттопыренные уши, торчали четыре антенны, по две с каждой стороны, которые придавали боевому роботу настороженный вид. Плавными движениями голова поворачивалась из стороны в сторону. Самым уязвимым местом машины были, конечно, окна в кабине водителя, но вдавленная вглубь полоса сканера, прикрытая защитным выступом, придавала голове вид глухого шлема. Вооружение состояло из кассет РБД, вмонтированных в бедро левой ноги, и среднего лазера, который раскачивался в правой руке боевого робота с обманчивой легкостью. "Шершни" чаще всего использовались в качестве разведчиков из-за их быстроты и маневренности. Снабженные ядерными реактивными двигателями, встроенными в ноги, и угловатыми ранцами, расположенными на спине, "Шершни" могли совершать прыжки на 180 метров в высоту, что в шестнадцать раз выше их собственного роста, и стрелять по наземным мишеням с воздуха, а также производить съемку местности.
Даже лежа на животе, Грейсон узнал машину, хотя поверх зачеркнутой эмблемы со сжатым кулаком на передней части левой ноги был нарисован стилизованный глаз. Боевые роботы -- особенно много раз перекрашенные и износившиеся в бою -- были так же уникальны, как и люди. Этот "Шершень" принадлежал Коммандос Карлайла, его захватили во время сражения. Тренированный глаз Грейсона пытался обнаружить новые повреждения, но ничего не нашел. Наверное, воин покинул машину во время эвакуации, а не погиб в бою.
Интересно, кто вел ее сейчас? Водителем мог оказаться новобранец, ученик, дождавшийся своей очереди на новоприобретенного боевого робота. Или, вполне возможно, это искушенный в боях воин, потерявший свой боевой робот в сражении. Кем бы он ни был, водитель управлялся с машиной довольно ловко. Движения были гладкими, а стремительные шаги -- естественными и уверенными.
"Шершень" устремился прямо на Грейсона. Тот заставил себя остаться на месте, застыв, словно колода. Из всех людей, бегущих сейчас в панике от роботов-интервентов, он один применил такую тактику и знал, как все это должно представляться воину, сидящему в стесненном пространстве крошечной головы боевого робота. Человек, лежащий на тротуаре, останется незамеченным, а на инфракрасном сканере появится просто неподвижное пятно "теплого" цвета. Если человек двинется или сделает вид, что наводит оружие, на него

Предыдущая страница 10 Следующая страница


11 Уильям Кейт

обязательно обрушится молния...
Железобетон подплясывал и колыхался под ним. "Шершни" весили всего 20 тонн, самый легкий класс боевых машин, но поочередное давление двадцати шагающих тонн сотрясало землю, как сейсмические толчки. Давно вымершие гигантыслоны, обитавшие на Земле, весили всего около трети от массы "Шершня". А этот нынешний монстр носил свой вес на двух ногах, а не на четырех.
Массивная, У-образная вогнутая стопа качнулась вверх и с грохотом опустилась вниз. Скрип и металлический скрежет прорезали воздух, когда нога поднялась снова и тень монстра упала на скрюченную фигуру Грейсона.
Когда он оторвал голову от тротуара, его внимание привлек смятый серый прямоугольник какого-то предмета. Грейсон не сразу догадался, что это и есть тяжелый стальной инструментальный ящик, который он собирался продать, расплющенный стопами монстра. Ящик валялся на мостовой. Рассыпанные инструменты вдавились в твердую поверхность железобетона и выглядели диковинными украшениями. А ведь близко от меня, подумал Грейсон. Еще метр -- и...
Грейсон осмелился поднять голову выше... еще выше... "Шершень" стоял посреди улицы спиной к нему и обозревал дымящийся кратер и разнесенную ограду. Грейсон догадался, что водитель, вероятно, держит связь с другими боевыми роботами или войсками. Притворившись мертвым, ему удалось одурачить одного робота, но взвод вражеских солдат -- это другое дело. Грейсон огляделся вокруг шальными глазами, отчаянно высматривая какоенибудь укрытие. Двери зданий, выходящие на улицу, все заперты, вероятно, на засов. Как будто засов мог помешать боевому роботу войти туда, куда ему вздумается!
Гигант двинулся снова, стремительно шагнул к ограде, а затем попер прямо на железные прутья. Раздался треск, похожий на ружейные выстрелы; прутья ломались, как спички. Какое-то мгновение "Шершень" стоял, запутавшись в барьере. Затем пинком он раздробил бетонное основание вдребезги. Целый пролет ограждения рухнул. "Шершень" шагнул на территорию дворцового сада, отметая в сторону цветущие кустарники и деревья. Потом остановился, повернулся и поднял длинную черную трубу лазерной пушки, нацеливаясь на какую-то невидимую мишень справа от Грейсона. Вспышка лазерного разряда была опалово-голубой, невыносимо яркой. Когда глаза Грейсона снова смогли видеть сквозь танцующий полог искр, боевой робот двигался дальше, вверх по холму, ко Дворцу.
Грейсон поворачивал голову, следуя взглядом за продвижением машины. Похоже, что первая фаза пиратского плана попала в точку. Атака бандитов, организованная так, чтобы захватить побольше пленников, имела целью прозондировать оборону города. Грейсон знал, что любая операция с боевыми роботами во враждебном городе требовала большого количества информации. Пленников наверняка допросили. По крайней мере некоторые из них знали план Дворца. Если боевые роботы атакуют Дворец, рассудил Грейсон, они, должно быть, планируют пленить или убить королевскую семью и других членов правительства.
Мара! Она сейчас там! Что случилось с ней? А что Грейсон может сделать? Безоружный, одинокий... Единственный способ, каким он мог бы попытаться замедлить движения робота,-- это лечь перед ним и ждать: а вдруг машина поскользнется, раздавив его? В ближайшее время Грейсон не собирался применять этот тактический маневр.
Он бешено прокручивал в мозгу способы последовать за гигантом, чтобы попытаться предупредить кого-нибудь во Дворце. Но там уже должны знать о приближении монстра, и даже в таком маловероятном случае, если Грейсон обгонит этого бегемота, его предупреждение все равно не принесет никакой пользы.
Пронзительное жужжание сверлом врезалось в уши Грейсона, и на улице образовался пыльный смерч. На середину вырулила пара легких военных катеров, откуда с криками и лязгом выскочили солдаты. На одном из скиммеров был установлен тяжелый пулемет, на другом -- пушка. Солдат в коричневой униформе защелкнул тяжелую кассету безгильзовых патронов в приемник пушки и доложил гордо выпрямившемуся офицеру о своей готовности.
"Эти бедняги откроют стрельбу, и я окажусь прямо на линии ответного огня",-- подумал Грейсон. У него было лишь несколько секунд на размышление. Визг пушки распорол воздух, и во рту появился кислый привкус химикалий. По склону холма с голубой травой, яростно взметая грязь и дым, к боевому роботу побежала серия разрывов. Гигант качнулся, когда горячая очередь настигла его. Лязг и звенящие раскаты разрывов, разбивающихся о броню боевого робота, перекрыли рев пушки.
Боевой робот прыгнул, взвившись в небо с магической грацией на пылающих струях перегретого пара. Грейсон видел, как он извернулся в воздухе, нацеливая лазер на группу солдат и катеров внизу. Лазерный луч полоснул по кирпичной стене здания всего лишь в метре от головы Грейсона. Сам воздух, казалось, загорелся голубым огнем. Кирпичи дробились, раздираемые испаряющейся водой, которая присутствовала в них в незначительном количестве. На голую шею Грейсона дождем посыпались горячие осколки, луч, продолжая метаться, хлестал по парящей посудине. Взрыв закрыл небо.
Когда возникла шаровая молния, мутно-оранжевая на фоне маслянисто-черного неба, с объятого пламенем катера попрыгали, крича, солдаты. Раскатисто рванули боеприпасы пушки, кусочки металла разбросало на десятки метров, упав на тротуар, они зловеще дымились. Офицера, командовавшего отрядом, подхватило горячей волной воздуха и швырнуло метров на двадцать, где он и остался лежать окровавленной, искромсанной грудой мяса.
Грейсона не задело, если не считать мелких ожогов на шее и тыльных сторонах рук. Пока он лежал плашмя, металлическая шрапнель пронеслась над ним, и он, к счастью, оказался достаточно далеко от взрыва, чтобы избежать худших последствий.
"Шершень" закончил свой короткий полет с почти катастрофическими результатами. При посадке водитель вывел машину из равновесия, и она врезалась в фасад здания в пятидесяти метрах дальше по улице с таким грохотом, будто обрушились горы. Сейчас боевой робот пытался подняться, ворочался, как медведь в буреломе, вышвыривая на улицу кирпичи и разломанные каменные глыбы. В том месте, где у здания были дверь и окна, зияла дыра, ощерившись обломанными железобетонными балками.
Второй катер, немного поодаль, все еще вхолостую жужжал винтами. Его экипаж, мертвый или покалеченный, лежал, распластавшись на мостовой. Он принял на себя всю мощь взрыва первого катера, и раскаленные обломки прошлись по людям, как коса. Некоторые из них, разбросанные по улице, все еще шевелились. Кто-то кричал.
Грейсон, потрясенный, лежал на своем месте. Он ясно чувствовал вонь горящего мяса, шероховатость мостовой под растопыренными пальцами, шипение и рев горячего скиммера. Несколько человек на улице-все еще были живы и невредимы, но так же напуганы, как и Грейсон. Он видел, как группа солдат бежала по улице, бросив на тротуар оружие и шлемы. Уцелевшие лежали, подобно Грейсону, парализованные страхом, и цеплялись за тротуар.
"Есть только один верный способ преодолеть панику,-- говаривал Кай Гриффит много раз, так что эти слова впечатались в сознание Грейсона. Сейчас он снова слышал их, как будто Гриффит стоял возле него.-- Единственный способ подавить панику -- это делать что-нибудь. Мне плевать, если то, что ты делаешь,-- смертельно опасно и глупо. Действовать лучше, чем просто сидеть, дожидаясь, когда тебя убьют!"
Грейсон почувствовал слабое удивление из-за того, что он вообще мог думать. Он оглянулся на съежившихся солдат. Большей частью это были милицейские; среди них затесалось несколько зеленых мундиров. Они уже отпраздновали труса и были слишком напуганы, чтобы двигаться. У Гриффита имелись слова и для такого случая: "Если паникует кто-то еще, то человек, который что-нибудь делает, становится для них примером и они следуют за ним. Так что, когда тебя прижмет, не сиди как пень. Бери командование -- и делай что-нибудь!"
Делай что-нибудь... делай что-нибудь...
Грейсон внезапно обнаружил, что бежит. Он бежал, не думая, к скиммеру, который по-прежнему находился посреди улицы. Когда он вскочил на борт, толчок заставил машину содрогнуться.
Пулемет, установленный на стапеле между сиденьем водителя и местом наблюдателя, был стандартного военного образца, боеприпасы подавались лентой, темп -- 1500 выстрелов в минуту. Грейсон стал проверять подачу патронов. Рукоятка показалась знакомой. Это было одно из орудий, подаренных саргадской милиции Коммандос Карлайла, когда они прибыли для охраны треллванцев.
Посудина все еще дрейфовала, когда Грейсон открыл огонь по боевому роботу, который барахтался в обломках здания. Приходилось поворачивать орудие, чтобы найти прицел. С двадцати метров он едва ли мог промазать. Нацелив пулемет на голову упавшего колосса, он давил курок до тех пор, пока пульсирующий рев не заложил уши, а пулемет не забился в его руках с демонической яростью. Горячие медные гильзы выпархивали из затвора и с лязгом падали на пол у ног Грейсона.
Пули тяжелого калибра плющились, высекая искры, о плечи и голову боевого робота. Грейсон знал, что на голове машины броня была тонкой. В маленькой, приземистой кабине едва хватало места для водителя, не говоря уже о тяжелой броне. "Шершень" попытался подняться, но внезапно у него под ногами вывернулись булыжники, и он снова грохнулся, съехав на улицу. Пронзающие огненные струи, которые Грейсон выплескивал короткими очередями, трещали и барабанили по голове машины. Одна за другой пули отыскали зеркальце и разнесли его вдребезги, осколки, сверкая в солнечных лучах, разлетелись фейерверком в стороны. Двойная антенна на одной стороне головы гиганта уже исчезла, срезанная напрочь безжалостным потоком металла.
"Шершень" скользил, кувыркался, заводил руки под себя. Лазер, выбитый из руки монстра при падении, лежал поблизости. Грейсон, продолжая выпускать очередь за очередью, увидел, что голова "Шершня" качнулась вверх, высматривая оружие.
Потом "Шершень" встал и, двигаясь с неожиданной скоростью, раскинув руки в железных перчатках, рванулся к скиммеру. Вдруг монстр оказался так близко, что Грейсон уже не мог удерживать пулемет наведенным на голову машины. Бронированный кулак взметнулся вверх, обрушился...
Грейсон прыгнул через сиденье и рванул рычаг контроля. Машина заскользила, как по льду, проплыла боком через воронку у ограды и въехала в дворцовый сад. Робот оправился от собственного промаха и довольно неуклюже пошел следом. Очередь пулемета, должно быть, смутила водителя "Шершня", а может, даже ранила. Грейсон, позволив скиммеру ползти по инерции вверх по голубому склону, снова приник к пулемету и открыл огонь. Пули защелкали по пластине сканера, и атакующий боевой робот зашатался, словно раненый зверь, остановился и чуть было не упал снова. Грейсон осознал, что возле него стоят солдаты, милиционеры в коричневой униформе и охранники. Все грязные и оборванные, но на их лицах читалась решимость. У "войска" имелось только личное оружие, но они добавляли свою огневую мощь к пулемету Грейсона. Кай Гриффит оказался прав. Солдаты повиновались тому, кто действовал. Его дуэль с боевым роботом один на один придала солдатам мужества, и они готовили линию защиты.
-- Голова! -- Он обнаружил, что вопит, голос охрип от натуги.-- Цельтесь в голову!
Ярко сверкнула вспышка, за ней последовал басовитый взрыв, когда возле ноги боевого робота в облаке черного дыма и грязи разорвалась граната. "Шершень", лязгая броней, упал, опустившись на руки и колени. Он стучал, как свинья, копытами, оставляя в голубом газоне глубокие рвы. Грейсон перегнулся через сиденье и отрегулировал дрейф своей посудины, отправив ее медленно скользить к поверженному роботу. Затем он выпрямился, тщательно прицелился и выпустил длинную трескучую очередь.
Броня подалась, дробясь, вспыхивая искрами в воздухе у головы распластавшейся машины. Пули проникали в голову, кромсая кабину. Боевой робот обмяк и рухнул грудой металлолома лицом вниз. Металлические локти и ноги раскорячились под неестественными углами. Из развороченной кабины сквозь рваные трещины сочилась ярко-красная кровь.
Солдаты вокруг Грейсона разразились ликующими возгласами и рукоплесканиями, заглушившими рев битвы. Его посудина ныряла и покачивалась, когда несколько рьяных солдат начали карабкаться в скиммер.
-- Великолепная стрельба, сэр! -- прокричал один. Странно, что они приняли его за человека уполномоченного. Определенно, в своей изодранной цивильной тунике, заляпанный засохшей грязью и бензиновыми пятнами, он не походил на офицера. Может, это потому, что проявил инициативу?
Какова бы ни была причина, надо этим воспользоваться!
-- Ты! -- Голос был хриплым -- в горле першило, но он вложил в него всю властность, какую мог на себя напустить.-- Веди! Доставь нас к главным воротам Дворца! -- В конце "ривой улочки он видел пламя и дым еще одного боя,-- Ты! -- крикнул он другому.-- Помоги мне зарядить!
На дуэль с боевым роботом ушли четыре сцепленные пулеметные ленты, по 250 патронов в каждой. Из паза болтался кусок последней ленты с десятью неизрасходованными патронами. При помощи солдат он выбросил эти патроны и защелкнул в затвор новую ленту. Грейсона обдало теплым воздухом, когда водитель пустил катер мимо "Шершня" и выскользнул назад на улицу. Солдаты бежали позади, крича, потрясая в воздухе оружием, подбирая по пути других солдат, забившихся в щели, выковыривая их и заталкивая в колонну.
Перед входом, где когда-то стояли парадные ворота, склонился на колени второй "Шершень". Он палил из лазера в подъездную аллею, в сторону Дворца. На траве валялись горящие транспортные средства и мертвые солдаты дворцовой службы охраны. Грейсон почувствовал, как убывает его вновь обретенная уверенность. Он ухитрился застать первого "Шершня" врасплох, открыв огонь с близкого расстояния, пока тот беспомощно ползал по развалинам. Он не мог ожидать, что ему и во второй раз так же подфартит.
-- Жми, быстро!
Крик спас их. Боевой робот почувствовал их приближение и опустился на землю, с грохотом перекатившись через плечо; одновременно он навел лазер. Пульсирующий свет полоснул по левым бокам скиммера. Вырвался воздух, и посудина, резко накренившись, заскользила вправо.
Грейсон открыл огонь, дав длинную отрывистую очередь. Он увидел искры и клубы дыма, когда пули угодили в цель, но расстояние было слишком велико, чтобы прицелиться в голову боевого робота с необходимой точностью. Краска облупливалась и покрывалась шрамами, когда тяжелые пули долбили торс машины. Затем Грейсон увидел группу людей, двигающихся сквозь плотный белый дым влево. Скосившись на них сквозь огнистый туман, он заметил черную броню и шлемы, полностью закрывающие лица. Пиратские войска!
На улице, перед входом во Дворец, разразился бой. Пираты начали обстреливать катер, набиравший скорость. Почувствовав, как всего в нескольких сантиметрах над головой мелькают пули, Грейсон непроизвольно пригнулся.
Он навел пулемет на новых врагов, стреляя короткими осторожными очередями, выискивая в грудах камня и развалинах фигуры в черной броне. Три человека в цепи дернулись, как куклы, и упали. Остальные разбежались и залегли в укрытии.
Катер впечатался в груду кирпичей. Раздался пронзительный скрежет протестующего металла и глухой стон погнутой лопасти пропеллера. Посудина накренилась и бешено завертелась, скользя влево; из поврежденного бока выходил воздух. Грейсон потянулся и сграбастал плечо водителя.
-- Эй, совладай с ней, слышишь?
Но голова водителя откинулась назад, а когда Грейсон убрал руку, она была скользкой от крови. Пуля вошла водителю в рот и раздробила ему шею прямо у основания черепа. Катер скреб днищем по мостовой, высекая поврежденным пропеллером искры. Грейсон вытащил мертвого водителя из кресла и спихнул его вниз, на землю, а затем сам скользнул на его место. Скиммер терял маневренность, и Грейсону с трудом удавалось удерживать его от дрейфа влево.
"Шершень" уже стоял, пригнувшись в боевой стойке, с лазером наготове. Орудие выстрелило, и режущий глаза луч ударил в группу приближающихся транспортеров. Водитель боевого робота, казалось, позабыл о катере Грейсона: он стоял, отвернувшись от него, и обменивался выстрелами с подступающей пехотой.
Грейсон, срывая голос, приказал своему заряжающему спрыгнуть, затем газанул так, что мотор маленькой машины взвыл, как от боли. Грейсон наклонил посудину вправо, чтобы отвести порванный левый бок от земли, и вдавил рычаг до упора. Скиммер буквально прыгнул через улицу, моторы визжали и трещали от напряжения. Водитель "Шершня" почувствовал опасность в самый последний

Предыдущая страница 11 Следующая страница


Битва 12

момент: робот поднялся, полуобернулся и стал наводить лазер.
Скиммер на скорости почти двести километров в час врезался сзади в правую лодыжку гиганта;
Грейсона швырнуло вперед, в огонь и грохот ада.
Одну или две секунды, длившиеся вечность, Грейсон парил в воздухе, затем шмякнулся в голубую траву. При падении у него перехватило дыхание, и он лежал, разевая рот, как рыба на берегу. Ухитрившись перекатиться на спину, Грейсон увидел на фоне зеленого неба сверкающую громаду "Шершня".
Катер разбился всмятку о правую лодыжку боевого робота. Грейсон надеялся подсечь ногу так, чтобы "Шершень" упал. Катер длиной был в половину роста боевого робота и при всей своей небольшой конструкции обладал значительной массой. Но это не сработало. В последний момент боевой робот сместился, приняв сокрушительный удар на край бронированной пластины, защищавшей стопу. Корпус скиммера отскочил, смявшись, как гармошка, и рассыпался. Грейсону повезло, что столкновением его выбросило и он пролетел мимо этой бронированной махины и упал на траву, а не расшибся в лепешку о металлическую стену.
Но даже эта удача оказалась весьма сомнительной: в воздух поднялась металлическая нога и начала опускаться на Грейсона. Он метнулся влево, перекатился через плечо, затем вскочил на ноги. В том месте на траве, где он только что лежал, бронированный ботинок пропахал метровую борозду. Грейсон удивился, обнаружив, что все еще можег двигаться так быстро. Грудь болела, вероятно, из-за трещины в ребре, но картинка, подсказанная, услужливым воображением,-- человек, которого раздавили, как жука,-- давала неплохой стимул для бегства. Ему замахал солдат, помогавший заряжать пушку.
Потом Грейсон очутился среди солдат, большая часть которых принадлежала к городской милиции. К ним подкатили три шестиколесных бронетранспортера с открытым верхом, оснащенные неуклюжими легкими ПИИ -- протонно-ионными излучателями. Они как раз разрядились, когда Грейсон повернулся, чтобы взглянуть на "Шершня".
Эти гаубицы ПИИ были не так мощны, как протонные пушки на некоторых боевых роботах, но могли причинить страшный вред даже самой крепкой броне. Недостаток этого оружия состоял в том, что пушки приходилось перезаряжать после каждого выстрела, на что тратились драгоценные секунды. Лучи высекли в воздухе бело-голубые ионизированные следы, и три удара грома прозвучали как один.
Но в момент выстрела боевой робот, используя свою превосходную маневренность, предупредил прицельные компьютеры транспортеров и уже отпрянул в сторону. Из реактивного ранца, вмонтированного в "спину" "Шершня", вырвалось белое пламя. Но серьезного ущерба машине не было нанесено. Чтобы перезарядить ПИИ, понадобилось, бы десять секунд.
-- Врассыпную! -- завопил Грейсон. Боевой робот поворачивался, наводя лазер. Грейсон уцепился за борт и рывком закинул себя в бронетранспортер.
Водитель рванул вперед, и из-под колес брызнула, струя гравия.
"Шершень" поворачивался, ловя транспортер в. прицел, но Грейсон заметил одну вещь, от которой сердце его затрепетало слабой надеждой. Гигант, казалось, берег свою правую ногу, движения которой выглядели неловкими, неуверенными. Перегнувшись назад к артиллеристу ПИИ, Грейсон завопил, перекрывая рев мотора:
-- Когда зарядишься, целься в правую ногу, прямо в лодыжку! Я думаю, у него там повреждения!
Солдат тупо взглянул на него, явно ничего не понимая. Грейсон перелез на орудийную площадку, оттолкнул солдата и повернул пушку, нацеливая ствол на громаду боевого робота. Прицельная сетка легла на ступни "Шершня", это подтвердили компьютерные данные, прыгающие в нижней половине экрана. Перекрестье вспыхнуло зеленым, и Грейсон разрядил пушку.
Внешняя броня "Шершня" поглотила большую часть ионизирующей дозы, но по одной стороне ступни протянулся жестокий шрам, откуда свисали металлические лохмотья. Реактивный двигатель гиганта заработал в тот момент, когда выстрелил другой транспортер. Заряд пропал даром, но полет "Шершня" был низким и неуклюжим. Грейсон видел, что реактивный двигатель в правой ноге выведен из строя.
Боевой робот тяжело приземлился, и какой-то момент Грейсон думал, что правая нога должна полностью отвалиться. Затем водитель совладал со своим "насекомым", и боевой робот захромал в город, передвигаясь так быстро, как только мог.
Грейсон вдруг осознал, что шум, к которому он прислушивался уже некоторое время, был ничем иным, как аплодисментами солдат. В следующий момент до него дошло, что они аплодировали ему.
-- Подождите! -- Его вопль перекрыл весь гам.-- Подождите! Еще не все! Мы можем поймать эту сволочь! Он поврежден! Мы можем поймать его!
Грейсоном сейчас двигало что-то вроде жажды крови, жажды, рожденной радостью битвы, радостью от того, что он наконец-то может нанести ответный удар. Три бронетранспортера помчались по улице вслед за отступающим боевым роботом, некоторые солдаты вцепились в ручки, ввинченные вдоль борта машины, а остальные бегом следовали за ними. Вкус победы превратил треллванский сброд в яростно настроенную, задиристую силу. Грейсон ухмыльнулся про себя. Они все еще были недисциплинированными и плохо обученными, но по крайней мере узнали, что могут воевать!
Один из бронетранспортеров, ехавший впереди, свернул в улочку, в которую поспешно шмыгнул отступающий боевой робот. Обычно такой гигант легко мог обогнать колесное бронированное средство, но повреждение значительно замедлило ход "Шершня". Грейсон мог видеть спину машины. Они настигали.
"Шершень" обернулся, поднял лазер и выстрелил. Он стрелял наобум, и пульсирующий луч разнес железобетонные блоки. Преследующие транспортеры резко вильнули вбок и запрыгали по булыжникам.
-- Куда! Вперед! -- заорал Грейсон. Ведущая машина остановилась, загородив дорогу, но ее водитель, услышав приказ, крутанул рулевое колесо и продолжил погоню.
На улицу шагнул еще один боевой робот. Его лазер уже был наведен и зафиксирован. За пульсирующим светом последовала ослепительная вспышка, когда ведущий ПИИ-носец принял прямое попадание и взорвался, выбросив вверх пламя и каскад горячих металлических осколков. Водитель Грейсона резко отклонился в сторону, чтобы не врезаться в остов, машина заплясала по камням вправо, с грохотом вломившись в бочки и деревянные ящики, наваленные возле зданий.
Грейсон изучал нового противника. Это был еще один легкий разведывательный боевой робот -- "Страус", самый маленький тип боевой машины, с которыми он был знаком.
"Страус" представлял собой необычное отклонение от типичного гуманоидного дизайна боевого робота. Голова и туловище машины были слиты в один плоский корпус, подвешенный на очень длинных наклонных ногах. Грациозность ног и косолапый, растопыренный дизайн кромчатых ступней придавали "Страусу" вид гигантской бескрылой птицы. Несмотря на свое название, этот боевой робот не мог прыгать, но из всех боевых машин он был, пожалуй, самым быстрым и на открытой местности выжимал до ста шестидесяти километров в час.
Однако по сравнению с другими боевыми роботами "Страус" был плохо вооружен. Из-под кабины высовывалось гладкое длинное дуло одиночного лазера, две крошечные руки, присобаченные к брюху, вмещали пару тяжелых пулеметов. "Страус" пожертвовал огневой мощью ради двух боевых преимуществ -- скорости и качества брони. Будучи низким и компактным, "Страус" имел более толстую броню, чем "Шершень", и его было гораздо труднее прикончить.
Туловище "Страуса" слегка сместилось, длинная труба лазера качнулась, нацеливаясь на транспортер Грейсона. Водитель снова крутанул баранку, когда через улицу метнулся бриллиантовый свет, скашивая опоры солнечных щитов и с грохотом обрушивая железобетонные куски на землю.
Из дымовой завесы горящего остова вынырнул третий ПИИ-носец и выстрелил. "Страус", залитый белым огнем, отшатнулся. С трудом удерживая равновесие, он сделал несколько нетвердых шагов назад, затем выпрямился, развернулся и выстрелил снова. Выстрелом разворотило улицу, а транспортер с ПИИ швырнуло вбок на одну сторону.
Транспортер Грейсона, завизжав тормозами, остановился в сорока метрах от правой ноги чудовища. Один из пулеметов боевого робота показался из-за прикрывающего его бедра и начал изрыгать смерть. Крупнокалиберные пули прошили борт транспортера и вгрызлись в стену здания. Два солдата вскрикнули и забились в агонии, остальные выпрыгнули и рассыпались по улице. Грейсон не сдвинулся с места и сосредоточился на прицельной сетке экрана поврежденного компьютера ПИИ. Когда сетка вспыхнула зеленым, он надавил спускной рычажок. С боевого робота, оттуда, где как раз за кабиной была продырявлена броня, посыпались металлические осколки.
"Страус" развернулся как ошпаренный и побежал, оставляя за собой слабый шлейф черного дыма. Саргадские солдаты бранились и преследовали боевого робота, их хлопушки трещали у самых пяток машины противника.
Грейсон посигналил водителю второго транспортера.
-- Не отставай от него! Заставь его сражаться!
Затем он похлопал своего водителя по плечу и показал на боковую улочку.
Водитель оскалился и понимающе кивнул. Бронетранспортер свернул с главной улицы, понесся по поперечной к следующей улице, затем еще раз повернул к северу. Проехав несколько кварталов, -- Грейсон дал сигнал сворачивать обратно. Они выехали в двух кварталах к северу от "Страуса", который остановился, чтобы сразиться со своим преследователем. ПИИ всадил в него очередной заряд, и "Страус" зашатался, как пьяный; очевидно, водитель боевого робота уже не думал выиграть битву, а мечтал о том, чтобы спасти свою шкуру. Грейсон выстрелил снова с расстояния сто двадцать метров. Заряд угодил в задницу боевого робота, полетели осколки антенны и бронированной обшивки.
"Там становится чертовски жарко",-- подумал Грейсон. Единственной величайшей проблемой, с которой водители боевых машин любых размеров сталкивались в бою, было чрезмерное нагревание. Крошечные ядерные реакторы, дюжины силовых установок в ногах и руках, электронные схемы, заведовавшие системами орудий и управлявшие полиацетиленовыми узлами искусственной мускулатуры, испускали огромное количество тепла. Кондиционеры работали вовсю даже при нормальных, рутинных операциях, чтобы избавить машину от перегрева. Во время битвы, когда боевой робот бегал, стрелял из орудий, получал пинки и зуботычины -- высокоэнергетические пучки,-- внутренняя температура даже в защищенной кабине становилась невыносимой. Многие боевые роботы были побиты и захвачены, когда водители, чтобы не свариться, выскакивали наружу.
Грейсон бросил взгляд на север, высматривая первоначальный объект погони, но "Шершень" исчез, предоставив бронированному "Страусу" разбираться с охотниками. Прекрасно! Он хлопнул водителя по плечу, покрышки транспортера выплюнули из-под себя струи щебня, и машина устремилась к жертве.
Боевой робот, пытаясь уследить за двумя транспортерами, наступавшими с противоположных сторон, отхаркивался пулеметным огнем из своих непропорционально крошечных ручек. "Страус" больше не стрелял из лазера. Верный знак того, подумал Грейсон, что боевой робот перегрет. Если продолжать травить эту бронированную машину, то его внутренние системы автоматически вырубятся.
Он выстрелил, стараясь покалечить ногу, но ."и промазал. "Страус" все еще двигался быстро и по- "^ пятился в переулок. Два ПИИ-носца встретились у его начала.
Переулок был узким. "Страус" отступил в самый конец и притаился там, как раненый зверь, ожидая смерти. Треск пулеметов заставил два транспортера откатиться назад от линии огня; два солдата, рискнувшие приблизиться слишком близко, остались лежать, распростершись на земле.
Грейсон соскочил с транспортера, подошел к началу переулка и осторожно изучил ситуацию. Боевой робот не мог позвать на помощь, потому что длинная, как хлыст, антенна, установленная на его спине, была срезана напрочь. Грейсон обнаружил дрожание перегретого воздуха возле радиаторов по всему телу машины. Загнанный в тесное пространство, где воздух вокруг машины быстро станет слишком горячим, боевой робот не мог эффективно охладиться.
-- Можно взять его,-- прорычал кто-то сбоку от Грейсона. Он обернулся, взглянув в темные глаза милицейского сержанта.
-- Мы поставим один транспортер поперек улицы. Расстояние слишком большое для этих пулеметов. А мы пока зарядим пушку и бабахнем из ПИИ. Я думаю, такого угощения он уже не выдержит.
-- Я думаю, водитель это знает, сержант. Он может выстрелить из лазера, раз или два... а на транспортер хватит одного выстрела.
-- Тогда подпусти ему "дьявола". В той дыре он представляет собой дьявольски соблазнительную мишень.
-- У тебя есть "дьявол"?
-- А как же! В багажнике транспортера.
-- Достань.
-- Есть, сэр.-- Грейсона снова приняли за главного, ничего у него не спрашивая. Грейсон улыбнулся про себя. Если бы они только знали...
Сержант вернулся со сдвоенным пускателем. "Дьявол" являлся одним из немногих устройств, которое пехота могла эффективно применять против боевых роботов. Проблема состояла в том, что при использовании этих ракет стрелок находился ужасающе близко от мишени, и шансы на выживание были настолько малы, что на это дело отваживались либо смертники, либо дураки.
Пускатель представлял собой метровую трубку с упорами и рукоятками, позволявшими стрелять с плеча. Два вращающихся цилиндра содержали "дьяволов" -- термические ракеты, и это позволяло запускать оба заряда с разницей в секунду или две.
Сами ракеты были маленькими, небольшого радиуса действия, но они сочетали в себе лучшие свойства гранатометов, ружей и химических огнеметов. Ракеты взрывались в нескольких метрах от ствола пускателя, разбрызгивая фонтан зажигательной смеси с белым фосфором на мишень. Связывающий агент застывал от жара, с невероятным упорством прилипая ко всему, на что попадал. Большими "дьяволами "-снарядами можно было стрелять из стандартных ракетометов, а кое-какие боеголовки могли использоваться с детонаторами радарного спуска в специальных гильзах. Из-за своей конструкции "дьяволы" почти никогда не ставились на боевых роботах. Однако для пехоты это было отличное оружие в битве с боевыми роботами. По крайней мере для пехоты, не возражавшей против сближения почти вплотную с металлическими монстрами.
Грейсон проверил, заряжено ли оружие, взгромоздил его на плечо и посигналил солдату, притаившемуся на противоположной сторане переулка.
Солдат перегнулся через угол здания и открыл огонь из винтовки. Эти малокалиберные пули не могли повредить броню боевого робота, но они отвлекли пулеметный шквал "Страуса" на себя; из угла здания сыпались ярко-белые звездочки -- в тех местах, где тяжелые пушки выгрызали куски кирпичей.
На время внимание водителя боевого робота было приковано к противоположной стороне, и Грейсон шагнул из укрытия. По сравнению со стальной махиной, вздымавшейся над ним, Грейсон почувствовал себя очень, очень маленьким.
-- Стой на месте, воин! -- завопил он, затем судорожно вздохнул, чтобы унять дрожь в голосе.-- Если рыпнешься, тебе каюк! Посмотри на меня и убедись, может, я блефую!
Тянулись секунды. Лазер "Страуса" склонился к земле, а пулеметы оставались неподвижны, как изваяния, целясь через улицу на угол здания напротив. Грейсон стоял на самом виду, зеленый силуэт "Страуса" заполнил прицельное окно его катапульты, и палец плотно обхватил курок.
Он предоставил водителю момент, чтобы просканировать электронные излучения спусковых схем в ракетных боеголовках.
-- Ты можешь меня убить! -- снова закричал он.-- Но сам поджаришься. Твои теплообменники уже достигли режима самовыключения. Одна пуля из "дьявола", и тебе каюк. А какая неприятная смерть!
Водитель "Страуса" заговорил, электроника воспроизводила голос, делая его низким и грубым.
-- Что тебе нужно?
-- Не прикасайся к оружию. Я хочу, чтобы ты вышел оттуда. Если мне даже покажется, что орудие двинулось в моем направлении, я выстрелю!
Возникла пауза, и Грейсон услышал резкий свист раскаленного металла, охлаждающегося на корпусе боевого робота, чуял кисло-резиновую вонь расплавленной изоляции. Температура внутри, наверное... ого-го какая...
-- Хорошо,-- сказал водитель "Страуса".-- Не стреляй. Я выхожу.
Воспроизведенный электроникой голос не мог регистрировать эмоции, но Грейсону он показался усталым, пожалуй, смиренным.
Сам он остался стоять, словно пускатель на его плече был вылит из

Предыдущая страница 12 Следующая страница


13 Уильям Кейт

бронзы. От "Страуса" донеслось резкое шипение нарушенной герметизации, и послышался дребезжащий звук откинутого люка. Раздался лязг, и из люка, звякнув, вывалилась лестница с металлическими перекладинами и закачалась, не доставая полметра до земли.
Войска городской милиции, держа оружие наготове, вступили в переулок. Из брюшного люка "Страуса" показались ноги водителя, и сразу стало очевидно, что это женщина. Чуть ли не девушка, на ней были только тапочки и лоскут черной материи, обернутый вокруг пояса. Обычно воины, запертые в горячем сердце своих машин, сражались полуголыми, и у нее не было времени, чтобы одеться перед выходом. Длинные белокурые волосы разметались по плечам сырыми, влажными прядями, а тело блестело от пота. Спустившись с лестницы, она стала лицом к ним, скрестив руки на груди, одинокая и уязвимая.
-- Хе-хе,-- с отвратительным смешком произнес солдат.-- Вы только посмотрите, нет, посмотрите! В наши сети попалась птичка! А ну, руки вверх! За голову.
-- У, змея,-- добавил второй. Он водрузил винтовку на плечо и направился к девушке.-- Я думаю, лучше обыскать ее!
-- Ну, разумеется! А ну, подь сюда, крошка. Нужно отобрать у тебя спрятанное оружие.
Грейсон отложил гранатомет в сторону, шагнул туда, где стоял сержант, и из его набедренной кобуры вытащил пистолет. Это был автоматический пистолет Стетта, с селекторным переключателем, позволявшим стрелять одиночными выстрелами, очередями или открывать бешеный беспорядочный огонь; удлиненный магазин содержал сто безгильзовых пуль.
Он перещелкнул селектор с нуля на автоматический режим, нацелил дуло в воздух и спустил курок. Сухой треск маленького смертоносного оружия расколол воздух вдребезги, солдаты, замерев на месте, повернулись к нему.
-- Первый, кто ее тронет, умрет.-- Он ждал, оружие дымилось в руке. Хотя этот вызов носил несколько мелодраматический характер, но произвел желаемый эффект. Все уставились на него.
-- Вы! -- Он указал пистолетом на тех двоих, что направились к пленному пилоту.-- Назад к транспортерам. Живо! -- Они бросились со всех ног исполнять приказ.-- Ты! -- Он наобум выбрал еще одного солдата.-- В моем транспортере есть одеяло. Принеси его.
Солдат, спотыкаясь, метнулся к машине, извлек сложенное на полу оранжевое одеяло и тут же доставил Грейсону. Грейсон шагнул к девушке и накинул одеяло на ее плечи. Зная, что все взгляды сейчас остановились на нем, он позаботился о том, чтобы не коснуться пленницы.
-- 0'кей,-- сказал он.-- Опусти руки. Мы тебе не сделаем ничего плохого. Я обещаю.
Очарование оборвалось, когда его импровизированное подразделение начало орать от восторга и дурачиться. Они захватили неповрежденного боевого робота! Грейсоиу пришлось кричать, чтобы перекрыть весь этот гвалт.
-- Сержант!
Сержант щелкнул каблуками.
-- Да, сэр!
-- Снаряди двух людей караулить этого боевого робота! -- Он поставил пистолет на предохранитель и заткнул его за пояс своих брюк.-- Я позаимствую это, если не возражаешь.
-- Да, сэр!
-- Сейчас мне нужно, чтобы кто-нибудь доставил меня и пленницу в вашу штаб-квартиру.
Лорд Харимандир Синф размышлял над бесславным концом своей карьеры. Как это могло случиться? Пять боевых роботов и две роты солдат штурмовали беззащитный город, и что из этого вышло? Один боевой робот уничтожен. Другой захвачен. Третий приковылял в Бухту Приюта -- воспламеняющие ножные сервоактуаторы и реактивная электроника правой "ноги" превратились в расплавленный хлам, топливный сердечник из жидкой ртути протекал большими серебряными шарами, которые капали с "ноги" и разбегались по полу, как мыши. Хейл, его главный тех, мрачно поморщился и покачал головой. "Шершню", возможно, потребуется полная замена "ноги". Повреждение было тяжелым.
Ко всему прочему, назад не вернулись тридцать два солдата, хотя кое-кто еще продолжал подходить, так что окончательные потери, может, будут не так уж велики.
Три боевых робота из пяти накрылись, десять процентов батальона -- тю-тю. Что же, черт побери, произошло? Могло произойти лишь то, что местные силы получили подкрепление. Водитель покалеченного "Шершня" доложил, что тактика туземцев изменилась по сравнению с тем, как они сражались ранее, всего несколько часов назад. Возможно ли, что первоначальная неумная оборона была лишь уловкой, чтобы завлечь его в западню?
Он быстро отверг эту мысль. Ни один командир не станет расшвыриваться жизнями своих солдат, уповая на такой дохлый шанс. В любом случае профессиональные войска труднее заставить вести себя по-глупому, чем наоборот. Кроме того, "Мародер" Валлендела проломился сквозь скопления наземных войск, встретивших его на северной окраине города. Там все оставалось по-прежнему, никакой новой тактики или секретной обороны -- ничего, что могло бы поколебать чашу весов. Большая часть этих войск бросилась врассыпную и драпала по городским улицам без единого выстрела.
Нет, вероятней всего, король Джеверид, чтобы укрепить оборону, ввел в дело наемников, но Синф не мог взять в толк, откуда они взялись и когда прибыли. И где были во время предыдущей атаки? Или во время нападения на Карлайла в Замке? Могло статься, что в городе действовали инструкторы-наемники. Хотя этим и можно объяснить суть дела, но Синф не успокоится, пока не узнает, кто стоит за всем происходящим здесь.
Он быстро взвесил две возможности: уйти из Замка на корабль или вообще покинуть Треллван. Но это будет противоречить плану Красного Охотника, а из подчиненных герцога никто не отваживался на подобное наобум. Нет, он должен расценивать то, что случилось, как неприятную заминку, но план все же должен осуществиться. Если нет, то даже после долгих дет преданной службы его голова может оказаться на пике у плаца. Эта мысль нисколько не радовала Синфа.
Он свяжется со своими агентами в Саргаде и узнает все, что может. Пожалуй, в итоге это и к лучшему, что в городе имеется наемное подразделение.
Наемников всегда можно перекупить. Некоторые исторические, наиболее блестящие победы явились результатом своевременного переманивания отборных наемных подразделений.
Грейсон Карлайл наслаждался титулом героя. Сорок часов спустя после сражения, которое уже успели окрестить Битвой Саргада, его приняли с почестями во Дворце; возле Грейсона суетились слуги и придворные, о нем хлопотали дворцовые врачи и выдали новую -- и эффектную! -- смену белья. Он примерял нарядную униформу лейтенанта охраны перед огромным, во всю стену, зеркалом в своих покоях. Неплохо, решил Грейсон, одергивая короткий жакет. Витиеватые золотые канты и погоны на темно-зеленом фоне, трехпетлевые аксельбанты и церемониальная шпага были слишком вычурными, но смотрелось все это довольно недурно.
Его и пленницу доставили в штаб-квартиру генерала Варнея, коменданта саргадского военного округа. Девушку увели для допроса, но что было делать с Грейсоном? Лейтенант, бывший дежурным офицером, находился в затруднении.
Перед ним стоял молодой человек, одетый в лохмотья, измазанный грязью и сажей, вооруженный автоматическим пистолетом, приведший пленного воина, закутанного в одеяло. Человек называл себя членом Коммандос Карлайла, а солдаты, прибывшие с ним, хором заявляли, что он единолично выиграл Битву Саргада. Офицер быстро смекнул, что нужно вызвать старшего офицера. Пусть тот решит, как быть!
Грейсона довольно быстро пустили вверх по служебной цепочке: от лейтенанта -- капитану, тот -- майору, тот -- полковнику, тот -- главе штаба генерала Варнея. В заключение его представили самому генералу. Никто из этих милицейских офицеров не знал, что с Грейсоном делать. По городу распространялась байка, что иноземец, офицер из гарнизона, предавшего Треллван, остался в Саргаде и организовал героическую защиту города.
Судьба Грейсона стремительно становилась центром повестки дня, причем в масштабах планеты. В конце концов армейские мужи сделали самое безопасное. Они обеспечили его пищей и дали отоспаться, привели доктора, чтобы вправить ему ребра и позаботиться об открывшейся ране на голове, и представили его в начале следующего периода военному совету короля Джеверида. К концу периода он имел частную аудиенцию с самим Джеверидом и был принят во Дворце в качестве гостя его величества, пока велись приготовления для празднования победы.
Когда Грейсон, не переставая изумляться, изучал свою новую униформу, он все еще не был уверен, хотят ли его взаправду сделать членом дворцовой службы охраны. Формально он не был зачислен в армию, а насчет униформы распорядились по приказу его величества, так, чтобы он выглядел хотя бы тенью героя. Бюрократические мелочи, сказал король, утрясутся позднее.
Поразительно, подумал Грейсон, насколько быстро может меняться официальная политика правительства. Перед битвой иноземцы любого сорта были вне закона. Если бы милиционеры, гонявшиеся за Грейсоном по городу, схватили бы его тогда, то сейчас в лучшем случае он куковал бы в саргадской тюрьме. Конституция Треллвана защищала своих граждан от необоснованных обыска, конфискации и заточения в тюрьму, но его права как объявленного врага народа были бы, разумеется, несколько ограничены. Однако теперь он был победителем, защитником Саргада, доблестным офицером Федеративного Содружества, который одержал победу над вражеской силой. Рекламные министры короля прошлой ночью вкалывали сверхурочно, готовя материалы для газет и телевидения. А вечером должны были состояться официальная церемония и маскарад в приемном зале Дворца в честь подвигов Грейсона во славу Треллвана.
Звонок спутал его мысли. Открыв дверь, Грейсон вздрогнул, увидев прекрасное лицо и огромные темные глаза Мары.
-- Любимый,-- промолвила она и обвила руками шею недоумевающего Грейсона. Он ожидал, конечно, увидеть ее на праздновании, но никак не раньше. Еще поражало, что девушка назвала его "любимым". Никогда, даже когда они лежали в постели, она не была столь откровенной. Но скоро он позабыл об этом.
-- Мара, как ты сюда попала?
-- Я подкупила старого Салина, чтобы он позволил мне пройти наверх.-- Она засмеялась. Салин был придворным камергером, которому поручили присматривать за приготовлениями к банкету.-- Я хотела тебя повидать, хотела побыть с тобой немного времени, пока не начался праздник.-- Мара приникла к нему.-- Я страшно тосковала по тебе, Грей. Я слышала, что ты пытался пробраться ко мне. И так жалею, что ты не смог...
Он поедал ее глазами. Если это неотъемлемая часть существования планетарного героя, то он обеими руками за. На Маре было платье, которое считалось модным в саргадском обществе,-- такая воздушная штучка из мерцающих, полупрозрачных красок, становившихся прозрачными, когда платье прилипало к телу. Он притянул ее поближе и улыбнулся, подумав, что в приемный зал, пожалуй, вовремя попасть не удастся.
Удовольствие от этого вечера несколько увяло, когда Грейсон понял, что у него нет ни малейших соображений по поводу того, что он здесь делает. Люди, которых он, никогда не видел раньше, кланялись и улыбались ему, спрашивали о здоровье и поздравляли с победой. Все, что он мог. это улыбаться, кивать и бормотать что-то в ответ, а толпы людей тем временем мягко оттесняли его к центру. Здесь собрались все сливки высшего общества Треллвана.
Согласно традиции король Джеверид должен был прибыть последним. Наконец он соизволил появиться на приподнятой сцене в конце зала, началась презентация. Когда Грейсон поднимался по лестнице, устланной пунцовыми коврами, под гром оркестра, играющего триумфальный марш, и в сопровождении двух офицеров дворцовой охраны со шпагами наголо, то особенно почувствовал себя не в своей тарелке. Конечно, он уже встречался приватно с королем, и его собственная роль в этой церемонии была тщательнейшим образом прорепетирована. Однако Грейсон мучился почти невыносимым предчувствием, что вот-вот споткнется о собственную церемониальную шпагу.
Джеверид поприветствовал его кивком головы и промямлил: "Мой сын". Король казался дряхлым, кожа его походила на пергамент, в глазах читалась усталость. Хрупкое тело Джеверида тонуло в складках багрового плаща, накинутого на узкие плечи.
-- Ваше величество,-- официально произнес Грейсон.
-- Своей доблестью ты принес Треллвану великую победу,-- пропел Джеверид.-- Более того, наши стратеги вычислили, что целью атаки на Дворец было, почти наверняка, наше пленение или убийство. Мы признаем твое мужество, юный Грейсон, и тот факт, что ты собственноручно спас королевский дом Треллвана.
-- Мне помогали ваши солдаты, ваше величество. Ответ Грейсона не соответствовал сценарию, и советники короля беспокойно заерзали.
-- О, да. Чтобы быть точным,-- ответил монарх Треллвана.-- В знак нашей благодарности и признания, юный Грейсон, мы награждаем тебя орденом Багровой Звезды.
Джеверид махнул рукой. Распорядитель внес плоскую бархатную шкатулку и открыл ее. Король извлек из шкатулки витиеватую звезду на красной ленточке. Грейсон подошел, опустился на колени и склонил голову; Джеверид надел орден ему на шею. В звезду был вправлен маленький красный камешек, в котором отражались искры.
-- Поднимись, Карлайл, защитник Саргада,-- сказал король, вызвав бурю аплодисментов.
Джеверид положил руку на плечо Грейсона, привлек его поближе и проговорил вполголоса:
-- Два моих генерала хотят потолковать с тобой, мой мальчик. Наверное, ты поразил их своей... э... тактикой.
-- Я рад помочь всем, чем смогу, ваше величество.
-- Хорошо, хорошо. Сейчас иди, веселись. Они найдут тебя позднее.
Аудиенция завершилась, и началась тоска официального приема. На Грейсона накинулись замужние женщины, младшие офицеры, которые излагали свои идеи по тактике борьбы с боевыми роботами, и неизбежные светские прихлебатели, жаждавшие поболтать с новейшим светилом Дворца. Он с облегчением вздохнул, когда начался собственно бал. Искусство официального танца не относилось к светским качествам, вдолбленным в него во время ученичества в Коммандос, но Грейсон приобрел достаточно основных навыков, чтобы смешаться с пестрой толпой. Официальный танец на этой планете представлял собой не более чем грациозное движение под медленную музыку в обнимку с дамой.
А потом в его руках очутилась Мара, благоухающая, как роза, в том волшебном прозрачном платье, которое так мало оставляло простора воображению.
-- Я ведь говорила тогда, что ты меня не покинешь,-- шепнула она ему в ухо, когда они скользили по зеркальному полу; этим движениям вторили их собственные перевернутые отображения.
Это замечание ужалило его. То, что он остался на Треллване, явилось результатом стольких трагедий -- Гриффит, Ривера, Ари... отец...
-- Лучше, если это произошло бы при более счастливых обстоятельствах.
-- Фу, какой ты мрачный,-- надулась она.-- Я просто радуюсь, что ты здесь и что останешься здесь! Ты будешь здесь... со мной.
-- Да?
-- Тебе очень идет твоя новая униформа, Грей,-- прошептала она, затем прильнула еще ближе и стала нашептывать ему варианты проведения остатка вечера после приема.
Он выдавил улыбку и прижал ее к себе, хотя на месте прежних его чувств к Маре зияла странная пустота. Что с ним? Страстный огонь последнего свидания потух после всего, что с ним случилось, с того самого момента нападения на Замок. Грейсон понял, что изменился, и желание, которое он испытывал к Маре, притупилось. До пакта с Хендриком эта девушка была приятным развлечением, но когда он узнал, что Коммандос отправляется с этого жалкого песчаного мира на Таркад, он решил разорвать их взаимоотношения. Не могло быть и речи о том, что Мара поедет с ним, чтобы разделить жизнь воина. Он достаточно хорошо ее знал -- она никогда не согласилась бы расстаться с комфортом и привилегиями королевского двора Треллвана. Когда Грейсон очнулся и обнаружил, что брошен на планете, то захотел повидать Мару из-за желания спастись. Хотя он и стыдился своей слабости, но свидание было на тот момент единственным лучиком надежды.
Хлопок по плечу и невнятные слова полковника службы охраны прервали мрачные мысли Грейсона. Мара отпустила его с неохотой, но прошептала еще

Предыдущая страница 13 Следующая страница


Битва 14

одно любовное предложение, закрепив его, как печатью, нежным поцелуем.
Затем Грейсон вышел вслед за охранником из приемного зала и проследовал по устланному коврами коридору в богато убранный кабинет. Помещение было тускло освещено зеленовато горящим в камине местным деревом.
Там его поджидали три человека. Генерала Варнея он знал -- белокурый и элегантный, в простой коричневой униформе, с красными милицейскими петельками. Генерала Адела он видел мельком раньше. Он был молод, но его черные усы удачно контрастировали с серебром на висках. Поскольку Адел являлся старшим комендантом дворцовой службы охраны, а также главой штаба Военного совета его величества, в его одежде было больше золота, чем зелени.
Третий человек остался сидеть у камина. Грейсон узнал ястребиный профиль короля Джеверида.
-- Спасибо, что пришел, сынок,-- произнес генерал Варней.-- У нас есть для тебя предложение.
-- Да, сэр?
Адел опустил стакан, из которого отпивал маленькими глотками прохладительный напиток.
-- Карлайл, перейдем сразу же к делу. Мы хотим, чтобы при Дворце была организована группа боевых роботов. Нам нужна боевая рота наземных войск, обученных особой тактике. Можешь ты это устроить?
Варней резко взглянул на своего коллегу.
-- Я полагаю, идея состоит в том, чтобы эта группа находилась под совместным командованием в своем собственном департаменте, генерал Адел.
Адел кивнул, болезненно поморщившись.
-- Да, Варней, да.-- Затем обернулся к Грейсону.-- Ну как, Карлайл? Что ты скажешь?
Сперва Грейсон ничего не ответил. Ему хотелось скрыться от этих глаз, уставленных на него.
-- Сэры... Ваше величество... На самом деле я не знаю, что сказать. Я не уверен, что у меня есть опыт...
-- Ха! -- Восклицание короля испугало его.-- У тебя опыта, черт возьми, больше, чем у кого-либо на этой планете... если не считать ублюдков в Замке.
-- Нам нужна твоя помощь, сынок,-- добавил Варней.-- Мы беспомощны без обученных солдат, без мобильной огневой мощи и брони.
Джеверид повернул к Грейсону свое лицо; глаза его сверкали, когда он говорил. Грейсон с удивлением понял, что король не так глуп, как кажется. Король оживленно заговорил:
-- Варней рассказал мне, что ты победил боевого робота практически голыми руками, потому что знаешь, как они работают и как думают их водители. Вот что нам нужно!
-- Но, ваше величество, как насчет самих боевых роботов?
-- У нас есть благодаря тебе два боевых робота:
один ты захватил, а еще одного мы можем починить. А все, что ты еще захватишь,-- твое!
Грейсон прикинул потенциал группы, состоящей из двух двадцатитонных машин. Типичные группы включали в себя роботов различного веса и типа, начиная от 20-тонных легковушек и кончая тяжеловесами, такими, как "Беркут" и "Мародер". В открытом бою против "Мародера" "Страус" и "Шершень" продержатся секунд двадцать. В лучшем случае, конечно.
-- Но что эта группа станет делать? -- спросил он. Адел отхлебнул из стакана.
-- Уход людей Карлайла распахнул к нам ворота для всех бандитов, подобных Хендрику.-- Он рассудительно почмокал губами.
-- Я не собираюсь дискутировать, чего ваши люди хотели добиться пактом, о котором мы так много слышали,-- заметил Грейсон.
-- Тогда не надо,-- сказал Джеверид.
-- Да, ваше величество,-- продолжил генерал Адел.-- Как бы там ни было, гарнизон Федеративного Содружества снялся отсюда, а наши враги здесь. Мы ожидаем, что они продолжат грабительские набеги, чтобы пополнить свои запасы, и, возможно, вызовут подкрепление.
-- Ты их здорово взгрел, Грейсон,-- вставил слово Джеверид.-- Наши разведчики сообщают, что у них осталось сейчас всего два пригодных боевых робота, еще один поврежден, а другой снаряжается в Замке. Нет, с твоей сноровкой и двумя боевыми роботами наши люди разделают этих мерзавцев под орех, и они никогда больше не пошлют новую экспедицию на Треллван. Нам необходима собственная группа роботов, если мы хотим защитить себя и наш суверенитет. Без него...-- Он выразительно пожал плечами.-- Мы точно так же можем сдать себя Хендрику. Мы беспомощны.
"Страус" и "Шершень" против "Мародера" и "Стингера", плюс "Беркут", как только враг отремонтирует машину, которая была сломана перед нападением. То есть сорок тонн против ста пятидесяти. И, возможно, более, если бандиты сумеют починить хромоногого "Шершня". Шансы один к четырем. Что за черт, уныло подумал Грейсон. Предположим, конечно, что он найдет и обучит кого-нибудь водить второго боевого робота. Но не может же он так просто завербовать рядового из службы охраны и превратить его в воина. Чтобы стать водителем такой горы металла, требовались отточенная тренировкой сноровка и талант, которыми обладали немногие, и совсем уж единицы могли применить их на практике.
Что-то подсказало ему, что эти люди и слышать не хотят о препонах, специфике и проблемах вербовки. Эмоциональный протест вырвался наружу.
-- Сэр, я боюсь, что мне придется прыгать выше головы. Видите ли, мне двадцать стандартных лет.
-- Ты ведь был водителем боевого робота раньше, не так ли? -- спросил генерал Варней.
-- Да, но в бою мне сражаться не доводилось. То, что произошло недавно,-- чистое везение. И я наверняка не сумел бы повести подразделение.-- Грейсон знал, что это не совсем так. Обучение воина включало в себя управление войсками в бою и тактику малых подразделений. Под знаменами отца он сумел бы повести людей. Его готовили к роли, которую, как ожидалось, он сыграет в событии, погубившем отца. Но, черт бы их побрал, все происходило слишком быстро. Варней сказал:
-- Сынок, у нас есть отчеты людей, которых ты вел за собой в битве за город. Когда целое отделение было перерезано, ты единственный стал что-то делать. Ты сплотил войска и нокаутировал боевого робота. Это нелегко, и это не просто везение!
Суть того, что говорили эти люди, постепенно проникла в сознание Грейсона. Они хотели, чтобы он был воином. Более того, чтобы он создал особую группу из ничего и повел ее в бой. Протесты, копошившиеся в его уме, перевесились одним-единственным фактом: полжизни, даже более, он готовился к одному предназначению -- кабине боевого робота. Перед ним маячила возможность, которая, вероятно, не осуществится больше никогда. Никогда, если он не сумеет убраться с этой планеты. Без собственного боевого робота шансы на присоединение к особой группе равнялись фактически нулю.
В нем бурлило возбуждение. Пожалуй, в утверждении Мары, что его место здесь, кое-что есть. В конце концов, если надежда на то, чтобы улизнуть с планеты в ближайшие несколько лет, так мала, то, может быть, для защитника Саргада найдется место здесь!
Эти шансы, один к четырем, не вдохновляли, но не так уж и обескураживали. Стартом послужит "Страус", а с головой да плюс чуточку везения...
-- Я готов обсудить ваше предложение,-- сказал Грейсон генералам, и король откинулся в кресле, а на его старом лице расплылась довольная улыбка.
Близкое Прохождение пришло и ушло. Однако на первый взгляд угрюмое красное солнце не стало больше, чем обычно. В своей ближайшей точке Треллван всего лишь на десять процентов был ближе к планете, чем в самой дальней, но этих нескольких процентов хватило, чтобы за короткий срок температура поднялась до 40 градусов Цельсия и выше. За каких-то двадцать часов начались штормы.
Сейчас, когда солнце находилось прямо над головой, воздух над Нерджем становился теплым, почти горячим.
Низкоприлегающие воздушные массы двигались от Мрачного моря через пустыню и вздымались в небо колоннами горячего влажного тумана. Из Саргада эти колонны выглядели, точно белые столбы, вырастающие за горами на западе. Они поднимались настолько стремительно, что за две тысячи километров невооруженным глазом можно было уследить за их эволюциями.
Холодные слои стратосферы рассыпались тучами, загораживая солнце и превращая зеленое небо в белое, затем в серое и черно-синее. Именно тогда начинались град, дожди и грозы.
Во время дневного периода, длившегося семь стандартных дней и известного в Саргаде как Лето Штормов, люди не выходили за двери -- каникулы поневоле. Те, кто жаждал свежего воздуха и выходил на улицу, шлепал по колено в желтой грязи и промокал до нитки. Это в лучшем случае. В худшем могло долбануть насмерть молнией или градиной размером с голову. Город насквозь продувался ветром, который дул с востока в сторону Нерджа. Даже в те периоды, когда солнце все еще стояло над горизонтом, местность погружалась в непроглядную тьму, разрываемую яркими вспышками молний.
В то время как дождь выбивал бешеную чечетку по окнам и навесам, а ветер глухо дубасил в стены, как живое существо, Грейсон основал свою штабквартиру в Оружейном городке -- приземистом и унылом железобетонном здании со складским интерьером, расположенном в деловой части города, неподалеку от дворцовых земель. Усевшись там за старым столом, позаимствованным у какого-то правительственного учреждения, он начал работу по вербовке и обучению первой группы воинов-водителей боевых роботов на Треллване.
Ассистентами были сержант Рамага из милиции и лейтенант Нолем из службы охраны; оба они носили титулы адъютантов. Их основной задачей было впитать в себя всю военную теорию, которую Грейсон мог изложить словами или письменно, разложить полученные знания по полочкам и затем преподавать эту науку мужчинам и женщинам, отобранным в боевое подразделение. Чтобы организовать такую группу, маленькой команде Грейсона дали остаток Первой Ночи и еще четырнадцать стандартных дней. Генерал Адел хотел, чтобы к концу штормов Второй Ночи подразделение было готово к бою, то есть на все им выделили около одного местного года из сорока пяти дней.
-- Сержант, я не думаю, что ты осознаешь всю неопределенность своего положения.-- Вялый, гнусавый голос лейтенанта Нодема становился еще более скрипучим, когда он был не в духе.
-- Сэр! -- окрысился Рамага.--Мое понимание субординации таково, что милицейские части в специальном подразделении будут отчитываться перед милицией через командование группы. Генерал Варней никогда не согласился бы поместить милицейский персонал под непосредственное начало службы охраны!
-- А я, сержант, пытаюсь выяснить, есть ли у тебя вообще какое-нибудь представление о субординации! Ясно, что служба охраны в специальном подразделении занимает более высокое положение, чем милиция, как и в остальных военных вопросах. Ты суешь свой нос, куда не надо.
-- Джентльмены, хватит! -- Грейсон сел, растирая пальцами виски. Он устал и не мог думать ни о чем, кроме возвращения в офицерскую квартиру, выхлопотанную для него генералом Варнеем. Так много нужно сделать, и он уже начинал сожалеть, что вообще услышал о специальном подразделении Треллвана.
-- Если вы не перестанете собачиться, то вам придется ответить перед новым правительством! Нолем вопросительно поднял брови.
-- Каким новым правительством?
-- Тем, которое бандиты намерены учредить во Дворце, если вы не бросите свои мелкие дрязги и не поможете мне сделать кое-какую работу.
-- Ну как же, лейтенант. Мое положение здесь...
Голос Грейсона был утомленным, но твердым.
-- Твое положение здесь подлежит моему утверждению, лейтенант, понял?
-- Ты не выше меня по званию, молокосос! -- Нолем был на четыре стандартных года старше Грейсона.
-- Я тебя вышвырну под дождь, и тогда ты узнаешь, кто выше, а кто ниже! -- Кулак Грейсона обрушился на кипу анкет на столе.-- Меня поставили во главе подразделения, и то, что твой дружок Адел подсунул тебя, чтобы ты смог выпендриваться перед сержантом Рамагой, не означает, что я буду это терпеть!
Нолем ощетинился. Грейсон решил, что единственный способ сломить упрямство этого человека изменить тему.
-- Так вот, какое же положение у поврежденного "Шершня"? -- потребовал он. Вопрос застал Нолема врасплох.
-- А... э... У нас по-прежнему нет теха, который наблюдал бы за ремонтом.
-- Так в каком же состоянии боевой робот?
-- Э... голова разбита.
-- Я это знаю, лейтенант. Я сам разбил ее. Можно ее починить?
-- Ответственный офицер сказал, что нам потребуется обученный тех, чтобы решить, можно это сделать или нельзя.-- Он пожал плечами.-- К тому же запасных частей у нас не так уж много. Я полагаю, офицерам снабжения нужно разобрать бронетранспортеры второй линии, чтобы наскрести металлолома и заткнуть дырки в торсе.
Грейсон сел в кресло.
-- Может быть, я смогу выбраться туда в следующем периоде и взгляну сам.-- Воины знали столько же о работе боевого робота, как и техи. Но время... Боже, время!
-- У тебя назначена встреча с Военным советом в следующем периоде,-- напомнил ему Рамага.
-- Черт, ты прав. Я...-- Грейсон задумчиво по-:
медлил. 1
-- Сэр?
-- Есть альтернатива... возможно. Рамага вопросительно взглянул на Нолема, затем на Грейсона.
-- Я не думаю, что на планете есть квалифицированный специалист. За исключением Замка, конечно. Но я думаю, что они собираются одолжить нам одного.
Он не намеревался обсуждать свою дикую идею с этими двумя. Нолем воспротивится, он знал, и даже Рамага, по всей вероятности, двурушничал, работая шпионом на милицейский штаб. Он хотел подбросить эту идею самим генералам.
Три периода спустя Грейсон спускался по холодным каменным ступеням штаб-квартиры милицейского округа. На улице по-прежнему шел дождь. Он проделал свой путь от Оружейного городка в легком катере, скользя по грязи. На каменном полу скопились лужи воды. Он передал документы капралу в коричневой униформе, сидящему за столом у основания лестницы.
Капрал ввел шифр в терминал на столе, затем откинулся на спинку стула и стал ждать.
-- Вымокли, сэр?
-- Немного. Холодно становится.-- К середине Первой Ночи температура на улице опустилась почти до точки замерзания. Штормы Близкого Прохождения, длившегося неделю, являлись как бы гигантскими тепловыми поглотителями, и во время долгой, долгой ночи, следовавшей за периастероном, теплота Прохождения стремительно рассеивалась. Скоро штормовые ветры улягутся и в горах начнутся снегопады.
Грейсон подумал о Грохочущем Ущелье. Сейчас льда уже нет, водопад высох. Когда исчезала ледяная крыша, из расселины, с берега пещерного озера, можно было видеть звезды даже при дневном свете.
-- Все в порядке, сэр. Можете проходить.-- Капрал поманипулировал на пульте, и стальная решетка скользнула в сторону.
-- Спасибо,-- сказал Грейсон и шагнул в длинный, тускло освещенный коридор. Камера, которую он искал, находилась в конце коридора.
Лори Калмар сидела на скамье в своей камере, подтянув колени под подбородок и уставившись , взглядом в противоположную стену. На ней были длинная военная рубаха и брюки, подаренные ей кем-то, и те же самые легкие тапочки, которые она носила на борту боевого робота. Высокая, длинноногая и стройная, она была довольно привлека- _ тельной, но выражение лица оставалось угрюмым и озлобленным.
Грейсон приблизился к решетке и произнес ее имя.
Глаза Калмар стрельнули на него, затем уперлись обратно в стену.
-- А-а,-- вяло сказала она.-- Это ты.-- Хотя --а под глазами у девушки темнели круги, но волосы были тщательно зачесаны, и в бледном свете белокурые пряди казались серебряными.
-- У тебя все о'кэй? С тобой хорошо обращаются?
-- Не твое дело,-- огрызнулась она. Она не знала, что Грейсон чувствовал себя виноватым с тех пор, как привел водителя "Страуса" в милицейскую штаб-квартиру. В конце концов он ведь обещал, что ее не тронут.

Предыдущая страница 14 Следующая страница


15 Уильям Кейт

Последнее, что он слышал,-- это то, что ей учинили допрос. Из того, что он успел узнать, милицейские методы допроса были скорее психологическими и химическими, нежели физическими. Однако служба охраны, по слухам, отдавала предпочтение физическим разборкам, вот почему Грейсон сам ударился в панику, когда повстречал часовых у дома Мары. Но допрос в любой форме -- жестокое мероприятие, и пленник после него чувствовал себя изможденным, измученным и очень одиноким.
-- Мне хотелось бы поговорить с тобой,-- сказал он.
-- Это не ново,-- процедила она.-- Все люди, что сшиваются здесь, только и хотят... поговорить со мной.
-- Как ты смотришь на то, чтобы выбраться отсюда?
Калмар резко посмотрела на него. Ее глаза, заметил он, были густого синего цвета.
-- Что? Еще допросы? -- Голос был жесткий, но Грейсон услышал в нем нотки готовых пролиться наружу слез.-- Мы ведь уже прошли через все это, так ведь? Я рассказала твоим людям все, что знала!
Грейсон имел представление о рассказе Лори из секретного досье, которое заполнялось во время долгих часов допроса. Она родилась и выросла в Сигурде, колючем и изолированном мире, одном из двенадцати миров в конфедерации Хендрика. Родители погибли во время кошмарной ночи, полной огня и ужаса, когда правительство убеждало инакомыслящие силы на Сигурде, что союз с Обероном VI необходим в их экономических и общественных интересах.
Лори спас сосед, но она видела, как в огне, поглотившем их жилище, погибли ее родители. Примерно через год она стала государственной подопечной (в возрасте восьми лет, что равняется приблизительно тринадцати по стандартному летосчислению) и подала заявление о приеме в оборонные силы Сигурда в качестве ученика. Ее приняли.
Очевидно, у конфедерации Хендрика не было объединенных военных сил. Отдельные миры приберегали местные оборонные силы для себя -- такое положение создавало ощущение большего суверенитета. Подразделение Лори называлось Сигурдской независимой легкой группой захвата, которая действовала под непосредственным командованием вице-регента Алисадена, военачальника, являвшегося также министром обороны Сигурда.
Ученичество Лори длилось свыше трех сигурд ских лет, и ей стало почти девятнадцать стандартных лет. Хотя учеба ее продвигалась хорошо, она не рассчитывала попасть на действительную службу еще несколько лет. Однажды ночью, когда Лори я стояла на вахте в центре, сержант, ответственный за ее школьное отделение, пытался убедить ее заняться внепрограммным обучением на полу. Девушка упорствовала, он настаивал, и она выдала ему окончательное и решительное "нет" коленом в чувствительное место.
Неделей позже пришел приказ. Лори вместе c тремя другими сигурдскими учениками зачислили в специальную экспедиционную группу под командованием Харимандира Синфа.
Обстоятельства были необычными. Шаттл Синфа был не похож на все, которые она знала внутри
конфедерации; по-видимому, экспедиционная группа была лишь частью сделки, провернутой -- между Синфом и вице-регентом Алисаденом. На сколько она знала, операция не имела ничего общего с Хендриком. Синф сам служил человеку по имени герцог Ринол, которого, как она слышала, называли также Красным Охотником.
Синф... Грейсон оцепенел, когда прочитал это имя. Именно это слово произнесли губы Гриффита, когда он умер. Очевидно, оружейный мастер узнал главаря бандитов, вероятно, из биографических данных в компьютере Замка. Что касается герцога Ринола, то тут Грейсон был озадачен.
Ни Лори Калмар, ни ее товарищи -- Энцельмай, Фитцхоф и капрал Хасслик никогда не слышали о Синфе и герцоге до своего назначения в экспедиционную группу. Ко времени, когда корабль встретился с грузовозом возле безымянного, беспланетного солнца и они перешли на него. Калмар узнала только, что миссия Синфа заключалась в том, чтобы собрать наемников для операции против мира, о котором она никогда не слышала. Он назывался Треллваном.
Лори удивилась, оказавшись внезапно в роли наемного воина боевого робота. Однако она была слишком занята, чтобы размышлять об этом. Лори Калмар и ее товарищам приходилось много работать при монтаже тяжелых орудий на борту грузовоза. Вскоре после этого корабль возобновил таинственный вояж среди звезд.
Во время путешествия три сигурданца научились бояться своего командира группы -- лейтенанта Валлендела. Началось с того, что они отправили капрала Хасслика делегатом к Валленделу и опротестовали свое похищение. К этому времени они стосковались по дому и были совершенно ошарашены тем, что их транспортировали куда-то на десятки световых лет в компании совершенно незнакомых людей. Десять минут спустя они наблюдали, как молодой Хасслик, голый и связанный по рукам и ногам, был выброшен через шлюзовую камеру в космос.
Больше никто не протестовал. Большую часть перелета они провели, работая в грузовом трюме, где хранились боевые роботы -- "Мародер", "Стингер" и "Страус". Под критическим взглядом Валлендела они прогоняли все возможные тактические варианты на голографических картах, проводили профилактические ремонты и проверки по оперативным системам боевых машин. Когда пришло время опускаться на ночную сторону мира, вращавшегося у крапчатого сумрачного солнца, недовольных наемников не включили в группу захвата. Они наблюдали из шаттла, как высадились Валлендел и двое техов Синфа.
Они видели также, как "Мародер" Валлендела разнес на куски престарелого "Феникса", и так уже пощипанного из орудий, которые они помогали монтировать в корпус шаттла.
-- Зачем они привезли нас сюда? -- спрашивала Лори. Но никто не мог ответить на этот вопрос.
Как только экипаж переместился на новую треллванскую базу во внушительном черном каменном сооружении, воздвигнутом на склоне горы, новые хозяева разрешили Лори Калмар и ее товарищам упражняться со "Страусом" и парой 20-тонных "Шершней", захваченных у пока еще не опознанного врага. За ними пристально следили другие наемники, а водителя "Стиигера" вообще подрядили не сводить глаз с группы сигурданцев во время патрулей. Ясно, что им не доверяли.
Боевое крещение Калмар произошло вскоре после первого удачного рейда на вражеский город, котором были захвачены пленники. Эта первая битва оказалась для нее и последней.
Мишенью Лори был Дворец. Она получила точную карту планировки Дворца и расположения укрытий, где члены вражеского правительства должны были скрываться во время атаки. Она и двое ее товарищей призваны были атаковать Дворец, произвести смятение среди высших офицеров и членов королевское семьи и, если удастся, взять их в плен.
Все пошло наперекосяк. Фитцхофа убили в стычке с войсками на улице, а "Шершня" Энцельмана покалечили при входе во Дворец. Лори держалась с тыла, чтобы поддержать их, когда мимо проковылял Энцельман, направляясь на север.
-- Они гонятся за мной,-- прокричал он по рации.-- Прикрой меня!
Теперь Гарик Энцельман вернулся в Замок, а она сейчас ожидает смерти, сидя в тюрьме.
-- Ты можешь не притворяться,-- сказала она Грейсону.-- Я знаю, что вы собираетесь меня убить... в конце концов. Я сдалась только потому, что не хотелось изжариться.-- Она вздрогнула.-- Это ужасная смерть.
-- Я не знал о твоих родителях,-- тихо сказал Грейсон.-- И не стал бы угрожать тебе так, если бы...-- Он не договорил, остро чувствуя, насколько глупо звучали его слова.-- Послушай,-- продолжал он.-- Здесь нет никакого обмана. Я не собираюсь тебя трогать и сделаю все, что в моих силах, чтобы никто другой не посмел сделать этого. Я серьезно подумываю насчет того, чтобы ты выбралась отсюда. Мне нужен тех, чтобы наблюдать за починкой сломанного "Шершня".
-- Это смешно. Я всего лишь ученица. "Да, верно,-- подумал Грейсон.-- Но я тоже ученик". Однако он не собирался признаваться в этом.
-- Но ты знаешь больше, чем любой в Саргаде. Ты поможешь?
Ее глаза насторожились.
-- А что, если я улизну к своим дружкам в горы? Или впаяю в энергетическую схему вашего боевого робота взрывное устройство?
-- О, там будет охрана.-- Он подумал о своем разговоре с Варнеем и Аделом, об аргументах, которые привел, и обещаниях, которые ему пришлось дать. Калмар должна считаться вражеским агентом. Ее станут караулить все время, чтобы определить, саботирует она работу или нет. В конце концов они согласились с планом Грейсона. Только потому, что не нашлось другого выхода.
Грейсон принял условия генералов и уповал на то, что девушка согласится работать с ним при таких ограничениях. Никакой другой альтернативы не было.
-- За тобой будут следить, но по крайней мере ты выйдешь отсюда. Этим людям, которые привезли тебя сюда, ты ведь не обязана какой-нибудь клятвой верности или воинской клятвой?
Дело в том, что многие люди -- даже наемники -- строго соблюдали клятвы и обеты верности.
Лори Кадхар закрыла глаза.
-- Нет. Нет... ничего. Клятва раба господину, пожалуй, и ничего более.
-- Тогда ты согласна?
Последовало долгое молчание. Когда она снова заговорила, ее голос звучал очень робко.
-- Да и... и спасибо тебе.
КНИГА ВТОРАЯ
Харимандир Синф натянул воротник теплой куртки на уши от ветра. Период штормов закончился, но долгая темная Первая Ночь продолжалась. С приходом штормов температура упала. На железобетонном полотне космодрома белел снег, и в столбах света, отбрасываемых лампами, висевшими наверху, ветер кружил маленькие вихри сухого снега. Но последнему сообщению, в горах неподалеку шли сильные снегопады. Какая угрюмая и унылая планета -- этот Треллван! Место, которое он с удовольствием покинул бы по завершении своей миссии. Пожалуй... пожалуй, после этого он снова увидит кристальное небо и сверкающие соленые плато своих родных пустынь.
Охранники в дверях низенького складского строения, сделанного из листового железа (таких строений было несколько, они протянулись вдоль главной портовой зоны), козырнули начальнику. Один из них взял бумагу, переданную Синфом, изучил ее и отпер дверь. Воздух, хлынувший в ноздри из тускло освещенного помещения, прокис от зловония немытых тел, рвоты и человеческих испражнений.
-- Сколько у нас сейчас пленников? -- спросил Синф адъютанта.
Тот сверился со своими записями.
-- Сто восемьдесят два человека, господин.
Синф кивнул и постарался удержаться, чтобы не закрыть нос и рот из-за вони. Эти пленники, многие из них -- квалифицированные рабочие, станут скоро рабами и будут распроданы по голодным до рабочей силы мирам с разрушающейся технологией. Сейчас они являлись источником полезной информации. Запасы пищи сводились к тому, что осталось на борту шаттла, и тому малому, что удалось заграбастать из агропулов к северу от Саргада. Если Синф не раздобудет в скором времени еще пищи, то пленников придется расстрелять. Синф верил, что основная миссия должна зависеть от второстепенных экономических интересов.
Охранник вернулся, ведя шаркающего оборванного человека с лицом в синяках, измазанным грязью и засохшей кровью.
-- Капитан Тор! Ну, как ты? Ты уже решил рассказать то, что нам нужно?
-- Я ничего не знаю.-- Человек с трудом шевелил опухшими губами. Возле глаз и рта красовались огромные одутловатые синяки.
-- Да нет же, ты можешь рассказать нам уйму вещей, например, зачем ты шнырял вокруг космодрома и что ты знаешь о деятельности наемников в Саргаде. Если ты расскажешь нам то, что мы хотим знать, ты избавишь себя от неминуемых неприятностей.
Тор дрожал, но ухитрился рявкнуть:
-- Пошел к черту!
Поскольку на нем были лишь лохмотья туники и легкие брюки, то холод выполнял работу палача. Синф нахмурился.
-- Я предлагал тебе деньги. Я предлагал тебе свободу. Боюсь, что сейчас мне придется предложить тебе быструю смерть.
-- Ты убил моих людей.
-- А... эти три бездельника на борту шаттла. Я признаю, что это трагедия. Всегда трагедия, когда нужно убивать квалифицированных рабочих. Но ты сам вынудил меня, мой друг, удрав с корабля.
-- Ты собирался убить и меня.-- Окоченелое лицо Тора на мгновение загорелось гневом.-- Тебе не следовало их убивать!
-- Мой дорогой капитан, не думаешь ли ты, что я хотел их смерти? Мы высоко ценим людей, обученных для работы на звездном корабле, особенно таких, как ты,-- искушенных в межзвездной навигации. Мы же не варвары!
Глаза Тора закрылись, губы прыгали.
-- Говори, что хочешь.
-- Но эта миссия содержится под строжайшим секретом, капитан. Она настолько секретна, что ты даже не подозреваешь о ее важности. Если бы подозревал, то пришлось бы перерезать тебе глотку. Когда ты удрал, мы приняли меры, чтобы уже никто из твоих людишек не смог улизнуть. Остальные члены твоего экипажа на борту грузовоза попрежнему находятся в полном здравии. По крайней мере сейчас.
-- Опять угрозы?
-- Я не угрожаю, капитан.-- Синф протянул, руку и, приподняв голову Тора вверх за волосы, заглянул в остекленевшие глаза.
-- А теперь начнем сначала. Ты некоторое время был в городе.
Голос Тора был слабым, едва слышимым.
-- Что, что, что? Давай, давай, капитан. Я начинаю замерзать здесь с тобой.
-- Да... Я был в С-Саргаде.
-- И, надо полагать, ты военный человек?
-- Я торговец. Я пилотирую корабль.
-- Ах, да. Но ты знаешь так же хорошо, как и я, что самым ходовым товаром между звездными мирами являются сегодня оружие и бронированные военные подразделения. Ты должен иметь хотя бы некоторые основы военных знаний.
Тор промолчал, и Синф продолжил:
-- Какие признаки военных подразделений ты видел в Саргаде?
-- Я н-н-не понимаю.
-- Посторонних, капитан... иноземцев. Военное подразделение... возможно, обучающее местных, как воевать.
-- Я не видел... Ничего такого... нет. Синф знал, что этот человек говорит правду. Он знал также, что такой специфический метод допроса не может долго продолжаться. Подохнув от мороза, Тор не выдаст никакой информации. Синф махнул охраннику, тот развернул Тора и повел его в теплое помещение для пленников.
Хотя Тор мог и не знать об этом, но Саргад определенно получал откуда-то помощь. Синфу необходимо было найти источник этой помощи до того, как план серьезно пострадает. Ему нужно не только найти такой источник, но и устранить наемников раз и навсегда.
Ветер становился прохладным по мере того, как тянулась долгая темная Первая Ночь. Набирались кадры опытных войск, включавшие солдат милиции и службы охраны, их обучали и муштровали, а они в свою очередь были приставлены обучать и муштровать добровольцев. Сам король Джеверид присутствовал на первом церемониальном смотре подразделения, и именно он окрестил их первыми воинами Треллвана.
Грейсон не мог не сравнивать свое новое подразделение со старым. Солдаты были неотесанными и неуклюжими, без выправки и лоска, и отличались отсутствием непринужденного профессионализма опытных воинов. У Коммандос Карлайла имелись как лоск, так и профессионализм. Будучи мальчишкой, Грейсон любовался абсолютной точностыо реакции подразделения на плацу, когда по одной команде треск двух сотен каблуков сливался в один звук. Он наслаждался теми узами абсолютного доверия между товарищами по взводу и между офицерами.
Да, группа существует, решил Грейсон, но это почти все, что могли о них сказать. Все воины группы были добровольцами из милиции или службы охраны, у многих даже имелся многолетний боевой опыт. Но они не являлись пока подразделением в том смысле, что не слились еще в единое целое, не сработались вместе.
В группе продолжалось ожесточенное соперничество между солдатами службы

Предыдущая страница 15 Следующая страница


Битва 16

охраны и милицией. В одном из своих первых распоряжений Грейсон дал указание сержантам не разводить милиционеров и охранников по отдельным ротам, а сформировать взводы и отделения, невзирая на формальную воинскую принадлежность солдат. Членам группы необходимо начать думать о себе как о бойце подразделения. За первую стандартную неделю произошло восемнадцать случаев мордобоя и три -- поножовщины. Тот факт, что каждый солдат попрежнему носил свою первоначальную зеленую или коричневую униформу с одной лишь голубой повязкой на рукаве -- знак принадлежности к группе, нисколько не способствовал миру.
Грейсон начинал понимать: чтобы организовать такую группу, требовалось гораздо большее, чем просто научить этих рекрутов с руками-крюками водить боевые роботы. Мелочи грозили засыпать его дополнительными рабочими часами и безбрежной бумажной канителью. Таким стал СОС -- Стол организаций и снаряжения -- краеугольный камень оперяющегося подразделения, и Грейсон стал отдавать себе отчет о важности штабной бухгалтерии, о чем раньше и не подозревал. Раньше он всегда удивлялся, почему штаб отца включал маленькую армию гражданских секретарей и военных связных и зачем один из штабных офицеров группы лейтенант Ханесли был назначен офицером личного состава. Сейчас он знал, почему офицеру личного состава требовалась рота из 120 человек.
Дни Грейсона составляли непрерывную череду пятнадцатичасовых рабочих периодов, с урывками для сна на койке за стеной офиса в саргадском арсенале. Мара неоднократно названивала ему по телефону, проведенному в офис, но он потерял уже счет стандартным дням с тех пор, как видел ее в последний раз. Он просто по уши погряз в работе.
Особая группа -- это много больше, чем четыре боевых робота и люди, управляющие ими. В списке СОС обычно числятся водители и техи, приписанные к отдельному подразделению, но на самом деле даже для маленькой разведывательной группы требуется взвод вспомогательного персонала.
Основную пружину треллванской группы составляла пехота, наземная сила, которую Грейсон учил, как разбираться с вражескими боевыми роботами. Однако пехотинцы прикреплялись не ко всем подразделениям с боевыми роботами. У Коммандос Карлайла имелись сухопутные войска, поскольку это была гарнизонная сила, и существовали гарнизонные вахты. В группе Грейсона должны были присутствовать наземные войска, обученные тактике борьбы с боевыми роботами, и особое подкрепление, что сводило обычную роль боевого подразделения к нулю.
Эта идея принадлежала генералу Варнею. Расторопность Грейсона во время саргадской битвы доказала Военному совету, что наземные войска можно использовать против боевых роботов. Десять лет учебы Грейсона подтверждали эту идею. Наземные силы могли лицом к лицу встречаться с роботами я победить, но для этого требовался замечательвый сплав сноровки, знаний и отваги. Такое сочетание редко случалось даже в элитарных подразделениях. Перед Грейсоном стояла почти невыполнимая задача, я он все время спрашивал себя, в силах ля он ее осуществить.
Группе требовалось два боевых взвода по 60 человек в каждом. Хотя от добровольцев не было отбоя, у Грейсона пока что имелось всего лишь два урезанных взвода, по 40 бойцов в каждом. После некоторой работы он решил, что опытные сержанты в его команде могут иметь под своим началом не более сорока человек. Необученные солдаты без командира -- это гораздо хуже, чем вообще ничего.
Обучались также 35 человек, уже имеющие различные степени технического образования. Это был зародыш того, что со временем, как надеялся Грейсон, станет техвзводом из 60 человек -- умеющих работать под руководством опытных специалистов группы, следящих за вооружением боевых роботов, их надежным функционированием и ремонтом.
Кроме того, пятеро человек обучались на воинов-водителей боевых роботов. Они находились под непосредственным началом Грейсона, и он часами работал с ними каждый день, знакомя с управлением "Страусом" и обучая тактике. Один из учеников, молодой треллванец по имени Ярин, проявлял интуитивное чутье баланса и движения, и из него мог получиться настоящий воин примерно лет через десять. Грейсон думал, что эта часть программы совершенно бесполезна. Понадобятся годы, чтобы эти пятеро достигли приемлемого уровня управления боевым роботом, поэтому казалось абсурдным тратить столько времени на обучение новых водителей, когда на счету подразделения находился лишь один легкий робот. Но на этот счет Военный совет дал Грейсону ясные директивы. Что за боевое подразделение без настоящих воинов?
Его работу облегчали два опытных сержанта.
Сержант Рамага из милиции, сражавшийся с налетчиками Хендрика, будучи рядовым десять лет назад, и сержант службы охраны по имени Бруки, которого он продвинул, узнав, что этот человек до вступления в армию работал в магазине, торгующем машинами. Еще один сержант милиции по имени Ларессен не имел боевого опыта, но выглядел проницательным, смышленым и не боялся высказывать свое мнение. Рамага и Ларессен стали командирами взводов А и В, а Бруки возглавил техвзвод.
Имея троих надежных людей на ключевых постах, Грейсон надеялся, что группа начнет совершенствоваться сама, но не тут-то было. Единственной, самой тяжкой проблемой, на которую он натолкнулся, стало обеспечение снаряжением. На самом деле снаряжения как такового не было, а весь наличный материал увяз в бюрократических тисках и внутриведомственных склоках.
Список того, в чем Грейсон нуждался, был бесконечным: портативные генераторы, инструменты, начиная от лазерных фрез и до микроскопических гаечных ключей, переносные и настольные компьютеры и доступ в файлы военных данных, телефоны и портативные коммуникационные единицы, оружие для боевых взводов и амуниция, переносные и стационарные лампы, передвижные рамытележки и коконы для починки боевых роботов, кабели, запасные части машин от специальных реле и портативных лазеров до новой "головы" и кабины для захваченного "Шершня". Также ему нужны были продовольствие, питьевая и техническая вода, помещения и матрасы для более чем ста человек, транспорт...
Транспорт! За него отвечало техническое отделение, оно должно добывать транспорт, обслуживать его и заниматься заправкой горючим. Ему нужны катера для перевозки персонала и оружия, а также медленные, тяжелые гусеничные или колесные транспортные средства. К сожалению, в Саргаде имелось только два источника военного транспорта -- милиция и служба охраны. Ни одно из этих подразделений не решалось отпустить вновь сформированной группе хотя бы один разведывательный скиммер из-за конкуренции между собой. Грейсон потратил несколько дней, чтобы только пробиться через гору официальных прошений на скиммеры, пока не повял, что он сражался не с бюрократической тупостью, а с политикой внутреннего обслуживания.
Население Треллвана обитало в трех городах -- Саргаде, Гафе х Трвмейве. Кроме того, существовали разбросанные фермы, коллективы агропулов и места добычи руды, растянувшиеся вдаль экватора. Саргад являлся крупнейшим городом и столицей планетарного правительства. Каждый город был центром милицейского военного округа, с резидентским падком, выполнявшим роль сборщиков налогов, пожарных, сборщиков мусора и полицейских -- в этом мире отсутствовала необходимость в повседневной регулярной армии.
Королевская служба охраны базировалась в Саргаде, находилась в современных казармах под дворцовыми землями. Их функция была чисто военной и по преимуществу показушной. Они эскортировали короля, устраивали парады и воинские смотры, но в основном работали по созданию имиджа, что в Саргаде действительно есть монарх, достаточно богатый и могущественный, чтобы обеспечить свою охрану неотразимыми зелеными униформами. Хотя служба охраны претендовала на звание элитарной силы и получала львиную долю от военных ассигнований и снаряжений, поступавших от разных правительственных советов, Грейсон убедился, что они никудышные солдаты.
У службы охраны был транспорт, необходимый Грейсону, и они не расстались бы с ним, пока Грейсон не убедил их руководство, что первая группа Треллвана будет рассматриваться как часть королевской охраны.
Милиция в свою очередь контролировала такие предметы первой необходимости, как распределение воды и коммуникаций внутри города. Они оказывали Грейсону эти услуги скрипя зубами, ожидая, что группу назначат подотделом милиции.
Грейсон начал с того, что поручил решение транспортной проблемы лейтенанту Нолему, который, очевидно, шпионил для службы охраны. Предоставив ему все полномочия на приобретение восьми воздушных скиммеров, Грейсон позабыл о нем, а сам сосредоточил свое внимание на офицере-снабженце из службы охраны. Пожалуй, если протестовать достаточно громко и долго...
Он заполучил содействие милиции, узнав, что оба взводных сержанта были милицейскими. Поскольку ему приходилось не отходить от первоначальной идеи его величества, что группу следует комплектовать из обоих родов войск, то сам выбор этих сержантов доказывал, кому он в действительности отдавал предпочтение. Это обеспечило Грейсону стабильную доставку воды и продовольствия, проведение половины необходимых телефонов и один старый воздушный скиммер, чтобы передвигаться по городу.
Пожалуй, наиболее непробиваемой была проблема собственной униформы. Для церемонии в приемном зале Дворца Грейсона вырядили в полное обмундирование охранника, но больше ему не предоставили никакой униформы или личного снаряжения. Устав службы охраны требовал, чтобы Грейсон всегда носил Багровую Звезду, на что ему тактично указал лейтенант Нолем, когда Грейсон прибыл на работу без ордена. Хотя он начинал чувствовать себя порядочным щеголем в сложной форме зеленого и золотого цветов, его прошение на другую униформу оставалось без ответа. Слава Богу, что Нолем еще не протестовал, когда Грейсон отказался носить свою шпагу на работу.
При всем том главнейшей его заботой оставался персонал. Желающих было хоть пруд пруди, но очень немногие из них имели квалификацию машинистов, электронщиков, робототехников, оружейников, механиков и т. д. Солдаты двух боевых взводов имели кое-какой опыт, но очень мало снаряжения. Половина из них тренировалась с обрезками труб. Когда они перешли в группу, им приказали вернуть оружие, и лишь немногие отважились принести его с собой. Имелось лишь несколько ручных ракетометов, тяжелых и автоматических орудий, бронебойных снарядов и ракетных боеголовок, пластиковой взрывчатки и детонаторов, бронежилетов и не было ни одного портативного лазера.
Даже будучи хорошо снаряженными и обмундированными, наземные войска представляют собой жалкое зрелище, когда выступают против атакующего боевого робота. Может быть, треллванцам и предстоит что-нибудь совершить, но не иначе как в случае, если они сколотят боеспособную группу, оснащенную роботами. Пятерых Грейсон обучал на воинов-водителей боевых роботов, но пока мало преуспел в этом деле. Чтобы научиться водить одну из боевых машин, необходимо мучительно много времени. Любой смог бы пристегнуться ремнями в кабине и двигать руками и ногами машины, но здесь требовался совершенно новый способ мышления, чтобы контролировать движения боевого робота через подсоединенный к компьютеру нейтронный шлем, а без этого шлема самый лучший и самый сильный боевой робот в Галактике был не более чем бездушным металлом и грудой запчастей.
Грейсон существенно продвинулся в разрешении проблемы персонала, когда привел Лори Калмар -- сейчас уже штабного сержанта -- на должность старшего теха. Она могла отвечать на технические вопросы и точно ставила диагноз боевому роботу на основании скудной информации. Хотя без полной замены головы и кабины не представлялось возможным починить поврежденного "Шершня", во всех остальных отношениях она смогла подготовить робот для боя. Она как-то даже ухитрилась вмонтировать пробные схемы и реле, позволявшие управлять машиной (весьма неуклюже) через дистанционный пульт. Это означало, что он смажет служить в качестве мобильной мишени для пятерых учеников, которых Грейсон пытался сделать великими воинами. Они могли практиковать холостой ход и наведение орудий "Страуса" без всякого стимулятора.
Затем всплыла очередная неприятность. Несмотря на очевидную квалификацию, многие в техническом отделении отказались работать с Лори Калмар на том основании, что она прибыла из бандитской конфедерации Хендрика. Ее люди, рассуждали они, во время набегов и стычек, длившихся большую часть столетия, поубивали многих треллваицев, и Лори определенно нельзя было доверять. Плюс к этому патриархальная культура Треллвана пренебрежительно относилась к женщине. Женщины, занимавшие несколько действительно важных постов, никогда не допускались в военную область, в крайнем случае лишь как секретари и канцелярские ассистенты, и существовала негласная традиция, что место женщины -- находиться у домашнего очага и воспитывать детей. Молодая хорошенькая женщина, командующая мужчинами на работе, просто не воспринималась серьезно.
Проблема так полностью и не была решена, хотя Лори все же добилась кое-какого прогресса. Один раз, когда она отдала распоряжение теху, тот просто проигнорировал его. Хотя Лори повторила приказание, тех, хитро прищурившись, ответил прозрачным намеком, что он предпочел бы делать с ней вместо этого. Но ученики воинов на Сигурде знали военную дисциплину. Они учились не только тому, как водить боевой робот, но и как использовать огнестрельное оружие, палки, ножи и голые руки со смертоносным эффектом. Тех, не усвоивший субординации, очнулся в саргадском госпитале со сломанной челюстью. С того времени сержант Калмар обнаружила, что ее приказы исполняются со значительно большим энтузиазмом.
Грейсона обескуражил тот факт, что отсутствовали запчасти для починки сломанных машин, было ничтожно мало масла для смазки механизмов, а компьютерные программы, использовавшиеся для составления расписаний вахт, безнадежно устарели. Команду, снаряженную для извлечения алмазно-волокнистых проводов из секций бронированных пластин, привело к неудаче отсутствие подходящих химикалий.
Грейсон сокращал время на сон, становился нетерпеливым и еще пуще песочил подразделение. Моральное состояние группы упало, и за один только период пятерых человек пришлось наказать за драку. Во время следующего периода из казармы отправились погулять семеро добровольцев и больше уже не вернулись. Никто ее задержал их у дверей, поскольку человек, стоявший на вахте, сам был одним из семерых. Когда солдаты начали появляться на работе пьяными или вообще не появлялись, Грейсону пришлось отправить троих своих подчиненных на розыски алкогольных заначек.
Затем возникла новая трудность с Лори. Если группа надеялась противостоять иноземным силам, то им нужен не один "Страус". Следующим шагом должен быть захват еще одного "Шершня". Если необходимо, то придется уничтожить машину, чтобы поставить его голову на место разбитой головы "Шершня", находящегося сейчас в собственности группы. Лори забеспокоилась, когда Грейсон спросил у солдат, кто желает стать водителем "Шершня", которого они намеревались захватить или уничтожить.
-- Рядовой Энцельман и я никогда не были в близких отношениях,-- сказала она.-- Но он сигурдиец и находится далеко от дома, как и я. Я... я не думаю, что смогу помочь вам... убить его.
Боль, светившаяся в глазах девушки, тронула Грейсона. Многие ее недоброжелатели по-прежнему не верили, что Лори добровольно работает на бывших врагов, и она была заперта в ловушке между необходимостью доказать свою преданность и своей верностью прежнему товарищу.
-- Я могу снять тебя с этого проекта,-- сказал он.
-- И отправить назад в подземелье? Там мое место, как говорит генерал Адел, и ты знаешь. Он и лейтенант Нолем.-- Она вздрогнула.
Грейсон откинулся назад, предавшись размышлениям.
-- Знаешь, все зависит от того, сумеем ли мы взять этого "Шершня" так, чтобы кабина осталась целой. Нам нужно разработать план, который позволит мне подобраться достаточно близко, чтобы покалечить машину, не затронув головы или твоего друга Энцельмана.-- Он распростер руки.-- Большего я не могу обещать.
Она криво улыбнулась.
-- Чего я действительно хотела бы, так это заставить его перейти к нам. Единственная причина, почему он сражается на стороне бандитов, заключается в том, что он ничего не знает о нас.
Грейсон вспомнил о своих пятерых рекрутах-воинах и кивнул. Во время практики в начале этого периода один из его людей перекувырнул "Страуса" через голову, и еще этому болвану повезло, что незаменимая машина не получила слишком больших повреждений.
-- Поверь мне. Лори. Я намерен попробовать как раз это. Нам нужны водители боевых роботов, и мы не выращиваем их сами здесь, в Саргаде.
Она взглянула на него, ее глаза засияли.
-- Ты... ты не обманываешь? То есть это значит, что я смогу водить боевой робот снова? Грейсон устало потер глаза.
-- Я не могу обещать этого. Но будь я проклят, если знаю, где еще я

Предыдущая страница 16 Следующая страница


17 Уильям Кейт

могу достать хороших водителей. Понадобятся годы, чтобы научиться управлять хотя бы одним. Ха! Возьми нас! Полжизни провели в учениках, и ни один из нас даже не закончил обучения, когда мы очутились... здесь.
Лори положила свою ладонь на руку Грейсона -- теплое и нежное прикосновение.
-- Я сделаю все, что нужно. Грей.
Когда это они стали фамильярничать? Грейсон не мог вспомнить. Он не знал, отчего ему легко с Лори, почему он может беседовать с ней и скучает, когда девушки нет рядом. Пожалуй, эта нарастал Д ющая дружба имела что-то общее с тем фактом, что оба они чувствовали себя здесь одиноко.
-- Мы сделаем все, что нужно,-- сказал он.-- Это называется "выживанием".
Два периода спустя лейтенант Нолем строчил доклад генералу Аделу о "подрывных элементах в подразделении". Он не назвал ни одного имени, но было ясно, что он имел в виду Лори -- человека, непосредственно виновного в низком моральном облике подразделения.
Когда однажды чистым, хрустящим от двадцати градусов мороза утром поднялось солнце, первая группа Треллвана казалась гораздо дальше от боевой готовности, чем когда-либо.
Чтобы спаять солдат группы в одно целое, требовалась битва. Еще важнее, понял Грейсон,-- им нужна была победа.
Ко времени, когда красное солнце достигло зенита, группа представляла из себя два боевых взвода по сорок человек в каждом. Они составляли наземное ударное подразделение и обучались пехотной тактике. Насколько хорошо люди усвоили лекции Грейсона и как применят их на практике, предстояло еще увидеть. Взвод поддержки, состоящий из техов, насчитывал сейчас шестьдесят три человека, а сержант Бруки -- под руководством сержанта Лори Калмар -- имел обоих боевых роботов целыми и действующими. "Шершню", однако, по-прежнему не хватало головы.
На плацу все это выглядело довольно впечатляюще, но Грейсон знал, что даже полному батальону, где в четыре раза больше людей -- хорошо обученных и опытных солдат,-- пришлось бы туго против одного атакующего боевого робота. А если один из этих боевых роботов -- 75-тонный "Мародер"?..
Сердцем любого подразделения, включающего боевые машины, являлись сами роботы. Идеальной считалась группа из четырех машин, сработавшихся вместе, иногда сопровождаемая воздушной группой аэрокосмических истребителей. Боевые подразделения поддержки существовали исключительно в таком подразделении. За исключением специальных подразделений, большая часть таких групп не имела наземной ударной силы вообще и состояла только из боевых роботов и техов. Подразделение без боевых роботов, состоящее из одних людей, было практически беззащитным.
А у группы имелся только один готовый к бою легкий боевой робот.
Наконец настал день, когда первая группа Треллвана была готова к войне. Грейсон так объяснил генералу Варнею свое предложение: либо мы сражаемся сейчас и побеждаем, либо все это было зря.
На карту ставился не только боевой дух группы. Нужен не один боевой робот, чтобы иметь какие-то шансы. А единственный способ, каким они собирались его достать,-- это стащить машину у врага.
Космодром к северу от Саргада представлял собой невзрачное зрелище: расползшиеся-по пустынной местности серые и белые здания. Земля там была в основном бесплодной, и голый пейзаж нарушали лишь густые заросли корявого кустарника да случайные пятна серо-голубой степной травы. Шоссе, соединявшее порт и город, было изъедено и изборождено жестокими природными катаклизмами, и по нему редко ездили даже до прихода бандитов.
Возле дороги имелась цепь лощин и оврагов, пробуравленных в сухой почве наплывами талой воды. Грейсон заметил эту особенность во время топографических экспедиций, когда Замок, расположенный в десяти километрах к северу, занимали Коммандос Карлайла. Последние серии наводнений закончились, и эта цепь походила сейчас на широкий высохший канал, подернутый коркой льда и инея в местах, куда не проникало слабое солнце. Кое-где глубина достигала пятнадцати метров, на крутых склонах предательски балансировали скалы, то и дело осыпались пески.
"Страус" шагал по дну каньона. Казалось, с того времени, когда Грейсон последний раз сидел, пристегнутый ремнями, в жестком кресле боевого робота, прошла целая жизнь. Сжимая рычаги, Грейсон думал о том, как здорово, что он учился этому половину своей жизни. После стольких стандартных дней в удушливой канцелярской атмосфере своего офиса молодой человек снова ожил.
Его руки мягко покоились на контрольной панели, отвечающей за орудия и маневры боевого робота. Напичканный электродами и проводами тяжелый шлем снимал нейтронные импульсы, относящиеся к рутинному движению, а компьютер, встроенный в сиденье, транслировал эти сигналы в четырехметровые шаги машины. "Страус" был продолжением тела Грейсона.
Популярные мифы, ходившие среди воинов, утверждали, что водители боевых роботов сливались со своими машинами, что существовала передача индивидуальности от человека к боевому роботу, что машины двигались и сражались потому, что их напрямую контролировал мозг воина. Все это было неправдой, хотя нейроимпульсные шлемы позволили сделать первый многообещающий шаг к такого рода боевым системам. Что шлемы действительно делали, так это руководили машиной в таких рутинных вопросах, как поддержание равновесия. Это позволяло водителю боевого робота свободно заниматься аналитическими задачами, такими, как отделение друзей от врагов и участие в битве.
-- Первый, это Второй, ты слышишь?
Голос в динамиках шлема отфильтровывался и воспроизводился электроникой, и нужна была привычка, чтобы понимать его. Электромагнитные передачи велись в крайне низкой частотной полосе для того, чтобы пробить электронную блокировку противника и чтобы не нарваться на. вражеские провокации. Часто такие передачи шли на искусственном шифрованном языке, известном только пользователям, во времени, чтобы изобретать и учить такой язык, сейчас не было. Компьютер зажевывал слова и делал их понятными только членам группы. По крайней мере Грейсон на это надеялся.
Он напрягся, вслушиваясь. Сенсоры на шлеме считали электрическую комбинацию.
-- Второй, это Первый. Слушаю.
-- Мы на месте у ограды. Патруля нет... Ничего подозрительного.
-- Хорошо. Будь бдителен.
Передвижение ударной силы по оврагу в разгаре дня несло в себе определенный риск. У налетчиков имелись геликоптеры, и никто не мог гарантировать, что у них не было также военного наблюдательного спутника, способного сосчитать заклепки на спинной броне "Страуса". "Страус" был закутав в складки камуфляжной сетки, и Грейсон поставил тепловые поглотители на самую полную мощность, чтобы снизить инфракрасное излучение боевого робота. Группа захвата рассчитывала только на удачу. Тщательное наблюдение за бандитскими базами возле космодрома и Замка навело на мысль, что бандюги недооценивали вооруженные силы треллванцев и на подступах к своим лагерям не поддерживали надлежащего дозора.
-- Первый, это Третий.
-- Третий, это Первый. Слушаю.
-- У Замка все тихо. Я вижу "Мародера". Он по-прежнему припаркован на парадном плаце снаружи от дверей Бухты Приюта.
-- Отлично. Следи за ним.
Кабина "Страуса" была настолько мала, что Грейсон мог коснуться противоположной переборки вытянутой рукой. Зрительным экраном служила дугообразная 180-градусная полоса в передней части крошечного помещения, на ней изображались отчетливо напластованные уровни отложенных водой осадков в стенах канала. Большую часть пола занимали сиденье водителя и переплетение кабелей, консолей, обнаженных схем и прочего, что заставляло эту маленькую ходячую гору двигаться и сражаться.
Пожалуй, самой характерной чертой кабины являлся резкий, кислый запах, который, казалось, исходил от пола, переборок и сиденья, несмотря на то, что кабину драили сто раз и опрыскивали дезодорантами. По журналу на борту "Страуса" и по датам установки снаряжения выходило, что этому боевому роботу было свыше ста лет. Отличительные запахи пота, страха и ярости стали такой же неотделимой частью кабины, как и броня, защищающая ее. Запах был неприятный, но Грейсон уже перестал его чувствовать.
Внутри кабины стало тепло. Крошечный вентилятор за головой Грейсона бился с непосильной задачей охлаждения замкнутого пространства, но силы его были на исходе. Грейсон уже содрал с себя всю одежду, кроме шорт и легкой рубашки из сетчатой ткани. Пока он не испытывал особого неудобства, но очень скоро станет гораздо хуже.
Грейсон посмотрел вниз на войска... Его войска, подумал он. Их винтовки были взяты из арсенала, который принадлежал теперь группе (хотя снабженческий штаб милиции никогда не санкционировал бы подобную акцию). Грейсон заполучил это оружие только потому, что знал: тысяча этих гладких автоматических винтовок была подарена милиции Коммандос Карлайла. В связи с морозом людям выдали пятнистые зимние боевые куртки и перчатки, неофициально реквизированные сержантом Рамагой со склада службы охраны напротив Дворца.
Он дважды пошевелил мускулами челюсти перед тем, как открыть связь.
-- Второй, это Первый. Подключи меня.
-- Хорошо, Первый.
На зрительном экране развернулось дополнительное окно. Над ним на краю оврага разведчик высунул сенсорный конец дистанционного сканера за выступ каньона. В новом окне Грейсон увидел приземистые очертания водяных и топливных баков, переплетения ячеистой ограды. Вдалеке сквозь мерцающий туман двигалась фигура "Шершня". От железобетонного полотна, заставляя изображение дрожать, поднимался нагретый воздух.
-- Это наша мишень,-- сказал Грейсон. Он открыл связь с Третьим.-- "Мародер" все еще стоит на месте?
-- Так точно, сэр. Все спокойно.
-- Ну, это ненадолго. Второй!
Он мог видеть командира тактической ударной силы сержанта Рамагу, трогающего микрофон, прикрепленный к горлу.
-- Да, сэр!
-- Выдвигайтесь! Сейчас же!
Солдаты маленького отряда хлынули вверх по склону оврага, пользуясь веревками, укрепленными разведчиками у его края. Согласно плану взвод А двигался к внешней ограде космодрома.
Грейсон глубоко вздохнул и снова почувствовал кислый воздух стесненной кабины "Страуса". Он открыл еще одну боевую связь.
-- Четвертый, ты готов?
-- Так точно, лейтенант! -- Сержант Ларессен орал, электронные тона его голоса были странно смещены. Он, наверное, старался перекричать вой двигателей скиммера.
-- Мы готовы. Дай им знать, что ты там. Они воззвали к самому королю Джевериду, чтобы он выбил необходимое снаряжение, включавшее восемь потрепанных, но пригодных воздушных скиммеров -- пятиместных машин наподобие тех, которые Грейсон использовал во время последней битвы. На трех из них размещались пушки, на одной -- боевой лазер. Еще на двух везли бронебойные РБД, а остальные перевозили тяжелые пулеметы для истребления личного состава. Эта маленькая армада не шла ни в какое сравнение с вражеской силой. Хотя, если повезет, в открытом бою они могли бы подбить один иди два легких боевых робота. Грейсон решил, что шансы настолько зыбки, что весь этот конвой будет служить скорее приманкой. Сейчас они мчались по пустыне с восточной стороны космодрома, пропеллеры катеров взметали клубы пыли, видимые за десятки километров.
-- Лейтенант! Это Второй!
-- Вперед, Второй.
"Страус" по-прежнему вышагивал по каньону. Подальше имелось место, где склон был не такой крутой, чем там, где вскарабкалась наземная группа захвата. Когда "Страус" шел по каменистому дну, на экране качались и подпрыгивали красные и желтые слоистые пласты стен лощины.
-- На космодроме два... повторяю, два боевых робота. Они вместе...
-- Подключи.
Открылось новое окно, и Грейсон увидел, что к "Шершню" присоединяется второй легкий боевой робот. Из-за плохого изображения было трудно что-нибудь разобрать, но этот второй робот был, повидимому, "Стингером". Пара двадцатитонных разведывательных машин стремительно двигалась по полотну на запад.
-- Четвертый, это Первый.
-- Иди... вперед... Первый...-- Ларессен, вероятно, орал, перекрывая рев пропеллеров под брюхом катера на воздушной подушке. Фоновый шум отсутствовал, и слова сержанта перемежались паузами. -- Вас заметили. Два боевых робота. Я повторяю... два легких робота направляются к вам навстречу.
-- Мы... снимаем... копию... Первый!
-- Второй... Подключи цифры.
В окне рельефно запрыгали красные числа, выдавая показания расстояния и азимута по мере того, как продвигались боевые машины. Эти два робота, в трех километрах от Грейсона, двигались поперек его курса под таким углом, что должны были приблизиться к местоположению "Страуса".
Грейсон ждал, изнемогая от нарастающей духоты. Если бы только это...
Он проверил управление "Страуса" в последний раз. Левая рука сжала главный рычаг, выходивший из левого подлокотника кресла и скользивший по планке над коленями. Пальцы правой руки сомкнулись на черной пластиковой рукояти с правой стороны кресла. Движения рукояти контролировали лазерную пушку "Страуса", передвигая ее вверх, вниз, назад и вперед, а красная кнопка, покоящаяся под большим пальцем, заведовала спуском. Индикаторы показывали, что все системы работают и готовы к бою.
Когда Грейсон сел в свою слишком теплую кабину, его начали терзать сомнения. Атаковать одним боевым роботом с полуобученным водителем один из двух вражеских отрядов следовало расценивать как безотказный рецепт самоубийства. Грейсон отбросил сомнения прочь. Так много зависело от внезапности! Если им удастся использовать внезапность, то и налет, возможно, окончится благополучно. Он удастся. Если только... Он снова запихнул сомнения поглубже. План пройдет. Он должен!
Грейсон пошарил в сумке, висевшей с одной стороны кресла, и выудил голубой лоскут мягкой ткани. Его подарила Мара период назад.
-- Я читала, как рыцари старой Земли брали с собой на битву локон прекрасной дамы,-- сказала она. Мара вручила ему кусочек платья, в котором была тогда на приеме.-- Тебе нужно хранить это.
Несколько секунд Грейсон разглядывал клочок материала, затем принял оригинальное решение. Практичность выше романтики, подумал он. Мара поймет. Этой тряпицей он вытер испарину, бусинками выступившую на лбу и верхней губе.
Следя за показаниями, он увидел, что расстояние до боевых роботов уменьшилось. Быстрая консультация с компьютером "Страуса" показала, что если эти вражеские машины будут выдерживать курс и скорость, то окажутся в ближайшей точке и начнут удаляться от положения Грейсона как раз примерно... Сейчас!
Рука Грейсона вдавила контрольный рычаг "Страуса", и боевой робот наклонился вперед, цепляясь одной птичьей ногой за рыхлый песчаный склон. Машина накренилась и чуть не споткнулась, затем Грейсон услышал вой возмущенных сервомоторов, когда компьютер боевого работа начал приводить машину в равновесие и пытался выровнять ее.
Одна нога "Страуса" нашла опору, а затем поднялась другая нога. Голова робота показалась над краем каньона. Сейчас он видел эту сцену прямо через сенсоры "Страуса" на большом экране. Грейсон манипулировал рычагом, заставляя машину двигаться вверх и вперед. Одна плоская, с четырьмя когтями, нога встала на край, разбросив- песок,-- и вот "Страус" наверху, на твердой плоской поверхности пустыни. Птичья фигуре "Страуса" слегка накренилась, и его долговязые ноги заработали, двинулись вперед дергающейся, механической походкой.
В теории, знал Грейсон, на открытой местности один боевой робот не мог подкрасться к другому.
Сенсоры, вмонтированные в корпус машины, охватывают весь спектральный диапазон, от инфракрасного до ультрафиолетового, а также звуковые волны. Компьютер производит полное сканирование, результаты которого тут же передаются водителю. На практике не так все просто. Иногда воин, охваченный возбуждением битвы или погони, может прошляпить сигналы.
Подбираясь к боевым роботам, Грейсон рассчитывал на недостаточную подготовку этих двух водителей. Лори сказала, что Энцельман менее опытен,

Предыдущая страница 17 Следующая страница


Битва 18

чем она. Хотя сержант Мендоза искушен в технике ведения боя, первым делом он постарается сосредоточиться на конвое катеров в двух километрах от него.
Слева Грейсон мог видеть скиммеры, которые разворачивались сейчас в столбе пыли. Впереди показалась вспышка света. Вражеский "Шершень" выстрелил из лазера с дальнего расстояния без всякого видимого эффекта. Грейсон коснулся пульта. Экран перешел в боевой режим, ландшафт затуманился, вражеские машины очертились светлыми линиями. Грейсон считывал информацию от сенсоров. Дрейфующая красная прицельная сетка служила для наведения лазера.
Упадок технологии в период войн за Наследие резко отразился на оружейной науке и дизайне. Теперь уже нельзя было запихать сложные системы контроля за самонаводящимися ракетами, дальнобойными протонными и лазерными лучами в устройства, достаточно маленькие и дешевые, чтобы их можно было нечаянно потерять в бою. Стычки между боевыми роботами становились жестокими, когда машины приближались на несколько десятков метров, чтобы нанести смертельный удар.
Теоретически лазер под рылом "Страуса" мог поразить что угодно в пределах видимости, вплоть до горизонта. Однако это расстояние резко искажалось из-за качества контрольных систем, которые наводили тяжелый ствол. На расстояниях свыше 300 метров Грейсон не надеялся поразить лазером какую-либо цель. Свою атаку он начал, когда враг находился в одном километре от него. Включив предельную скорость, он приблизился на расстояние выстрела менее чем за тридцать секунд.
"Шершень" находился между Грейсоном и "Стингером", блокируя электронные сканеры "Стингера". Удача слегка улыбалась Грейсону, ибо Лори сказала, что водитель "Стингера" имел коекакой боевой опыт. И, конечно, больше опыта, чем ее товарищ в "Шершне".
Расстояние -- 800 метров.
Он наложил прицельную сетку своего лазера на тыльную часть левобедренного сустава "Стингера".
Расстояние -- 600 метров.
Ну-ка, послушай, что говорят умудренные опытом, кисло подумал Грейсон. Ты первый раз в бою с боевым роботом, сказал он себе. Даже этот водитель "Шершня", и то покатался на роботе больше твоего. Учеба -- хорошо, но вспомни, о чем всегда говорил Гриффит: опыт ничем не заменишь. Как раз в этот момент голубая лампочка, вспыхнувшая на консоли, оповестила о том, что его ощупали радаром.
Расстояние -- 400 метров.
"Стингер", замедлив ход, отстал от шустрого "Шершня". Он повернулся на жестких ногах, черное дуло лазера качнулось в направлении "Страуса".
У Грейсона сдавило дыхание, в горле пересохло. "О, Боже, не оставь меня",-- взмолился он вдруг.
Расстояние -- 300 метров.
"Стингер" выстрелил в тот момент, когда Грейсон бросил своего бегущего боевого робота в сторону. На какое-то мгновение экран полыхнул ослепительным светом, но затем изобразительная система боевого режима тут же пришла в норму при помощи механизма саморегуляции, чтобы защитить глаза Грейсона. Его большой палец опустился на красную кнопку, и по бедренному сочленению "Стингера" ударил белый свет.
Попал! Металлические хлопья засверкали в утреннем солнце и посыпались на песок, а от "Стингера" потянулся маслянисто-черный дым. Машина отпрянула вбок, двигаясь стремительно, чтобы избежать нового попадания. Грейсон развернулся и взметнул лазер, наводя его на спину вражеского "Шершня".
"Стингер", должно быть, подал предупреждение. "Шершень" развернулся прежде, чем Грейсон успел выстрелить опять, и лазерный луч угодил ему в левый бок, а не в широкую, почти незащищенную спину. "Шершень" пошатнулся, когда броня, неспособная противостоять лучу, посланному Грейсоном, взорвалась яркими расплавленными шариками. Пока пораженная машина продолжала поворачиваться, луч прочертил на ее боку глубокий черный шрам.
На контрольной панели Грейсона загорелись красные лампочки, и последовавший за этим удар заставил "Страуса" содрогнуться и покачнуться. Стрелял "Стингер", зацепив правую сторону торса. Броня, по-видимому, устояла, но незначительное повреждение осталось, и следующее попадание в ту же точку наверняка пробьет брешь.
Он обернулся и выстрелил в "Стингера", целясь по ногам. Взметнулись яркое пламя и песчаный вихрь, когда "Стингер" взмыл в воздух. Грейсон реагировал не думая, и поворот с креном позволил ему уклониться от трех выстрелов, следующих один за другим, которые взрыли песок там, где он только что стоял. Грейсон подобрался и выстрелил в опускающегося "Стингера". Мимо! "Страус" завертелся вьюном, целясь в "Стингера", когда тот метнулся через огненное поле. Грейсон пустил в дело лазер и увидел брызги жидкого металла. Он угодил врагу в левую руку. Там, возможно, есть повреждение.
Он вдавил контрольный рычаг, и "Страус" рванулся вперед. Вспышка... еще одна! Два выстрела, прозвучавшие почти одновременно. Мимо! С расстояния уже менее 80 метров он выстрелил в "Шершня" и попал ему прямо в грудь.
Пока что большинство повреждений достались броне вражеских роботов. Очень скоро выстрелы начнут падать на свежие шрамы и прокладывать себе дорогу к деликатным электронным внутренностям машин. Только тогда исход боя будет решен. Под резиновой подкладкой, шлема Грейсон торопливо отер ладонью брови. Он взмок от пота, и сетчатая рубашка неприятно прилипла к телу. Жара в запечатанной кабине душила его, сжималась вокруг, вызывая головокружение.
"Шершень" метнулся к Грейсону. Тот быстро прицелился в почерневшую грудь, выстрелил и не попал. Левой рукой по-прежнему держась за рычаг контроля, правой Грейсон нащупал рукоятку со спусковым курком, отвечавшую за спаренные пулеметы "Страуса". Пулеметы обычно использовались для истребления вражеских войск, но, как он выявил в своей неравной дуэли с "Шершнем" на саргадских улицах, крупнокалиберные пулеметы могли пробивать броню робота при наличии времени, приправленного чуточкой везения. Даже в обитой мягким материалом кабине "Страуса" вибрации сотрясали тело водителя через сиденье. Трассирующие пули шли по дуге, пересекались и врезались в бешено корчащегося "Стингера". Он увидел, как от уже поврежденного бедра полетели металлические осколки и как левая нога "Стингера" неожиданно застыла. Попал! Грейсон ринулся в атаку.
"Стингер" медленно поворачивался, чтобы отразить нападение, его нога волочилась при вращении. Два боевых робота столкнулись с грохотом, от которого чуть не лопнули барабанные перепонки, и "Стингер", растянувшись на песке, успел выстрелить. Зрительный экран "Страуса" сначала побелел, потом почернел, когда лазерный шквал прошелся по оптическим сенсорам, вделанным в броню головы и торс машины.
Грейсон яростно застучал по коммутатору, контролировавшему сенсорный компьютер, а между тем левой рукой продолжал заставлять "Страуса" слепо метаться из стороны в сторону. Экран очистился, когда включились резервные сенсоры. Голову "Страуса" сильно повредило; еще один выстрел -- и луч разнесет оставшуюся броню. Он быстро проверил шкалу, регистрировавшую внутреннюю температуру "Страуса", и, закусив губу, изучал мерцающие цифры.
Ничего хорошего. Температура угрожающе поднималась. Скоро компьютер запросит аварийного выключения. Тепловые поглотители на внешней стороне корпуса не работали, и ситуация становилась критической. Но он побеспокоится об этом потом, когда наступит время.
-- Так... а где же "Шершень"?
Проклятье! Пока он прыгал вслепую, он потерял из виду...
Сокрушительный удар сзади послал его вперед. Боевой робот чуть не зарылся носом в землю, удержал равновесие и развернулся. "Шершень" врезался в него сзади и чуть не сбил с ног. Прямо на Грейсона таращилось дуло лазера "Шершня", а времени, чтобы навести свой лазер, не оставалось. Но вдруг за спиной "Шершня" разорвалась грибообразная вспышка, швырнув его вперед и выведя из равновесия. Последовал другой взрыв, на этот раз проломивший спинную броню "Шершня" и опрокинувший его на живот.
К трем воинам-водителям боевых роботов по пустыне мчались восемь скиммеров. Один из ракетометов пыхнул дымом, подхваченным воздушной струей, и на правом плече "Стингера" заискрилась вспышка. Последовал ослепительный пульсирующий свет, и рука "Стингера" нырнула в песок, по-прежнему сжимая рукоять лазера.
"Шершень" стремительно вскочил и бросился бежать от скиммеров в сторону Грейсоиа. Лазер "Страуса" качнулся, выслеживая цель" замер и выстрелил прямо в поврежденный торс робота.
"Шершень" зашатался, в кратере развороченной груди по разодранным схемам в вырванной проводке заиграли голубые искры. Боевой робот сделал один шаг и застыл, замороженный в жесткой позе. Грейсон обернулся, чтобы проследить за "Стингером", ковылявшим к космодрому. С расстояния 100 метров он выстрелил снова, угодив в поврежденное бедро машины.
Нога отделилась, и второй боевой робот грохнулся в песок.
Битва закончилась так внезапно, что Грейсон никак не мог поверить, что это правда. Подлетели два скиммера, не сводя дула своих орудий с двух покалеченных машин. Грейсон с облегчением увидел, что водители боевых роботов вылезают из кабин, побитые, но, по-видимому, способные стоять и ходить.
Он почувствовал облегчение из-за Лори, поскольку один из воинов был ее другом. Эти двое, возможно, захотят поступить к Грейсону, если к ним подойти надлежащим образом. При этой мысли Грейсон печально улыбнулся, размышляя о том, как убедить в этом Нолема и Адела.
-- Первый! Первый! Это Третий!
-- Я слышу тебя, Третий. Валяй.
-- Красный шифр, шеф. Мы заметили двух больших парней, "Беркута" и "Мародера". Они на дороге, идущей от Замка, и, по всей видимости, направляются сюда.
-- "Беркут"! Ты уверен? -- Он тут же осознал, какую глупость сморозил. Они не могли придумать 55-тонную бронированную боевую машину.
-- Она только что вышла из Бухты Приюта! Она выглядит как новая... и движется с полной скоростью!
Грейсон вцепился зубами в нижнюю губу и почувствовал вкус крови. Бой еще не закончился.
-- Понял.-- Горло Грейсона сжалось, рот пересох.-- 0'кэй, Третий! Рота выходит. Прибегаем к красному шифру.
Внешние микрофоны на голове "Страуса" уловили глухой треск автоматического огня. Он повернул машину, чтобы навести и сфокусировать телескопические сенсоры туда, где виднелись вспышки и фигуры людей, бегающих в дыму по железобетонному полотну.
Взорвалась топливная цистерна. Северную часть неба заволокло черным дымом, и мостовая окунулась в дрожащий мрак дымчатых теней.
-- Второй! Это Первый! Ты слышишь?
-- Мы... слышим... тебя! -- Казалось, что Рамаге не хватает дыхания.
-- Мы сняли свои мишени, но эти две громилы... на пути к вам. У тебя десять минут.
-- Мы почти... укомплектовываемся людьми, следим за складом... Попали в него! -- На мгновение передача прервалась. И снова: -- Да, сэр... мы почти вляпались!
-- У вас есть транспорт?
-- Есть. Он на дороге.
Одно из самых важных транспортных средств в любом техническом взводе -- это транспортер: огромные, широкие самодвижущиеся сани для перевозки боевых роботов, поврежденных на поле сражения. Пока что у группы не было такого средства. Единственная альтернатива состояла в том, чтобы захватить его у бандитов.
Последний транспортер доставили на Треллвав в качестве части торгового соглашения с Федеративным Содружеством задолго до прибытия Коммандос Карлайла. Более мудреные модели перевозили груз на воздушных подушках. Это было устарелое колесное средство. Каждая из восемнадцати покрышек была высотой в два роста человека, а единственная лебедка использовала для спасательных операций двухсантиметровый трос, сплегенный из алмазных волокон.
Боевую машину снарядили, чтобы причинить как можно больший ущерб оборудованию космодрома, но захват гигантского транспортера являлся главнейшей задачей. Транспортировка "Шершня" будет его первой операцией.
Грейсон уже подготавливал "Шершня" для погрузки, когда прибыл транспортер. У "Страуса" отсутствовали специальные манипуляторы, имеющиеся у большинства гуманоидных боевых роботов, но имелись крючья и кольца для крепления тросов Солдаты из тактической группы с катера на воздушной подушке столпились вокруг поврежденного "Шершня", опутывая его тяжелыми тросами и пропуская их через буксирные кольца "Страуса". На гребне постепенно рассасывающейся тучи пыли прибыл транспортер и был установлен сбоку от "Шершня". Используя мускульную силу "Страуса", они водрузили "Шершня" на пятки, развернули на сорок пять градусов и опустили спиной на пандус, спускавшийся с транспортера на землю. Ловко орудуя, солдаты воспользовались лебедкой и трехметровыми ломами, чтобы загнать поврежденного боевого робота на место, после чего трос втянул скат с 20-тонной массой на борт.
Над космодромом в холодном зеленом небе клубился черный дым. Несколько секунд спустя по пустыне разнеслось два глухих удара, за ними последовал треск винтовочного огня со стороны направления Гайельской горы. С того места, где стоял его робот, Грейсон мог видеть нависшую усеченную пирамиду Замка на середине склона.
-- Это наши друзья,-- сказал сержанту Ларессену Грейсон.-- Как ты думаешь, сможем мы и "Стингера" запихнуть на транспортер?
Ларессен стоял рядом с левой ногой "Страуса". После возни с "Шершнем" он тяжело дышал.
-- Можно попробовать.-- Он немного попыхтел по рации.-- Вопрос в том, сможем ли мы двинуться после того, как запихнем его.
-- Попытайся.
"Страус" помог транспортным саням сманеврировать к упавшему "Стингеру", и процесс погрузки повторился. Длины и ширины ската хватало только на одного боевого робота, поэтому "Стингера" пришлось положить поверх "Шершня". Пока "Страус" водворял "Стингера" на место, Ларессен отправил восьмерых человек принести руку робота, валявшуюся на песке в пятидесяти метрах.
-- Первый, это Третий.
-- Да, слушаю.
-- Больше не можем их сдерживать. Мы обстреляли противника из ракетометов, но это не остановило их продвижения. "Беркут" наступает на нас, а "Мародер" по-прежнему направляется к вам. Ничего не можем поделать.
-- Хорошо. Разбросайте свои мины и отступайте. Мы выезжаем.
Грейсон крикнул "вперед" водителю транспортера, восседавшему в кабине высоко над землей, почти вровень с плечами грейсоновского боевого робота. Транспортер был рассчитан на 60 тонн, но пара двадцатитонок на полу была так ненадежно уложена, что Грейсон боялся доверять даже алмазно-волокнистым тросам.
Грейсон открыл боевую связь со всеми подразделениями.
-- Всем, всем! Говорит Первый! Миссия завершена! Сворачивайтесь, мы едем домой!
-- Первый, это Второй!
-- Вперед, Второй!
-- Это Рамага, лейтенант. У нас здесь небольшая проблема.
Грейсон зажмурил глаза. Чего, чего, а только проблемы ему сейчас недоставало.
-- В чем дело?
-- Штатские, сэр! Их две сотни! Мы вступили в бой с часовыми. Обнаружилось, что они караулили сарай, набитый пленниками.
-- В чем проблема?
-- Боже, лейтенант, как нам вывезти их отсюда? Многие из них больны, и никто не способен пробежать десять километров до города!
Внезапно Грейсон зрительно представил себе пленников -- замотанных, слабых, усталых. Он вспомнил, как Ренфорд Тор говорил, что пленники бандитов закончат свой путь рабами, вспомнил боль Клейдона при воспоминании о своей матери. Он не мог оставить этих людей на милость бандитов. Дернув контрольный рычаг "Страуса", он пустил машину, накренив корпус вперед. Оказавшись за искромсанными остатками ограды космодрома, он ринулся вперед.
Пулеметные очереди настигли поврежденную броню головы "Страуса". Грейсон развернул свой боевой робот, выслеживая инфракрасные фигуры спрятавшихся людей. Пулеметы "Страуса" потянулись к ним ленивыми, пробными струями трассирующих пуль, затем воспламенили наспех сооруженные баррикады из топливных баков и деревянных ящиков. Когда баррикада разлетелась в пыль и щепки, внешний микрофон Грейсона уловил отрывистые возгласы людей, выползающих из укрытия. Их лица были выпачканы сажей, многие потеряли свои

Предыдущая страница 18 Следующая страница


19 Уильям Кейт

шлемы и другое снаряжение. Нескольким помогали идти их товарищи.
Бывшие пленники, однако, остолбенели и ничего не понимали. Где-то на космодроме группа захвата нашла несколько разведывательных воздушных катеров, которые были переполнены самыми слабыми и больными экс-пленниками, среди которых было несколько женщин. Из разбитых окон контрольной башни полетели трассирующие пули, выискивая беглецов. Один из солдат, завопив, забился на железобетоне. Пулеметы "Страуса" снова заработали, и с башни на землю градом посыпались осколки стекла и камня.
-- Сержант Рамага!
-- Сэр!
-- Проверь вон те здания.-- Со своего насеста Грейсон заметил на севере складские ангары. "Страус" пошевелил лазером.-- Посмотри, можно ли раздобыть еще транспорт.
-- Сэр!
-- Четвертый.
-- Мы здесь!
-- Тебе придется затормозить "Мародера". Действуй!
Ответа не последовало, но у Грейсона не было времени выяснять причины. Командир скиммера, должно быть, был шокирован подобным приказом.
-- Транспортер!
-- Да, сэр!
-- Меняем план! Курс на север в сторону порта. Нужно подобрать нескольких пассажиров.
-- Да, сэр!
-- Шевелитесь! Времени нет!
По пустыне эхом пронеслись разрывы. Там был "Мародер", в четырех километрах от них, приближавшийся тяжеловесными медленными шагами. Катер отделился от земли и устремился навстречу этой новой угрозе, глухо рыча и вздымая песок.
У Грейсона появилась новая забота. Ни у кого из пленников не было теплой одежды. Минусовая температура быстро прикончит их, если они не уберутся поскорее в убежище. Возможно, впрочем, что "Мародер" еще раньше прикончит их из лазера.
Грейсон прицелился и выстрелил. Он подумал, что попал в цель с расстояния свыше трех километров, но не был уверен в этом. На таких рае стояниях даже самые мощные лазеры были практически бесполезны.
В ответ автопушка "Мародера" мигнула. Из пораженного скиммера ударил фонтан огня, рассыпая по песку металл, пластик в останки тел. Второй скиммер делал круг, пытаясь ударить с тыле, там, где броня самая тонкая. "Мародер" притормозил, помедлил, высматривая засаду или спрятавшихся атакующих.
Транспортер заскрежетал тормозами, и освобожденные пленники засуетились возле него, цепляясь за держатели и руки солдат, затаскивающих их на борт. Мимо прополз тяжело нагруженный скиммер, направляясь к Саргаду. Другие двинулись к северу, чтобы подобрать отставших солдат.
Железобетонная полоса опустела, за исключением разбросанных останков. Грейсон скомандовал:
-- Итак, все назад! Четвертый, бросай свои ми- | ны -- и шабаш! Встретимся в Саргаде!
Снаряды падали, нащупывая врага, совсем рядом.
Они продвинулись достаточно далеко, когда "Мародер", возможно подозревающий о засаде, прекратил погоню.
Тридцать часов спустя после битвы в пустыне Харимандир Синф пристально разглядывал фотографию парня, которого считал мертвым.
-- Так,-- сказал он. В этом слове слышалось легкое одобрение, а также мрачное предчувствие. Он потрогал фотографию, переданную ему его шпионом.-- Так, значит, сын Карлайла жив. И ты говоришь, что он один стоит за... всем этим?
Стефан отрывисто кивнул. Синф пугал его. Он не знал, как отреагирует человек герцога на новости, доставленные им, и неопределенность угнетала его.
Стефана завербовал один из агентов Синфа из штаба виконта Вогеля, вскоре после прибытия представителя Федеративного Содружества в Замок. Молодой треллванец, гордый и честолюбивый, находился в плену обычаев и предрассудков, которые отделяли аборигенов от иноземцев. Агент сыграл на гордости и жадности Стефана. В одном из саргадских банков у Стефана лежало теперь больше денег, чем он видел за всю свою жизнь, и ему было обещано еще большее вознаграждение за дальнейшую верную службу Красному Охотнику.
Стефан с трудом проглотил слюну.
-- Я присутствовал на праздновании, господин. Король наградил его ценной медалью и произнес речь. Король назвал сына Карлайла "избавителем Саргада".
Глаза Синфа, пронзительные и холодные, загорелись.
-- Он тебя не видел?
-- Нет, господин. Я находился у стены. Свет на подмостках был яркий. Он не мог видеть меня в такой толпе. Я думаю, весь Саргад собрался там.
-- Это хорошо. Иначе он мог узнать тебя.
-- Да, господин.
-- Карлайл должен умереть, конечно. Вопрос в том, что делать с этим новым подразделением, которое он формирует.-- Синф задумался.-- У них теперь полная группа. Четыре боевых робота.
-- Только три, господин. Я подслушал на приеме, как разговаривали два теха. Из их беседы я понял, что одного "Шершня" нельзя починить и они будут использовать его на запчасти.
-- Три робота или четыре, не так уж важно. Легкие боевые роботы неровня "Мародеру" и "Беркуту".-- Он отбросил фотографию Грейсона в сторону.-- Карлайл знает, что не может победить. Пожалуй, он пойдет на что-нибудь отчаянное.-- Синф улыбнулся про себя.-- Это было бы... приятно.
-- Тогда вы нападете, господин? -- Синф расслабился, и болтливое настроение шефа ободрило Стефана.
-- А? Только тогда, когда они высунутся из города. Эти узкие улицы и аллеи -- настоящие крысоловки для боевых роботов. Нет, мы останемся здесь и подождем.
-- Но, господин, как вы попробуете выманить их на бой?
-- А нам и не нужно этого делать. Они не осмелятся атаковать нас здесь, в Замке, и очень скоро нам тоже не придется больше атаковать их.
-- Я не понимаю, господин.
-- А тебе и не нужно понимать. Если бы ты знал план, я убил бы тебя на месте. Стефан побледнел и промолчал.
-- Я хочу, чтобы ты вернулся в Саргад. Ты, Стефан, был там моими ушами и глазами. Сейчас будешь моей рукой.-- Ледяная улыбка скользнула по губам Синфа, и молодой треллванец поежился от страха.
Больничный комплекс Саргада располагался главным образом под землей в южной части города. Наземный уровень защищался от особенностей треллванского климата куполом, но открытые площадки для отдыха и упражнений больных были окутаны рыжеватым светом, проникавшим сквозь прозрачную стену. Битва на космодроме отодвинулась в прошлое на стандартную неделю.
Капитан Ренфорд Тор пожал руку Грейсону.
-- Я так понимаю, что тебе не удалось раздобыть работу? -- сказал Грейсон.
-- Должен сказать, они отказались довольно прямо.-- Тор продвинулся далеко на пути к выздоровлению, хотя оставался в кресле-каталке, пока не прижилась пересаженная на пальцы ног ткань. Когда отмороженные ноги отказали Тору, то к транспортеру его доставил другой пленник. Кровоподтеки на голове зажили, но у него по-прежнему был затравленный вид, а в глазах застыл тайный ужас.
-- В Саргаде все переменилось. У меня есть для тебя работа, если хочешь.
Тор окинул взглядом зеленую одежду Грейсона с нескрываемым отвращением.
-- Твой выбор портных, кажется, переменился к худшему. Ты теперь солдат? Грейсон пожал плечами.
-- Формально они не зачислили меня, но я считаю себя солдатом. Мы создали подразделение боевых роботов. Наша группа считается подразделением, но это пока что слова. Один рабочий робот, немного трофеев и три роты отважных, но безголовых рекрутов. Ты можешь нам понадобиться.
Пилот грузовоза задумался.
-- А что я буду делать? Я не военный. Грейсон подошел к прозрачной стене и стал рассматривать иней, сверкающий на песке и отливающий красноватым светом заходящего Трелла.
-- Ты поможешь достать нам корабль, это первое. А второе -- отвезешь нас на Таркад. Брови Тора поползли вверх по лбу.
-- Таркад?
-- Возможно, сперва на базу Федеративного Содружества. Например, на Друн II. До него всего девяносто световых лет.-- Грейсон внезапно обернулся к Тору.-- Мы дважды побили пиратов, но нельзя ожидать, что так будет продолжаться. Необходимо, чтобы силы Федеративного Содружества вернулись сюда и помогли нам. Коммандос Карлайла... то, что осталось от них, вероятно, двинулись на Таркад. Может, мы смогли бы присоединиться к ним.
-- Если они все еще в силе,-- тихо сказал Тор.-- Без собственных боевых машин и почти без необходимого снаряжения куда они направятся?
-- Федеративное Содружество должно знать, что здесь случилось,-- продолжал Грейсон, упрямо игнорируя слова Тора.-- Они могли бы послать полк и смести пиратов с Гайельской горы.
-- Из того, что я слышал. Федеративное Содружество не могло нарадоваться, передавая этот мир Хендрику. К чему им беспокоиться? -- Тор заерзал в кресле-каталке.-- Но все это не имеет значения, поскольку тебе нужен корабль, а не капитан корабля.
-- Не совсем так! И вот почему мне нужен ты. Твой шаттл все еще в порту. Твой грузовоз, должно быть, по-прежнему припаркован на стартовой точке. Если мы захватим его, набьем солдатами...
-- И испепелим их метеоритной защитой "Индивидуума" в тот момент, когда они окажутся в пятистах километрах от него. Парень, я не думаю, что ты понимаешь, на что идешь.
Грейсон почувствовал себя обескураженным, но моментально взял себя в руки. Еще слишком рано знать, что сработает, а что нет.
-- Но ты нам поможешь? Когда встанешь на ноги? Я сделаю тебя своим советником и устрою в мой штаб.
Тор вздохнул.
-- Тебя, я вижу, не остановишь.-- Затем он осклабился.-- На самом деле, я всегда любил хорошую драчку, юноша, и, черт бы меня подрал, если я знаю, как я буду оплачивать свое проживание здесь.
Грейсон знал, что правительство уже пообещало оплатить расходы на госпитализацию бывших пленников. Но Тор был чужеземцем и находился в таком же неопределенном положении, как и Грейсон, кроме того, ему некуда было податься на Треллване.
Пожав плечами. Тор добавил:
-- Думаю, тебе нужен телохранитель, чтобы уберечься от неприятностей.
Клейдона же, однако, было не так легко убедить. Он находился среди 180 штатских и солдат, освобожденных во время рейда на космодром. Грейсон заметил его, когда группа выгружалась с милицейского скиммера, и подбежал к нему с распростертыми объятиями. Но радушное приветствие Грейсона получило холодный отпор.
-- Мне нужно радоваться, что я вижу тебя? -- язвительно спросил треллванец.-- После того, что случилось с моим домом... с отцом?
-- Я... я сочувствую, Клейдон,-- Что оставалось Грейсону сказать, чтобы перекинуть мост через пропасть возникшего отчуждения? -- Слушай... я не виноват!
-- Не виноват? -- Бледное лицо Клейдона вспыхнуло.-- Послушай, юный господин, у тебя есть чудесный дар использования людей, ты ездишь на них, как на боевых роботах, пока они не сломаются или пока ты не добьешься своего. Нет, спасибо, уволь.
-- Клейдон, ты нам нужен! -- Наличие еще одного специалиста с квалификацией Клейдона позволило бы техвзводу справиться с задачей приведения захваченного робота в боевой порядок.
Но, Боже мой, сколько в Клейдоне гнева!
-- Но вы мне не нужны! Оставьте меня в покое! -- Клейдон развернулся, оставив Грейсона стоять у массивного колеса транспортера.
Он размышлял о Клейдоне, пока шел по улицам Саргада к апартаментам Мары. Он решил прогуляться, несмотря на холод, поскольку ему требовалось время, чтобы немного подумать. Как бы то ни было, теплая одежда достаточно согревала его. По улицам сновали коммерсанты, штатские и солдаты, хотя на таком расстоянии от делового квартала людей было не так много.
Грейсон не видел Мару уже столько периодов, что сбился со счета, и пообещал ей, что вне зависимости от расписания в его следующем периоде отдыха они снова, по ее словам, перезнакомятся. Ему как-то не удавалось настроиться на мысли о Маре, потому что слова Клейдона продолжали эхом звучать в голове. Использовать людей? Разумеется, он использовал людей! Ему ежедневно приходилось использовать их, чтобы добиться какого-нибудь результата, гонять, шпынять, держать за веревочки старших и младших. Работа должна быть сделана!
И все-таки Грейсон ощущал, что в чем-то Клейдон прав. В душе Грейсон знал, что он работал по созданию особого подразделения не просто для того, чтобы охранять Треллван, а чтобы уничтожить черно-серого "Мародера". Но в любом случае, месть это или нет, если его действия выгодны также людям Треллвана, в чем же дело?
На дороге заскрипел тормозами четырехколесный транспортер.
-- Грейсон! Грейсон! -- Из кабины транспортера вылезла Лори.-- Все в порядке,-- сказала она водителю.-- Я останусь с ним.
Грейсон уловил ответ водителя в зеленой одежде:
-- Мне дан приказ, сержант, сопровождать тебя.
Лицо Лори, когда она приблизилась к Грейсону, выражало разочарование. Солдат службы охраны следил за ней, куда бы она ни вышла за пределы штаб-квартиры группы или отведенных ей помещений.
-- Привет, Лори. Чем могу быть полезен?
-- Мне нужно поговорить.-- Она метнула взгляд на водителя, припарковавшего машину и стоявшего рядом с ней, но на таком расстоянии, что слова только-только долетали до него. _ "О, черт, не сейчас",-- подумал он, но ухитрился слабо улыбнуться.
-- Ну. конечно. Пройдемся со мной? Она кивнула и пошла вперед. Охранник последовал за ними на почтительном расстоянии.
-- Что за проблема?
-- Грейсон, так не пойдет.
-- А, снова культурные проблемы.-- Они условились между собой так обозначать трудности, которые встречала Лори, работая с мужчинами из мира, где женщин не допускали на руководящие или военные посты.
-- Причем несколько! Я пытаюсь реквизировать амуницию, а эти тупорылые бюрократы не хотят даже разговаривать со мной! Настаивают, что будут разговаривать только с уполномоченным офицером.
-- Ты показывала им ордер?
Потребовались специальная печать и подпись Джеверида, чтобы Лори могла делать то, что ей было положено по должности.
-- Конечно. А сейчас возникла проблема с Гариком.
Гарик Энцельман был бывшим товарищем Лори, захваченным со своим "Шершнем" в битве за космодром. Переговорив с Лори, тот согласился присоединиться к группе, но штабные офицеры и даже другие члены подразделения яростно воспротивились этому.
-- Ты обработала его? Она кивнула.
-- В конце концов да. Они приставили к нему сторожевых псов.
-- На самом деле. Лори, я не могу ничем помочь. Ты должна признать, что вы двое могли бы наделать кучу вреда, если бы задались такой мыслью.
-- Но они, кажется, не понимают, что мы ничем не обязаны Харимандиру Синфу и его бандитам! Ничем! Он практически похитил нас, убил одного из наших людей по пути сюда...
Грейсон знал, что это неподходящий момент для дискуссии.
-- Слушай, я поговорю кое с кем в следующем рабочем периоде...
-- Грей, я не могу так больше! Либо они позволят мне делать свою работу, либо я... Он поднял руку.
-- Подожди...
Шум, пронзительное жужжание за спиной насторожили его. Он обернулся как раз вовремя, чтобы увидеть маленького темноволосого человека, подступавшего к нему сзади. Какое-то мгновение Грейсон пытался вспомнить, где он видел

Предыдущая страница 19 Следующая страница


Битва 20

этого человека раньше. Но времени на воспоминания у него не оставалось. Вибронож в руке нападавшего раскалился добела.
Грейсон отступил назад, и лезвие пронеслось мимо его лица, оставив запах раскаленного металла. Затем лезвие снова метнулось вниз, Грейсон опять уклонился и почувствовал, что уперся спиной в каменную стену. Лори закричала и шагнула между Грейсоном и нападавшим.
Бандит отодвинул Лори в сторону.
-- С дороги, женщина!
Но Лори схватила мужчину за руку, а ее ботинок с размаху размозжил ему колено.
Лезвие прожужжало в сторону Лори, но Грейсон успел схватить правую руку человека, а Лори треснула его годовой об стену. Причем звук был такой, будто разбили яйцо. Вибронож заплясал по мостовой, отковырнув при своем падении кусок железобетона. Грейсон разорвал провода у пояса нападавшего, и пылающая угроза утихомирилась. Бандит шлепнулся на землю.
Грейсон наклонился к нему и нащупал на горле пульс.
-- Он мертв. Шея сломана.
-- Проклятье! -- произнесла Лори.
-- Что такое?
-- Я не хотела его убивать. Сейчас мы не сможем узнать, кто он такой.
-- Неважно. Я его знаю.
-- Да? -- Одна бровь выгнулась дугой.-- Твой
Друг?
Он покачал головой.
-- Его зовут Стефан. Он тех, работал у Коммандос. Тот самый шпион, пустивший бандитов в Замок. Он, вероятно, работал на... как ты говоришь, зовут их главаря?
-- Харимандир Синф. Ты, должно быть, наступил ему на любимую мозоль, если он решил удостоить тебя таким вниманием.
-- Да,-- тихо сказал Грейсон.-- Синф.-- Сердце его похолодело и ожесточилось при этом имени. Он поклялся убить предателя, открывшего врагу ворота Замка. Хотя смертельный удар нанесла Лори, какая разница, если этот человек мертв. Однако Грейсон не чувствовал того удовлетворения, которого ожидал. Вместо этого в нем снова возникла потребность в мести -- пожирающее вожделение. Стефан был просто инструментом Синфа, и поэтому на самом деле ему нужен Синф. Но как?
С автоматическим пистолетом в руке появился охранник Лори.
-- Что случилось?
-- Я могу спросить у тебя то же самое, болван! Где тебя черти носили?
-- Это... это случилось так быстро. Напряжение схлынуло, и Грейсон внезапно почувствовал себя слабым и уставшим.
-- Ладно. Ерунда. Лучше доставь сержанта домой.
-- Есть, сэр!
-- Нет, Грей, позволь мне остаться с тобой... Грейсон нахмурился. Он уже опоздал на свидание с Марой.
-- Нет,-- сказал он.-- Иди с ним. Мы увидимся в следующем рабочем периоде. У меня... свидание. Рот Лори выпрямился в жесткую линию.
-- Есть, сэр. Спокойной ночи, сэр.-- Не взглянув больше на Грейсона, она забралась на переднее сиденье транспортера. Грейсон знал, что Лори расстроилась, знал, что ей хотелось поболтать еще, но ему было не по себе, он так устал. Неужели правда, что Синф хотел его смерти так же сильно, как и он хотел смерти Синфа? Возможно, этот человек не понимал, что смерть Грейсона не остановит группу Треллвана. Уровень подготовки воинов попрежнему находился гораздо ниже любых стандартов регулярной армии Федеративного Содружества или стандартов, которые установил бы Кай Гриффит, но несмотря на это, кадры обученных и опытных солдат росли. Даже если бюрократы не позволят Лори водить боевой робот, несколько учеников подавали большие надежды, особенно самый молодой -- Ярин.
Грейсон стиснул руки в кулаки так, что косточки побелели, чтобы удержаться от дрожи. Только сейчас он понял, что едва избежал смерти. Тот факт, что Стефан игнорировал Лори, поскольку не считал ее за угрозу,-- вероятно, потому, что она женщина,-- и спас его.
Транспортер оторвался от обочины и покатил по улице. Грейсон смотрел, как он удаляется, затем ускорил свой шаг в направлении апартаментов Мары.
-- Нам нельзя атаковать, генерал. Это будет самоубийством и означает конец всему, что мы здесь создали.
Грейсон вышагивал по комнате у стола, за которым сидел Варней. Генерал Адел наблюдал за ним из кресла в углу. Главный министр Станник стоял возле окна, спиной к группе, со стаканом чего-то красного и крепкого в руке.
Грейсон боялся Станника. Министр обороны планеты имел резкие, крутые манеры. Задавал вопросы, словно стрелял из автопушки. И Грейсон не знал, насколько он осведомлен о связи дочери с иноземным командиром группы боевых роботов Треллвана. Треллванцы яростно охраняли своих жен и дочерей, и за контактами молодых людей обычно надзирали замужние женщины, родственницы-дуэньи. У Мары было больше свободы и больше свободного времени, за ней никто не приглядывал, в отличие от большинства треллванских девушек. У нее имелись собственные апартаменты рядом с местом работы отца в центре, и даже на работу в офис она ходила без эскорта. Интересно, думал Грейсон, знает ли Станник, что я сплю с ней?
Красное солнце бросало через окна длинные тени. С приходом Второй Ночи температура снизится в ходе заключительной стадии похолодания. Снаружи рабочие устанавливали на окна изолирующие панели. Вдалеке над горами висели тучи, серые и тяжелые. "Там все еще идет снег",-- подумал Грейсон.
Алел поерзал в кресле.
-- Тебе не хватает еще уверенности, юноша. Мне кажется, ты сомневаешься в своих собственных свершениях.
Грейсон повернулся к нему с едва скрываемым нетерпением.
-- Я думаю, что нам до сих пор просто везло, генерал. Но я все же уверен, что три легких боевых робота не проживут слишком долго в соперничестве с тяжелыми. Генерал, отдаете вы себе отчет, что вы от нас просите?
-- Люди ожидают победы, Грейсон,-- сказал Станник.-- Между прочим, твои успехи работают против тебя. После захвата тех двух боевых роботов на космодроме они удивляются, почему ты не двинулся на Замок.
-- Взять Замок! -- Грейсон не ожидал такого вопроса.-- Взять Замок -- с тремя двадцатитонными боевыми роботами?
Варней пошевелился, на лице -- заинтересованное выражение.
-- Что тебе нужно, чтобы штурмовать Замок, Грейсон?
Адел фыркнул.
-- По-моему, Замок отобрали у гарнизона Федеративного Содружества тремя боевыми роботами... а охраняли его четыре машины!
-- Генерал, я не думаю, что нам нужно затевать бесполезные взаимные обвинения,-- сказал Варней.
Он взглянул на Станника, затем снова на Грейсона.
-- Мы не приказываем тебе атаковать, Грейсон. Но мы желали бы видеть какой-нибудь план действий, конструктивного использования группы. Я спрашиваю, можешь ли ты выработать программу действий и положить ее мне на стол через, скажем, семьдесят часов?
-- Но, генерал...
-- Никаких "но". Когда становишься лидером, то обнаруживаешь, что все, до чего ты дотрагиваешься, становится политическим.
-- Политическим? Но при чем здесь политика? -- Грейсон всегда чихал на политику, всегда нервничал, когда сталкивался с системой, производившей больше слов и бумажной канители, чем дела.
-- Я не знаю, осознаешь ли ты это, но ты и твоя группа являются как раз сейчас объектом для множества дискуссий.
Грейсон покачал головой.
-- Я был слишком занят.
-- Полагаю, что так. Но есть люди, именующие себя Группой Мира, и у них есть поддержка в министерстве, совете... Так вот, эти люди доказывают, что мы должны пойти на соглашение с бандитами.
-- На соглашение!
-- Не брызгай слюной, парень,-- сказал Алел,-- испортишь мебель.
Варней метнул недоброжелательный взгляд на Адела.
-- Генерал, если не возражаете, можете оставить нас на минуту одних?
Челюсть генерала службы охраны приняла бульдожье выражение, но через мгновение он расслабился, встал и кивнул Станнику и Варнею.
-- Очень хорошо. Все это в конце концов чепуха... вы понимаете это или нет? Станник, вам из всех остальных положено знать лучше. Вы были офицером перед тем, как стали политиком! Группа должна находиться под единым, унифицированным руководством, и именно служба охраны обладает политическим чутьем, чтобы направлять их операции.
Когда Адел их покинул, Грейсон заметил:
-- Он не любит меня, так ведь?
Варней, дернув уголком рта, пожал плечами.
-- Он авторитетный человек, у него есть влиятельные друзья. К тому же он хочет контролировать твою группу.
-- Почему?
-- Потому что группа представляет собой большую силу. Грейсон, я попросил его уйти, чтобы искренне, не впадая в полемику с генералом Аделом, сказать тебе, что в министерстве обороны очень много споров насчет группы. Есть фракции, возмущенные присутствием иноземцев в подразделении...
-- Я иноземец, генерал.
-- ...и много тех, кто протестует против использования тобой известных бандитов. Эта женщина, Калмар... ее присутствие в твоем штабе вызывает бурю толков. А еще я знаю, что у тебя есть прошение на использование еще одного захваченного бандита... Энцмана?
-- Гарик Энцельман... Он столько же знает о боевых роботах, сколько и сержант Калмар. Варней покачал головой.
-- Знаешь, что я тебе скажу, Грейсон: правительство не собирается терпеть использование военнопленных на таких важных военных должностях. Тебе, сынок, нужно смотреть на вещи нашими глазами.
-- И вам, несмотря на все мое уважение, нужно смотреть на все моими! Калмар и Энцельман представляют ценные технические кадры. Они знают машины как свои пять пальцев, не хуже любого геха! Было бы глупо не использовать их. Генерал, мне не с кем больше работать!
-- Ладно, это возможно... возможно. Грейоои, я окажу тебе любую поддержку, какая в моих силах, но я пытаюсь тебе доказать, что ты нажил себе врагов, сильных врагов, которым хотелось бы, чтобы группа управлялась по другому... или была уничтожена полностью. С этими иноземцами ты заварил такую кашу во Дворце... Это дает оппозиции оружие... Знаешь, что я имею в виду?
-- Генерал пытается сказать,-- вмешался Станник,-- лишь одно: это означает, что на карту поставлены политические карьеры, люди, которые возвысятся или упадут в грязь в зависимости от того, преуспеет ли твоя группа либо с треском провалится. Нам нужно действовать, действовать успешно, причем быстро, иначе мы не можем оправдать расходы или закончить споры о всей этой иноземной заварушке.
-- Я думал, что за группой стоит сам король! Станник улыбнулся, но выражение глаз осталось мрачным.
-- Даже король не сможет контролировать ситуацию, если она повернется против нас. И -- сынок, если мы проиграем этот бой, то и ты тоже. Твоя группа не выживет, если правительство срежег дотации. Да поможет тебе Бог, если ты влипнешь. Понял?
Грейсон не вполне был уверен, что уловил смысл сказанного, но в словах Станника сквозила ледяная угроза.
Мороз кусался, колючий ветер, словно лезвие, вгрызался в маскировочные халаты, пробирал до мозга костей. Воздух был настолько сух, что моментально слизывал влагу с обнаженной кожи, но над горами к северу перемежающиеся вспышки отдаленных молний обнаруживали набрякшие снеговые тучи. Стояла середина Второй Ночи. Треллван снова приближался к солнцу, но это будет Дальнее Прохождение, когда солнце повиснет высоко в небе над противоположным полушарием, а Саргад останется в морозных объятиях ночи.
Вместе с Дальним Прохождением придут штормы Второй Ночи, а затем постепенное потепление. Но это случится через стандартную неделю.
Группа людей, окутанная мглой, скользила вдоль опушенной морозом кромки периметра маршировочного плаца возле Замка. Фонари на столбах, выставленных вдоль огражденного периметра, заливали железобетонное полотно неживым светом, что обособляло маячившую черную массу усеченной каменной пирамиды, вздымавшейся над ними. В открытой Бухте Ремонта кипела работа. Там двигались фигуры, видимые сквозь широкие стеклянные стены, подсвеченные красным светом.
Грейсон посигналил сержанту Рамаге: "Двигайcя". Он ничего не говорил, так как поблизости могли быть звуковые детекторы, оснащенные компьютерными фильтрами для устранения шума завывающего ветра и выделения шепота. Рамага кивнул и двинулся вперед осторожными, неровными шагами, рассчитанными на то, чтобы сбить с толку сенсоры, установленные для обнаружения обычного движения.
Рот Грейсона пересох, и не только из-за жгучей сухости воздуха. Он осознавал, что никогда прежде так не боялся.
Он следовал плану, угодному генеральному штабу Джеверида и совету министров, выработанному во время долгих заседаний со своими старшими штабными сержантами -- Лори, Рамагой и Ларессеном. Когда план одобрили, они четверо работали еще дольше и упорнее, чтобы отобрать и обучить группу захвата из пятидесяти человек.
Объектами нападения стали Замок и погруженный в дремоту "Беркут". Военная разведка Саргада установила, что этот боевой робот был поврежден термитными гранатами во время операции на космодроме, но сейчас уже почти отремонтирован. Ударная сила Грейсона пробьется в Бухту Приюта, очистит ее огнем из ручного оружия и гранатами, встроит мощные термитные патроны в ключевые узлы на броне "Беркута" и удалится в темноту. Если повезет, боевой робот будет безнадежно угроблен и сгодится лишь на запчасти. Даже такой ущерб, который потребовал бы еще нескольких сотен часов ремонтного времени, компенсировал гибель почти любого количества людей и снаряжения, и когда Грейсон думал об этом, он знал, что ему самому придется возглавить эту миссию.
-- Тебе нельзя,-- сказал Варней.-- Ты один стоишь целой группы! Без твоего специального знания боевых роботов и тактики...
-- У Лори Калмар точно такие же знания,-- возразил он. Это было не совсем верно, поскольку Кай Гриффит не обучал ее тактике малых подразделений, но сейчас было не время препираться.-- Она сможет продолжить мое дело, если я не вернусь.
-- Ни одна женщина не будет руководить этим подразделением, Грейсон. Особенно иноземка.
Варней продолжал протестовать, но в итоге Грейсон просто настоял на своем. Если его запрут в камере штаб-квартиры округа, то он вообще перестанет работать и отстранится от руководства своей командой. Он рассуждал, что своей подготовкой вполне соответствовал миссии, в то же время солдаты начнут действовать с большей энергией и энтузиазмом, если их командир в бою будет с ними.
Благодаря Гриффиту Грейсон чувствовал себя экспертом в командной тактике, но люди в его команде были по-прежнему зелеными юнцами. Еще недавно, четыре стандартные недели назад, большинство солдат в команде не могли, как надо, пользоваться камуфляжем, не могли подкрасться и пристукнуть вражеского часового, не могли даже зарядить и выстрелить из автоматического оружия менее чем за пять секунд. Грейсон штудировал тактику и технику малых подразделений в возрасте пятнадцати лет, и происходило это под пристальным вниманием и еще более острым языком Кая Гриффита. Он прикинул степень риска разных вариантов и в конце решил, что игра стоит свеч. Шансы на успех увеличатся в случае его присутствия и руководства.
Обучение Грейсона включало в себя владение широким диапазоном оружия, военных искусств, где были представлены несколько очень старых и эффективных боевых традиций, а также науку двигаться быстро, бесшумно и точно. Он верил в свои силы, даже радовался возможности проверить их. Тогда почему он так нервничает?
Он облизнул губы. Бой в Замке испугал Грейсона, но тогда это произошло из-за смерти отца. Ему было страшно во время уличного сражения, когда он вступил в поединок с "Шершнем", когда подкрадывался и встал под пулеметами "Страуса", но его подстегивала жажда мести. Эта жажда притупилась, растворилась в сотне административных дел, требовавших внимания Грейсона. Он

Предыдущая страница 20 Следующая страница


21 Уильям Кейт

боялся битвы с роботами один на один, но реальный бой боевых машин настолько походил на тренажерный, что, за исключением духоты, легко было позабыть обо всем на свете.
Но сейчас Грейсон Карлайл лежал на промерзшей земле неподалеку от зияющего зева ворот Замка и внутренне содрогался. Все другие операции были более или менее навязаны ему необходимостью момента. Эту миссию затеяло высшее командование, и Грейсон еще не убедился в ее нужности. Еще хуже было то, что он вел пятьдесят человек на крепость, предназначенную для отражения шаттлов, вооруженных лазерными башнями, и набитую тяжелыми боевыми роботами.
Тот факт, что отряд, соразмерный по силе с его группой, до этого захватил Замок, нисколько его не утешал. Та атака явилась полнейшим сюрпризом, и к тому же ей поспособствовал предатель внутри стен Замка. У Грейсона не было такого агента, а также он не мог рассчитывать, что враг расслабился.
Имелось кое-что еще, травмирующее закоулки сознания. Грейсон беспокоился о том, как они проникнут в Замок. Прежде двери реагировали на отпечатки его пальцев, но к этому времени новые оккупанты Замка, вероятно, изменили компьютерную систему идентификации. В лучшем случае двери пропустят его, одновременно включив сигнализацию. Они принесли с собой взрывчатку, чтобы проломить дверь, если необходимо.
Странно, однако двери Бухты Ремонта стояли настежь распахнутыми и слабо отблескивали, когда внутреннее тепло Замка проливалось наружу, в морозный воздух. Тогда все просто. Залпом укокошить пару часовых, как раз за дверью, затем стремительный натиск -- и дело сделано. Грейсон различил фигуру "Беркута", распластанную поверх рабочего пьедестала под паутиной лесов и тросов.
Может, отсюда и беспокойство. Слишком просто все это выглядит. Гриффит всегда говорил, что опасность обычно таится там, где ее не ожидают. Какая скрытая опасность могла терзать его сознание? Разумеется, всегда есть опасность предательства. Атака на Замок ясно это подтвердила. Однако, единственные люди, знавшие о настоящей атаке, были из высших слоев министерства обороны, и их, объединяло желание способствовать победе группы. На мгновение он вспомнил о Стефане и других агентах бандитов, шныряющих среди его собственных людей, но затем отбросил эту мысль. То, что Стефан только один покусился на жизнь Грейсона, наводило на мысль, что в городе очень мало таких агентов. Нет, большинство шпионов могло относиться к службе охраны или к милиции.
Он вытащил рацию размером с кулак, выдвинул антенну и поскреб по передатчику три раза, вот так: шкряб, пауза, шкряб-шкряб. Он подождал, напрягая слух. Пришел ответ: скрип, пауза, скрип, пауза, скрип-скрип. Если бы он услышал быструюпоследовательность скрипа, это означало бы, что "Мародер" не находится больше под наблюдение сержанта Ларессена и не патрулирует периметр космопорта, а направляется по дороге к Замку. Полученный сигнал означал, что "Мародер" все еще там, где он его видел десять часов назад. Он никак не мог добраться до Замка меньше чем за десять минут. Это давало Грейсону уйму времени.
Тактический приемник в левом ухе процарапал еще один код: цап-царап, цап-царап, цап-царап. Это Рамага с передовой позиции извещал о том, что путь свободен, никаких признаков западни, спрятавшихся солдат или орудийных платформ. Прислушиваясь к сигналу, Грейсон лениво следил, как часовой поежился, словно пытаясь согреться.
Врагу может взбрести в голову в любой момент закрыть ворота Бухты Приюта, и поэтому группе нужно двигаться прямо сейчас. Грейсон переместил свое оружие на лямке так, что оно оказалось на груди. Это был пулемет Ругана, стрелявший круп ными пулями, с темпом стрельбы до 1000 выстрелов в минуту; черный магазин выступал гораздо ниже рукоятки. Оружие было местного производства и не такое надежное, как оружие Федеративного Содружества, которым щеголяли Коммандос Карлайла. Долгие часы на стрельбище убедили Грейсона, что оно сгодится для ползучего рейда. Грейсон помнил, что поставил селектор на очередь из трех пуль.
В длинном магазине умещалось 80 безгильзовых пуль, и они кончились бы за пять секунд непрерывной автоматической стрельбы.
Согласно плану выстрелы Грейсона послужат сигналом к атаке. Поэтому именно он решал, развивать операцию или нет. Сигнал отступления он передал бы по тактической рации. Атака должна была начаться со снятия двух часовых.
Он задержался на мгновение, чтобы успокоить дыхание, смягчить сухость в горле, чтобы подавить страх. Ему наплевать на победу, которой требовало саргадское правительство. Это будет очередной удар по людям, убившим отца, истребившим его друзей. Он поднял громоздкий, с глушителем, автомат, нацелился и нажал пальцем курок.
Автомат заурчал, и часовой, стоявший в семидесяти метрах от Грейсона, дернулся назад, как кукла на веревочке. Грейсон повел оружие в сторону второго часового, но было уже поздно. В морозном воздухе затрещали и завизжали автоматы. Вспышка поразила другого часового и бегущего теха, развернула их на месте и швырнула о землю. Затем с обеих сторон от Грейсона из тени поднялись черные фигуры и ринулись к открытым дверям Бухты.
Пятьдесят черных фигур, стреляя на ходу, бежали через парадный плац, залитый лучами света. Приглушенные очереди рявкали и шипели, разбрасывая смерть в Бухте Приюта, разгоняя бандитов по укрытиям и скашивая на месте зазевавшихся.
Грейсон перешагнул через границу между пара- а дным плацем и Бухтой. Знакомая пещера, сумрачная, освещенная красным светом, разинула пасть, и проглотила его. Прямо перед ним находилась десятиметровая фигура сломанного "Беркута".
-- Кольер! -- заорал он, махая рукой.-- Сенкинc и Бруки! Дверь! Команда... вперед!
Трое солдат рванулись к двери, ведущей в центральный проход Замка. Пятеро человек с тяже лыми ранцами на плечах протопали мимо него ивскарабкались на приподнятую площадку, где лежал неподвижный боевой робот. Сверху хлестнула огненная струя, и возле головы Грейсона что-то пронеслось. Не успел он среагировать, как поблизости раздался хриплый треск автомата. С верхней площадки лестницы, зигзагами поднимающейся к контрольной будке Бухты, отделилась фигура и с тупым звуком шмякнулась о железобетонный поя в двадцати метрах внизу.
Грейсон обернулся к человеку, который только что выстрелил. Это был Ларессен.
-- Спасибо,-- сказал Грейсон.-- Сержант, иди с командой Демо. Я останусь с группой прикрытия.
Ларессен кивнул и устремился вверх по лестнице, туда, где команда Демо пробиралась к корпусу боевого робота. Грейсон рысцой пересек пещеру и ринулся к двери в проход, где притаились трое рядовых. В дверные петли вогнали клинья, чтобы она не закрылась, а на пороге, тупой мордой в коридор, установили на двух ножках пулемет. Бруки лежал плашмя, приставив приклад к плечу. Остальные прикрывали его автоматическими винтовками.
-- Ну что, есть что-нибудь?
-- Нет, сэр.-- Капрал Кольер был главным в группе прикрытия. Он махнул рукой в сторону герметической двери.-- Пусть только высунут свой нос оттуда, а мы уж их прищучим! -- Он помедлил, замявшись, и добавил запоздалое "сэрЮ. Кольер выглядел моложе, чем Грейсон, но, кажется, умел обращаться с людьми. Грейсон похлопал его по плечу, затем повернулся, чтобы уйти.
С ремонтной площадки обрушился гром, раздался стон раздираемого металла; люди бросились врассыпную. Кто-то завопил. Грейсон застыл как вкопанный, парализованный шоком и нарастающим ужасом. "Беркут", спящий гигант, поблескивающий красным светом, ворочался, вздрагивал, медленно поднимаясь в вертикальное положение. С внезапно зашевелившегося торса спрыгивали черные фигуры. Растянувшись на железобетоне, куда его зашвырнуло движение громадной машины, лежал человек.
Тщательно спланированная и отрепетированная операция летела к черту. Один из людей Грейсона стоял на полу Бухты и разряжал очередь за очередью в проснувшегося монстра, остальные, разинув рты, стояли, пригвожденные ужасом, на месте. Один отбросил винтовку и с воплем кинулся бежать, остальные последовали его примеру. Но было слишком поздно, ибо двери Бухты закрывались с глухим скрежетом.
Этого не может быть, подумал Грейсон, но наполовину приподнявшаяся боевая машина доказывала обратное. Громадная металлическая рука метнулась через помещение и смахнула одинокого солдата, вооруженного автоматической винтовкой.
"Беркут" встал, ужасающе огромный в ограниченном пространстве Бухты Приюта. Какой-то частью ума Грейсон отметил, что наплечная пушка боевого робота отсутствовала, спинной агрегат, вмещавший пушку и жизнеобеспечивающие приспособления, отсоединен, а панели на груди и ногах открыты -- все это производило впечатление незавершенности ремонта. По машина двигалась и управлялась. Грейсон следил, как голова -- крошечная по сравнению с громоздким торсом -- поворачивалась, выслеживая сенсорами группу мечущихся солдат. Вытянулась правая рука, и средней мощности лазер, приделанный к предплечью, мигнул один раз, два -- и железобетонный пол обожгло высокоэнергетическими пучками, а бегущие люди превращались в корчащиеся, визжащие факелы или оставались лежать обугленными и почерневшими грудами.
Тщательно встроенные взрывчатые заряды могли бы уничтожить этот боевой робот, но пока он двигался в боевом режиме, прикрепить их не представлялось возможным. Двери Бухты все еще мучительно медленно смыкались.
-- Бруки! -- заорал Грейсон.-- Уходи!
Группа прикрытия выползла из открытой двери. Гигант ссутулился и развернулся, вероятно выискивая источник голоса, отдающего команды. Лазер вспыхнул снова, и Грейсон нырнул за штабеля деревянных ящиков. Кольера изжарило на бегу, его труп стал неузнаваемым, если бы не полу расплавленный обломок пулемета, все еще прижатый к обугленным тлеющим останкам. Лучи хлестали безжалостно. Сенкинс тоже исчез в огне и черном, как нефть, дыму, его винтовка с грохотом покатилась по полу.
Двери Бухты, мрачно лязгнув в последний раз, затворились. Левая рука боевого робота опустилась, раздавив солдата, прятавшегося в тени под приподнятой ремонтной площадкой. Человек позабыл, что эта машина может видеть тепло, подумал Грейсон. Где-то кто-то визжал, обожженный.
Ситуация была безнадежной. Может, созвать командиров групп, чтобы выяснить дальнейшие действия? Он тут же отверг эту мысль. Противник наверняка прослушивает тактические радиочастоты, и эта информация поможет бандитам больше, чем Грейсону.
"БеркутЮ стоя сканировал помещение. Грейсон мог слышать легкие щелчки механических реле в крошечной голове и догадался, что водитель сканирует инфракрасные, видимые и движущиеся образы, выискивая жертву. По всей Бухте имелись штабеля ящиков, за которыми укрылись люди. Боевой робот представлял жуткое зрелище тупоумного металлического гиганта, прикидывающего, как обнаружить противника и не сжечь ценное снаряжение. Скоро он начнет двигать ящики, и всякий, кто выползет оттуда, будет сожжен или раздавлен. Грейсон оглянулся на сцепленные зубцы герметической двери позади себя. Если бы он смог открыть дверь, у солдат появился бы шанс, они бросились бы в темноту вниз по склону горы. Но чтобы открыть двери, существовал лишь один способ -- дернуть рубильник в контрольной будке Бухты. Его взгляд скользнул мимо замершего робота к освещенной будке, в пятнадцати метрах от пола.
Все, что нужно,-- это диверсия.
Поблизости лежало тело, одна рука была откинута, почти целая кисть сжимала лямку брезентового ранца. Это был один из людей Ларессена, некто из группы Демо, посланной уничтожить "Беркута".
В ранце содержалась взрывчатка -- пять пакетов пластика, каждый весом в два килограмма, прицепленных к магнитной подкладке и уже оснащенных детонатором с часовым механизмом. Вставленные в соответствующие схемы, эти пакеты могли уничтожить боевую машину. Сейчас их некуда было вставлять, но они могли отвлечь внимание.
Грейсон стиснул зубы, вытер с лица пот и выскочил из-за ящиков. Хотя он и старался не смотреть на металлическую гору, но услышал щелчки реле, почувствовал медленный поворот головы, тяжеловесное движение правой руки, наводящей лазер. Он потянулся через труп за ранцем и рванул его к себе. Рука трупа не разжималась, и Грейсон очутился в смертельной ситуации "перетягивания каната" с неузнаваемым трупом одного из своих собственных людей. Хуже того, он чувствовал, что лазер почти наведен.
Вложив все силы в последний, отчаянный рывок, Грейсон ощутил, что лямка выскользнула из стиснутых мертвых пальцев, а сам он кувырнулся назад с ранцем, прижатым к груди. Лазер боевого робота выстрелил, обдав Грейсона белым жаром и резким запахом. Ящик, где он прятался до этого, объяло пламенем. В свете пожарища Грейсон вскочил и побежал к массивной бронированной ноге "Беркута".
Гигант сместился, выслеживая его. Грейсон метнулся вправо, затем влево, засовывая руку в ранец и вытаскивая оттуда один двухкилограммовый пакет. Закинув ранец на плечо, свободной рукой он установил таймер на пять секунд и бросил его -- не в монстра, а на пол между собой и ногой боевого робота.
Затем он снова побежал, виляя, к металлической лестнице под контрольной будкой. Взрыв, прозвучавший за спиной мгновение спустя, подхватил его и швырнул в сторону будки, а затем грохнул плашмя об пол; руки и лицо были в крови, в ушах стоял отвратительный, головокружительный звон. Робот помедлил, ослепленный вспышкой взрыва. Грейсон воспользовался отсрочкой, чтобы выудить еще два пакета, а затем метнул их в голову монстра. Взрывы произвели небольшой ущерб, но они не давали водителю опомниться в течение драгоценных секунд. Грейсон подбежал к лестнице и полез по ней, преодолевая по три ступени зараз.
Снизу раздался еще один взрыв, и лестница бешено закачалась. Он обернулся, вцепившись руками в перила. Внизу одинокая фигура махнула рукой, затем швырнула еще один пакет, взорвавшийся у ног "Беркута".
-- Действуй, лейтенант,-- закричала фигура, когда рев взрыва утих.-- Мы займемся им!
Грейсон узнал голос Ларессена. Взобравшись на верхнюю площадку лестницы, он толкнул плечом полуоткрытую дверь. Там поджидал бородатый человек в зеленой спецодежде с винтовкой в руках.
Свой пистолет Грейсон потерял где-то на полу Бухты. Внизу грянул еще один взрыв, и "Беркут", дернувшись, зацепил лестницу со зловещим, пронзительным скрежетом. На мгновение бородатый солдат замешкался, что дало Грейсону возможность вмазать брезентовой сумкой по его лицу. Он бросился к нему, вцепившись в винтовку и отпихнув солдата назад. В борьбе они перекувырнулись через стул и впечатались в консоль монитора. Когда Грейсон резко поднял колено, солдат хрюкнул и ослабил хватку. Грейсон треснул его прикладом по виску. Затем нажал до упора плоскую белую кнопку, которая открывала двери Бухты. Грейсон
стоял там, не отпуская кнопки, пока стиснутые зубы дверей не разомкнулись, пролив свет во мрак. Схватив винтовку солдата и брезентовый ранец, он выбежал через дверь будки.
Там был боевой робот, голова его находилась всего на два метра ниже ног Грейсона. Лазер в руке гиганта качнулся, чтобы уничтожить контрольную будку. Грейсону ничего не оставалось, как прыгать. Он в раскорячку приземлился на плечо робота и уцепился за обломок антенны, выступающей из его головы. Монстр неуклюже повернулся, поднял правую руку, чтобы прихлопнуть его, как комара. Грейсон скрючился в оплетенной проводами канавке, где должны были находиться автопушка и агрегат жизкеобеспечивающей системы. Там он находился вне досягаемости.
Пока он возился с ранцем, робот снова обернулся, разнеся лестницу контрольной будки, и врезался в каменную стену. От сотрясения у Грейсона помутилось сознание, винтовка выпала из рук. Свободной рукой он схватил последний оставшийся пакет взрывчатки, прикрепил его к голове монстра и поставил таймер на десять секунд. Машина снова грохнулась о стену, стала ворочать головой, пытаясь размазать Грейсона по стене Бухты.
Грейсон нашел держатели -- приваренные скобы вдоль спины "Беркута", используемые для служебного доступа,-- и пополз по боку монстра вниз, на землю. Когда робот снова впечатался в стену, Грейсона стряхнуло. Последние пять метров он пролетел и с грохотом приземлился в смятые руины лестницы контрольной будки.
Правая нога Грейсона ныла так, будто по ней ударили молотом, в виске бешено стучал пульс. Он проморгался и увидел, как боевой робот, окутанный дымом, шатается... падает... Затем грубые руки подхватили его под мышки и вытащили из оСломков лестницы. Гигант упал, вызвав ужасный грохот, и из безобразного шрама на "голове" повалил густой черный дым.
В течение одного безумного момента Грейсон ликовал. Я убил его Ликование быстро растаяло, когда робот перекатился, подтащил руки под тело и

Предыдущая страница 21 Следующая страница


Битва 22

частично приподнялся. Водителя, очевидно, оглушило, возможно, ранило, но взрыв не пробил крепкую броню. Холодный воздух попал на лицо Грейсона и руку, обнаженную прорехой в рукаве куртки. Неизвестный спаситель вытащил его через открытую дверь Бухты на маршировочный плац. Остальные черные фигуры рассыпались в ночи.
Грейсон как-то умудрился прохрипеть по рации:
-- Всем сматываться! Встречаемся в арсенале! Живо!
Затем ночь осветилась огнем и смертью, когда бандиты, притаившиеся у стен Замка, открыли огонь из пулеметов и башенных лазеров, рассеивая по маршировочному плацу смерть и ужас.
-- Давайте убираться отсюда, Ларессен.
-- Ларессену крышка, лейтенант.
Только тогда Грейсон взглянул на своего спасителя. Почему-то он предположил, что это Ларессен, но на него озабоченно смотрело потемневшее лицо рядового из команды Демо. Как его имя? А, Греер... Он был одним из новых рекрутов.
-- Эта... эта штука наступила на него,-- запинаясь, сказал Греер,-- как на таракана.
-- Пошли. Мы сведем счеты позднее. Несмотря на боль, Грейсон обнаружил, что может бежать, правда, припадая на одну ногу. С группой из четырех других уцелевших солдат он спустился с гор.
Генерал Адед, швырнув распечатки на стол, пригвоздил Грейсона колючим взглядом.
-- Двадцать восемь убитых или пропавших,-- сказал он.-- Двадцать восемь из пятидесяти. Это не то, чего мы надеялись ожидать здесь, во Дворце, ты знаешь. Ну? Что ты можешь сказать, лейтенант?
-- Это... это была западня, генерал.
-- В самом деле?
-- Они обвешали этого "Беркута" так, чтобы казалось, будто он не отремонтирован. Они, должно быть, засунули водителя в кабину, и он лежал там на спине несколько часов, чтобы только...
-- Меня не интересует, с каким комфортом устроился водитель робота, лейтенант. Меня интересует, что я доложу его величеству.
-- Да, сэр.
-- Это дурное предзнаменование для группы, сам понимаешь. Я знаю, что Королевская служба охраны, в частности, вылезла из кожи вон, чтобы обеспечить твое подразделение оружием и снаряжением. Критики будут говорить, что эти усилия пропали зря, выброшены на ветер.
-- Но, генерал! Вы...
-- Молчать!
Грейсон застыл по стойке "смирно", с трудом сдерживая взрыв эмоций. Это несправедливо! Он не получил ничего, кроме неприятностей, пробивая прошения сквозь твердолобую бюрократию, а сейчас...
-- Я никогда не одобрял этот проект, Карлайл. Ты ведь это знаешь, не так ли?
-- Да, сэр.
-- И, конечно, я никогда не ожидал, что его величество учредит что-нибудь вроде элитного подразделения где-либо, а не внутри структуры службы охраны. Я надеюсь, что генерал Варней ответит за эту идиотскую затею о предоставлении самостоятельности группе. Ну? Что скажешь?
-- Я не знаю, сэр.
-- Хм-м, и я не знаю.-- Адел откинулся в кресле, аккуратно перекинув одну ногу через другую.-- Так вот, учти советы на будущее.
-- Сэр?
-- Это тебя удивляет, а? Так вот, Варней выбыл из игры, Карлайл, и группа Треллвана на этот период становится десятой ротой Королевской службы охраны. Она будет находиться под моим непосредственным командованием.
Комната поплыла перед глазами Грейсона. То, что говорил Адел,-- это чушь.
-- Сэр... Я...
-- Ты передашь все записи и картотеки своему преемнику, капитану Нолему.-- Адел поднял взгляд от стола на Грейсона, смягчив голос.-- Ты ведь не думаешь, что в самом деле удержишь группу? Ты молод, Карлайл, слишком молод для такого ответственного поста. Эта работа оказалась тебе не по силам. Постарайся не очень...
-- Вы имеете в виду, что группа больше не моя? -- вяло прервал его Грейсон.
-- Именно это я и имею в виду, лейтенант. С тебя сняли бремя. Поскольку ты в действительности никогда не являлся членом вооруженных сил Треллвана, а служил лишь по специальному указу короля, я вообще не понимаю, как она могла быть... твоей. В любом случае рота ценит капитана, и ты не можешь рассчитывать, что мы перекроим целую структуру военного командования, лишь бы угодить тебе. Тебя сохранят в качестве специального советника. Знание боевых роботов и тактики делает тебя бесценным для нас.-- Брови Адела сдвинулись вместе, глаза сузились.-- Это значит, что ты больше не будешь шляться в боевой зоне. Я не стану рисковать твоей жизнью и твоими знаниями!
-- Сэр, сержант Калмар...
-- Эта юная леди -- вражеский союзник. Ей вообще не следовало давать никакого поста или чина внутри наших вооруженных сил! Я так понимаю, что ты несешь ответственность за этот балаган? Ты не волнуйся. Как я сказал, ты молод, неопытен.
-- Что случится с ней?
-- А это, лейтенант, не твое дело.
-- Генерал, я требую...
-- Ты будешь требовать у своей дохлой бабушки, лейтенант!
-- Но...
-- Хватит! Я угробил с тобой больше времени, чем могу позволить. Свободен! -- Часовой вывел Грейсона в мраморный коридор Дворца.
В течение долгих тяжелых секунд после ухода Грейсона генерал Адел пялился ему вслед. За этим юным сопляком придется следить, пристально следить. Опасно дозволять какому-нибудь человеку слишком много власти. И контроль над группой, Нет, не группой, напомнил он себе. Именно контроль над десятым полком означал власть. Люди пойдут на все, чтобы добиться власти и удержать ее. Юный Карлайл очень популярен среди своих людей. Генерал Адел полагал, что популярным военным командирам никогда нельзя доверять.
Пожалуй, к лучшему, что карьера Карлайла вскоре закончится. За всю человеческую историю нож в темноте много раз решал такие проблемы. Генерал знал, что одна попытка уже была, но уж его-то люди никогда не оплошают.
Мара притянула Грейсона к себе, нежно касаясь его ушей и лаская шею.
-- Но что ты собираешься делать? -- спросила она, расширив темные глаза.
-- Не знаю, Мара. Я действительно не знаю,-- Потрясение от беседы с Аделом прошло, оставив в нем глубокое ощущение пустоты, как будто какаято часть души умерла.-- Это трудно выразить. Ты знаешь, когда я начал... Когда я сказал, что начну готовить подразделение для твоих сограждан, я делал это лишь по одной причине.
Ее пальцы двигались по его груди, теребя там редкие волосы.
-- По какой?
-- Месть. Месть, натуральная и обыкновенная. Я хотел отомстить людям, убившим моего отца, и, конечно, не мог этого сделать один,-- Он выдавил улыбку.-- Кто-то сказал мне однажды, что я влипну в неприятности, если буду один. Хотел бы я, чтобы он увидел меня сейчас.
-- Но ты не один. Грей. У тебя есть я... Он привлек ее ближе и поцеловал.
-- Спасибо, милая, но мне требовалась помощь, чтобы врезать по этим бандюгам, по этому "Мародеру".-- Он повалился на кровать, невидящими глазами уставившись в потолок.-- Ты знаешь, те дни, когда я готовил группу, я думаю, они были самыми лучшими в моей жизни. Я что-то создавал, делал что-то... И у меня была цель. Я собирался уничтожить боевого робота и воина, погубившего отца.
-- Может, ты просто пытался доказать что-то себе?
Он пожал плечами.
-- Не знаю. Может быть, сперва и пытался. Я знаю, что все еще хочу отомстить. Хочу этого больше всего на свете.-- Он повернулся к Маре.-- Но после некоторого времени у меня появилось что-то еще, отодвинувшее вопрос о мести в тень. У меня была цель, направление, я чувствовал свое призвание. Я никогда не был так одинок, как тогда, когда обнаружил, что все мои люди исчезли... что я брошен на Треллване. Группа была для меня чемто вроде семьи.
Он снова помедлил, стараясь сдержаться. Не думай об этом, сказал он себе. Ты хотел лишь мести. Мести -- и ничего более.
-- Знаешь, с группой имелся хотя бы слабый шанс, что когда-нибудь я смогу побить "Мародера". Но сейчас...
В ее глазах затрепетал страх.
-- Тогда есть ли надежда для нас?
-- О, здесь все будет о'кэй. Сейчас у Саргада есть три боевых робота, бандиты больше не нападут на город. Слишком много шансов, что они увязнут на улицах, как "Страус", когда мы захватили его. Возможно, они смогут совершать налеты на агропулы, но в город больше не войдут.
Грейсон понял с новым приступом горечи, что Алел со своим штабом пришел к такому же заключению. С тремя роботами и обученной наземной силой Саргад находился в разумной безопасности. Вероятно, они не сумеют уничтожить "Мародера" и "Беркута" -- во всяком случае, если фортуна не улыбнется им своей широкой улыбкой,-- но враг тоже уже не сможет добраться до них.
Может, именно поэтому они заставили его готовить группу? Пока треллванское правительство было озабочено, работа шла. Они ни разу не заикнулись о его личной мести против бандитов.
-- Глупенький, на самом деле не о чем беспокоиться.-- Мара тыкалась носом в его ухо, руки ее блуждали по его телу.-- У нас есть мы сами, и это все, что нам нужно. А в следующем периоде я поговорю с папой. Держу пари, что он поможет.
Он улыбнулся и сдался под ее ласками. Но жгучая боль внутри не унималась.
Некоторое время спустя его сон как рукой сняло. Снаружи, на крышах Дворца, надрывалась сирена, ее завывания, словно пила, раздирали воздух Саргада.
Мара сидела на кровати, прижав к груди простыню.
-- Что это. Грей... атака?
Грейсон шагнул к окну и выглянул наружу, но все, что он увидел,-- это толпы людей, бегущих по улицам. Боевых роботов не было.
-- Не знаю, Мара. Что-то потревожило людей, это точно.
Мара воспользовалась дистанционным пультом, чтобы включить визор на стене комнаты. Грейсон повернулся и уставился на экран. По развлекательным каналам передавались правительственные сообщения. Человек в униформе полковника службы охраны приказывал людям Саргада оставаться дома и слушать новые известия. Затем сцена сменилась на вид космодрома с далекого расстояния, на экране показались массивные предметы, летящие в небе. Корабли приземляются, объяснял голос за кадром, и Грейсона потрясло, когда он увидел эмблему -- извивающийся черно-красный дракон Дома Куриты. Корабли Синдиката Драконов под командованием герцога Ринола приземлялись на Треллван, чтобы раз и навсегда избавить этот мир от угрозы оберонских бандитов. Бандиты, утверждал голос, уже капитулировали. Наконец-то настанет мир.
Саргад сошел с ума. Одетые в теплые куртки массы людей толпились под фонарями, дававшими резкий свет и превращавшими долгую ночь в электрический день; дыхание людей образовывало в морозном воздухе Второй Ночи облака пара. Радостные возгласы, сами люди, машущие, прыгающие, танцующие на улицах,-- все это передавалось на громадный экран, врезанный в одну из стен приемного зала во Дворце. Во Дворец прокладывал себе дорогу конвой, разрезая ликующие толпы людей, в ярком, почти дневном свете. На древке, водруженном на ведущем скиммере конвоя, трепыхался черно-красный флаг Дома Куриты.
Как только Грейсон услышал новости, он оделся и поспешил во Дворец. Полковник службы охраны, передававший известия, выглядел торжественным, почти ликующим оттого, что силы Дома Куриты прибыли, чтобы спасти Треллван от Хендрика с Оберона. Неужели эти люди от радости рехнулись, не понимали, что это самое что ни на есть вторжение? Синдикат Драконов не очень-то уж приветствовал независимые планеты. Неужели треллванцы не видели опасности?
Приемный зал был переполнен людьми, богатыми и влиятельными, из самого Саргада и, вне сомнения, из других городов Треллвана. Когда разнеслись новости о прибытии кораблей, люди двинулись прямо во Дворец, нимало не сомневаясь, что их будущее, будущее всей планеты разрешится здесь в течение часа.
Грейсон по-прежнему носил свою зелено-золотую униформу службы охраны, единственную, которая у него была. Ему нужно сделать попытку и добраться до короля Джеверида, хотя он знал, что это будет нелегко. Джеверида ограждали от народа плотным заслоном секретарей и придворных функционеров, которые окружали королевский трон в течение последних нескольких столетий.
В этот момент занавеси на сцене зала разошлись в стороны, но- вместо короля там появились генерал Адел и его штабные офицеры. С ними был лейтенант... нет, капитан Нолем, окруженный богато разряженными королевскими охранниками в полном обмундировании. Грейсон изучил толпу, собравшуюся вокруг сцены. Милиция подозрительно отсутствовала, а Варнея нигде не было видно. Неужели он так сильно утратил благосклонность короля?
Грейсон начал пробираться сквозь толпу к сцене, где перед пустым троном стоял генерал со своими офицерами.
-- Где Джеверид? -- удивился он, но неожиданно путь ему преградили два солдата службы охраны в шлемах и бронежилетах, с винтовками ТК.
-- Извините, сэр,-- сказал один.-- Туда идти нельзя.
-- В сторону, солдат! Я лейтенант Карлайл первой группы. Мне необходимо увидеть его величество!
На лице солдата промелькнуло сомнение.
-- Сожалею, сэр, но если у вас нет пропуска, подписанного генералом Аделом...
-- Если у меня был бы пропуск, я бы тебе его показал! Мне нужно видеть его величество! Это жизненно важно!
Солдат колебался, и Грейсон подумал на мгновение, что его блеф сработал. Затем он понял, что солдат решил действовать так, как ему приказано.
-- Сожалею, сэр, но вам придется пройти через соответствующие инстанции.
-- В чем тут проблема? -- Это был Адел, а чуть позади -- Нолем. Генерал зыркнул холодными глазами на Грейсона.-- Что тебе нужно?
-- Генерал, сэр. Мне нужно увидеть его величество!
-- Зачем?
-- Этот Курита, сэр, который чествуется, как герой,-- враг!
Брови Алела нахмурились, на лицо наползла туча. Он пощипал задумчиво ус.
-- Враг? Я не знаю ни о каком объявлении войны между Треллваном и Синдикатом Драконов. Ты, лейтенант, по-моему, из кожи вон лезешь.
Грейсону удалось сдержаться.
-- Генерал, у меня есть основания полагать, что здесь кроется какой-то заговор. Адел и Нолем рассмеялись.
-- Итак, это заговор, по-твоему? -- Нолем, казалось, не в меру развеселился.-- Мы могли ожидать такого от члена Федеративного Содружества, я полагаю. А, генерал?
-- Ха! Действительно. Герцог Ринол особенно интересовался тем, что этот юный Карлайл может сказать.
Глаза Грейсона расширились.
-- Этот герцог Ринол узнал обо мне? Как?
-- О, у него есть способы, я уверен. Он сказал, что ты можешь возмутиться присутствием Синдиката Драконов на Треллване.
Возмутиться? В уме Грейсона всплыла трехмерная проекционная карта, на которой его наставник Ари, бывало, показывал Периферийные секторы пространства Федеративного Содружества. Красный карлик Трелл лежал вплотную -- по астрономическим меркам -- со звездными мирами, управляемыми Хендриком VI, и с другими мирами, на ко. торые претендовал Дом Куриты. Война, иногда явная, иногда неявная, между Синдикатом Драконов и Федеративным Содружеством, тянулась год за годом. Единственное значение пакта Вогеля состояло в том, чтобы освободить гарнизоны, подобные Коммандос Карлайла, для службы против Дома Куриты в областях Внутренней Сферы. Хендрику надлежало

Предыдущая страница 22 Следующая страница


23 Уильям Кейт

осуществлять защиту Треллвана и одновременно защиту целого сектора от посягательств Синдиката Драконов. Иронией судьбы получилось так, что Дом Куриты сам решил учредить себя здесь.
Треллван послужит почти идеальной базой для операций против Федеративного Содружества. Здесь сможет базироваться и заправляться флот, можно будет наносить удары по мирам в глубине Федеративного Содружества, которые никогда еще не подвергались налетам Синдиката Драконов. Они смогут даже ударить по столице, по самому Таркаду.
-- Генерал! -- Грейсон отчаянно пытался говорить спокойно. Эти люди насмехались над ним -- Треллван так важен для безопасности Федеративного Содружества.
-- Нас не интересует, что важно Федеративному Содружеству, а что нет. Кажется, ты забыл, Карлайл, что этот мир наш, а не твой.
-- Генерал, группа... Десятая рота находится сейчас под вашим руководством. Вы должны понять, что Дом Куриты не позволит вам держать этих боевых роботов.
Адел кивнул, соглашаясь.
-- Разумеется. Только что я поговорил наконец с представителем герцога. Треллвану больше не потребуется самостоятельная группа боевых роботов. Десятая рота будет полностью включена в личные силы герцога Ринола. Это особая часть, ты должен понимать, юноша. Я полагал, что ее расформируют, но когда он услышал о твоем успехе против оберонских пиратов, то решил, что подразделение можно перевести под его командование.
-- Генерал, вы не позволите им этого сделать! Адел потерял терпение. Он махнул Нолему, распекавшему одного из солдат.
-- Эй, ты. Взять этого человека и посадить под арест.
-- Сэр! Вы совершаете ошибку! Нолем осклабился.
-- Ошибку мы совершили в тот день, когда понадеялись на Федеративное Содружество. Заберите его отсюда!
Когда солдаты подхватили Грейсона под руки, на лестнице появилась высокая, огромная чернобородая фигура. Это, должно быть, герцог Ринол, подумал Грейсон. На человеке была униформа, составлявшая одно целое от ботинок до перчаток, полностью красная, за исключением черной отделки и серебряных застежек на груди, шее и талии. На рукаве красовалась грубо стилизованная эмблема -- щит. Красный плащ, украшенный черным и серебряным, крепился на правом плече серебряными цепочками, блестевшими в свете при движении. За человеком следовали телохранители, тоже в красном, но в униформе и бронежилетах, от которых отдавало гораздо больше военным, чем от пышного наряда герцога. Над кобурами, подвешенными низко на бедрах, покачивались рукоятки служебных автопистолетов, лица были замаскированы невыразительными черными пластиковыми забралами шлемов.
Герцог Ринол заговорил, и его голос прогремел над толпой, стоявшей в благоговейном молчании.
-- Имею ли я честь обращаться к правительству Треллвана?
Адел салютовал Красному Охотнику.
-- Его величество задержался, мой господин. Он прибудет с минуты на минуту.
-- Я не люблю, когда меня заставляют ждать, Адел,-- сказал Ринол. Он спустился по лестнице с величественным видом, его штаб и телохранители стояли сзади.
Грейсон заледенел. Это, наверное, заговор.. Где Варней? Где Джеверид? Грейсон был уверен, что Адел и Королевская служба охраны приложили к этому руку. Не только к этому, но и к передаче группы этому герцогу Дома Куриты.
С появлением Ринола солдаты, поглощенные созерцанием герцога, немного отпустили Грейсона. Стремительно двигаясь, Грейсон шагнул в толпу, направляясь к боковому выходу из зала.
-- Держите его, идиоты! -- Хриплый шепот Нолема походил больше на шипение, чем на слова, но в гулкой тишине зала он прозвучал громче, чем крик. Чувствуя за спиной шаги солдат, Грейсон бросился бежать, продираясь мимо придворных лордов и дам в пышных одеждах, сбив с ног седого и сутулого человека в черном плаще, который попался ему на пути. У двери в коридор стояли еще охранники, но они не могли стрелять в Грейсона из-за толпы. Он бросился на одного из них, нахлобучил ему шлем на глаза, с хрустом повернув его на месте, затем врезал под дых и добавил ногой по морде, в результате чего солдат полетел в руки двоих его ошеломленных товарищей.
Затем он помчался по устланному ковром коридору, работая ногами, как поршнями, потом пробежал по гулким мраморным ступеням, когда коридор кончился, и обнаружил, что, кроме как наверх, ему некуда идти. Позади него в коридор хлынула толпа, он слышал топот бегущих людей и предупредительные окрики.
На самом верху лестницы проход раздвоился. Он сунулся было направо, потом налево. Затем вспомнил, что один коридор вел в кабинеты министров, включая и Станника.
Грейсон внезапно осознал, что Станника он тоже не видел в приемном зале. Неужели Джеверид и Станник свергнуты? Или, может, отец Мары просто не знает, что происходит? Если он сумеет найти главного министра, если сумеет найти Мару, часто работавшую в офисе отца, пожалуй, он смог бы их предупредить. Если, конечно, не слишком поздно...
Он обогнул угол и почти столкнулся с молодым треллванцем. Это был Клейдон! Грейсон открыл рот, чтобы заговорить, но затем заметил, что на Клейдоне надета зеленая куртка охранника с черной повязкой на рукаве -- знак того, что он старший тех. Так он снюхался с генералом Аделом? Или с герцогом Ринолом? Может, он новая замена Лори и Грейсону? Хотя голова кружилась от вопросов, Грейсон просто отрывисто кивнул и поспешил мимо. Затем он услышал, как Клейдон стал спускаться по лестнице, по которой он, Грейсон, только что поднялся. Предаст его Клейдон? А может, уже предал?
Он нырнул в открытую приемную комнату главного министра и встал спиной к двери, тяжело дыша. Некоторое время спустя он снова услышал грохот ботинок, на этот раз люди бежали мимо двери и дальше по коридору. Грейсон медленно, осторожно выпустил из легких воздух.
-- Грейсон!
Он открыл глаза и увидел Мару.
-- Мара?! Что ты здесь делаешь?
-- Я могу спросить у тебя то же самое. Я здесь работаю.
-- Видишь ли, Мара, происходит нечто ужасное. Я думаю, генерал Адел устроил революцию. Сейчас он внизу беседует с герцогом Ринолом, и нигде не видно ни генерала Варнея, ни милиции, ни...
Он остановился, глаза его расширились. Мара зашла за огромный стол, украшавший комнату, и вытащила гладкий автоматический пистолет. Узкое дуло пистолета было наведено прямо в его сердце.
-- Мара! Что?..
-- Знаешь, ты круглый болван. Вы, Федеративное Содружество, думаете, что Галактика вращается вокруг вас, что вы можете использовать людей, использовать целые миры, заботясь об их благополучии не более...
-- О чем ты говоришь, Мара? Я... я...
-- Ни с места! -- рявкнула она. Не сводя пистолета с его груди, Мара снова потянулась за стол, и Грейсон тут же услышал звук сигнализации, воющей где-то далеко.
На зов дочери явился Станник. Увидев его в великолепной зелено-золотой униформе, Грейсон вспомнил, что Станник -- отставной офицер службы охраны. На его груди висела цветастая гроздь медалей и среди них -- орден Багровой Звезды.
-- Что все это значит, Мара?
-- Это захватчик, отец.
-- А, это молодой Карлайл. Извини, сынок, но это к лучшему. Мы оценили твою помощь, но сейчас ты сам можешь видеть, что она больше не нужна. Герцог Ринол позаботится о нашей защите.
-- Сэр, вы не знаете, что это будет означать. Мы сражаемся с Домом Куриты много лет, и...
-- Вот именно. Ваши люди сражаются с ними, и ты вряд ли можешь относиться к ним без предубеждения.
Позади Грейсона с грохотом распахнулась дверь, и в помещение ворвались солдаты.
-- Вот ваш пленник,-- сказала Мара. На руках Грейсона сомкнулись чьи-то ладони, поддерживая его прямо, когда он уже собирался опрокинуться. У него кружилась голова... он ослаб...
Как бы издалека Грейсон услышал, как генерал Адел сказал:
-- Извините за беспокойство, ваше величество. Станник хихикнул.
-- Нет проблем, генерал. Только смотрите, чтобы он больше не убежал.
Единственная причина, почему Лори не наложила на себя руки,-- это то, что она была не одинока. С ней был Гарик Энцельман, и оба они делились друг с другом воспоминаниями о Сигурде, перемежая их нежными ласками и затяжными поцелуями.
Она сошлась с Гариком после покушения на Грейсона, который в тот день направлялся в дом к Маре, и ее собственные страдания и ревность погнали ее к единственному человеку, с кем она могла болтать, вспоминать прошлое и чувствовать себя менее одинокой. Они вспоминали о жизни на Сигурде, о луне, мрачно пылающем небесном светиле. Кружась вокруг яркой, но далекой звезды Р4, Сигурд был еще более холодным, чем Треллван. Они разговаривали о своих впечатлениях от службы на Сигурде и более поздних переживаниях, строили догадки о своем будущем на Треллване.
Они не пришли ни к какому определенному решению, не считая того, что их будущее рисовалось в мрачных красках. Энцельман хотел присоединиться к силам Дома Куриты. Тогда, по крайней мере, ему не придется сталкиваться с антиоберонским предубеждением аборигенов Треллвана. Лори не была уверена в этом, но все равно слушала его внимательно.
Гарик был на два стандартных года моложе Лори. Его резкие, почти чванливые манеры и нарочитое отсутствие задумчивости убеждали ее, что она никогда не подружилась бы с этим парнем, если бы он не являлся единственным человеком на несколько сотен световых лет, с кем она могла излить душу.
Не всю, правда. Она не могла разделять с ним душевную боль и смятение, которые терзали ее сердце. Почему она продолжала думать о Грейсоне?
-- С Драконами не будет лучше.
-- У нас нет другого выбора, во всяком случае я не вижу,-- сказал Гарик.-- Если мы останемся на Треллване, то нам светит только тюрьма... или смерть. Они обожают оставлять людей в пустыне без всякой защиты.
-- Может, мы и не нужны Драконам? -- Она вспомнила выправку и лоск легионов, высаживающихся из шаттлов. Это были профессиональные солдаты, в полном смысле этого слова.
-- А может, и нужны. Техи всегда требуются. А война уже закончилась. Это значит, что они станут вербовать и обучать их для следующего проекта, каким бы он ни был.
-- Думаешь? -- Ей было интересно, где Грейсон. В этом периоде он, вне сомнения, будет с Марой, но где окажется после этой встряски в руководстве? Генерал Алел не собирался оставлять его у руля такой мощной силы, как боевые роботы. Уже просочились сообщения о насилии, когда подразделения службы охраны приказывали милиции расформироваться, и распространялись слухи, что генерала Варнея поместили под арест.
В один и тот же момент они оба услышали вой винтов скиммера на воздушной подушке снаружи здания. Когда Лори выглянула из-за занавески, она увидела, как из военного катера вылезают пятнадцать или двадцать охранников и устремляются к ее двери. Было очевидно, что это не светский визит.
Они быстро оделись и уже натягивали ботинки и куртки, когда в дверь начали дубасить.
-- Сюда,-- сказала Лори. Проскользнув через стеклянную дверь в противоположной части квартиры, они вышли в замкнутый дворик позади здания и быстро перебрались через улицу, двигаясь в направлении штаб-квартиры группы.
Перед старым милицейским арсеналом звучали беспорядочные трескучие выстрелы, но признаки нападения отсутствовали. По улицам, и так уже забитым паникующими гражданами, сновали войска, милиция и солдаты службы охраны. Казалось, что каждая группа двигалась совершенно стихийно.
У двери арсенала Лори и Гарика встретил капитан Тор с пистолетом МР-20 в руке. Позади него стоял сержант Рамага без пальто. Рамага вздрагивал от холода.
-- Лори! -- воскликнул Тор.-- Ты еще жива! Даже Рамага, казалось, вздохнул с облегчением. Внешне сержант Рамага не выражал своего недовольства положением Лори в подразделении и тщательно поддерживал нейтралитет в отношениях с ней. Он улыбнулся Лори и сказал:
-- Мы собирались идти за тобой. Мы слышали, что охранники отправились к тебе...
-- Но как?
Рамага дернул головой в сторону арсенала.
-- Мы настроили рацию "Страуса" на их операционную частоту. Служба охраны, как обычно, качает права. Министр провозгласил себя королем, и никто не знает, что случилось с Джеверидом. Неприятности начались, когда подразделения службы охраны начали разоружать милицию.
-- А что будет с группой? -- Час назад пришел приказ. Нам нужно встать по стойке "смирно" и ждать, когда капитан Нолем возьмет нас под свое крыло. Кажется, нас передают Драконам.
-- Драконам?
-- Лори,-- лицо Тора поморщилось от беспокойства.-- Есть вести и похуже. Они взяли лейтенанта. Мы перехватили сообщение, что его отправили в штаб-квартиру охраны прямо из Дворца.
Неважно, сколько боли и гнева девушка чувствовала в отношении Грейсоиа, но она определенно не останется в стороне, пока охранники силой удерживают его, однако весьма вероятно, что Грейсон уже никогда не выйдет оттуда, раз они его захватили.
Она взглянула на Тора.
-- Рен... "Страус" готов?
-- Мы разогрели его, когда начали подслушивать.
-- Слушай, свяжись со всеми нашими людьми, с какими сможешь.-- Затем она быстро проинструктировала Рамагу и Тора.-- Нужно взять "Стингера" и "Шершня", зарядить и вывести из города.
Она не знала, куда они двинутся. Пожалуй, в горы. Проклятие, подумала она, если бы только Грейсон был здесь. Он знал этот мир, знал местность и где они могли бы спрятаться. Одно лишь было ясно. Им нельзя оставаться на месте.
-- Сержант, капитан Тор... Я рассчитываю на вас. Соберите всех, кого сможете. Здесь, в штабквартире, образуйте периметр и удерживайте его. Разошлите все скиммеры за нашими людьми. Город будет в осаде еще много часов, поэтому нужно суметь прорваться. Не связывайтесь с охраной. Постарайтесь просто избежать их и вызовите капрала. Пусть он соберет отряд поддержки.
-- Куда ты направляешься? -- встревожился Рамага.
Лори не ответила. Она уже мчалась к "Страусу".
Отряд охранников конвоировал Грейсона через дворцовые земли и улицы, заполненные людьми, к штабному зданию. В подвальном этаже имелись тюремные камеры, а снаружи вышагивал взводный патруль вооруженных и бронированных солдат. Пока его вели вниз по лестнице, Грейсон слышал, как вдалеке публика пережевывала на все лады известия о том, что Треллван становится теперь частью славного братства Драконов. Людям приказывали разойтись, вернуться по домам и ждать дальнейших новостей. Толпа, однако, не проявляла ни малейшего желания расходиться.
Его камера была довольно чистой, с койкой, стулом, столом, раковиной и унитазом. Голые электрические лампочки, болтавшиеся у высокого потолка, отбрасывали на толстые каменные стены резкий желтый свет. Камера была оборудована стальными решетками с встроенной в них электроникой. Грейсон понимал, что уже не выйдет отсюда без особого разрешения.
Он тяжело опустился на койку, чувствуя, как усталость, словно тяжелый рюкзак, давит на плечи. Подумать только, что Станник -- теперь король Треллвана! Грейсон понимал, что главный министр все время работал для достижения этой цели, а он и группа послужили лишь как два дополнительных вклада в борьбу Станника за укрепление власти. Тот факт, что его использовали, почему-то не так угнетал Грейсона, как то, что он не сможет больше продолжать мстить убийцам отца. Именно это грызло его душу и давило бессильной яростью.
Поступило сообщение, что пираты Хеидрика капитулировали, испугавшись драки с полком современных, хорошо оснащенных боевых роботов, высаживающихся на космодром. Даже тот факт, что пиратов побили и взяли в плен, не утешал. Грейсон со злости ударил правым кулаком в левую ладонь. Он сам хотел

Предыдущая страница 23 Следующая страница


Битва 24

разделаться с тем "Мародером". Не утешало и то, что даже с тремя своими легкими машинами он все равно не смог бы осуществить это.
Чем больше Грейсон думал о своем положении, шагая по камере, как разъяренный тигр, тем больше он задавался вопросом: а правда, что ситуация была такой ясной и прозрачной, как она казалась с первого взгляда? В конце концов пираты могли бы отступить в горы и, загнанные там в тупик, выговаривать себе лучшие условия. А что же должно случиться с людьми Хендрика, которые сдались? Ему вдруг пришла в голову мысль, что пираты не сдались бы так легко, если бы знали, что их пристрелят или продадут в рабство на какомнибудь мире во владениях Синдиката Драконов.
Вся эта паутина казалась слишком ловко сплетенной. И слишком уж большое совпадение, что герцог Ринол вздумал приземлиться здесь сейчас... именно сейчас... а не в другое время и в другом месте.
Это все больше и больше было похоже на заговор, и Грейсон отчаянно искал какой-нибудь способ, чтобы получить информацию о Красном Охотнике. В компьютерах Замка есть все данные, нужные ему, если, конечно, люди Хендрика не стерли их, что маловероятно. Компьютерные данные любого рода были не менее драгоценны, чем сведения военной разведки. Люди Хендрика могли просмотреть эти данные, но они не стали бы их уничтожать.
Он хлопнул ладонью о влажную каменную стену внезапно ужалившая боль отрезвила его. Бессмысленно зацикливаться на этих мыслях. Он не сможет проверить данные, пока не выберется отсюда. Кроме того, если все это было каким-то чудовищным заговором, то очень маловероятно, что когда-нибудь он выберется отсюда. Прогулка по тому коридору... пистолетный выстрел в ухо... это гораздо более вероятный конец для "защитника Саргада".
Он подумал о Маре. Как раз тогда, когда он размышлял, предаст ли его Клейдон, все упиралось в Мару, Мару и ее отца. Части головоломки начинали сходиться. Западня в ту ночь, когда он вел пятьдесят человек против сломанного, как он полагал, "Беркута",-- не сам ли Станник спровоцировал атаку и подставил их под выстрелы боевого робота? Это наводило на мысль о существовании связи между герцогом Ринолом, Ставником и пиратами. Или, может, Станник сотрудничал как с пиратами, так и с Домом Куриты для того, чтобы заручиться благосклонностью победителя?
А уничтожение дома Беренира и его смерть в пылающих руинах? Возможно, это случайность, но незадолго до этого Беренир говорил со Станником и рассказал ему о Грейсоне. Три королевских охранника попытались взять Грейсона в плен внутри дома, а дом Беренира, единственный на улице, вскоре после этого подвергся уничтожению. Возможно ли, что связующим звеном была Мара?
Они не станут его держать здесь долго, решил Грейсон. Эта прогулка по коридору произойдет очень скоро. Он ничком повалился на койку, глаза его горели, лицо было мокрым от слез. Да, он заварил кашу -- и еще какую!
Грейсон проснулся от грохота, сначала отдаленного, но затем приближающегося. Где-то за пределами затемненных коридоров тюремной зоны бегали и кричали люди. Полностью придя в себя, он сел, с потолка на него сыпалась мельчайшая штукатурная пыль.
Грохот надвигался, тяжелые толчки глухо повторялись и, казалось, долбили даже в стену. Бомбардировка прекратилась на время, и затем Грейсон услышал, как поблизости резко затрещали тяжелые пулеметы, пожалуй, возле самого здания. Вздрогнув, он догадался, что снаружи идет бой!
Раздался трескучий грохот, на этот раз уже гораздо ближе. Разломанные каменные глыбы посыпались в коридор около его камеры, и свет внезапно погас. В темноте раздавались крики, вопли и выстрелы, эхом разносившиеся по коридорам. Затем у его камеры оказалась пара солдат; они, слепя глаза, шарили лучами фонариков в пропыленном воздухе.
-- Лейтенант, сэр! Вы целы?
Он узнал этих людей. Капрал Йи и рядовой по имени Торел. Йи электронным ключом отпирал замок.
-- Живо, сэр! Вас ждут наверху! Изумленный Грейсон позволил вывести себя из камеры, провести мимо щебня и разломанных стен вверх по короткому пролету лестницы на первый этаж здания.
Передняя стена была проломлена и обрамляла сейчас корпус "Страуса", который угнездился в груде щебня, приблизительно там, где совсем недавно находился стол вахтенного сержанта.
Там стояла Лори, держа в руке пистолет, другой рукой она махала ему.
-- Лори! Как...
-- Потом! Нужно убираться отсюда,-- Она повернулась к капралу.-- Йи! Возьми отряд и направляйся в штаб-квартиру. Я прикрою ваш отход.
Грейсон взглянул на Йи и кивнул. Все происходило так быстро, что Грейсон позволил подхватить себя потоку событий. Он знал, что ему нужно сейчас собраться с силами, снова встать у руля -- сперва себя самого, а затем своей команды. Первое, что им необходимо,-- это место, где подразделение может собраться.
-- Ты доберешься туда раньше нас, капрал. Передай от меня сержанту Рамаге, чтоб он садился в седло. Снимите периметр, загрузите все, что можно и на что можно, и уходите. Мы соберемся в Грохочущем Ущелье.
-- В Грохочущем Ущелье, сэр?
-- Да. Оно помечено на моих картах. Езжайте мимо космодрома и Замка прямо к Грохочущему Ущелью. Следуйте по восточной стороне Гайельской горы, это к югу от Замка. Там роботы смогут пройти. Воздушному транспорту придется двигаться к западу от космодрома на полной скорости и надеяться, что их не заметят.
Йи бодро отсалютовал, собрал отряд и увел в темноту.
-- Так... теперь запасы...-- сказал Грейсон. В тусклом свете сверкнули зубы Лори.
-- Уже позаботились. Мы захватили пару скиммеров за этим зданием, когда ворвались сюда. Они на пути в штаб-квартиру.
-- Пища?
-- У нас есть немного продовольствия. Но большей частью имеются боеприпасы, немного оружия и нефти.
-- 0'кэй! Сойдет.
Где-то вдалеке двигались бегущие фигуры. Вспыхивали огоньки, сопровождаемые отрывистым лаем автоматического огня, и возле них зачирикали пули.
Лори ткнула большим пальцем в скрючившуюся громаду "Страуса".
-- Давай-ка шуганем их, лейтенант! Очереди зарывались в щебень и с визгом отлетали от брони боевого робота. Лори подтолкнула Грейсона к открытому люку в брюхе "Страуса", находившемуся в двух метрах от земли. Грейсон вскарабкался по веревочной лестнице, свисавшей из люка, и очутился в машине. Лори скинула пальто, протиснулась мимо Грейсона и, проскользнув на контрольное сиденье, натянула на белокурые волосы нейрошлем. Грейсон был вынужден встать за сиденьем и пригнуть голову, упиравшуюся в паутину проводов и кабелей. Боевой робот медленно повернулся, затем выдрался из проломленной стены, обрушив ревущий каскад обломков и пыли. Включились инфракрасные сканеры "Страуса". В голубой темноте мерцали пятна зеленого и белого света -- это подбирались солдаты.
С пронзительным металлическим скрежетом "Страус" поднялся в полный рост, повернулся, чтобы встретить нападавших. Правая рука Лори потянула за контрольную рукоять пулемета, и пылающая трасса вытравила на экране светлые следы. Одна из светящихся фигур упала и осталась лежать.
Грейсон ссутулился, и лицо его оказалось рядом с лицом Лори. Даже в духоте кабины "Страуса" он чувствовал ее теплое дыхание.
-- Мне кажется, у тебя есть план?
-- Да... я хотела отыскать тебя.
-- Ну а теперь, когда нашла?
О броню торса "Страуса" громко лязгнуло что-то тяжелое, от чего в ушах Грейсона зазвенело и даже заныли зубы.
-- Я думаю, что следующее мероприятие по плану -- это остаться в живых,-- сказала Лори.-- Ты говорил вроде о Грохочущем Ущелье?
Грейсон кивнул, вцепившись в держатель над головой. В кабине, кренящейся из стороны в сторону при каждом шаге боевого робота, было трудно устоять.
-- Да. Есть такое место в горах. Там может спрятаться небольшая армия.-- Вслушиваясь в странный барабанный бой, Грейсон узнал ритм стаккато тяжелого пулеметного огня, долбящего по внешнему корпусу.
-- Они могут последовать за нами.
Грейсон улыбнулся, холодно сверкнув глазами.
-- Пускай. Катера не смогут подняться на Гайельскую гору. А больше у них ничего нет.
-- А ты там бывал?
-- Много раз. Я знаю эту местность. Она сильно пересечена, и дорога слишком крута. Даже разведывательный катер и то не осилит ее.
-- А мы?
-- Без проблем.
Грейсон не добавил, что существовало два типа транспорта, которые могли бы преследовать "Страуса" по склону горы вплоть до Ущелья. Изрезанная местность не остановила бы воздушный транспорт. Он не был уверен, были ли у Драконов в порту аэрокосмические истребители, но точно знал, что геликоптеры у бандитов имелись. Есть большая вероятность, что они вооружены, по крайней мере бронебойными ракетами. Или если нет, то скоро будут.
Еще один транспорт, который может последовать за ними,-- это другой боевой робот.
-- Лучше предупредить остальное подразделение,-- сказал он.-- Йи может не прорваться.
Грейсон увидел, как напряглись мускулы на лице Лори, когда она открыла коммуникационную связь. Она начала с кем-то разговаривать, объясняя, что сбор состоится в Грохочущем Ущелье.
А что после Ущелья? Вспомнился разговор с Тором о захвате корабля, чтобы убраться с Треллвана. Он уцепился за эту мысль, чувствуя одновременно и страх, и надежду.
Он знал, что захват корабля -- сложная операция. Шаттл на космодроме был всего-навсего шлюпкой, связывающей поверхность планеты с настоящим звездным кораблем, которому надлежало оставаться возле стартовой точки для звездного прыжка, даже не приближаясь к планете. "Индивидуум" должен сейчас находиться на стартовой точке Трелла, поддерживая свое положение в поле гравитации звезды с помощью особых механизмов. На корабле могут находиться начальный экипаж Тора плюс неизвестное число пиратов Хендрика. А может. Красный Охотник уже посадил на борт своих людей?
Возможно даже, что "Индивидуума" больше нет: флотилия герцога Ринола, опускаясь со стартовой точки, могла просто истребить его своими ракетами. Хотя вряд ли. Звездные корабли представляли собой ресурсы, давно оставленные в наследство Звездной Лигой, поэтому все проявляли огромную заботу о поддержании их в целости и сохранности. Поскольку звездные корабли могли строиться лишь на нескольких оставшихся корабельных верфях, те же самые практические соображения, эффективно запретившие использование ядерного оружия, препятствовали уничтожению последних звездных кораблей. Зато их можно было захватить: их никогда не уничтожали.
Следовательно, "Индивидуум" охраняется людьми либо герцога, либо Хендрика. Но ключом к звездному кораблю является шаттл, устроившийся на груди космодрома. Пилот -- а Тор был единственный на планете пилот, которого знал Грейсон,-- может и сумеет доставить группу захвата достаточно близко, чтобы штурмовать грузовоз.
Существовала и другая альтернатива -- оставаться на Треллване, пока в порт не заглянет другой корабль. Поскольку герцог Ринол прибрал планету к своим рукам, то маловероятно, что прибудет кто-либо, кроме кораблей, состоящих на службе у Драконов.
Есть еще один вариант -- остаться в городе, где за ними непременно будут охотиться и в конце концов убьют. Можно рвануть в сердце пустыни или перевалить через горы к экваториальному морю. Они протянут там несколько недель или месяцев, пока не кончится пища, пока не откажут энергетические системы, а затем из-за погоды или отравленной металлом воды в конце концов погибнут.
Если они попытаются захватить корабль, по крайней мере у них появится шанс выжить. Грейсону не терпелось снова встретиться с Тором, чтобы обмозговать ситуацию.
Герцог Хасид Александр Ринол взглянул сквозь растопыренные пальцы на своего военачальника.
-- Ну, Синф? Что новенького?
Синф, облаченный в безукоризненную черную униформу с голубым воротом и кружевными манжетами, стоял навытяжку перед своим господином.
Герцог по-прежнему был в превосходно сшитой красной униформе, увешанной золотом и косичками, которые сам он лично находил безвкусными, но они всегда неотразимо действовали на тупорылых туземцев. Его собственный кабинет отражал его подлинные вкусы -- почти спартанская незатейливость, которую нарушала только огромная, размером со стену, трехмерная голограмма горного ручья, голубых небес и зеленого леса. Ручей пенился и с брызгами вливался в лужу, подернутую рябью. Голограмма занимала боковую стену кабинета, где Ринол мог ею любоваться.
На стене за его столом висела топографическая карта Треллвана, от юга Саргада до южных берегов Мрачного моря, протянувшихся вдоль экватора.
На карте доминировали искаженные, сгрудившиеся контуры гор на севере и востоке от города.
-- Ситуация в городе удовлетворительная, мой повелитель. У руководства -- Станник и его люди. Милиция почти расформирована, а наши люди контролируют главные коммуникации и правительственные центры.
-- Что ты имеешь в виду "почти расформирована"?
-- Разумеется, возникло Сопротивление. Некоторые подразделения вступили в бой. Некоторые все еще дерутся. Я отправил один отряд во Дворец, чтобы подавить мятежи.
-- Черт бы побрал, Синф, нам нельзя воевать здесь! Единственное назначение миссии -- превратить Треллван в дружественную сторожевую заставу, а не в колонию или резервацию! Эта желтая вонючая планета, на хрена она нам нужна вообще, если придется с боем ее удерживать!
-- Д-да, мой повелитель. Уверяю вас, инциденты были ничтожными.
-- Ничтожными. Ну а что ты скажешь о треллванских боевых роботах?
-- Ах... да.-- На лице Синфа выступил пот. Он служил герцогу Ринолу уже пятнадцать стандартных лет и до сих пор боялся гнева этого человека.-- Бунтовщики захватили два местных боевых робота, мой повелитель,-- "Страуса" и "Шершня". Мы думаем, что второго "Шершня", по-видимому, использовали на запчасти. "Головы" нет, орудий тоже. "Стингер", которого они захватили у нас, пропал...
-- Это означает, что кто-то угнал его в горы.
-- В... в горы?
Ринол неприятно улыбнулся и небрежно махнул рукой в сторону карты.
-- Куда же еще? К югу и западу -- одни бескрайние пустыни. Если они хотят, чтобы мы их не достали, то соберутся где-нибудь в горах, на севере.-- Он наклонился вплотную к карте, что-то вынюхивая.-- В нескольких километрах к северу отсюда есть большое ущелье...
-- Грохочущее Ущелье, мой повелитель. Я там был и проверил его. Основание Ущелья затоплено ледниковым озером. Они не попадут туда.
-- Хм-м, интересно. Роботы могут передвигаться под водой. Медленно, правда, но в принципе это возможно.
-- Конечно, мой повелитель.
-- А маленький флот военных катеров на воздушной подушке, которые исчезли за последние двадцать часов, могли проскользнуть по поверхности озера?
-- Но с севера это озеро образует серию водопадов, по сто метров высотой и более, которые впадают в море. В само озеро также обрушивается сезонный водопад значительной силы, который как раз должен начаться в этом сезоне. Они не могли ускользнуть в том направлении.
-- Хм... так... так.-- Герцог качнулся к своему подчиненному, почесывая рукой свою тяжелую черную бороду.-- Мне нужны эти бунтовщики, Синф. Живые или мертвые.
-- Они действительно так важны, мой повелитель?
-- Один из них. Этот член Федеративного Содружества, о котором ты мне рассказывал, молодой Карлайл. Если он выживет и уберется с планеты, то у него хватит ума, чтобы связать концы с концами. Он обратит глаза Федеративного Содружества снова на Треллван и приведет сюда карательный флот прежде, чем мы успеем подготовиться к встрече с ним. Синф, подумай об этом! Удар по Таркаду с базы в глубине их собственной Периферии, о чем они даже не

Предыдущая страница 24 Следующая страница


25 Уильям Кейт

подозревают. Полнейший сюрприз! Если Карлайл предупредит их, наша песенка спета и нам останется лишь защищать этот вшивый мирок с поганой погодой, чтобы спасти свои шкуры. Этот мир бесполезен в качестве базы, если нет преимущества внезапности!
-- Да, мой повелитель. Ринол снова повернулся к карте и изучал ее несколько мгновений.
-- У тебя есть геликоптеры?
-- Так точно, мой повелитель, четыре в ремонте, но есть пара "Вариеров" и один "Карноу". Мы использовали их для рекогносцировки и быстрой связи между Замком и портом.
-- У меня есть еще два "Вариера". Недостаточно, конечно, но для этой вонючей пустыни сойдет.-- Он указал на горы к северу от Гайельской горы, затем на плоскогорья запада.-- Приказываю патрулировать эти области, начать сейчас же. Три боевых робота не иголка в сене, их легко заметить даже на пересеченной местности, а они должны быть там. Другого разумного выхода для них нет. Когда мы найдем мятежников, то напустим на них две или три группы боевых роботов. Мы достанем их, где бы они ни спрятались. А Карлайл подохнет.
-- Да, мой повелитель.
-- Позаботься об этом, Синф. У меня много других дел.
Синф отсалютовал: сперва приложил кулак к сердцу, затем выбросил его вверх и в сторону, расставив пальцы. Ринол перенес свое внимание на маленький экран компьютера на столе. Карлайл явился неожиданным усложнением в плане, но такое усложнение только добавляло остроты к Великой Охоте. Пожалуй, он, герцог, сам поведет группу преследования на поимку этих бунтовщиков. Как много воды утекло с тех пор, когда он лично управлял боевым роботом в битве. Эта мысль разожгла кровь Ринола и вызвала мрачную улыбку на его бородатом лице.
По мере того как "Страус" пробирался вверх по изломанному склону Гайельской горы, почва становилась заметао каменистей. Свирепые длительные штормы вырыли глубокие овраги, которые петляли и вились по лику горы. Было все еще темно, но на горизонте показалась жемчужно-серая полоска, означавшая начало долгих сумерек Треллвана. Восход солнца произойдет через два стандартных-дня. Хотя все еще стояла ночь, температура повышалась уже целую неделю с тех пор, как началось Дальнее Прохождение. Над горами парили снеговые тучи, а ледяные вершины поблескивали в предрассветном тумане.
Внутри "Страуса" было жарко и становилось еще жарче. Когда местность сделалась обрывистой, Лори повысила мощность реактора боевого робота, и тепловые поглотителя выбивались из сил, чтобы справиться с лишним теплом. Грейсон открыл внутреннюю герметизацию и внешний люк, но этого отверстия не хватало, чтобы охладить кабину. Он давно уже скинул униформу и рубашку, а на Лори оставались легкая рубашка с короткими рукавами и шорты. Ее лицо под нейрошлемом усеяли бусинки пота, а рубашка плотно облегала изгибы тела.
Было трудно не заметить, насколько она притягательна, даже в спертой духоте кабины.
Лори повернула голову и поймала взгляд Грейсона.
-- Забудь об этом, лейтенант,-- усталым голосом сказала она.-- Мне неинтересно.
-- Мне тоже, сержант. Мне тоже. Ты правь, правь.
Грейсону почудилось, что в глазах Лори, прежде чем она снова повернулась к инфракрасному экрану, мелькнула досада. "Страус" продолжал карабкаться вперед, широкие "ноги" осторожно ступали по предательской почве, направляемые чуткими руками Лори.
На консоли вспыхнула авральная лампочка.
-- Воздушное судно,-- сказала Лори,-- движется с юга... низко и быстро.
-- 0'кэй. Мы превратимся в скалу. Он захлопнул позади себя люк, отрубив приятный сквознячок, тянувшийся снаружи.-- Выключи поглотители.
"Страус" сел на корточки, его длинные ноги сложились под кабиной в нескольких метрах от земли. Когда они опускались на землю, то казалось, что окружающие валуны вырастают из почвы, смыкаясь вокруг них. С выключенными тепловыми поглотителями боевой робот больше не выбрасывал излишки теплоты в холодную атмосферу.
Они ждали. Хотя "Страус" больше не двигался, ядерный реактор по-прежнему работал, а иного способа избавить машину от тепла не было. Температура поднялась до 45С. Греисон разрешил себе и Лори глотнуть из канистры тепловатой воды и вытер лицо рубахой. Сколько еще это будет продолжаться? Лори сидела ссутулившись, глаза полузакрыты, а дыхание прерывистое.
-- Сержант, может, я сяду за рычаги? -- Он почему-то говорил шепотом. Геликоптер никак не мог обнаружить их голоса, но ощущение, что враг близко, было трудно побороть. Она покачала головой.
-- Нет. Я буду лучше... делать что-нибудь. Что угодно.
Он кивнул и обмяк, повиснув на держателе. Если бы в этой тесной кабине нашлось место, где он мог бы сесть...
Сканер обнаружил воздушное судно -- стройный, обтекаемый геликоптер "Вариер". Греисон мог различить ракеты, свешивающиеся с боков судна. Геликоптер прошел мимо на бреющем полете, в двух километрах от места, где они спрятались.
-- Не заметил,-- обронила Лори.
-- Подожди. Он двигался слишком быстро, чтобы за ним следовал наземный отряд, но может быть второй геликоптер.
К счастью для Лори и Грейсона, больше ничего не было. В знойной неподвижности минула маленькая вечность. Наконец Лори врубила на полную катушку тепловые поглотители, боевой робот неуклюже поднялся на "ноги" и пошел дальше. На севере узкий кряжистый отрог соединял Гайельскую гору с основным горным массивом. Курс "Страуса" пролегал вдоль восточного склона горы, затем вверх по кряжу и вдоль его гребня. С этой наблюдательной позиции через долину хорошо просматривалась юго-западная часть, виднелись огни космодрома, расположенного возле Замка. Дальше светились яркие огни Саргада.
Они замедлили ход, пока Греисон с помощью оптических сканеров ночного видения рассматривал космодром. Даже без увеличения он обнаружил там кипучую деятельность. Приземлились два шаттла. Громадные, массивные и коренастые, они были больше шаттлов "Индивидуума", затаившегося в дальнем углу поля. Вокруг основания каждого корабля смутно угадывалось движение, а на фоне темного железобетона выделялись серебряные пятнышки катеров и другого транспорта. Увеличив изображение, Грейсон и Лори увидели, как у кораблей в сиянии портовых огней молчаливо и целенаправленно ведутся операции по ремонту и заправке. Между опор крестообразных порталов и загрузочных платформ двигались стройные ряды солдат, и Грейсон насчитал по крайней мере двенадцать боевых роботов различных типов и масс, извлеченных будто бы для обследования.
Он сконцентрировался на дряхлом корпусе шаттла "Индивидуума".
-- Вот наш ключ, чтобы смыться с этой планеты,-- сказал он Лори.-- Нам нужно придумать, как захватить его, а затем воспользоваться им, чтобы попасть на звездный корабль.
-- Если этот шаттл все еще там. Что они делают? Кажется, они загружаются.
Грейсон кивнул. Оптика "Страуса" находилась на самом пределе разрешения, но, по-видимому, вверх по скату в трюмы шаттлов двигались люди. Казалось, что транспорт сгружал ящики или контейнеры непонятно с чем, и создавалось впечатление какой-то лихорадочной активности. Грейсон понял, что это означало приготовление к запуску.
-- Нам придется поторопиться, если мы хотим покататься на том корабле,-- сказал он.-- По-моему, они собираются подняться -- и даже очень скоро.
-- В любом случае нам надо что-то делать. Через шестьдесят часов наступит день.
-- А до следующей темноты осталось тридцать стандартных дней.-- Он задумчиво подергал ухо.
Внутри пещеры Грохочущего Ущелья было несколько теплее, чем снаружи, где температура стояла около нуля. Грохот, за который оно и было так прозвано, еще не начал звучать, но с массивного потолка изо льда и снега, смутно различимого снизу, непрестанно сочились талые капельки.
Ровные, ритмичные всплески капель, падающих в черную воду озера, наполняли пещеру холодным влажным эхом и превращались в рев водной лавины, когда начиналась оттепель.
_ Последние двадцать часов остатки группы Треллвана брели по бушующему потоку в темноте и холоде. Грейсон послал Лори и сержанта Рамагу с ними, чтобы поддержать дух и навести порядок в пошатнувшихся рядах. Вдоль берегов озера горели костры, возле которых грелись мужчины и женщины в милицейской униформе или, изредка, в зеленой форме королевских охранников. За пределами сияния костров в предрассветных тенях двигались часовые.
Пока что группа смогла собрать лишь "Шершня" и "Страуса", а по рации связались со "Стингером", который как раз сейчас перебирался через гряду с севера от Гайельской горы. Совместная мощь двух боевых рот равнялась пятидесяти одному человеку, а двадцать три теха из группы поддержки давно удрали. Здесь же находились транспортные средства, на которых прибыли беженцы,-- пять вооруженных катеров, два простых скиммера и полдюжины разведывательных.
Вряд ли это была хорошо оснащенная боевая сила. Большинство солдат принесли с собой оружие, но пищи оставалось мало. У многих из них не было теплой одежды, и они продрогли до костей, добираясь из Саргада на катерах с открытым верхом. Боеприпасов едва хватало, а горстку лазерных ору дий придется заряжать от коммутаторов, ибо переносные генераторы вообще отсутствовали.
Ренфорд Тор прибыл на борту одного из катеров. Он прохаживался с Грейсоном по берегу озера на некотором расстоянии от костров. Двигающиеся возле огня люди отбрасывали на вылизанные водой стены Ущелья гигантские бесформенные тени.
-- Лори сказала мне, что у тебя есть идея, как можно захватить "Индивидуум",-- сказал Грейсон. На нем была теплая куртка поверх униформы охранника, а руки он засунул в карманы. У Грейсона отсутствовали перчатки, а при таком морозе он запросто мог лишиться пальцев.-- Расскажи мне о ней.
Тор скрестил руки и уставился в песок.
-- Это возможно, но отнюдь не просто.
-- Я знаю. Когда мы шли сюда, я хорошенько разглядел космодром.
-- Проблема в том, что мы не сможем пробиться сквозь строй боевых роботов, которых они держат в портовой полосе. Когда мы проникнем на борт шаттла, понадобятся еще два стандартных дня, чтобы достигнуть стартовой точки.
-- Ты хочешь сказать, что они предупредят "Индивидуум" прежде, чем мы доберемся туда. Тор кивнул.
-- Как только шаттл снимется с нашими людьми на борту, кто-нибудь из подчиненных Ринола возьмет рацию и даст знать людям на "Индивидууме" что мы летим к ним в гости. У них будет два дня, чтобы подготовиться к нашему приему, или же они просто прыгнут в какую-нибудь другую систему.
-- Что, если на "Индивидууме" все еще командуют пираты Хендрика?
-- Мы на это не можем рассчитывать. Черт, мы даже не знаем, в какую стартовую точку пришел Ринол, в зенит или надир, но я сомневаюсь, что он позволил бы потенциально враждебному кораблю болтаться там и тревожить его.
Грейсон с Тором, задумавшись, мерили шагами песчаный берег. У каждой звездной системы имелись две стартовые точки: зенит -- над северным полюсом звезды и надир -- под южным. Расстояние от точки до звезды зависело от звездной массы. Для красного карлика второго класса типа Трелла стартовые точки были удалены приблизительно на семь десятых астрономической единицы -- чуть больше ста миллионов километров. Шаттл, двигающийся от Треллвана к стартовой точке с ускорением, покроег это расстояние за два с половиной дня.
-- А где находится "Индивидуум", Тор?
-- В надире.
-- И твой экипаж?
Голос Тора прозвучал менее уверенно:
-- Большая их часть должна находиться на борту. По крайней мере в шайке Хендрика немногие могли управляться с кораблем, поэтому им понадобятся мои люди.
-- Итак, герцог Ринол мог посадить на борт своих собственных людей, но твой экипаж, вероятно, все еще там.
-- Если он не вышвырнул их в космос,-- горько заметил Тор.
-- Им нет смысла это делать. Во всяком случае пока.-- Грейсон решил переменить тему.-- По-моему, в порту они грузили людей, и груз этот предназначался для твоего шаттла. Есть какие-нибудь соображения на этот счет?
Тор пожал плечами.
-- Без понятия. Вероятно, они грузили пищу и добычу после рейда на Саргад. А может, Ринол собирается отправить людей Хендрика обратно на Оберон.-- Он выпрямил ладони, на его худом лице выступило раздражение.-- Отсюда ничего нельзя узнать!
-- Хм, да. Но я надеюсь, что мы разузнаем о происходящем там и сами заграбастаем корабль.
Грейсон и Тор долго еще вышагивали по берегам черного озера, погруженные в планы и расчеты. В пещере талая вода, капавшая с потолка, ускоряла свой темп, и брызги отражались в свете костров, словно падающие звезды.
КНИГА ТРЕТЬЯ
До местного рассвета оставалось всего два часа. Кровавый свет Трелла, еще не показавшегося из-за восточного горизонта, уже отражался от высоко плывущих холодных облаков, а космодром после стольких "дней" серого предрассветного тумана принимал видимые очертания.
Грейсон Карлайл стоял перед своим войском. Сейчас в группе насчитывалось пятьдесят девять солдат и еще двадцать восемь человек в технической роте -- все, кто сумел убежать из Саргада. Они рассказывали о бунтах, о зеленых охранниках, поджигающих дома и расстреливающих милицейских, о милицейских отрядах, которые отбивались и в конце были разогнаны роботами Дома Куриты. Сейчас солдаты наблюдали за Грейсоном, а на их лицах то светилась надежда, то проступало отчаяние. Позади отряда в молчаливой неподвижности застыли "Шершень" и "Стингер". "Страус", управляемый Лори, дежурил у выхода из Ущелья.
-- Я повторяю!-- Грейсон возвысил голос, и от каменной стены отразилось слабое эхо.-- Наша единственная надежда -- это убраться с планеты, а сделать это можно только в том случае, если мы захватим шаттл.
Раздались ропот и ворчливые замечания, но большинство под пристальным взглядом Грейсона имели ошарашенный и непонимающий вид.
-- Лейтенант...
-- Говори!
Из толпы вышел рядовой в засаленной милицейской униформе.
-- Лейтенант, Треллван -- это наш дом. Для большинства из нас это не выход, то есть мы не можем покинуть его!
Солдаты забурчали в знак согласия, и кто-то выкрикнул:
-- Правильно!
На многих лицах появилось враждебное выражение, на остальных -- следы смятения и беспокойства.
Озабоченный собственными проектами и желаниями, Грейсон действительно не предвидел сопротивления своих людей.
-- Вы все так думаете? -- спросил он. В ответ он услышал еще более отчетливый ропот и шарканье ног.
-- Ситуация в Саргаде критическая,-- сказал Грейсон.-- Наши разведчики, прибывшие в последнем периоде, говорят, что там установлено военное положение. Люди в зеленых одеждах взяли власть в свои руки, а милицейских травят и расстреливают.
Раздался недоверчивый голос:
-- Всех?
-- Нет, не всех. Большая часть милиции загнана в свои казармы, и я уверен, что генерал Варней посажен за решетку, его держат во Дворце. Но милицейские, протестующие против новых порядков, исчезают без суда и следствия. А люди герцога помогают отрядам в зеленых одеждах. Их солдаты находятся во Дворце, госпитале и в центре коммуникаций.
-- Лейтенант, у многих из нас здесь семьи. Мы не можем просто бросить их!
Грейсон чувствовал, как меркнет его авторитет. Эти мужчины и женщины, по крайней мере большинство из них, прошли вместе с ним сквозь лишения и трудности и следовали за ним всегда, независимо от того, что их ожидало --

Предыдущая страница 25 Следующая страница


Битва 26

победа или поражение. Он думал о своей новой группе, как о семье, и полагал, что они думают точно так же. Очевидно, он просчитался.
Однажды Кай устроил Грейсону лекцию о том, почему люди сражаются.
-- Человек сражается по многим причинам,-- говорил он.-- Чаще всего он сражается ради своих товарищей, которые стоят бок о бок с ним на линии огня, когда становится жарко. Именно это удерживает солдата от трусливого отступления. Но на огневую позицию его толкают в первую очередь семья и дом.
По мрачному бурчанию людей и еще более мрачному выражению их лиц Грейсон понял, что они не бросят дом и семью, чтобы отправиться за ним подальше от этой планеты. Он воображал, что целая группа рванет отсюда, что они предупредят Федеративное Содружество о кинжале, занесенном над их головой, узнают, что сталось с Коммандос Карлайла, и присоединятся к ним. Если б это не состоялось, он и его люди сформировали бы, пожалуй, наемное подразделение и продолжили борьбу с врагами.
Но для большей части тех, кого он вел, не было никаких причин сражаться за иноземцев, не было никаких перспектив, кроме одной, довольно зыбкой, что они обезопасят себя от посягательств Станника и роботов герцога. И поэтому Грейсону ничего не оставалось, как изменить стратегию.
-- Я не прошу вас бросить свои дома,-- сказал он.-- Но если мы сможем выбраться с этой планеты, то обязательно вернемся сюда с большими силами, чтобы выкинуть захватчиков с планеты.
Натянутую тишину нарушил голос:
-- А если мы достанем твой корабль, откуда мы знаем, что ты вернешься за нами?
Из толпы выступил милицейский и обернулся к своим собратьям.
-- Лейтенант никогда не обманывал нас, не так ли? Если он говорит, что вернется, то я ему верю!
-- Спасибо, солдат!
-- Прошу прощения, лейтенант, но у нас не у всех есть здесь семьи. У меня самого на Треллване нет никого, и если ты собираешься уехать отсюда, то я хотел бы отправиться с тобой.
-- Как тебя зовут, солдат?
-- Мэннинг, лейтенант.
-- Я очень рад, Мэннинг. Ну а вы, оставшиеся? Доверяете ли вы мне? Мы не можем сражаться с боевыми роботами в одиночку. Да, мы не сможем выжить в пустыне. Но если нам удастся выбраться с планеты и попасть на военную базу Федеративного Содружества, то я смогу привести сюда помощь. Поверьте мне. Федеративному Содружеству совсем не нужно, чтобы здесь, на Треллване, находился Синдикат Драконов!
-- Мы не интересовали Федеративное Содружество, когда сюда пожаловали ублюдки Хендрика! -- донесся голос из толпы.
-- Нет, конечно, а сейчас вы их тем более не интересуете! У них своих хлопот полон рот. Но им не понравится, если герцог Дома Куриты будет торчать здесь и стягивать сюда свои флотилии и группы боевых роботов! Итак, вы согласны мне помочь?
Наступила пугающая тишина, и Грейсон решил, что все кончено. Затем Мэннинг потряс в воздухе своей винтовкой.
-- Лейтенант, рассчитывайте на меня! Затем вперед шагнул еще один милицейский и за ним еще один. Вышел рядовой, который говорил, что у него семья, и затем пещера зазвенела от криков солдат Грейсона. Может быть, подумал Грейсон, глядя на их сияющие лица, мы и сумеем победить.
Ренфорд Тор промаршировал со своими четырнадцатью солдатами мимо казарм прямо на поле космодрома. Каждый из них был одет в темную зелено-золотую униформу Королевской службы охраны Треллвана.
К подразделению Грейсона в Грохочущем Ущелье примкнул ряд королевских охранников, людей, удравших из города, когда новые власти начали сводить старые счеты со своими же подчиненными.
Пока что Грейсон не доверял им полностью, и они тоже стали мишенью для косых взглядов и злословия многих милицейских, потерявших дома или семьи, когда власть в Саргаде переменилась. Сейчас бывших охранников не выпускали из Ущелья и зачислили в команду поддержки, где они не могли причинить вреда и находились под присмотром.
Их униформы пришлись кстати как камуфляж для людей из специального отряда Тора. Капитан вел свою крохотную команду по неуютно открытому полю между казармами к шаттлу "Индивидуума". Согласно стандартной процедуре любой человек или группа, приближающиеся к приземлившемуся военному кораблю, брались на мушку. Когда они подошли ближе. Тор заметил, как зашевелилась лучевая башня, держа их под прицелом. Он привел отряд к складу, стоящему в нескольких сотнях метров от корабля, остановил, приказал построиться и отдал команду "вольно".
Он надеялся, что камуфляж их не выдаст.
Герцог привлек к себе множество королевских охранников как в городе, так и в порту. Разумно было поддерживать с ними союз. Если бы Ринол смог рассчитывать на людей, находящихся сейчас у власти в Саргаде,-- Станника и его сторонников, тогда он мог бы свободно использовать их силы где угодно. Но беда в том, что группа не знала ни одного пароля, который мог быть принят сейчас в порту.
Их единственное преимущество состояло в том, что в этот момент ситуация в Саргаде была наверняка безнадежно запутана и много новых правил непрерывно вступало в силу. Можно было надеяться, что пока пароли и коды отсутствовали. А если так, то нужно действовать сейчас, пока вообще существовал какой-то шанс на успех.
Тор прицепил к уху дистанционный наушник радиопередатчика, закрепленного на поясе. Он слышал слабое фоновое шипение открытого канала, который, как показало наблюдение за последние часы, был не слишком загружен. Все зависело от сообщения, которое Тор получит через этот наушник в течение нескольких следующих минут.
Над ними смутно вырисовывался шаттл, заслоняя небо массивным куполом своего корпуса. В первый раз Тор наконец-то хорошенько разглядел, что они сделали с шаттлом. когда монтировали дополнительные орудийные башни. Он поморщился, заметив, как небрежно сожгли бронированную пластину, но решил, что лучше не думать об этом. Сейчас Тору нужно знать одно: где тот проклятый сигнал?
Зеленые и их союзники из Дома Куриты, разумеется, оккупировали Замок, но они не въехали туда и не устроили там свою штаб-квартиру. По крайней мере хоть здесь немного повезло. То, что Грейсон со своими людьми замышлял сделать, было бы гораздо сложнее осуществить, а пожалуй, даже и невозможно, если бы герцог со своим штабом базировался в командном центре. По-видимому, Ринол по-прежнему действовал вне шаттла. Это означало, что командный центр Замка покинут. Сейчас там был Грейсон, пытавшийся проникнуть в компьютерную сеть космодрома. Он должен узнать, что поджидало Тора и его людей на борту шаттла... Но где же его сигнал?
Грейсон ждал в коридоре возле командного центра. В своей униформе лейтенанта службы охраны он сумел забраться так далеко, минуя людей, устанавливающих электронное оборудование по всему Замку. Повсюду змеились тяжелые кабели, а в стратегических точках фасада и верхнего уровня крепости устанавливались тяжелые лучевые и ракетные орудия. В Транспортной Бухте и ряде больших помещений Замка монтировали полупортативные консоли. Было похоже, что герцог планировал въехать сюда на постоянное поселение.
В коридорах Замка царила полнейшая суматоха. Казалось, что у каждой группы людей, каждого отряда солдат было свое собственное задание и они не обращали никакого внимания на посторонних. Грейсона никто не окликнул, хотя один раз человек в красно-черной униформе Дракона приказал ему обратиться к майору Крейгу за поручением. Грейсон догадался, что это нежелательное поручение сперва дали капитану, а он решил сразу же спихнуть его на первого попавшегося. Грейсон щеголевато отсалютовал и потребовал разрешения на выполнение своей обязанности курьера... вместо его превосходительства.
Капитан буркнул что-то нечленораздельное и махнул на него рукой. Младший офицер, выискивающий способ уклониться от поручения, не станет чересчур ретиво бегать за каким-то майором Крейгом.
До командного центра Грейсон добрался вовремя, но обнаружил там рабочую команду. Несколько мгновений он бродил около открытой двери, размышляя, что делать. Внутри помещения находилось шесть техов из особого полка герцога Ринола. Главным был тех с повязкой на рукаве, изображающей черно-красного дракона, с большим пистолетом в кобуре у бедра. Разложенные на полу инструменты и разобранная коммуникационная консоль указывали на то, что они планировали пробыть здесь некоторое время.
Грейсон вошел в комнату и направился прямо к одной из консолей компьютерного доступа в середине помещения. Он сделал бесстрастное лицо и старался дышать ровно.
Тех заметил его.
-- Эй, ты! Ты что здесь делаешь?
Теоретически, конечно, офицер любого рода войск превосходил чином теха, который являлся обычно сержантом, на худой конец уполномоченным техническим работником. Но Грейсон довольно хорошо знал, как работает Синдикат Драконов, чтобы понять одно: даже гражданский тех не бросится со всех ног исполнять приказ туземного офицера.
Поэтому Грейсон принял как можно более приниженный вид -- молодой младший офицер в присутствии старших.
-- Да, сэр. Меня послали проверить компьютерную сеть доступа. Майор...-- он тужился вспомнить имя.-- Да! Майор Крейг хочет знать, есть ли-, повреждения в банках.
Специалист набычился.
-- Все это проверили два дня назад.
-- Я этого не знаю, сэр. У меня есть приказ...
-- Зачем майору посылать сюда такого туземного молокососа, как ты? Что ты смыслишь в компьютерах Федеративного Содружества?
Грейсон подобрался, надеясь придать себе гордый вид.
-- Я был в бригаде техов, которые помогали их устанавливать, сэр. Вот почему майор послал меня.
Признаваясь в том, что работал на гарнизон Федеративного Содружества, он сильно рисковал, но это был единственный способ объяснить знание этих машин. Он рассчитывал на тот факт, что технический персонал действовал повсеместно в своей области, независимо от политики людей, отдававших им приказы.
Несколько секунд тех рассматривал Грейсона, подозрительно сузив глаза, затем небрежно махнул в сторону консолей.
-- Только не мешай нам. Через некоторое время мы будем менять шифры доступа в систему и тогда вышвырнем тебя вперед ногами, понял?
-- Д-да, сэр.
Значит, шифры еще не изменили! Он сумеет провернуть свое дело!
Стараясь не замечать рабочих за спиной, Грейсон включил компьютер и набрал ключевые слова, впустившие его в систему. Он проверил контрольную сеть, следившую за прибывающими и отбывающими кораблями и информировавшую контрольную башню космодрома о военных решениях и деятельности хозяев Замка. Когда здесь стоял гарнизон Коммандос Карлайла, космодром принадлежал треллванцам и сеть использовалась для коммуникаций и получения специальных разрешений на военные полеты. Он подозревал, что теперь всю портовую деятельность взял под контроль Синдикат Драконов. И правда, эмблема на экране означала, что система находится под руководством военного командования Дома Куриты.
Любая компьютерная система с большим числом пользователей, имеющих различную степень подготовки, должна проектироваться так, чтобы ею мог оперировать даже неопытный персонал. Грейсон пробовал различные слова и фразы, запрашивал саму систему о помощи и очутился в файле расписания полетов, обозначенном "Контроль 1". Он перестал дышать, но никакой тревоги не последовало. Экран, наполненный командными операциями, терпеливо ждал. Глубоко вздохнув, он приступил к работе.
Понадобилось десять минут тщательного просматривания и экспериментирования, прежде чем он нашел то, что ему было нужно. По расписанию запуск намечался на местный рассвет, через 2,3 стандартных часа. Запуск должен был осуществиться по программе "Альпина", что отличалось от названия одного из военных кораблей герцога. Это наверняка шаттл Тора. По расписанию его встреча с кораблем состоится через пятьдесят два часа. Назначение груаовоза -- Луфиен, столица Синдиката Драконов.
Грузовой каталог... топливный каталог... орбитальные окна не ограничены... транзитные вектора... вот! Список товаров! Числилось, что шаттл вез 1215 тонн груза -- зерно, специи, каменное дерево, предметы искусства, добыча с набегов на Саргад. . В качестве супергруза обозначено 34 пассажира. Это, должно быть, пленники, люди, захваченные герцогом в Саргаде. Может быть, люди Хендрика? Маловероятно. Генерал Варней и его соратники? а Это звучало вполне разумно, но выяснить правду не было способа. Тору придется определить это на месте. Команда безопасности состояла из пяти человек под началом капрала Гарлита Левина. Их единственным оружием были пистолеты и газовые баллончики. Отлично. Справиться с ними -- плевое дело.
Так, а что это? Специальный пассажир? Капитан Йорунаби, со статусом и особой степенью надежности. Кто это может быть? -- подумал Грейсон. Кто бы он ни был, судьба специального пассажира на совести Тора.
Он начал быстро печатать. На борт шаттла, задействованного по программе "Альпина", назначалось новое подразделение, четырнадцать человек под руководством Клейдона; сержант, королевский охранник Треллвана.
Обсуждая план с Ренфордом Тором, он настаивал на этом имени. Никто из них не знал, насколько вероятно пребывание на борту корабля отряда местных солдат, особенно когда они не имели представления о его назначении. Если будет так, то что станут делать охранники на корабле, летящем на Луфиен? В этом, как и во многом другом, Грейсон полагался на отработанное отсутствие любопытства и беспрекословно повинующийся военный ум.
Он вошел в информационный файл, затем выпустил воздух из легких долгим неровным выдохом, когда увидел, что на экране появляются его данные. Грейсон украдкой оглянулся через плечо. Бригада техов плотно взялась за разборку коммуникационной консоли. Держась спиной к ним, он извлек из-под туники маленький передатчик и настроил его на условленную частоту.
Он сказал одно слово: "Вперед". Они договорились о простом сигнале, чтобы кто-нибудь не перехватил передачу и не вычислил ее положение. На рации дважды вспыхнула красная лампочка: сигнал принят. Он засунул передатчик обратно и снова повернулся к компьютеру. Завершив свою основную миссию, Грейсон приступил к поиску еще одного набора данных, которые хотел изучить, а это была его единственная возможность.
Ренфорд Тор вытащил наушники и отдал своим людям команду. Последние восемь минут-они стояли по стойке "смирно" в укрытии кислородной цистерны, дожидаясь сигнала от Грейсона. Сейчас, когда они получили этот сигнал, пора было двигаться.
Пятнадцать человек выбрались из укрытия на холодный ветер и промаршировали к шаттлу. Лучевая башня по-прежнему следила за ними, когда Тор привел их на ярко освещенную площадку. Огни, окружавшие порт, бледнели в медленно светлеющем небе. Портовые здания, порталы и цистерны выглядели как серые сумеречные тени.
Из темноты выступила пара часовых.
-- Стоять на месте. Куда это вы собрались, зеленые?
-- Приказ,-- сказал Тор. Пар, клубящийся из вентиляционных отверстий шаттла, дымился в лучах света.-- Нам ведено передать сообщение до запуска.
-- Ну давай, посмотрим.
В голос Тора вкралась легкая злость. Это были часовые Драконов, и он не мог пригрозить им или наорать на них. Но, возможно, ему удастся воспользоваться тем, что самый старший из двух часовых был в два раза моложе Тора и выглядел совсем юнцом.
-- У меня нет письменных приказов. Мне приказал...-- он нажал на это слово,-- приказал рапортовать на борт шаттла башенный офицер. Если хотите, можете связаться с ним.
На лице часового появилась неуверенность, универсальный страх низших военных чинов, что они где-то напутали. Но его голос был тверд. В конце концов это всего лишь треллванцы, --аборигены.
-- Сейчас мы посмотрим.
С помощью ручного передатчика он вызвал мостик шаттла. Его бормотание не доносилось до Тора и его людей, переминающихся от предрассветного морозца с ноги на ногу. Часовой неожиданно взглянул.
-- Сержант Клейдон?
-- Так точно.
_ Никто никогда мне ничего не говорит.-- Часовой махнул им рукой, когда открылся внешний люк.-- Вперед. На борт. Вас, кузнечиков, по-видимому, ждут.

Предыдущая страница 26 Следующая страница


27 Уильям Кейт

Слишком уж легко, сказал себе Тор, когда они гуськом заходили на борт. Сейчас нужно держать ухо еще более востро, поскольку все может измениться в любой момент. Тор скользнул рукой вниз и, как ни в чем не бывало, расстегнул ремень, удерживающий "Гантер МР-20" на бедре.
Грейсон таращился в дисплей компьютера, кулаки его побелели от бешенства при виде данных, которые он извлек. Он вошел в биографические файлы, те самые файлы, которые оставили Коммандос Карлайла, когда отступали с Треллвана в кровавую и неистовую ночь. Изучение информации в этих файлах составляло важную часть обучения Грейсона за последние годы, но там было чересчур много имен и лиц, чтобы он мог их все запомнить.
Битвы между воинами боевых роботов представляли собой сугубо личные разборки. По теории, у воина имелось больше шансов в бою, если он знал кое-что о человеке, с которым дрался. Если вы знали, например, что определенный воин предпочитает близкий бой, вы могли полностью контролировать ситуацию, то есть открывали огонь на дальнем расстоянии, не подпуская противника близко. Файлы содержали историографии тысяч воинов со всех концов пространства, живых и мертвых, друзей и врагов. Даже друзья были зарегистрированы, поскольку в эру войн за Наследие друзья нередко становились врагами.
Лицо, уставившееся на Грейсона с экрана, он сразу же узнал. Это лицо было удлиненным, смуглым, имело черные глаза и аккуратно подстриженную бородку, окружающую губы и рот, лицо человека, которого он видел во время нападения на Замок уже столько недель тому назад. В файлах этот человек идентифицировался как барон Харимандир Синф, капитан группы по специальным операциям Красного Охотника. Из биографии следовало, что родился он на Чекаре, имел звание оружейного мастера, особенно искушенного в рукопашной тактике и тактике малых подразделений, а также являлся знаменитым воином боевого робота, имеющим длинный перечень жертв. Самое важное -- он являлся правой рукой Хасида Александра Ринола, герцога Чекара.
Даже имея такое доказательство перед глазами, Грейсон отказывался верить в это. Сперва он заглянул в файл герцога Ринола, надеясь побольше узнать о вожаке интервентов.
Он был хорошо известным воином Дома Куриты; оказывал предпочтение 75-тонному "Мародеру", выкрашенному в черно-красные цвета, а среди друзей и врагов его называли Красным Охотником.
Второстепенные данные направили Грейсона в файл полковника Синфа, служившего, как сообщалось, с Ринолом по крайней мере в течение пятнадцати стандартных лет. Грейсон вспомнил, что имя Синфа фигурировало в рассказе Лори и было предсмертным криком Гриффита. Сейчас он начинал понимать связь между лицом, которое он видел во время битвы на космодроме, и самим герцогом Ринолом.
Хотя Синф и был воином, чаще всего он служил в качестве военачальника группы по специальным наземным операциям. Его боевым механизмом был "Викинг", 65-тонный робот, выкрашенный в ту же самую красно-черную гамму, что и "Мародер" Ринола. Компьютер-дал изображение боевого робота на экран. Это был большой гуманоидный робот с ракетометами и восьмисантиметровыми лазерами, вмонтированными в каждую "руку". Таким образом, никаких бандитов Хендрика с Оберона не было и в помине. Вся эта ситуация -- нападение на Коммандос Карлайла, налеты на Саргад, своевременное прибытие герцога -- было организованной составной частью тщательно разработанного заговора.
Причину этого трюка легко было угадать. Если бы герцог просто атаковал Треллван, Федеративное Содружество дало бы ему отпор. Даже если бы силы Дома Куриты победили, им пришлось бы править покоренной, враждебной планетой, что потребовало бы значительного гарнизона для поддержания порядка.
Вместо этого они сорвали переговоры с Хендриком и настроили население Треллвана против Федеративного Содружества. Таким образом, интервенты превращаются в освободителей, которые прибыли, чтобы спасти Треллван от разбоя пиратов Хендрика...
С самого начала, несомненно. Драконы внедрили повсюду своих агентов. Стефан был одним из людей Синфа, нанятых его агентами. Он и другие подобные ему могли распространить среди жителей Саргада информацию о налете с Оберона и просочиться в ряды Королевской службы охраны. Поначалу формирование группы боевых роботов на Треллване порвало хрупкую паутину интриг. По герцог ухитрился разделаться даже с этим, передав подразделение под контроль охранников, а офицеров, таких, как Грейсон, Лори и Тор, арестовал или убил.
Грейсон удовлетворенно кивнул, когда куски головоломки соединились воедино. Синдикат Драконов получит все -- дружественную базу для операций в глубине Периферийного сектора Федеративного Содружества, новый источник наземных войск, воду, припасы и удобный плацдарм для подлых ударов в самое сердце Федеративного Содружества. Заговор, наверное, организовал Ринол. А это означало, что именно этот человек запланировал смерть Дюранта Карлайла.
Почти самым последним Грейсон просканировал компьютерный файл лейтенанта Валлендела, пилота "Мародера", кто, как сказала Лори, устроил засаду его отцу. Григ Валлендел числился наемным воином, который действовал самостоятельно в Синдикате Драконов и работал по контракту с герцогом Ринолом. Он обычно сражался в черно-сером "Мародере".
Это подтверждало, что заговор -- дело рук Ринола и Синфа. Итак, у Грейсона был список из имен троих людей, убивших его отца: герцог Ринол -- запланировавший убийство; Синф -- осуществивший операцию; лейтенант Валлендел -- совершивший само убийство.
Он помассировал лоб жесткими, негнущимися пальцами. Грейсон ненавидел Ринола, ненавидел весь Синдикат Драконов с такой силой, что только теперь начинал осознавать это. В своей жажде мести он хотел убить их всех,-- убить своими руками. Грейсон снова поклялся, что будет драться с ними до тех пор, пока... если они не убьют его первого.
-- Эй, ты!
Он встрепенулся, одной рукой ударив по клавише, чтобы очистить экран. В нескольких метрах от него стоял тех, руки по швам, на лице вздулись жилы. С ним был еще один человек, постарше, седой офицер, закутанный в плащ.
-- С-сэр?
-- Кто, ты говоришь, послал тебя сюда?
-- Майор... э... Майор Крейг, сэр.
Седовласый человек отбросил полу плаща. Под ним он носил черную униформу майора пехоты. Страх забился в горле Грейсона. Он знал, что сейчас будет.
-- Я майор Крейг,-- сказал человек.-- Я тебе не давал такого приказа, молодой человек. Я тебя вижу первый раз в жизни.
-- Покажи свое удостоверение,-- сказал тех. За спиной этих двоих собирались техи. У нескольких из них, как заметил Грейсон, имелись зачехленные пистолеты.
Грейсон был безоружен. Он решил не брать оружия, потому что не мог знать, какой окажется военная политика Синдиката Драконов по отношению к вооруженным треллванцам. Если бы его поймали с оружием, то экспедиция закончилась бы, не успев начаться. Теперь, без оружия, единственное, что оставалось ему, чтобы прорваться,-- это застать их врасплох. Он повернулся и зашагал к ним, засовывая руку под тунику, якобы за удостоверением.
-- Это был не ваш непосредственный приказ, майор,-- сказал он так небрежно, как только мог.-- А одного из ваших офицеров, капитана... Э...
Он резко рванулся, низко и быстро, метнувшись мимо майора, прямо под ноги самому маленькому теху, стоящему за его спиной. Столкнувшись с ним, Грейсон упал, выкатился в открытую дверь, затем вскочил на ноги и бросился бежать по коридору. За его спиной поднялся дружный хор криков, потом он услышал, как над его головой защелкали пули. Он побежал быстрее, вильнул в боковой проход и помчался как только мог быстро.
Грейсону позарез нужно было создать большую дистанцию между собой и преследователями. После этого он, пожалуй, сумеет затеряться среди других треллванцев в Замке. Этим он выиграет лишь несколько лишних минут. Замок запечатают и всех треллванцев схватят для допроса. Вопрос лишь в том, сколько у него времени в запасе? Грейсон проник в Замок через Транспортную Бухту. Сможет ли он добраться до нее прежде, чем закроются двери?
Ренфорд повел дулом своего "Гаитера МР-20".
-- В сторону, мистер. Я сам запущу ее.
Группа людей и офицеров на мостике шаттла следила за Тором со смешанным чувством потрясения, страха и злости. По мостику рассыпались пять его человек, держа винтовки на изготовку. В это же время часовой в черной одежде, стоявший у мостика, стонал и потирал шею, по которой прогулялся прикладом один из людей Тора.
На месте пилота сидел тех с черно-красной повязкой на рукаве, а кресло палубного офицера занимал лейтенант космических сил Синдиката Драконов. Главный из них, однако, походил на штатского человека, одетого в вычурно вышитую и окаймленную позолотой одежду. Он имел болезненное, одутловатое, даже добродушное лицо, если бы не колючие глаза. Они были холодными и темными, слегка раскосыми и говорили о том, что этот человек привык к власти.
Тор уже видел его однажды. Это было давнымдавно, на Дровахчейне II, в Эритском звездном кластере. Он знал его как коммерсанта Проктора Синвали из Дома Малайя.
-- О, да мы знакомы с тобой,-- улыбаясь, сказал коммерсант. Он шагнул вперед, но Тор осадил его, направив на него автомат. Когда Тор вошел на мостик, он приказал всем пленным побросать личное оружие, но под плащом и туникой этого человека мог скрываться целый арсенал.
-- Это было давно. Ну-ка, покажи свои руки! Под глубокими, просторными манжетами показались руки коммерсанта, с растопыренными пальцами и пустые. Он непринужденно улыбнулся, но глаза сверкали, как у тигра.
-- Полегче, дружище. Мы вполне можем прийти к полюбовному соглашению, не так ли? Нам нужно столько обсудить...
-- Нам нечего обсуждать! -- Тор сконфузился, но нимало не испугался. У коммерсанта был самонадеянный вид, в его улыбке, манерах, в холодных, жестких глазах ясно обнаруживалось змеиное коварство.
-- Как ты сюда попал, вонючий выродок?
-- Я прибыл с герцогом Ринолом, разумеется. Его миссия здесь, я бы сказал, представляет большой интерес для моих хозяев. Которые были и твоими.
-- Ты подстроил так, чтобы Ринол захватил мой корабль! Ты и люди Хендрика!
-- На самом деле я сотрудничаю с фракцией, строящей козни старому Хендрику, с людьми, желающими найти политическое преимущество в уничтожении Треллванского пакта. У них, конечно, имелись данные о серии твоих прыжков. Я предоставил их человеку Ринола, Синфу. Было необходимо включить в игру нескольких воинов Хендрика, чтобы этот маскарад выглядел более убедительно. Мы не могли быть уверены, что кого-нибудь из них не возьмут в плен.
Синвали обернулся к человеку, судя по всему, командиру шаттла.
-- Это Ренфорд Тор, капитан, мой деловой партнер. Он был капитаном этого судна.
-- Я и есть капитан этого корабля, и вы скоро удостоверитесь в этом! -- Тор снова повел автоматом.-- С этого момента вы будете выполнять мои приказы.
-- Конечно, конечно. Не нервничай, дружище,-- сказал командир, улыбаясь.-- Ах да, я могу предъявить удостоверение?
Пистолет плавал в нескольких сантиметрах от его носа.
-- Только медленно. Очень, очень медленно. Продолжая улыбаться, тот засунул руку в складки плотно пригнанной туники, затем вытащил прозрачный пластиковый квадратик. Тор взглянул сквозь цветные слои на символы, плавающие в глубине квадратика.
-- Я из группы ИСФ, капитан,-- сказал человек.-- Мое имя... мое настоящее имя -- капитан Йорунаби. Возможно, ты слышал о нас? Мы инквизиторы Синдиката Драконов.
Тор почувствовал себя выбитым из колеи. Эта группа была хорошо известна, она имела дурную репутацию, известную далеко за пределами Синдиката Драконов.
-- Да, я знаю вас, как же! Секретная полиция Дома Куриты.
-- Как тебе угодно. Могу сказать тебе, капитан, что я должен добраться до Луфиена с максимально возможной быстротой.
-- Ты туда не доберешься,-- рявкнул Тор.
-- Капитан, ну, пожалуйста. Я понимаю, что ты расстроен из-за утраты своего судна. Честно говоря, ты обнаружил значительную находчивость в заполучении его назад.-- Йорунаби помахал карточкой.
-- Я думаю, ты разрешишь мне... скажем так... дашь возможность хорошо вознаградить тебя? Возьми меня и моих товарищей на твой звездный корабль, а оттуда доставь нас на Луфиен. Подумай, капитан. Одна эта командировка обеспечит тебе и твоему экипажу безоблачную старость! Такая возможность выпадает человеку лишь раз в жизни...
Вся жизнь Тора прошла в борьбе за лишний груз, чтобы заработать сумму, достаточную лишь для того, чтобы оплатить свои расходы или подкупить очередного таможенника. Плата, которую этот человек предлагал ему за один перелет, сделала бы Тора богачом. Его люди, как заметил он, уже переглядывались друг с другом вместо того, чтобы следить за пленниками. Такое предложение -- большое искушение. Какой шанс в конце концов был у бунтовщиков? Или у Грейсона Карлайла?
Тор вспомнил допрос, собачий холод, когда Синф долбил его вопросами. Он вспомнил Греди, Маран и Лафи и собственную жгучую вину за то, что бросил их, и ту боль, когда узнал, что они убиты. Какой шанс? Какой шанс? Автомат заколебался, дуло опустилось в пол... затем серой тенью метнулось вверх, хлестким ударом разодрав щеку Йорунаби; из его жирной глотки вырвался пронзительный вопль.
Концом ботинка Тор слегка толкнул Йорунаби, который стонал и перекатывался по полу. Затем он махнул своим людям.
-- Этих сволочей отведите вниз... в трюм номер один. Свяжите их и следите за ними.-- Он навел дуло на пилота и палубных офицеров.-- Вы тоже отправляйтесь. Я подниму корабль.
Его люди очистили мостик от людей Синдиката Драконов, и Тор приступил к проверке корабля. Внизу уже находились пленники -- солдаты-треллванцы, которых набрали отовсюду за их технические знания. Среди них был генерал Варней. Варней со своими милицейскими, который сразу же согласился присоединиться к экипажу Тора, как только им объяснили план действий.
Затем Тор снова смог сесть у знакомой консоли, перебирая руками инструменты. Все было приведено в порядок и находилось в стартовой готовности, кислородные резервуары заполнены до предела, ядерный реактор разогрет и работал. Компьютерный дисплей показывал, что запуск шаттла назначен на рассвете, примерно через три стандартных часа.
Они пришли на корабль как раз вовремя. Ренфорд вытащил ручной передатчик и перещелкнул его на другую, редко используемую частоту.
-- Готов... готов... готов,-- сказал он. Затем Тор сел и стал ждать.
Когда Грейсон добрался до Транспортной Бухты, по всему Замку хрипло завыла всеобщая тревога. Мужчины и женщины суетливо метались туда-сюда, командиры и уполномоченные выкрикивали приказы, снаружи, возле двойных дверей, начал строиться отряд пехоты в черных униформах. Первая его мысль о захвате в Бухте катера и прорыве в темноту ночи оказалась несостоятельной. Его испепелили бы прежде, чем он проехал пятьдесят метров.
Сейчас они станут сгонять треллванцев в одну кучу. Грейсон оглядел свою зеленую униформу и скорчил гримасу. Единственное, что оставалось,-- это перестать быть треллванцем. Он пробрался назад в Замок, двигаясь по знакомым коридорам, приблизительно в направлении Бухты Приюта. То, что ему нужно, это найти...
По коридору к нему спешил солдат Драконов с лазерной винтовкой через плечо. Человек не обратил никакого внимания на зеленую униформу Грейсона, почтительно отступившего в сторону, чтобы пропустить его, но, по-видимому, солдат весьма торопился в Транспортную Бухту. Когда он пробегал мимо, Грейсон зацепил солдата за голень, и он растянулся на полу, загремев винтовкой.
Солдат прорычал, поднимаясь на колени:
-- Ты, косолапая сволочь...
Грейсон ударял его в подбородок, голова закинулась назад, и он грохнулся еще раз; весь его гнев потонул во мраке. Грейсон пощупал пульс, но ничего не обнаружил. Он не хотел убивать этого человека, но его собственный страх и гнев сделали свое дело. Шея солдата, по-видимому, была сломана.
Он оттащил солдата в смежную комнатку, где хранились чиновничьи анкеты и канцелярские принадлежности. Быстрыми движениями Грейсон содрал с человека униформу и заменил ее своей собственной, с трудом водрузил тяжелый ранец на плечи и надежно застегнул ремни. В качестве заключительного штриха он нагнулся к металлической коробке на полке, набитой прошениями и анкетами, и

Предыдущая страница 27 Следующая страница


Битва 28

опрокинул ее на солдата. Бумаги с шумом вывалились, нарушив тишину шуршанием разлетевшихся листочков. Если тело рядового найдут, то это по крайней мере вызовет небольшое замешательство. Любая задержка принесет ему несколько драгоценных минут.
После этого он проверил лазер. Это был Морис XX -- "Звездный Луч", модель Синдиката Драконов, которую он знал по учебникам, но не по личному опыту. Однако в ней не слишком трудно разобраться. Имеется контроль интенсивности луча. Мощность включается рукоятью на ранце. Предохранитель под рукой. Ничего, справимся, подумал Грейсон. Прежде чем выйти из кладовой, Грейсон оглянулся в обе стороны, затем рысцой двинулся к Бухте Приюта.
Там находился "Беркут"; он стоял в вертикальном положении на ремонтной платформе. Пятидесятипятитонный боевой робот возвышался посреди пещерообразной Бухты, словно огромная глыба серого с ржавыми пятнами металла, окруженная строительными лесами.
Грейсон окинул робот глазами эксперта. Походило на то, что они вновь устанавливали автопушку и заплечный агрегат, снятые для того, чтобы устроить западню, чуть не погубившую его самого и всю его ударную силу в этом самом помещении. Заплечный агрегат вмещал главные теплообменники боевого робота и жизнеобеспечивающую систему кабины, а также боеприпасы и контрольную схему для девяностомиллиметровой пушки, поставленной сейчас в положение покоя, то есть нацеленной вверх. Этот агрегат снимался для обслуживания и ремонтных операций, но без него робот не будет в полной боевой готовности. Сейчас гигант выглядел готовым к бою.
"Беркут" был машиной старого дизайна, с прозрачным, колпаком, похожим на купол воздушного судна. Экраны консолей выдавали водителю полный оптический диапазон -- от инфракрасного до ультрафиолетового. На практике, однако, воин обычно полагался на свои глаза и на оптические сенсоры робота, а голографический экран над головой проецировал прицельную информацию и боевые сведения. Купол был открыт, и Грейсон видел, что ктото -- возможно, водитель или тех, ведущий заключительную проверку,-- двигается по кабине.
Хотя сигнал тревоги прекратился, в Бухте Приюта строились войска, а офицеры брали и отдавали приказы. В дальнем углу помещения они согнали под ружье толпу треллванцев в зеленых одеждах. Разборка началась.
Грейсон быстро соображал. Двери Бухты открыты, но у входа выстроились все эти солдаты; они остановят или застрелят его прежде, чем он успеет рыпнуться. Его глаза, блуждая, снова вернулись к "Беркуту". Он управлял этим роботом несколько раз во время обучения. Его водителем был лейтенант Хаупман, и Грейсон все еще мог прочитать фамилию Хаупмана, выведенную стершимися буквами по переднему краю левой ноги машины. Если удастся попасть в кабину робота, то у него появится хороший шанс вырваться отсюда.
Однако было несколько проблем. Боевой робот мог и не находиться в боевой готовности, несмотря на его вид. Хуже того, нейронно-импульсный шлем, вероятно, рассчитан на параметры другого водителя, и его придется быстро переналаживать, если он хочет иметь полный контроль над машиной. Выяснить это придется, только очутившись в кабине "Беркута".
Пожалуй, самой большой проблемой оставался выбор тактики. Как только Грейсон начнет карабкаться по лестнице, какой-нибудь офицер Синдиката Драконов обязательно его заметит. Надо чтото придумать, иначе Грейсон никогда не поднимется выше колена "Беркута".
Лори стиснула челюсти и сменила частоту.
-- Всем подразделениям. Я получила сигнал. Вперед!
"Страус" ринулся вперед, цепляясь своими когтистыми, плоскостопными лапами за рыхлый песок, чтобы-одолеть высоту. По бокам от него выползали из оврага "Шершень" и "Стингер". На обоих флангах на краю лощины, куда их осторожно поставил "Шершень" несколько минут назад, дружно взмыли воздушные катера. В вихревых тучах пыли они начади дрейфовать в сторону космодрома.
-- Всего лишь быстрый рейд,-- напомнила Лори своей команде.-- Туда и обратно. Никаких драк! Может, они сейчас дрыхнут!
Они проманеврировали по пустыне и оказались в трех километрах от космодрома; оставалась широкая, открытая огневая полоса, через которую должны были проскочить машины. Боевые роботы погромыхали вперед на предельной скорости, и "Страус" быстро обставил остальных. Пыль, подпятая железными ногами и пропеллерами, взды малась и завихрялась, образуя тучу.
Лори навела свой лазер на ближайший шаттл Синдиката Драконов, целясь в лазерную башню на боку судна. Небо достаточно просветлело, чтобы оптически засечь мишень, а вот вспышка от взорвавшейся башни в сумеречном свете была поистине ослепительной.
Два белых дымчатых следа от ракет прочертили небо. Посреди кораблей на кривые крыши казарм и склада упал фонтан огня. По полю прогремел гул и грохот взорвавшихся ракет.
Лори сменила изображающие сенсоры и увидели. мелькание движущихся тел. ПЗП -- на сленге это означало "проклятая задрипанная пехота" -- выплескивалась из раздолбанных казарм. На многих солдатах были лишь отдельные части униформы -- а ранним утром довольно морозно,-- но все были при оружии.
-- 0'кэй,-- передала она.-- Не волнуйся за них. Подбей топливные резервуары!
Объектом нападения был склад цистерн, четыре ряда низеньких массивных бронированных резервуаров на дальней стороне порта. Лазер "Стингера" ощупал основание одного из резервуаров, выискивая слабое место. Со стороны порта метнулся голубой протонный луч и задел "Стингера". Лори одобрительно заметила, что водитель "Стингера" Ярин, один из рекрутов Грейсона, не прекращал обстрела цистерны. Она нацелила лазер "Страуса" в то же самое место, добавив туда, где уже была повреждена броня и плавилась сеть трубок и топливопроводов, бешеную мощь своего орудия.
В цистернах содержался жидкий водород, реактивная масса для двигателей шаттлов, заходивших в порт. Через две секунды клапаны у основания цистерны превратились в шлак, испаряющийся водород хлынул в холодный воздух, и взрывом в небо выбросило огромный огненный шар. От взрывной волны "Стингер" Ярина упал на колени, а Лори с трудом манипулировала "Страусом", чтобы удержать машину на ногах. Ударная волна была ужасна по силе. Огненный шар, вздымаясь все выше и выше, пожирал небо. Его свет озарил все в округе, а тем временем на поле градом сыпались пылающие куски белого раскаленного металла, лязгая по корпусу "Страуса".
-- Вот так,-- сказала Лори.-- Они выпустят свою кавалерию в любой момент! Отступать! Отступать!
Неожиданно Грейсон услышал крик солдата, стоящего у двери:
-- Эй! Они атакуют порт!
Дисциплина нарушилась, солдаты стали оборачиваться, ежась при виде лазерных лучей, сверкающих на темном фоне космодрома. На маршировочный плац, чтобы получше разглядеть бой, выбежали несколько техов.
Грейсон понял: сейчас или никогда.
Карабкаясь по лестнице портала, он не отрывал глаз от головы "Беркута". Больше всего он боялся, что водитель заметит его на полпути. Когда Грейсон достиг талии робота, воин снял шлем и поднялся на цыпочки, чтобы взглянуть на битву снаружи. Грейсон полез быстрее. Он находился на груди "Беркута", когда внимание водителя привлекла вибрация портала. Он посмотрел вниз, расширив глаза. В этот самый момент снизу донесся крик:
-- Эй, там, наверху! Какого черта ты там делаешь?
Грейсона заметили. Стоящий над ним водитель уже тянулся за пистолетом.
Грейсон полез быстрее, перебрался через перила на узкую площадку лесов, идущую поперек выпуклости груди боевого робота, как раз над кабиной. Воин, вытащив пистолет, целился в голову Грейсона.
-- Брось пушку! -- Голос человека был пронзительным и немного нервным.
Грейсон отбросил винтовку, загремевшую при падении. Затем начал расстегивать пряжки, крепившие ремни энергетического блока.
-- Вход сюда запрещен, дружище,-- сказал воин,-- никто, кроме специалистов и...
Высвободилась последняя пряжка. Грейсон поднял тяжелый лазерный энергокомплект и выставил его перед собой, как щит. Он бросился на водителя, леса затряслись и загремели под его ботинками. Тот выстрелил и чуть не упал в кабину; пуля не задела ни Грейсона, ни щита.
Грейсон отшвырнул громоздкий энергокомплект и схватил водителя за грудки. Они упали, и Грейсон очутился сверху, стараясь завладеть оружием, нащупывая ногой твердую опору на гладкой поверхности грудной брони робота. На мгновение они сцепились, энергокомплект с болтающейся на кабеле винтовкой упал. Воин вскочил. Пистолет все еще оставался в его руке. Грейсон сделал выпад ногой и угодил воину в колено. Тот опрокинулся и с воплем свалился на металлические леса. В Бухте эхом раздался винтовочный треск, и над головой ГрейсОна завизжали и защелкали пули. Он встал, поднял винтовку, проверил мощность, затем всадил три быстрых разряда в солдат, подбирающихся к лестнице. Молнии когерентного света были невидимы: двое солдат внизу безжизненно скрючились на полу.
Пока остальные солдаты искали укрытие, Грейсон снова нырнул в кабину "Беркута". Он нашел нужную рукоятку и опустил колпак на место.
Сам колпак был покрыт слоями отражающего материала, превращавшими его в одностороннее зеркало,-- добавочный фактор безопасности, предохранявший водителя от ослепления в том случае, когда в кабину попадал вражеский лазерный луч. Стало несколько темней, но Грейсон все еще мог различить снующие фигуры солдат Синдиката Драконов.
Сейчас не мешкай, сказал он себе. Он бросился щелкать рядами переключателей на консолях справа и слева от кресла. Показания приборов свидетельствовали, что ядерный реактор запущен и энергия имеется. Орудия заряжены, и система управления действует.
Грейсон схватил нейронно-импульсный шлем, за которым тащился пучок проводов и кабелей, и примостил его на голове. Включив мощность, он осторожно открыл пробную цепь обратной связи. Сначала возникла знакомая волна вертиго, когда цепь, столкнувшись с незнакомыми образцами мозговых волн, выплескивала в нервы его собственных внутренних "ушей" диссонантные модуляции. Он нашел ручку настройки шлема, повращал ее взад-вперед, и головокружение прошло. Пляска линий на осциллографе разрешилась в одинокую стоячую волну; это означало, что "Беркут" настроился на мозговые сигналы Грейсона.
Он в последний раз осмотрел пульт. Зеленый... зеленый... везде зеленый... Левая рука взялась за контрольный рычаг, правая -- за рукоятку орудия. Ногой выбил чеки, крепившие "Беркут" к лесам, и машина сделала шаг вперед. Леса грохнулись на пол, разбросав лавину обломков. Боевой робот сделал еще один шаг, волоча, за собой покореженные остатки лесов и алюминиевого сплава, с металлическим лязгом прыгавшие по полу.
Двери Бухты заскрежетали, затворяясь. Грейсон развернул гиганта, выискивая неприятеля. Точно, там была контрольная будка, лестница опять стояла на своем месте. Внутри будки он увидел теха, неистово орущего что-то в микрофон. Грейсон поднял правую руку "Беркута" и навел лазер, вмонтированный в предплечье, на мишень. Из будки, выбросившей струю стеклянных осколков и разбитого металла, вырвался белый огонь. Полбудки отломилось и упало на пол, волоча шлейф черного дыма и искромсанных металлических креплений лестницы. Открытые двери Бухты замерли на полпути. Грейсон развернул "Беркута" и зашагал к выходу. Люди бросились врассыпную, большинство побросало оружие и улепетывало без оглядки, жалкое меньшинство осталось стоять и пуляло из своих винтовок и пистолетов в громыхающего робота. Грейсон не обращал на них внимания и, когда выбрался из Замка, увеличил скорость. Лазерные и ракетные батареи, установленные вокруг стен, обладали достаточной огневой мощью, чтобы сбить "Беркута". Единственное, на что он надеялся,-- что эти батареи еще не укомплектованы и не готовы. Он не отважился врубить реактивные струи машины, чтобы спуститься с плаца. После вождения "Страуса" Грейсон чувствовал себя в кабине "Беркута" совершенно по-иному -- громадная, массивная и неуклюжая машина как бы придавила его свинцовыми гирями, привязанными к ногам, рукам и туловищу. Понадобится много времени, чтобы привыкнуть к этому тяжелому роботу, и Грейсон не собирался пока выделывать рискованные трюки.
Местность ниже парадного плаца была пересеченной и бугристой: лощины, выеденные эрозией, валуны и сыпучие пески. Грейсон сообразил, что отклонился при своем спуске чуть дальше к северу, чем намеревался. К югу, там, где светились огни Саргада, спуск был достаточно пологим и твердым для бегущего боевого робота.
Он открыл боевую частоту, поймав фоновый шум и быстро говорящий голос:
-- ...грузовоз требует немедленного разрешения!
-- Шаттл "Альфа", это башня. У нас на поле непредвиденный случай, и мы должны отказать в вашей просьбе.
-- Вы, идиоты, этот непредвиденный случай сожрет корабль! Послушайте! Капитан Йорунаби приказал мне немедленно запускаться. Вы слышите?
Грейсон с трудом улавливал слова, перекрываемые фоновым шумом. Поскольку это были электронные передачи, а не голоса, он не мог определить, Тор это или нет. Но он знал, что Лори не стала бы начинать атаку на порт, пока не получила бы от капитана Тора сообщение, что шаттл обезврежен.
Когда они строили свои планы, то не знали расписания запуска шаттла и могли только догадываться, исходя из приготовлений вокруг корабля, что он готов сняться. Шаттл загрузили реактивной массой -- жидким водородом -- перед самым запуском. Водород обладал досадной тенденцией диффундировать в незащищенные резервуары, если находился там взаперти всего лишь несколько часов. Было дешевле и эффективнее хранить топливо повсюду и закачивать его на борт как раз перед стартом.
Именно так они узнали, что запуск шаттла близится: когда увидели, что бригада техов заправляет его. Для того чтобы не дать обнаружить Тора и его команду, сидящих в захваченном шаттле часами -- возможно, целый день, атаку запланировали так, чтобы у капитана грузовоза был предлог для немедленного запуска.
Неистовая просьба пилота шаттла соответствовала плану, но Грейсон удивился насчет пребывания на борту капитана Йорунаби. Может, Тор блефует? Или случилось что-то из ряда вон выходящее?
-- "Альфа", это башня. Подтверждается разрешение на немедленный запуск.
Может, это и был блеф, но он сработал. По темному полю расползлось пламя, и шаттл "Индивидуума" поднялся на мерцающем столбе белого огня, двигаясь сперва медленно, затем устремляясь в жемчужное небо с ускорением.
Если по какой-либо причине нападение Тора провалилось, то ничто во Вселенной уже не могло им помочь.
Грейсон переключил частоту и попал на боевой канал для сообщения группы.
-- Группа Один, это Грейсон.-- Они не договорились о радиошифре, поскольку Грейсон не ожидал, что выберется из Замка на роботе.
Возникла пауза.
-- Грейсон? Это Лори.
-- Лори! Я свистнул "Беркута". Направляюсь по склону к вам. Как противник?
-- Сильный обстрел с кораблей, как и ожидалось. Их машины не укомплектованы, и пока что они ничего не могут выставить против нас. Хотя скоро появятся. Наземные войска устанавливают на поле тяжелые стратегические орудия.
-- Хорошо! Придерживайтесь плана. Увидимся на рандеву!
Перед ним вздыбилась земля и рвануло пламя, когда ракеты из Замка начали бомбить каменистую почву, пытаясь попасть в громоздкого "Беркута". Дважды Грейсон оборачивался, нацеливал пушку через левое "плечо" робота и выпускал клокочущую лавину разрывных снарядов в ракетометы, стреляющие в него. Но без всякого видимого результата. Слишком большое расстояние, чтобы точно положить ракету или снаряд в цель.
На равнине, простиравшейся внизу, он различил пятнышки трех боевых роботов, отступающих на север в сторону гор, заслоненных от шаттлов руинами резервуаров из-под жидкого водорода. А высоко в светлеющем небе стремительно двигалась яркая звезда, волоча за собой белый конус пламени.
Т-корабли -- это неуклюжие чудовища, обреченные своим дизайном и законами физики на медленное и крайне плавное маневрирование возле невидимой абстракции в пространстве, именуемой стартовой точкой. Стартовые точки. -- это области, простирающиеся на десятки тысяч километров, в зависимости от массы звезды, которая генерирует их. У каждой звезды имеется две такие точки: зенит -- над северным полюсом звезды и надир -- над южным. Эти расстояния варьировались, конечно, в зависимости от размера звезды. Оснащенные приводом Керни-Фучида, Т-корабли проникали в точку, запуская свои двигательные системы, и появлялись в стартовой точке звезды, отстоящей на 30 световых лет.
Энергия для прыжка бралась у прыжкового паруса судна -- диска из

Предыдущая страница 28 Следующая страница


29 Уильям Кейт

металлической ткани толщиной менее миллиметра и шириной до километра, который ловил и переводил свет и частичное излучение звезды в бортовые аккумуляторы.
Прыжковые паруса, использовавшиеся для поглощения любого фотона любой длины волны, попадавшего на них, были черными, настолько черными, что в старой пилотской шутке пространство выглядело белым по сравнению с ними. Сложная в теории, простота мгновенного перемещения от точки к точке подарила людям звезды. Хотя измотанная войнами цивилизация Внутренней Сферы и не могла больше строить новые суда в большом количестве, корабли продолжали курсировать между звездными стартовыми точками. "Индивидууму" было по крайней мере три сотни лет, и его двигатель заменяли как раз перед началом войн за Наследие.
Никто не знал, сколько еще прослужит энергетический сердечник звездного корабля. Этот вопрос тревожил философов и военных.
Зависимость Т-кораблей от стартовых точек и громадных, но хрупких черных парусов означала, что ни один корабль не мог улететь далеко от точки, где он вошел в планетарную систему. Эти паруса приходилось развертывать на значительные периоды времени, чтобы впитать энергию, необходимую для прыжка, а пыль и метеоритные осколки, засорявшие орбитальную плоскость любой звезды, могли изодрать парус за несколько перелетов. Хотя на некоторых кораблях имелась вторичная приводная система, позволявшая им маневрировать со свернутыми парусами, большинство Т-кораблей оставалось у стартовых точек, используя свои шаттлы в качестве челноков для перелетов между звездными мирами. Однако это рождало еще одну проблему. В стартовых точках любой звезды гравитация все равно слишком велика. Корабль на орбите вокруг звезды не упадет, конечно, но не будет и оставаться возле стартовой точки. Он скорее станет следовать по своей орбите вокруг звезды и в конце концов пересечет замусоренную плоскость системы. По этой причине на Т-кораблях устанавливают ионные (или плазменные) толкачи. Они обеспечивают непрерывную мягкую тягу, рассчитанную на то, чтобы точно противодействовать притяжению звезды и в то же время поддерживать прыжковый парус распрямленным. Звездный корабль, припаркованный у стартовой точки звезды, устанавливается так, что нос нацелен за пределы системы, а парус раскинут примерно в десяти километрах за кормой, между звездой и кораблем. Толкачи наклонены под углом к оси корабля и в сторону звезды, чтобы пучки заряженных частиц не повредили парус.
Понятно, что звездные корабли, припаркованные у стартовой точки, едва могут маневрировать, ибо любое поперечное ускорение исказит, а затем порвет ткань паруса. Было зарегистрировано лишь несколько единичных сражений между звездными кораблями, медлительные стычки сводились к неделям маневрирования до полного завершения. Обычно когда возникала необходимость в разборке между кораблями, использовались тяжеловооруженные и маневренные шаттлы или еще более легкие, быстрые и маневренные аэрокосмические истребители. Само собой разумеется, что Т-корабли вооружены (включая направляемые радарами лазеры для защиты против метеоритов), но поскольку шаттл представляет достаточную угрозу для такого корабля, то его капитан предпочтет лучше сдаться, чем станет подвергать риску свое драгоценное, незаменимое судно.
Это была самая неразрешимая проблема в тактике космических сражений, подумал Тор. Он никогда не обращал большого внимания на космическую тактику, но, как капитан грузовоза, знал достаточно, чтобы отразить маневры потенциально враждебного звездного корабля в незнакомой стартовой точке. Настоящей его проблемой было не показать, что шаттл больше не находится под контролем тех же самых людей. Могли существовать шифры или пароли при сближении, о которых он ничего не знал, при этом просмотр оперативных программ шаттла не обнаружил никаких новых компьютерных шифров. Похоже, что пираты оставили все как было. Тор мог только надеяться, что дело обстоит именно так.
Усложняло осуществление этой миссии наличие Т-корабля Синдиката Драконов, припаркованного в 12 000 километров от "Индивидуума". Несмотря на то что расстояние это было довольно велико, чтобы толкачи одного судна не повредили парус другого, корабли находились практически по соседству, по стандартам космической навигации.
Тор чувствовал, что тот корабль там. Было слишком далеко, чтобы выявить его корпус оптически, но Тор был уверен, что это тот самый военный корабль, задержавший его на пути из Сигурда на Треллван. Если бы он почуял даже намек на то, что на борту грузовоза что-то не так, пара шаттлов класса "Юнион" -- или, еще хуже, флотилия аэрокосмических истребителей -- могла объявиться у паруса "Индивидуума" за тридцать минут.
Этот угон требовалось осуществить в полнейшей тайне, а иначе он закончится, почти не успев начаться. Грейсон и Тор разработали детали, шагая по берегам озера в Грохочущем Ущелье. Ключом к плану явилось знание того, что направляющие антенны каждого шаттла сфокусированы на Треллван, а не друг на друга. Два корабля, пришвартовавшиеся у стартовой точки, особенно грузовоз и военное судно, имеют мало общих интересов, при этом, само собой разумеется, военный корабль будет держать грузовоз под наблюдением. Противник сумеет обнаружить, разговаривает ли "Индивидуум" с военным кораблем, но не поймет, сообщается ли экипаж с портом, а через него с кораблем Синдиката Драконов.
Проблемы Тора начнутся, если экипаж "Индивидуума" успеет предупредить космодром о том, что он подошел к кораблю. Космодром предупредит военный корабль, а военный корабль почти сразу направит вооруженные шаттлы. Возникнут неприятности и для Грейсона на Треллване. Он планировал еще один рейд на порт, и известие о том, что грузовоз захвачен, вызовет мобилизацию сил обороны космодрома. Тогда атака окажется невозможной или, хуже того, нарвется на засаду.
Именно по этой причине миссия Тора была так тщательно скоординирована с силами Грейсона на Треллване. Группа атакует космодром в то самое время, когда шаттл Тора приблизится к "Индивидууму". Первой _ мишенью наземной атаки будет контрольная башня космодрома, в которой размещались коммуникационные реле параболической антенны, способной предупредить вражеский военный корабль о нападении на шаттл "Индивидуума".
Наземную атаку также нельзя начать прежде, чем шаттл достигнет грузовоза. В этом случае кого-нибудь в башне могло насторожить присутствие военного корабля, и появилось бы подозрение насчет одинокого шаттла, приближающегося к грузовозу. И лазерная вспышка поставила бы точку на миссии Тора всего в нескольких километрах от цели.
Тор взглянул на экран компьютера, показывавший истекшие дни, часы и минуты с начала запуска. Реакторы были тщательно отрегулированы так, чтобы шаттл прибыл в зону стояния "Индивидуума" точно через 55 часов и 30 минут после запуска.
Это время начала обеих атак. То есть, если на Треллване все пойдет согласно плану. Тор и его люди будут готовы поставить на кон свои жизни.
Немногим больше чем через пятьдесят часов после восхода солнца Трелл полностью выполз из-за горизонта и висел сейчас сбоку от черного силуэта Гайельской горы. На набухший, изрытый оспинами красный диск по-прежнему можно было смотреть, но при этом весь восточный склон горы попал в такую тень, что Грейсон не мог различить Замка. Температура поднялась на несколько градусов над точкой замерзания. Слабый и отдаленный шум, улавливаемый внешними микрофонами робота, был не чем иным, как началом рева падающей талой воды в глубинах Грохочущего Ущелья.
В это время с запада приближалась основная ударная сила, используя холмистую местность в качестве щита от вражеских радаров и дальнодействующих сенсоров. Грейсон находился в захваченном "Беркуте" в нескольких километрах от остальных. Он обнаружил еще одну лощину к юго-западу от порта и сейчас направлял машину в укрытие. На дисплее компьютера на инструментальной консоли мерцали истекающие секунды. С момента запуска шаттла прошло пятьдесят пять часов двадцать восемь минут. Через две минуты начнется атака.
Нападение группы два дня назад застало силы Синдиката Драконов врасплох, позволив Грейсону и его людям удалиться на свою потайную базу в Ущелье без погони. Врагу удалось запустить лишь один геликоптер, и тот был сбит залпом ракет с одного из катеров группы.
На этот раз они никак не могли рассчитывать на такой же успех. За последние пятьдесят часов силы Синдиката Драконов в Саргаде отрядили и подготовили две полные роты боевых роботов -- двадцать четыре машины различных моделей и размеров. В городе, вокруг дворцовых земель, были размещены две группы боевых роботов, в целом насчитывающие восемь боевых роботов, а еще одна группа перешла в Замок вскоре после захвата Грейсоном "Беркута". Оставшаяся рота из двенадцати машин несла караул на космодроме. Восемь роботов патрулировали местность непрерывно, в то время как остальные проходили тщательную проверку.
В порту находился по крайней мере еще один боевой робот, черно-серый "Мародер" лейтенанта Валлендела. Грейсона интересовало, находился ли на Треллване черно-красный "Мародер" самого герцога Ринола, хотя он еще ни разу его не видел.
Силы Красного Охотника состояли также из наземных войск -- по крайней мере двухсот пятидесяти солдат, оснащенных различными скиммерами и легким-гусеничным транспортом, пригодным для ухабистой горной местности, по которой катера на воздушной подушке не могли ползать. Эти солдаты были вооружены винтовками, портативными лазерами и наплечными ракетометами.
Атака в лоб против такой силищи была, несомненно, обречена на провал, но иначе разрушить коммуникационную башню было нельзя. Грейсон посмотрел на другой экран, на который изображение поступало от маленькой камеры на краю стены оврага. Антенна ретрансляционной системы, двадцатиметровая мачта, увенчивалась мелкой ячеистой тарелкой в пять метров шириной и была повернута к югу. Это указывало направление стартовой точки, где -- если все идет по графику -- в этот самый момент Тор приближался к "Индивидууму" в захваченном шаттле.
Главной мишенью Грейсона являлась башня. Остальные машины группы, 20-тонные "Страус", "Стингер" и "Шершень", будут атаковать базу, которую патрулировали по крайней мере тридцать тяжелых роботов. При таком неравенстве в силах боевой план группы потребует очень осторожной тактики.
По плану легким машинам полагалось еще раз атаковать водородные резервуары, а затем удрать. Они ожидали, что вражеские роботы на этот раз не проворонят случая и будут преследовать группу, уходящую в горы. Грейсон был уверен, что отряды Синдиката Драконов полны решимости ущучить в этот раз налетчиков, гнаться за ними до лагеря и разделаться раз и навсегда.
По тем временем, пока главная боевая сила гонится за тремя нахалами, Грейсон под шумок проскользнет в тыл и уничтожит антенну.
Скиммеры и солдаты группы скрылись в пересеченной, удобной для обороны местности на середине склона горы в направлении Ущелья. Упорная оборона может позволить легким боевым роботам удрать и охладить пыл преследователей.
Может... может... может... Грейсон уткнулся лицом в руки. Слишком много вопросов. Завладел ли Тор в действительности шаттлом? Сумеет ли он захватить "Индивидуум" без вмешательства военного корабля Синдиката Драконов, который должен околачиваться где-то в той же самой области? Удастся ли трем легким боевым роботам и горстке полуобученных солдат уцелеть в решительной атаке трех полных групп средних и тяжелых роботов?
Однажды он уже разработал дерзкий боевой план при подавляющем неравенстве сил только лишь затем, чтобы увидеть своими глазами, как этот план рушится в крови и огне, когда двери Бухты Приюта с грохотом сомкнулись за ним. Если учитывать коварство и находчивость герцога Ринола, вполне возможно, что Грейсон вел своих людей в очередную западню, западню даже более смертоносную, чем в прошлый раз.
На военном совете он сперва предложил, что просочится в порт один. Рюкзак, набитый высокоскоростной взрывчаткой,-- этого хватило бы, чтобы уничтожить радиобашню.
Его люди наложили вето на эту идею. Если подчиненным герцога удастся отправить предупреждение либо на "Индивидуум", либо на корабль Синдиката Драконов, они разнесут шаттл Тора на кусочки. Огневая мощь одного лишь "Беркута", состоящая из среднего лазера, автопушки и РБД, могла гарантировать успешный удар по башне.
Тор зависел от Грейсона, который, в свою очередь, зависел от Лори, Гарика Энцельмана и Ярина.
Протекли последние секунды.
Пора. Внешние микрофоны Грейсона уловили свист ракет, когда "Шершень" Энцельмана выпустил целую лавину боеголовок. Они описали низкую дугу над космодромом и взорвались, образовав тучи непроницаемого белого дыма. Когда люди герцога ответили переплетающимися лучами лазеров из шаттлов и оборонных бункеров, воздух раскололся от грохота.
Камера Грейсона сфокусировалась на низко повисшей дымчатой пелене. Он едва мог различить гордо выступающую птичью фигуру "Страуса" Лори на экране. Где-то заухала тяжелая пушка, и возле боевого робота Лори засверкали взрывы. Враг, наверное, целится по радарам, не таким точным, как оптический или лазерный прицел, но достаточно удобным на близких расстояниях. Он вздрогнул, когда пара ярких вспышек чиркнула по корпусу "Страуса".
Из дыма вновь полетели ракеты -- "Шершень" дал второй залп. Ухо заложил резкий, пронзительный звон, означавший, что запущена программа радиозащиты. Если антирадар не сумеет сбить прицел врага, то всех трех боевых роботов группы быстро уничтожат.
Сперва Грейсон обнаружил движение, неуклюжее и тяжелое. Он повернул камеру на восток и увеличил изображение. Так! Рядом с приземистыми шаттлами "Юнион" находилась пара боевых роботов, движущихся в сторону окутанного дымом поля. Ближним роботом был "Снайпер", оснащенный спаренными лазерами и автопушкой вместо рук. Грейсон содрогнулся, когда осознал, что один он весил столько же, сколько отряд Лори из трех машин. А за "Снайпером" находилась пятидесятитонная громада "Волкодава", имевшего необычную выпуклую лазерную башню, прилепившуюся высоко на бронированной груди, и тяжелую пушку в правой руке. В воздухе, сорвавшись с отдаленного Замка, мелькнула поджарая фигура атакующего геликоптера.
Облако дыма пронизывали вспышки и разряды молний. Казалось, что шаттлы бьют наобум, не видя мишеней. Электронная защита от радаров сработала, по-видимому, точно так же, как и дымовая туча, блокировавшая лазерное прицеливание. Не так уж важно, что и самой группе из-за этой электронной защиты было тяжело эффективно целиться. В план не входило, чтобы три двадцатитонных боевых робота противостояли тяжеловесам, громыхавшим сейчас по железобетонной посадочной полосе.
Шлем Грейсона затрещал, затем разразился резкими электронными сигналами на боевой частоте группы:
-- Первый, это Третий! Вижу передвижение пехоты слева! Они окружают нас!
-- Роджер. Начинайте отход.
-- Первый, это Второй. Три робота на этой стороне, в трехстах метрах, идут к нам! Пехота вместе с ними! Два... нет, три!
-- 0'кэй, Второй. Всем подразделениям отступать. Придерживайтесь...
Передача Лори прервалась диким фоновым шумом. Дымовая туча осветилась голубым, когда луч заряженных частиц пронзил ее. Грейсон качнул камеру взад и вперед, пытаясь обнаружить выстреливший боевой робот. Это должен быть большой боевой робот, с протонно-проекционной пушкой. На мгновение у него защемило сердце, когда он подумал, что луч задел Лори. Затем пронзительный шум фона заряженных частиц ослаб, и он снова услышал ее голос.
-- Все подразделения, рассыпаться! Следите за тылом.
Грейсон уже потерял их след, хотя дымовые ракеты снова и снова врезались в экран, заставляя тяжелую серо-белую тучу расползаться по полю. Грейсон различил смутные силуэты по крайней мере пяти тяжелых гигантов, двигавшихся в дыму и направлявшихся на северо-запад.
Грейсон почувствовал шевельнувшееся чувство вины от того, что находился со своим закамуфлированным роботом далеко от линии огня. Иначе и не могло быть, но в данный момент это не облегчало душу. Он должен отсиживаться, пока его друзей теснили подавляющие силы противника.
Звуки битвы стихали в дыму, но переговоры воинов продолжались. Даже через фильтрующее электронное воспроизведение Грейсон ощущал нарастающую ноту беспокойства в их голосах.
-- Это Третий! Это Третий! -- Это был Ярин, водитель "Стингера", в первый раз участвующий в битве.-- Температура сошла с ума, поступило предупреждение об аварийном прекращении...
-- Выруби предохранители. Третий, и поостынь. Все подразделения, нулевая проверка. Повторяю, нулевая проверка.
Грейсон потянул за рычаги и поднял "Беркута" на ноги. Со стороны все это выглядело так, будто вырос песчаный, опутанный сетью холм. "Нулевая проверка" -- заранее условленный код, дававший ему знать, что группа

Предыдущая страница 29 Следующая страница


Битва 30

добралась до усеянного валунами подъема, который вел по склону к Грохочущему Ущелью. Пора приступать к следующей фазе плана.
Вверх по склону горы ветер крепчал и рассасывал дымовую защиту с такой же быстротой, с какой Энцельман выстреливал свои дымовые шашки. Подъем к Ущелью шел по высохшему руслу, вначале широкому и плоскому, а затем стремительно сужавшемуся. Лори смахнула с лица пот и пряди мокрых волос. Бой продолжался уже почти час без всякой передышки, и внутренняя температура всех трех боевых роботов была близка к критическому уровню.
Лори увидела, как из дыма в 250 метрах ниже ее показался какой-то объект. Затем прицельная сетка главного экрана сосредоточилась на этом объекте. Компьютер выдавал массу излучения ядерного реактора, а на экране тем временем возникал светящийся, очерченный линиями образ. Это был вражеский "Шершень". Хотя Гарик находился сзади и слева от него. Лори для надежности врубила систему опознавания.
Лазер "Шершня" выстрелил в тот самый момент, когда она прочитала результат опознавания. Возле ноги "Страуса" взорвались перегретые камни, осколки застучали по корпусу. Она судорожно надавила на триггер и увидела, как оранжевое пламя разбилось о броню торса "Шершня", оставив на его груди черный шрам. Хотя робот шарахнулся от луча, за ним тянулся дым, и Лори увидела, как в рваной ране мерцают голубые молнии.
Лори выстрелила еще и еще раз. Сразу два попадания! "Шершень" с трудом стоял на ногах. Одна нога была парализована, и, очевидно, водитель едва удерживал машину в равновесии. Лори пришпорила "Страуса", заставив его пробежать еще тридцать метров, затем остановилась и снова выстрелила. Из пораженного торса "Шершня" полыхнуло пламя и выплеснулся расплавленный металл.
Голова "Шершня" разорвалась в тот момент, когда водитель катапультировался. Громадный корпус машины опрокинулся назад, выбросив шлейф черного дыма.
Еще один взрыв ракеты рядом с ногой "Страуса" заставил Лори попятиться. Валуны здесь были более крупные, многие из них размером с дом, и битва превратилась в игру: жмурки, прятки и скакалки одновременно.
-- Гарик! -- крикнула она по основной боевой частоте.-- Ярин! Где вы?
-- Это Гарик. Я вижу тебя, сержант. Ты справа и на двести метров ниже меня. Четыре робота -- три легких и "Волкодав" пробираются вверх по холму приблизительно в ста метрах слева от тебя. Видишь их?
Она просканировала в том направлении и увидела одни валуны и стелющийся дым.
-- Нет!
-- Лучше отступай, пока тебя не отрезали.
-- Двигаюсь!
Она стала карабкаться дальше по склону, кроша сухую почву когтистыми лапами "Страуса". С обеих сторон земля поднималась более круто, образуя глубокую лощину, ограничивавшую движение и, хуже того, видимость. Всем трем машинам нужно быть на передней линии обороны прежде, чем их преследователи доберутся туда.
Из-за валунов выступил еще один вражеский "Шершень", оказавшись между Лори и ее друзьями. "Шершень" находился едва ли в 50 метрах от нее, и его окраска была совершенно незнакома. Камуфляж из черно-оранжевых тигровых полос предназначался для войны в джунглях и создавал полный контраст с серыми и коричневыми валунами. Ее выстрел застал "Шершня" врасплох -- чистое попадание в правую руку, от которого робот отпрянул назад и врезался в скалу. Его рука и лазер, искореженные и оплавленные, валялись на песке.
-- Отличный выстрел! -- Лори не узнала, чей это голос, Энцельмана или Ярина. Она выстрелила еще раз и промазала, затем увидела, как одиночная боеголовка угодила прямо в спину "Шершня". Вражескому водителю удалось, однако, стабилизировать робот и развернуть его лицом к Лори. Сдвоенные ракетоносители, установленные на левой ноге гиганта, выбросили пару РБД. Они пронеслись мимо, Лори подошла на тридцатиметровое расстояние, и ее лазер выстрелил снова. Луч разнес голову "Шершня", оставив лишь покореженные, дымящиеся, полурасплавленные руины там, где всего несколько секунд назад сидел водитель боевого робота.
У Лори не было времени на злорадство. Внешние микрофоны уловили лязгающий, глухой звук еще одного приближающегося робота справа. Она пустила "Страуса" вихляющейся, но бодрой рысцой вверх по склону, страстно желая не быть отрезанной от Ущелья вновь.
Боевой робот Лори одолел вершину подъема. Внизу открывалась широкая лощина, пробороздившая поверхность холма и крутой, изрезанный склон с вертикальными утесами из красноватых пород. С низменного открытого пространства утесы виднелись лишь наполовину. Они поднимались над сужающейся лощиной, стены ее становились круче -- вертикальный шрам, изуродовавший лик горы.
Она рванула назад, в валуны, и обнаружила место с хорошим обзором склона. Затем она опустила боевого робота в положение со сложенными ногами так, что корпус теперь возвышался не более чем на два метра над землей, а длинный нос лазерной пушки высовывался из-под кабины. С обеих сторон от нее в нескольких сотнях метров она мельком заметила "Шершня" и "Стингера", залегших ничком среди скал с вытянутыми лазерами. Здесь началось очередное столпотворение, когда наземные войска и военные скиммеры стали продвигаться между баррикадами, ловушками и западнями, разбросанными по долине.
Лори стремительно оценила положение. Они угрохали двух роботов, оба -- легкие разведчики. Оставалось десять, возможно, одиннадцать вражеских машин. Ах, вон там! На открытое место у основания долины выдвинулись еще два разведчика -- "Стингер" и еще один "Страус". За ними вышли еще два: "Снайпер" с необычными руками-стволами и тяжеловесная туша 55-тонного "Гриффина".
Лори стиснула челюсти, включив коммуникационную связь.
-- Сержант Рамага!
-- Вы готовы?
-- Так точно, сержант. Дайте знак. Лори ждала, закусив нижнюю губу, пока изучала развертывающуюся ситуацию. За первыми четырьмя появилось еще два боевых робота. Они были слишком далеко, чтобы различить их класс, но компьютер "Страуса" выдал информацию, что это "Шершни". Расстояние до ближайших мишеней было чуть более полукилометра. Преследователи продолжали продвигаться, спотыкаясь о каменные завалы, но тем не менее быстро покрывая расстояние.
Герцог, должно быть, не уймется, пока не поймает нас, подумала Лори. Она сфокусировала телескопы на ведущем роботе, "Стннгере", е тусклым серым маскировочным рисунком и черно-красным драконом Дома Куриты на груди. Она уже заметила пару валунов у основания долины. Еще несколько метров вперед.
-- 0'кэй, сержант! Давай!
Во всю ширину долины расползлась завеса летящих булыжников и черного дыма, выброшенных взрывами. Они остановили вражеский "Стингер", приподняв и отшвырнув его мощным натиском. Между тем почва под ногами "Страуса" заходила ходуном, напуская на Лори через нейронный шлем волны головокружения. Стена осколков захлебнулась сама собой, словно океанская волна, взметнув разноцветную пыль и обнаружив второго боевого робота, "Снайпера". Он лежал на спине, сдвоенные стволы правой руки торчали в стороны, погнутые ударной волной.
Остальные машины обратились в бегство. Плохо было лишь то, что на взрыв ушел почти весь боезапас.
В наушниках шлема кто-то вопил, повторяя без конца: "Мы победили! Мы победили!"
-- Подождите радоваться! -- рявкнула Лори.-- Они просто перегруппировываются.-- Она видела движение людей и боевых роботов, снующих по склону всего в двух километрах от них. По тому, как они распределялись по лощине. Лори могла сказать, что машины вовсе не собираются возвращаться в порт. Группы находились в хорошей оборонной позиции, но не понадобится долго ждать, когда решительным наскоком подавляющие силы боевых роботов опять взберутся по склону и придавят их. -- Грей, хватит!-- неожиданно нервно сказала она.-- Кончай с той антенной и двигай сюда.
Лори посмотрела на монитор, выдававший обзор затянутого дымом отверстия Ущелья в двух километрах сзади нее. Через микрофоны она слышала заглушенный грохот водопада. Три вражеских робота и солдаты на скиммерах повыползли из щелей и ударялись в бегство.
Тор позволил компьютеру снизить скорость шаттла до одного метра в секунду. На экранах мостика грузовоз "Индивидуум" выглядел громадным.
Как и большинство Т-кораблей, старый грузовоз был построен вокруг тончайшего кинжала центрального приводного сердечника. Ясные линии, однако, нарушались нагромождением грузовых модулей, коренастым округлым выступом экипажной секции, смещенной выпуклостью второго шаттла "Индивидуума", по-прежнему прикрепленного к корме грузового отсека, и зловещими, бесформенными волдырями протонных пушек лазеров, обеспечивающих метеоритную защиту корабля. Наметанным глазом Тор отыскивал признаки повреждения, но ничего не обнаружил. Стационарный двигатель, по-видимому, функционировал, хотя единственным признаком этого был магнитный поток, регистрируемый приборами шаттла. Тор вычислил траекторию так, чтобы держаться подальше от этих протонных пучков, которые даже при тяге в тысячную долю могли убить.
Далеко за кормой грузовоза красный диск Трелла выглядел сейчас, как светлый серп, прилепившийся к черному кругу, который, казалось, пожирал звезду. Тор знал, что это искусственное затмение, вызываемое прыжковыми парусами "Индивидуума" в десяти километрах за кормой.
Из динамиков мостика вырвался индуцируемый полем фоновый шум, а затем раздался голос мужчины:
-- Шаттл на векторе четыре-пять, снизьте скорость до полуметра в секунду.
Тор коснулся кнопки, введя поправку в компьютерную консоль. Последовал еще один, почти незаметный толчок.
При приближении он старался как можно меньше сообщаться с кораблем из страха что-нибудь выдать. Пока что не было никаких вызовов, никаких приказов изменить курс или поменять вектор. Палубный вахтенный грузовоза, должно быть, удовлетворился тем, что ему выдала СО.
Последний лучик солнца поглотил черный прыжковый парус, и шаттл погрузился во мрак. Корпус грузовоза находился сейчас всего в нескольких сотнях метров, окутанный тенью, но очерченный мерцанием и равномерным миганием бегущих огней. В центре экрана, помеченном крестиком, вспыхивал зеленый бакен в том месте, где распускались доковые люки для приема шаттла.
Тор дотронулся до клавиши консоли, и на экране на фоне звезд появилась красная вспыхивающая точка, смещенная на одну сторону экрана. Она означала местоположение Т-корабля Дома Куриты, находившегося в 12 000 километров. Попрежнему не поступало никаких передач, никакого намека на то, что замечено что-то неладное.
Он открыл внутреннюю коммуникационную связь:
-- Всему экипажу приготовиться. Я собираюсь сказать им, кто мы такие.
Обычно экипаж грузовоза состоял из пятнадцати человек. Трое из прежнего экипажа отправились с Тором на"Треллван и погибли там. Это воспоминание по-прежнему мучило Тора. Он не знал, сколько человек экипажа из двенадцати оставшихся на борту "Индивидуума" уцелели, хотя маловероятно, что всех их истребили.
Самый большой вопрос: сколько охранников несут вахту на корабле. Тор даже не пытался гадать, хотя с десятью или двенадцатью пассажирами на корабле будет довольно тесновато.
Он скосился на экран, регистрировавший время.
Было ровно 55 часов 30 минут, а справа от этих цифр уже набегали секунды. В космосе существовал ряд способов атаковать Т-корабль. Если он был без подкрепления, то шаттл мог занять несколько положений, откуда ему было удобно угрожать судну,-- за кормой прыжкового паруса, например, или вблизи от стационарных двигателей при условии, что защитные орудия нейтрализованы.
Если шаттл откроет огонь по оружейным башням "Индивидуума", то военный корабль "Юнион" обнаружит радиацию и разнюхает, в чем дело. Даже если грузовоз вообще понесет какой-нибудь ущерб -- будь то порванный парус или взорванный ракетный кокон,-- военный корабль обязательно расследует происшествие. Или, в самом крайнем случае, попытается вызвать грузовоз и узнать, что случилось.
Тор приготовил такую атаку напоследок, если их инкогнито обнаружится, но пока что придерживался начального плана. Он знал, что один или больше корабельных офицеров встретят его в доковом шлюзе. Если он и его люди оперативно скрутят их всех, тогда им, возможно, удастся штурмовать корабль и захватить его раньше, чем вахтенный с "Индивидуума" сумеет открыть пасть, чтобы позвать на помощь.
Если караульный офицер будет бодрствовать, то у него хватит по крайней мере времени, чтобы послать сообщение на Треллван. Военный корабль, возможно, поймает прямую передачу, но пока два корабля по-настоящему не свяжутся на открытой частоте, вероятнее всего, что военный корабль не поймет сообщения.
Потребуется чуть более пяти с половиной минут, чтобы сообщение достигло наземной антенны космодрома на Треллване. А оттуда сообщение мгновенно отправится на военный корабль, и через пять с половиной минут оно будет на месте. Это была самая большая опасность, и лишь атака группы на антенну космодрома могла ее ликвидировать.
Но в том случае, если герцог Ринол раскроет обман, Тора могут встретить с пушками наперевес.
Компьютер произвел минутный корректированный толчок. Мостик шаттла зазвенел от частых' модуляций и глухого лязга магнитных кошек, цепляющих корпус, от доковых бортов, закрепляющих судно на якорной стоянке в корпусе грузовоза.
-- Причалились,-- объявил он по внутренней цепи.
-- Приготовиться, посадочная партия, главный корабельный шлюз!
Следующие несколько секунд должны быть решающими.
Получив шифрованное сообщение Лори, Грейсон поднял спрятавшегося "Беркута" на "ноги" и начал двигаться вдоль оврага. Он направлялся к месту, где берег частично разрушился, образуя естественный скат из лощины, прямо на ровную площадку к юго-западу от порта. Сам порт все еще скрывался в дыму, но наземная антенна высовывалась из тумана в двух километрах от него. Постепенно вырисовывались остальные очертания -- сплюснутое блюдце контрольной башни, четыре параллельных ряда цистерн с жидким водородом чуть дальше к востоку, серые формы шаттлов и боевых роботов. Грейсон получил движущиеся радарные изображения по крайней мере восьми из них, хотя непрекращающиеся радиоразряды искажали изображение и не давали четкости. Все роботы, казалось, двигались к северному концу поля, и ни один из них не находился ближе двух километров. Было похоже на то, что план осуществлялся.
По юго-западному периметру полз дымчатый туман, разгоняемый легким северным бризом. "Беркут" достиг ячеистой ограды у периметра порта и переступил через нее на железобетонное полотно. Впереди, в дыму, в полукилометре провыл военный скиммер на воздушной подушке, направляясь на север, но не заметил Грейсона.
Он рассчитывал на это. Хотя люди герцога знали, что два дня назад Грейсон увел у них "Беркута", здесь все равно находилась рота боевых роботов. Любой случайный наблюдатель почти наверняка предположил бы, что испещренная боевыми шрамами машина, двигавшаяся по южному краю порта,-- своя. Полевые офицеры, которые решили бы иначе, были сейчас в Замке, за мониторами боевых коммуникаций, или находились на поле боя, сидя в кабинах своих боевых роботов и решая другие проблемы.
Звуки нестихающего боя смещались на север. Если бы трем роботам группы удалось продержаться до того, как Грейсон уничтожит антенну, он смог бы примкнуть к ним, атаковав силы Синдиката Драконов сзади. Используя внезапность и замешательство, им, вероятно, удастся добраться до Ущелья и скрыться от врага.
После этого группе надо через Грохочущее Ущелье подойти к заранее приготовленной посадочной площадке на берегу Мрачного моря. Если Тор сумел завладеть "Индивидуумом", один из шаттлов грузовоаа встретит их у бакена, который они планировали установить через два стандартных дня. Им придется бросить свои машины, чтобы пройти через Ущелье, потому что водопад разыгрался уже не на шутку и путешествие водным путем невозможно. На непредвиденный случай своей смерти Грейсон от руки начертил карты, чтобы люди не заблудились по пути к северному выходу, а затем по иссеченной местности к морю.
Очутившись на борту шаттла, они двинутся на "Индивидуум", а оттуда на ближайшую сторожевую заставу Федеративного Содружества. Те из группы, кто захочет остаться, могли прожить 30 стандартных дней на запасах с шаттла,

Предыдущая страница 30 Следующая страница


31 Уильям Кейт

затем пробраться на скиммерах в Саргад, как только стемнеет.
И там они станут ждать возвращения Грейсона с силами Федеративного Содружества, достаточными, чтобы раздавить интервентов Синдиката Драконов.
Усилием воли Грейсон оторвался от размышлений о плане. Анализируя все в целом, он видел слишком много предположений, предпосылок и догадок, а также слишком много мелочей, которые могли свести весь план на нет. Он вспомнил еще одно правило Кая Гриффита. "Если что-то может не получиться,-- говаривал оружейный мастер,-- оно и не получится. Пусть план твой будет прост, потому что на деле все будет намного сложнее, чем задумано".
Грейсои не видел пути, как можно все еще больше упростить. С таким ничтожным числом боевых роботов только сложный план давал ему перспективы на выживание.
Он дернул переключатель на консоли, и на уровне глаз, на верхнем дисплее, загорелись зеленое яблоко мишени и буквы. Грейсон поместил мачту антенны в прицельный кружок -- расстояние 850 метров. Затем произвел проверку орудий. Пушка все еще находилась в покое, но была полностью заряжена и готова к действию, ракетометы -- батарея РБД, встроенных в торс робота, и пара сдвоенных стволов РБД, установленных с каждой стороны головы,-- были наведены, заряжены и выдавали на дисплее ряд зеленых точек.
Все готово. Он толкнул контрольный рычаг вперед, послав "Беркута" тяжеловесной рысцой в сторону антенны. Когда в спину "Беркута" угодила ракета, Грейсона это застало совершенно врасплох.
Тор перебрался в доковый шлюз, там он взял у солдата вибролезвие в ножнах и привязал его к бедру, а солдат тем временем укрепил на его плечах энергокомплект. Четырнадцать человек, добровольно вызвавшиеся на эту операцию, уже находились там, по-прежнему одетые в униформы Королевской службы охраны и вооруженные до зубов, начиная от длинных, острых столовых ножей и вибролезвий и кончая лазерными винтовками. С ними находилось больше половины пленников, которых они обнаружили на борту шаттла,-- вооруженных чем попало и полных решимости дикарей. В тусклом освещении шлюзовой камеры их лица выглядели бледными, а сами они цеплялись в невесомости за ручки шлюза.
Глаза Тора встретили взгляд генерала Варнея.
-- Пленники не убегут, сэр? Варней мигнул.
-- Не убегут, капитан. Они в заднем трюме и прикованы к своим местам. Возникла небольшая проблема с приятелем из секретной службы, поэтому мне пришлось его вырубить. Опять.
-- Отлично,-- Тор закусил губу,-- но, генерал...
-- Не говори так, сынок,-- перебил Варней, повидимому, прочитав мысли Тора.-- Здесь командуешь ты, а я лишь попутчик.-- Его пальцы стиснули рукоятку ножа с тяжелым лезвием, который он держал в руках.
Тор помедлил и кивнул. Если он и усвоил кое, что из жизни военных, так это то, что не следует спорить с генералом.
-- О'кэй. Запомните еще раз: напропалую не стрелять. Может быть, мой экипаж все еще управляет кораблем под охраной, а может, эти сволочи даже завербовали их. Знает лишь Бог, что им наговорили, но здесь они понадобятся, чтобы вести корабль. Запомните также, что дергаться не надо -- ускорение маленькое. Если топнете ногой в пол, то две минуты будете падать обратно. Если ударите кулаком, то отлетите прямо назад. Смотрите у меня! Вопросы? Нет? Отлично, сюда идут!
Наружная дверь воздушного шлюза скользнула! в сторону, и они уставились через открытый люк "Индивидуума" на трио вооруженных офицеров в черных униформах, стоящих в доке грузовоза.
-- Эй! Что все это значит? -- крикнул офицер пехоты в униформе капитана. В следующий момент его сбил с ног один из вновь прибывших, а на двух других навалились гурьбой и стали оттеснять к дальней переборке.
Генерал Варней вырвался вперед. Ударив своим ножом, он распорол армейскому лейтенанту Синдиката Драконов живот.
Тор бросился на третьего офицера Синдиката, ноему навстречу выкатился умирающий лейтенант, выбрасывая фонтаны крови и беспорядочно молотя. руками. Тор мельком заметил, как офицер -- по всей видимости майор -- исчез через люк грузового шлюза и нырнул в коридор. Проклятье!
-- За ним! -- заорал он.-- Поймать!
Посадочная группа проплыла по шлюзу и хдынуля в главный коридор. Тору пришлсь ориентировать людей так, чтобы они направлялись в сторону мостика. Слабого ускорения стационарного двигателя "Индивидуума" хватало как раз для того, чтобы создать впечатление, что они действительно плыли по бесконечному туннелю. В дальнем конце коридора Тор уловил какое-то движение.
-- Сержант! Всади в него из лазера! Солдат опустил оружие, луч, слабо видимый, как красная нить, замерцал по коридору, но майор за мгновение до выстрела ускользнул через люк.
-- Черт! -- воскликнул Тор, пока посадочная группа продвигалась по коридору. Теперь уже точно предупредят. Сейчас все зависело от Грейсона и группы на Треллване.
Взрыв швырнул "Беркута" Грейсона на карачки. Он повис на кресельных лямках в кабине, наугад врубая контрольные переключатели под рядами внезапно вспыхнувших индикаторов. Повреждение, кажется, не серьезное, но было похоже на то, что прыжковые реактивные двигатели выведены из строя. Жизнеобеспечивающая система также выдавала зловещие показания.
Грейсон вернулся к контрольным рычагам и стал исправлять ситуацию, положившись на свое природное чутье. Отжавшись от земли, "Беркут" встал и обернулся лицом к противнику.
На расстоянии 220 метров стоял "Викинг" в черно-красной ливрее. Грейсон узнал этот цветной рисунок. Он видел его раньше в компьютерных файлах. "Викинг" был роботом Харимандира Синфа.
На дисплее загорелся перечень данных "Викинга". Тяжело вооруженная бронированная зверюга весила 65 тонн, ее конструкция жертвовала скоростью и маневренностью ради огневой мощи. Грейсон изучил список орудий -- средние лазеры, пу леметы, дальнобойные ракетометы в каждой ру ке, РБД, встроенные в бронированные пластинь каждой ноги. Предплечья машины, уродливо раздутые, вмещали кассеты ракет. Гигант поднял об руки и зашагал в сторону Грейсона, как кошмарный лунатик.
В Грейсоне вспыхнула ярость. Он перекинул автопушку через левое "плечо" и выпустил длинную раскатистую очередь адского огня, затем взметнул правую руку "Беркута" вверх и разрядил три стремительные молнии когерентного света. От головы и плеч "Викинга" расплескались пламя и осколки. Его грудь пересек ряд воронок, разворотивших бронированную пластину и оставивших на одном плече рваный шрам.
Грейсон рванулся раньше, чем успел оценить степень повреждения. Когда он неуклюже бросился на железобетон и со страшным скрежетом протащился вперед, на то место, где только что стоял "Беркут", обрушился новый шквал ракет и лазерного огня. Грейсон поднял свою машину на ноги, выпустив залп РБД; тесная кабина зазвенела и задрожала, когда установленные на голове стволы выпустили с дымом и шумом свои заряды вместе. С тыльной части левой руки "Викинга" свисали провода и обугленный металл, а масло, вытекающее из торса, походило на густую черную кровь, струящуюся из шрама в броне.
Трубы, установленные на бедрах "Викинга", изрыгнули огонь. На таком расстоянии Грейсон не успел отреагировать, и пара РБД врезалась в торс "Беркута". Протекторы шлема избавили его от ужасающего шума, но визг раздираемого металла и сильные разрывы ударили по ушам Грейсона с такой же силой, как и сама ударная волна.
Он знал, что его единственным преимуществом над "Викингом" была маневренность, и ему нужно было этим воспользоваться. Атакуя "Викинга" на предельной скорости, "Беркут" отклонился с линии огня вражеского робота и пошел в обход. "Викинг" поворачивался на левой ноге, наводя на врага лазер правой рукой.
Разряд лазера угодил в правое плечо "Беркута". Твердо поставив левую ногу машины, Грейсон стремительно развернулся вправо. Левая рука "Беркута" врезалась в правое плечо "Викинга"; тяжелый гигант, тщетно восстанавливая равновесие, пропахал носом воздух. Грейсон поднял лазер и прицелился. Он всадил два разряда в спину и бок "Викинга" в тот момент, когда тот упал, затем последовал залп РБД, угодивших в цель и разорвавшихся почти одновременно.
Грейсон сверился с экраном, указывавшим время. Пятьдесят пять часов и тридцать три минуты. Если команде "Индивидуума" удалось отправить сообщение, то оно прибудет через две минуты. Нужно немедленно уничтожить антенну.
Шагнув мимо "Викинга", он перешел на бег. Машина Синфа -- если это был Синф -- казалась поврежденной, но не уничтоженной. Возможно, что залп ракет или само нападение только оглушили водителя. Грейсон подумал, что успеет уничтожить башню, а затем вернуться, чтобы закончить начатое.
С расстояния 50 метров он выпустил залп РБД по основанию антенны, затем повернул лазер на стойки и кабеля, идущие по мачте. Металл вспыхивал, светясь бело-голубым огнем. Он, вероятно, уже покалечил антенну, но нужно в этом удостовериться. Определив место, где мачта соединялась с проволочной сетчатой тарелкой, Грейсон тщательно навел пушку. Когда он нажал на триггер, пушка дернулась и заревела на плече "Беркута", оглушив Грейсона шумом и вибрацией. Восьмидесятимиллиметровые разрывные снаряды искромсали тарелку, обрушившись на мачту с опустошающей свирепостью. В воздухе замелькали осколки опор, растяжек и обрывки проводов. На поле хлынул ливень обломков. Тарелка обмякла и разлетелась на огненные, скомканные лохмотья.
Сама мачта пошатнулась, будто раненое существо, затем переломилась и рассыпалась в груду руин.
Грейсон выдохнул. Теперь он уверен, что антенна никогда уже не передаст ни одного сообщения.
Следующей мишенью была контрольная башня космодрома, вмещавшая коммуникационные единицы, которые вели дальнодействующие, ненаправленные передачи и могли заполнить коммуникационную брешь со стартовой точки, пока не наладят новую, направленную тарелку. Поскольку с башни открывался исключительный обзор всего космодрома и подступов к Грохочущему Ущелью, вполне вероятно, что враг координировал свою тактику оттуда. Два дня назад, во время рейда. Лори была сильно обстреляна. Хотя дыры в окнах были закрыты листами фанеры, Грейсон заметил там движение. На башне находились люди.
Выведя башню на дисплей компьютера, Грейсон сверил расстояние: 841 метр. При обстреле другого робота точность на таком расстоянии была бы очень мала, но башня представляла значительно большую мишень, чем самый крупный робот. Грейсон задействовал автопушку, послав серию снарядов в башню из стекла и кирпича.
Он увидел, как стены башни буквально вывернулись наизнанку, а цементные блоки и кирпичи превратились в крошево. Снаряды дробили стекло, пластмассу, дерево и металл, которые с грохотом разлетались на осколки, окруженные дымом и языками пламени.
Вот так! А сейчас можно заняться "Викингом". Грейсон развернул "Беркута" и направился восьмиметрйвыми шагами туда, где оставил машину Синфа. Кровь шумела у него в ушах. Как здорово, если он разделается с этой машиной. Он будет отомщен окончательно, когда увидит, как подохнет Синф.
Но "Викинга" там уже не было. То ли Синф оправился и улизнул, то ли на помощь прибыл другой робот, Грейсон не знал. Он быстро просканировал район, но, хотя дым стремительно рассеивался, не увидел ни одного признака присутствия другого робота. Пожалуй, один из этих ангаров впереди...
Что-то -- движение или шум -- привлекло внимание Грейсона к экрану консоли, дающему обзор сзади. Там, где от остова горящей контрольной башни полз дым, видимость была хуже.
В дыму двигалась тень. Огромная зловещая тень с незабываемо знакомыми очертаниями.
Грейсон развернул "Беркута" кругом и навел лазер. На мгновение дым посветлел, затем ветер разнес его в клочья, обнаружив чудовищного "Мародера", шагающего к машине Грейсона.
Сплюснутое и безобразное крабовидное "туловище" на искривленных "ногах" безошибочно выдавало принадлежность этого монстра. Особенно выделялась скорострельная пушка, приделанная к массивной броне.
Это был "Мародер" -- тот самый "Мародер", что уничтожил "Феникса" Дюранта Карлайла. "Мародер", погубивший его отца.
По долине продвигалась длинная неровная цепь из шести тяжелых боевых роботов. Лори выкрикнула команду, и залегшие на земле "Страус", "Шершень" и "Стингер" присоединили свою огневую мощь к стрельбе наземных катеров, поливающих склон горы испепеляющим огнем.
Лазер Лори угодил "Гриффину" прямо в голову, а кто-то еще грохнул по дальнобойному ракетомету, установленному на его правом плече, вывернув тяжелый ствол так, что он бесполезно уставился в небо. Но машина-убийца продолжала надвигаться, выпуская из протонной пушки огневые молнии. Рядом с "Гриффином" под совместным огнем трех ракетометов зашатался 45-тонный "Феникс". Внезапно его правая нога отвалилась, робот споткнулся и с грохотом упал.
Лежа ничком, Энцельман стрелял безостановочно из своего лазера. Хотя из-за своего положения он не мог использовать ракетометы, расположенные в ноге "Шершня", его лазер бил с завидной точностью. Ярин в "Стингере" слева от Лори стрелял немного наобум, но и он влепил по крайней мере три заряда в "Волкодава", который сейчас искал убежища на краю долины, и два -- во второго "Феникса", -- в результате чего тот с трудом- удерживал орудие в правой руке.
-- Сержант Калмар! Это Рамага!
Еще она пожалела, что у нее нет другого робота -- помощнее.
С четырьмя "Мародерами" она могла бы удержать этот холм против армии монстров. Наблюдая, как ее катера удаляются ко входу в Ущелье, она покачала головой. Боеприпасы скоро истощатся, а температура в кабинах всех трех машин стоит выше сорока градусов. По плану предполагалось пользоваться водой озера -- хорошим средством для охлаждения роботов, в то время как атакующие были вынуждены пробиваться на холм, не имея такой возможности. Кроме озера, еще одним преимуществом группы был влажный, прохладный бриз, дующий из Ущелья. Поскольку духота для них, в отличие от преследователей, будет сейчас меньшей проблемой, то это даст им одно слабое преимущество. А маленькой группе нужны все преимущества, какие только возможны.
На несколько минут воцарилось подозрительное спокойствие. Лори пристально следила за экранами, бдительно карауля любое движение, тепловое или радарное изображение, любой знак приближающегося врага. Она жалела, что не может слышать, ибо Грохочущее Ущелье заглушало все, кроме голосов, передаваемых непосредственно в ухо. Затем вспыхнул радарный индикатор. Геликоптер!
Мощный вертолет опускался за разбросанными валунами у основания долины. Это, вероятней всего, было подкрепление -- разумеется, солдаты и, возможно, еще один или два робота из Замка. Лори ждала с нарастающим страхом. Атака только начинается. Тот первый натиск был не более чем потасовкой по сравнению с тем, что должно произойти.
-- Сержант? Это Рамага, частная линия. Она открыла частный канал.
-- Что такое?
-- Сержант, я лишь хотел сказать, что ты прекрасно поработала. Это... ну, в общем, я никогда не думал, что женщина так умеет управлять боевым роботом. Две мишени за несколько минут. Это уже нечто!
Она улыбнулась.
-- Давай оставим поздравления на потом, когда все кончится, о'кэй?
Как раз, когда Лори прикидывала, что случилось с Грейсоном, в пещере прогремел взрыв, заглушивший шум водопада. За ним последовал еще один... и еще. Из долины взлетали ракеты, затем с грохотом обрушивались среди скал и льда у входа в Ущелье.
Появились вражеские боевые роботы. Четверых она видела раньше, плюс пожаловали еще трое. Там были "Стингер", "Беркут" -- на мгновение у Лори екнуло сердце при мысли, что это Грейсон спешит им на помощь,-- и ведущий робот -- "Мародер", выкрашенный в красно-черные цвета. Этот, должно быть, прибыл на вертолете, подумала Лори, отлично помня его описание по рассказу Грейсона. Так... сам герцог Ринол собственной персоной!
За ними следовала также пехота. Тягачи чавкали по пыли и гравию, спускаясь с гребня в долину и выруливая к северу, чтобы взять защитников Ущелья на мушку.
-- Огонь! -- заорала Лори, но ее команда затерялась я первых залпах лазерного и ракетного огня. Ее собственный лазер разрядился четыре раза, и три выстрела угодили в уже пощипанного "Гриффина", раскроив броню, нанеся свежие раны на руки и торс громадной машины. На этот раз люди герцога не прятались за валунами, а с криками мчались вверх по склону, надеясь нахрапом раздавить группу.

Предыдущая страница 31 Следующая страница


Битва 32

-- Они хотят прихлопнуть нас! -- констатировала Лори.
"Гриффин" споткнулся и растянулся, то ли уничтоженный, то ли сильно поврежденный. Переключившись на "Мародера", тяжеловесно наступающего в авангарде. Лори с ужасом наблюдала, как голова и торс гиганта поглощают разряд за разрядом без видимого для него ущерба.
Затем до нее дошло, что "Стингер" -- гораздо быстрее и проворнее "Мародера" -- находится ближе, почти на границе ее позиции. Она нацелила лазер и угодила 20-тонному боевому роботу в ногу. Затем ее собственный робот покачнулся, когда протонная пушка, вмонтированная в предплечье "Мародера", обрушила на кабину "Страуса" гром и красную черноту, вдавив Лори в сиденье и опрокинув "Страуса" на левый бок.
Очнувшись, она попыталась выровнять машину, задыхаясь от неожиданной режущей боли в боку. "Стингер" был уже близко, слишком близко, его лазер был наведен на "Страуса" в тот момент, когда боевой робот подтянул свои металлические ноги под туловище и начал подниматься. Лазерный разряд "Шершня" Гарика попал "Стингеру" в бок, развернув его кругом, и впечатал в скалу размером с дом. Когда Лори выпалила из своего лазера, "Стингер" перестал дергаться и замер на месте.
Но "Мародер" уже приблизился, его сдвоенные пушки косили людей, пригнувшихся в траншеях, а сами гигантские машины сражались над ними. Лори снова выстрелила прямо в лоб "Мародеру", но без видимого результата. 75-тонный металлический монстр подступал, его пушки готовились нанести заключительный удар. Наступила долгая, мучительная пауза, когда перезаряжались вражеские ПИИ.
Затем над кабиной "Мародера" разорвалась вспышка, за ней еще одна и еще. Ошеломленная Лори трясла головой, стараясь прийти в себя. Между ней и надвигающимся гигантом вдвинулся "Шершень" --, машина Гарика Энцельмана. Лежа "Шершень" не мог стрелять из ракетометов. Гарик встал и сделал залп по "Мародеру", а сейчас пытался увернуться от медлительной машины и ударить ее сзади.
Воздух рассек молниеносный разряд заряженных частиц, размозжив правую руку и грудь "Шершня". Сильно поврежденный, "Шершень" шатался в дыму и падающих осколках. Второй разряд угодил прямо в голову легкой машины. По радио Лори услышала крик Гарика. увидела, как в вихревом танце смерти взорвались пластмасса и металл. Ударной волной робота повалило с ног и треснуло о скалы.
-- Рамага! -- завопила она хриплым и срывающимся голосом.-- Они прорываются! Гарик погиб!
По земле за спиной "Мародера", пока Лори всаживала выстрел за выстрелом в голову гигантского робота, низко пронеслись три катера. Искусство Грейсона проходило последнюю пробу. По спине "Мародера" ударили ракеты, и моторы катеров взвыли в унисон, разворачиваясь на расстоянии десяти метров.
Неуклюже обернувшись, "Мародер" выстрелил из пушки, перекрыв грохотом вой катеров, гром разрывов и неустанный шум водопада. Один из катеров закачался, резко накренился вправо и врезался в основание утеса, исчезнув в пламени.
"Страус" стоял на ногах, всаживая лазерные разряды с 50 метров в спину и бок "Мародера*. Кулак Лори судорожно дергал триггер -- еще, еще, еще, еще... Потом "Мародер" стал отступать. Он выписывал зигзаги вниз по склону гребня, за ним следовали другие пять роботов.
-- В чем дело? -- удивился Рамага. Лори различила, как он притаился на корме своего катера с микрофоном в руке.-- Они прижали нас. Почему же отходят?
Лори обмякла в кресле. Лицо, грудь, плечи исходили потом, а воздух внутри кабины опалял легкие жаром. Она изогнулась телом и рванула ручку, открывавшую люк за кабиной, наслаждаясь холодным воздухом, хлынувшим в отверстие.
-- Температура, вот в чем дело...
-- Ну и что? Мой зверь такой горячий, что вотвот взорвется.
-- У них те же самые проблемы. Я думаю, они ушли охладиться.-- Лори развернула "Страуса", изучая холодную черную воду озера. Подальше, в Ущелье, вода пенилась и клокотала, но здесь, у берега, лишь слегка рябило.
-- А это неплохая идея. Ярин, искупайся в озере, поостынь. Я пока покараулю. Рамага, собери людей и проверь вон того сбитого "Стингера". Посмотри, может, он еще пригодится.
-- И то верно, сержант.
Но вместо того чтобы идти на склон, откуда обозревалась долина. Лори припарковала "Страуса" над распластанным остовом "Шершня" Энцельмана. Солдаты уже вскрыли кабину машины и вытаскивали растерзанное тело Гарика. Ее потрясло обилие крови в кабине.
Гарик был последним из тех, кто вместе с ней покинул родной дом. Он значил для нее больше, чем другие. Он был товарищем и верным другом, и, кроме того, любовником. Лори почувствовала себя безмерно одинокой, более одинокой, чем за все время пребывания в этом злом мире.
Лори взглянула на индикатор: с начала битвы прошло полчаса. Где Грейсон? В соответствии с планом он должен уже быть здесь, и их маленькая команда уйдет в холодные воды озера, направляясь к океану на севере. Если бы Гарик был жив, он пошел бы с ними.
Случилось что-то неладное. Если Грейсон не здесь, то он, наверное, лежит мертвый внутри разбитого боевого робота на железобетонной полосе космодрома. И все они тоже подохнут, когда герцог и его роботы снова начнут сражение.
Лори размышляла, не стоит ли им отступить сейчас, когда есть шанс. Смахнув пот с лица, она поняла, что придется ждать Грейсона, несмотря ни на что. Она обещала. Конечно, при условии, что он будет здесь вовремя, то есть сейчас. Она снова взглянула на индикатор. Надо продержаться еще хотя бы пятнадцать минут...
Черно-серые восьмиметровые "ноги" "Мародера" придавали ему высокий и долговязый вид, а установленная на спине пушка на целых два метра возвышалась над кабиной Грейсона. Из всех боевых роботов, подумал Грейсон, "Мародер" выглядел самым зловещим, самым страшным. Легкие движения сканирующих антенн по бокам низко посаженной кабины напоминали дерганье усов чудовищного двуногого краба. Каждая рука с непомерно раздутыми предплечьями, вмещавшими спаренные ПИИ и лазеры, создавала образ грубой неудержимой мощи.
Грейсон таращился на привидение со смешанным чувством страха и ненависти. Дуэль "Мародера" и "Беркута" была рискованным занятием. "Мародер" перевешивал его на 20 тонн, а сдвоенные лазеры и ПИИ давали значительные преимущества в вооружении перед "Беркутом". Однако машина Грейсона превосходила противника в скорости и маневренности. Кроме того, Грейсон чувствовал неистребимую потребность в мести. Эта жажда мести выросла до такого ураганного бешенства, что он развернул "Беркута" кругом, встав лицом к лицу с пришельцем, и пустил машину вперед яростной рысью.
В наушниках шлема раздался шум, пока кто-то искал его боевую частоту. Затем он услышал электронный голос своего противника.
-- Мы знали, что ты придешь, Карлайл. Мы ждали тебя.
Грейсон не ответил. Проверив в последний раз оружейные системы, он увеличил подачу энергии из реактора. Спокойно, подумал Грейсон. Не теряй спокойствия и атакуй решительно. Он хочет запугать тебя. Спокойно...
-- Меня зовут Валлендел,-- сказал водитель "Мародера".-- И я поджидаю тебя. Я с удовольствием размажу тебя и твою машину по полю. Точно так, как и твоего отца.
Со ста пятидесяти метров Грейсон разрядил автопушку длинной очередью, которая разбрызгала разрывные снаряды по спине и торсу "Мародера". Затем он слегка сместил прицел. Слабыми местами робота были голова и ноги, разумеется, слабыми их можно назвать лишь в сравнении с массивной броней нагрудника и рук. Качнув пушку вниз, Грейсон опробовал сложные механические узлы и контрольные механизмы в том месте, где ноги "Мародера" соединялись с туловищем. Снаряды угодили в цель, выбросив дым и пламя, но "Мародер" уже стремительно двигался, подставляя под удары тяжелый бронированный торс, шутя отражавший снаряды Грейсона, которые оставляли на броне "Мародера" легкие незначительные шрамы и царапины.
Грейсон толкнул контрольный рычаг до упора вперед, спиной ощущая толчки от галопа "Беркута" по железобетону. Но "Мародер" внезапно повернулся к нему с поднятыми руками. Когда над самой кабиной полыхнуло белым огнем, Грейсон упал и перекатился. Колпак кабины моментально почернел.
В тот момент, когда пушечные снаряды прошили железобетон в том месте, где только что лежал "Беркут", он уже был на ногах и двигался снова. Грейсон открыл огонь на бегу, поливая нагрудник
"Мародера" струей снарядов, словно водой из шланга.
В близком бою автопушки и ПИИ ставили "Мародера" в очень невыгодное положение. На расстоянии менее чем 90 метров становилось все труднее наводить огонь на быстро двигающиеся мишени. Если Грейсону удастся сблизиться так, что он сможет воспользоваться своими головными ракетометами, то ему, возможно, удастся атаковать без ответного удара при одном условии: нельзя позволить непосредственного столкновения боевых роботов.
ПИИ "Мародера" выстрелил опять, и "Беркут", принявший головной удар на бронированную пластину левой руки, зашатался. В ответ Грейсон выстрелил из лазера, выдав два стремительных заряда, которые "Мародер", по-видимому, просто не заметил.
Расстояние сократилось до пятидесяти метров. Оба гиганта кружили друг возле друга, стреляли и промахивались, выжидая удобный случай. Грейсон уловил момент, когда "Мародер" повернулся к нему лицом, затем выпустил залп РБД, зарядил и выстрелил снова. Тяжелого робота отбросило, но его широкие ноги прочно стояли на железобетоне:
включились стабилизаторы, и гигант как-то устоял. На наружной броне торса "Беркута", уже развороченной попаданием лучей сдвоенного лазера, закипела сталь. Красная лампочка сигнализировала потерю еще одного теплового поглотителя, и Грейсон осознал, что внутренняя температура машины не позволит ему долго продержаться.
Кружатся... стреляют... мимо... стреляют... попадают... кружатся... Причудливй танец гигантов продолжался, ни один из боевых роботов не мог получить преимущества.
Грейсон знал, что долго не сможет продолжать этот танец. Хотя ни одна машина не была серьезно повреждена, становилось ясно, что "Мародер" будет двигаться и сражаться дольше, чем робот Грейсона. А когда "Беркут" выбьется из сил, развязка наступит очень быстро.
Он просканировал лампочки на консоли, суммируя ущерб. Броня на левой руке почти уничтожена, несколько увесистых пробоин выщербили торс "Беркута", а самые ранние попадания угробили прыжковые реакторы. Самая большая неприятность -- это температурный баланс. "Беркут" потерял добрую четверть тепловых поглотителей, и температура в кабине превышала 40 градусов. А в реакторе сейчас, наверное, как в аду. "Мародер" ринулся на него. Грейсон огрызнулся двумя выстрелами, развернулся и рванул прочь, за пределы досягаемости монстра, улепетывая от выстрелов пушки, громыхающей мимо.
-- А ты сглупил, что пришел сюда один,-- сказал Валлендел насмешливо.-- Теперь ты у нас в руках, голубчик.
У нас? Грейсон отступил от "Мародера", бешено сканируя экраны.
Вдоль ангара двигалась еще одна огромная гуманоидная фигура. Увеличив изображение, Грейсон узнал разбухшие предплечья, изрытую и измочаленную броню "Викинга". Синф-то жив и здоров, оказывается. Он прятался там все время, поджидая, когда "Мародер" прижмет Грейсона.
Взмыли РБД, искрошив железобетон вокруг "Беркута" со свирепостью адского огня. "Беркут" пробрался сквозь клубящийся дым, отслеживая свою новую угрозу и-выпустив в ответ порцию РБД.
"Мародер" угодил ему из ПИИ в нижнюю часть торса. Робот Грейсона шатнулся как пьяный в сторону "Викинга", аварийные лампочки заверещали об отказе систем и поломке цепей. Он полуобернулся, тщетно пытаясь удержать равновесие, но в поврежденный энергоблок шарахнула пара ракет.
"Беркут" кувырнулся на землю.
Когда Лори следила, как черная вода смыкается над кабиной "Страуса", она почувствовала странное и почти умиротворенное ощущение отчужденности. В кабине по-прежнему стояла духота, кислая от запахов пота и страха, но в холодной воде внутренняя температура машины стремительно опускалась. Она жалела, что не может выйти из кабины, чтобы поплавать в ледяных потоках, жалела, что не может избавиться от пота и сажи, разъедавших ее тело. Страх не покидал девушку. Очень скоро враг начнет атаковать снова.
Робот охладился, она лениво провела его по глубинам и затем вывела на берег; с боков машины каскадами спадала вода, подражая гулу и реву водопада в глубинах Ущелья.
На берегу над каркасом "Шершня" возились техи. Она включила внешний динамик.
-- Рамага? Каков вердикт?
Сержант взглянул на нее, почесал ухо и покачал головой. Шум водопада был слишком силен для устной речи, даже через усилитель. Все люди снаружи, на земле, затыкали уши глиной -- трюк, которому их научил Грейсон. Хотя это и затрудняло общение, но по крайней мере барабанные перепонки останутся целы.
На самом деле ей не требовался доклад Рамаги. Даже из кабины "Страуса" повреждения выглядели суровыми. Лори понимала, что "Шершень" уже не будет сражаться, во всяком случае без капитального ремонта. "Мародер" хорошо постарался -- внутренние системы и контрольные схемы полетели к черту.
Техи уже содрали с корпуса лазер и ракетные кассеты -- все, что осталось в зарядных блоках. Между тем у входа в пещеру работали солдаты, пытаясь установить простейшую огневую систему контроля, которая позволила бы им добавить орудия "Шершня" к общей огневой мощи. Солдаты и катера уже оттащили лазер от покалеченного "Стингера" на передовую позицию.
-- Сержант! Это Ярин!
Усталость наползала на Лори, реакции ее становились замедленными. Она подумала, что никто из них уже не сумеет продержаться слишком долго.
-- Что такое?
-- Тепловые показания... Думаю, надо проверить, сержант.
"Страус" подошел к "Стингеру". Лори пробежала по инфракрасным частотам: компьютер "Страуса" выдавал обрывочные и непоследовательные показания.
Воздух снаружи все еще был холодным, хотя день стремительно становился теплее, а температура уже значительно превышала-точку замерзания. Однако теплота двигателей была значительной.
Вот они! Солдаты дюжинами спрыгивали со скалистых утесов по обеим сторонам долины, неся оружие на плечах и стреляя наобум. По броне Лори залязгали и завизжали пули. Она рванула рычаг, противопехотные орудия бешено затрещали. Лори поняла, что они подползли вплотную к валунам, облаченные в специальные изолирующие черные комбинезоны, поглощающие тепло так, что солдаты могли подкрадываться незаметно. Чуть ли не раньше, чем она успела поднять тревогу, дюжины вражеской пехоты хлынули через оборонный периметр группы, вступая в сражение с небольшой кучкой бойцов почти у самых ног "Страуса".
Огонь ее пулемета прошелся по линии атакующей пехоты, когда они карабкались по крутому скалистому откосу, отбросив их на цепочку людей, ползущих снизу. Лори не переставала стрелять, хотя мишени было трудно обнаружить. Вражеские солдаты кишели повсюду, смешавшись с ее собственными солдатами, так что стрелять в самую свалку было рискованно.
В корпус "Страуса" угодила ракета. Лори рефлексивно пригнулась, поглотив удар и удерживая робота на "ногах". Она быстро отступила назад, чтобы лучше видеть поле боя. Где-то должна быть мишень, должна...
В десяти метрах стоял одинокий, облаченный в черное солдат в тяжелом шлеме с забралом, с двухствольным орудием на плече. Лори задеревенела в приступе парализующего страха. Этот солдат был вооружен "дьяволом", тем самым оружием, каким ей угрожал когда-то Грейсон -- давным-давно тому назад.
Она хотела, чтобы ее руки сдвинулись с места, но не могла пошевелиться. Парализованная, она следила, как палец солдата нажимает на курок. "Дьявол" вылетел и взорвался, его белый огонь окатил корпус "Страуса" студенистой волной, которая липла и немилосердно жгла.
Лори начала в панике визжать, снова и снова выкрикивая имя Грейсона. Затем голос сорвался, воздух внутри кабины опалил легкие. Из консолей заклубился дым, корпус звенел и свистел, когда раскаленные металлические пластины коробились в огне, достигавшем тысячи градусов.
Ее кулак треснул по рубильнику выброса. Ничего! Цепь испорчена, расплавлена жарой! Она вдавила контрольный рычаг и пустила "Страуса" в бег. Поток воздуха, обдававший горящие поверхности, только раздувал пламя еще ярче и сильнее.
Ударом Грейсона тряхнуло так, что глаза чуть не вылезли из орбит, но

Предыдущая страница 32 Следующая страница


33 Уильям Кейт

пристяжные ремни и амортизаторы с сердечником из ртути спасли его. На секунду появилась жгучая боль в боку и голове. Он не заметил, как прошло время. Что он, вырубился?
"Беркут" лежал на боку, и рядом с собой Грейсон мог видеть долговязые кривые ноги "Мародера" Валлендела. Чего они ждали? Он вытянул шею, чтобы взглянуть через балдахин на "Мародера", возвышающегося над ним. Валлендел, должно быть, думал, что он мертв.
Его пальцы нащупали набор ручных контролей на ручке кресла. Он стиснул их и яростным, стремительным движением рванул на себя. Нога "Беркута" метнулась и грохнула по правой ноге "Мародера" так, что погнулась сталь, а тяжелый робот отшатнулся в сторону.
В тот момент, когда "Беркут" вскочйлг на ноги, "Мародер" медленно опрокинулся. Грейсон дважды выстрелил из лазера в ногу поверженного гиганта, затем повернулся к "Викингу", спешившему изо всех сил на подмогу. Он выпустил залп РБД и промахнулся, но это умерило прыть врага.
Могло случиться так -- хотя и очень маловероятно,-- что он справился бы с "Мародером" один на один. Но Грейсон достаточно реально смотрел на вещи, понимая, что сцепись он с обоими роботами сразу, ему настанет каюк. Месть, если не удастся ее посмаковать, совсем уж и не такая сладкая штука.
Повреждения "Беркута", особенно на спине, были сильными. Он делал все, что возможно, чтобы устранить некоторые неисправности. Грейсон почувствовал, как запас реактивной массы -- жидкой ртути из прыжковых ускорителей -- каскадом хлынул на землю, разбрызгивая серебряные капельки. Расплавленные цепи затопила пожарная пена, поврежденные жизнеобеспечивающие системы вышли из строя...
На расстоянии двухсот метров от врага Грейсон обернулся и навел прицел на "Викинга", затем нажал на триггер пушки.
Но ничего не случилось. Он не мог определить по датчикам, то ли пушка уничтожена, то ли нарушилась подача боеприпасов,-- сами эти узлы находились в разбитом комплекте на спине робота. Вместо этого он выстрелил из лазера, угодив "Викингу" в поврежденную секцию левой руки.
"Мародер" снова стоял на ногах, по-видимому мало пострадав от падения. Даже с 200 метров Грейсон видел вмятину на правой ноге "Мародера", чуть ниже колена, оставленную ударом "Беркута". Монстр заметно хромал, когда легкой рысью пустился в погоню за машиной, Грейсона.
Грейсон тоже побежал, виляя из стороны в сторону, когда оба вражеских робота начали палить по его "Беркуту" из лазеров и автопушек. Грейсон врезался в ангар, полстены обвалилось, а он помчался дальше. Ему нужно найти укрытие, место, где он может спокойно встретить врагов. В нескольких сотнях метров в юго-восточном углу космодрома он увидел низенькие серо-зеленые топливные цистерны.
Порт, конечно, не был безлюден. Поодиночке или маленькими группами перебегали солдаты в черных униформах, а между зданиями с неизвестными поручениями шныряли бесчисленные транспортные средства. Единственная прямая угроза исходила, однако, от пары боевых роботов, следующих за ним между аккуратными рядами цистерн, переплетениями труб и топливных линий, использовавшихся для заправки кораблей.
Они перестали стрелять в него, но это и неудивительно. Грейсон уже видел результат лазерных разрядов, упавших в цистерну с жидким водородом. На том месте осталась воронка глубиной в три метра.
А что, если он заманит врагов и взорвет их вместе с водородной цистерной? Хотя ему и понравилась эта мысль, здравый смысл отверг ее. Горящий водород очень быстро поднимается в небо, сильно ограничивая область уничтожения. И хотя ударная волна могла быть чудовищно разрушительной, эти два робота вряд ли будут стоять и ждать, пока Грейсон поджигает цистерну рядом с ними.
Да, но есть еще одна возможность. На северном краю поля находилась топливная цистерна, отличная от остальных. Длинная и низкая, она имела необычные насосные приспособления, а всякие громоздкие охладительные аппараты для хранения жидкого водорода отсутствовали. Грейсон знал, что хранилось в этой цистерне до прихода бандитов:
авиационное топливо для вертолетов и других легких воздушных средств, служивших для сообщения с городами Треллвана. Он обернулся, высматривая роботов среди водородных цистерн. Хотя ни одного гиганта не было видно, он знал, что они близко и подбираются к нему, вероятно двигаясь по другому краю поля, в надежде зажать его с разных сторон.
Грейсон засунул руку в уютную теплоту контрольной перчатки. Сгибая пальцы и чувствуя легкое сопротивление, он следил, как в унисон сгибаются и двигаются огромные пальцы "Беркута". Боевые роботы, оснащенные перчатками, отличались значительной точностью. Они могли поднимать транспортные средства, ящики с припасами и даже людей, не причиняя им вреда.
Он потянул за рычаг и протаранил топливную цистерну. От удара корпус машины содрогнулся. Из отверстия хлынула жидкость цвета темного янтаря, и он быстро отступил назад. Авиационное топливо легко воспламенялось, даже взрывалось при соответствующих условиях, и Грейсон не хотел, чтобы случайная искра угодила в эту лужу. Он повернулся и помчался на север.
Задний экран Грейсона выделил двух преследователей, появившихся с разных сторон топливной фермы, но они находились на некотором расстоянии от истекающей топливом цистерны. Как только враги заметили Грейсона, то сразу же открыли огонь, очевидно не заботясь о топливных цистернах за спиной. Хотя любой шальной выстрел Грейсона мог попасть в одну из цистерн, но чтобы продырявить эту тяжелую броню, требовалось время.
"Викинг" уже придвинулся и был, пожалуй, в 20 метрах от цистерны. Но где же "Мародер"? Чтобы выяснить это, есть лишь один способ, и Грейсон выстрелил из лазера в цистерну с авиационным топливом.
Сперва загорелось топливо на земле. Стена пламени, устремившись по железобетону, поглотила цистерну, и в утреннее небо, клубясь, взмыл сердитый черно-оранжевый огненный шар. Взрывом "Беркута" швырнуло на железобетон, и несколько долгих мгновений земля сотрясалась от повторных конвульсий. Когда Грейсон сумел частично приподнять робота, то увидел, что взорвалось еще и несколько водородных цистерн. Вся северная секция топливной фермы обрушилась в кратер огня и щебня, а небо превратилось в черную пелену, от чего день стал кошмарной ночью, освещенной только оранжевым заревом горящего топлива.
"Викинг" лежал на боку, одна рука оторвана, голова пропала, а торс был искромсан. "Мародер" находился дальше от взрыва. Хотя он лежал ничком, особых повреждений на нем не было заметно. Грейсон поднял лазер и начал сближаться. Компьютер "Беркута" вывел голову "Мародера" на прицельный дисплей и поместил на нее прицельную сетку. Шум открытого канала яростно загудел:
-- Грей! Я горю! Грей!
Это Лори! Этого хватило, чтобы остановить атаку Грейсона. Он колебался, изучая "Мародера". В мучительной нерешительности он наблюдал, как машина шевельнулась, приподняв одно массивное предплечье.
И снова у него в ушах зазвенели вопли Лори. Она ясно и пронзительно кричала:
-- Грейсон, Грейсон! Я горю. Грей! Водителя "Мародера", очевидно, оглушило. Гигантский робот оставался лежать, частично приподняв одну руку и пытаясь согнуть ноги так, чтобы завести их под тело и встать. Грейсон мог лупить по этой машине из своего лазера весь день, стараясь прожечь броню. Но если он подойдет ближе, то сможет долбить "Мародера" сколько влезет, разнести его на куски точно так же, как тот разнес отцовского "Феникса".
Он сделал еще десять шагов и поднял объемистый кусок узловатого, опутанного проводами металла. Это была рука "Викинга". Держа эту дубину в обеих руках, Грейсон будет дубасить "Мародера", пока не треснет нагрудник. Он будет пинать, долбить, уничтожать...
-- Грей!
Даже несмотря на бесстрастность коммуникационной сети, в этом вопле прозвучал неприкрытый ужас.
Грейсон колебался, прежде чем отшвырнуть свою покореженную металлическую дубину- Он знал, что никогда не бросит Лори в беде, поэтому отшвырнул дубину так, что она, крякнув, расплющилась о землю. Затем бросился на север что есть мочи, погоняя своего боевого робота.
В пяти с половиной световых минутах от Треллвана за приборами мостика грузовоза "Индивидуум" сидел Тор. Вражескому майору действительно удалось отправить сообщение на Треллван, но вот уже истекли пятнадцать минут, и никакой реакции со стороны военного корабля не последовало. Осмелев, Тор начинал верить, что атака на космодром удалась.
На борту посадочная партия обнаружила всего лишь восемь человек Синдиката Драконов плюс оставшийся экипаж Тора. Солдаты Дома Куриты сдались без боя, когда через люк мостика хлынули дюжины вооруженных и безоружных людей. Находясь в численном меньшинстве, опасаясь лазерной драки на корабле, они предпочли выждать и посмотреть, пошлет ли военный корабль силы на их спасение. Сейчас персонал Синдиката Драконов пребывал внизу, взаперти.
Генерал Варней прищурился на главный обзорный экран, наведенный на черноту прыжкового паруса "Индивидуума".
-- Откуда ты знаешь, что он подойдет?
-- Знаю,-- сказал Тор, указав на ряд горящих лампочек.-- Но понадобится некоторое время.
-- Это... Э... наш друг там, он узнает, что мы здесь?
-- Возможно, генерал, но этот парус чертовски трудно увидеть даже на радаре. Им пришлось бы сильно приблизиться, чтобы действительно увидеть, что парус свертывается.
Медленно, величаво километровой шириныдиск из черного металла и пластмассы складывался под тягой тросов, управляемых компьютером. А в сердечнике Т-корабля гиперпространственные полевые генераторы пожирали энергию, собранную и запасенную за предшествующие недели лицевой стороной паруса, обращенного к Треллу.
Спустя несколько минут, когда энергия аккумулировалась внутри тонкого сердечника. Тор повернулся к Варнею с извиняющейся улыбкой.
-- Конечно,. есть вероятность, что они зарегистрируют наши излучения. Если у них ушки на макушке, то они поймут, что мы готовимся прыгнуть.
-- Что тогда может случиться?
-- Я полагаю, что мы не узнаем этого, пока оно не случится.
В бок пылающего "Страуса" Лори что-то сильно врезалось, будто обрушилась гора, швырнув ее на пристяжные ремни кабины, когда машина опрокинулась набок. Произошел всплеск, за ним последовал фонтан пара и белого дыма. Вязкая пылающая жидкость растеклась по поверхности воды, но частично погруженный корпус боевого робота быстро остыл. Потрясенная Лори неуклюже подняла "Страус" на ноги. Рядом с ней в дымящейся воде стоял "Стингер" Ярина.
-- С... спасибо...-- сказала она ему. "Стингер" помахал лапой, затем развернулся и побрел к берегу. Подтянулись воздушные скиммеры группы, и нападавшие, числом не более пятнадцати иди двадцати человек, отходили назад, оставляя мертвых товарищей, разбросанных по песку. Еще несколько человек стояли на коленях, зажимая уши. Шум в пещере, должно быть, застал их врасплох и дезориентировал.
Лори проверила своего робота. Один пулемет вышел из строя, расплавленный или погнутый при падении. Большая часть боеприпасов сгорела на другой стороне ее робота, так что, возможно, взорвавшиеся патроны и повредили пулемет. Осталось всего три тепловых поглотителя, а это уже более серьезно. Всего лишь с тремя функционирующими теплообменниками "Страус" перегреется после первого же выстрела из лазера -- если только он не сможет закончить бой, находясь в озере.
Пожалуй, пора отступать. Они могут бросить роботов здесь и пробраться через пещеры на север, сверяясь по картам Грейсона. Поскольку боеприпасы кончаются, то скоро придется отступать, если они не хотят быть истребленными.
Но что с Грейсоном? Возможно ли, что он жив? Если так, то почему он так долго не присоединяется к ним? Лори не знала, сумел ли он уничтожить антенну космодрома или же был сам уничтожен прежде, чем что-либо предпринял. Когда они составляли план, то предполагали, что со своей позиции у входа в Ущелье Лори сможет видеть космодром и сумеет разглядеть, взорвана ли антенна. Они решили, что Грейсону не стоит объявлять по радио о выполнении задачи из-за конспирации. Но сейчас группу загнали в Глубь пещеры, и любой робот, или человек; появившийся у входа, привлек чет к себе, огонь окружающих сил Синдиката Драконов.
Внезапно Лори обнаружила, что ее руки трясутся -- вероятно, замедленная реакция на смерть, дохнувшую на нее. Она старилась успокоить дрожь и радовалась, что никто не видит ее в этот момент. Рамага находился в катере с рацией. Она открыла канал. "Не выдай себя голосом, Калмар!" -- сказала она себе.
-- Сержант Рамага?
-- Да. С тобой все в порядке?
-- Нормально, Рамага. Все хорошо.-- Дрожь постепенно стихала, она чувствовала себя вялой и слабой.
-- Какая ситуация с припасами?
-- Не очень хорошая. Мы израсходовали последние патроны на солдат, осталось лишь немного зарядов для роботов. Пищи у нас на неделю, не больше. Никакого пристанища, хотя и здесь довольно тепло. Нам определенно понадобится пристанище, если капитан Тор не прорвется. К середине Первой Ночи будет холодно. Я не знаю, что мы тогда станем делать. Если не сдадимся, то мороз всех нас прикончит.
Может, лучше сдаться прямо сейчас, подумала Лори. Она могла видеть, как по дну долины двигаются вражеские машины, готовясь к очередной атаке. Роботы Синдиката Драконов были сильно потрепаны, но пока лишь один тяжелый гигант безоговорочно выведен из строя. Остальных можно полиостью починить за несколько сотен часов. Это обескураживало. Каждое попадание лишь уменьшало силы группы. В лучшем случае эти попадания лишь на время задерживали, врага.
Лори старательно терла глаза, чтобы не уснуть. Слишком уж их много, чтобы долго отражать атаки. Два сильно поврежденных двадцатитонных боевых робота просто не могли продолжать бой. Она измоталась так, как никогда в жизни. С большим усилием Лори заставила себя стиснуть контрольный рычаг и двинуть побитого "Страуса" на несколько шагов вперед,
Рамага все еще ждал там.
-- Нам придется отступать, сержант. Отступать или сдаться прямо сейчас.
Рамага стоял в нерешительности.
-- А как лейтенант?
-- Он погиб, иначе он сейчас был бы здесь. На боевую частоту ворвался крик, прервавший их разговор. Это был разведчик с биноклем и рацией, выставленный Рамагой на гребне.
-- Они снова идут! Все вместе!
Люди и машины повернулись лицом к равнине еще раз. Лори как-то нашла в себе силы загнать "Страуса" на позицию и опустить машину на корточки. Со дна долины прилетели первые РБД, разорвавшись позади и перед ними, среди скал и утесов с обеих сторон.
-- Не палите все сразу,-- предупредила Лори по общей боевой частоте. Сколько человек услышали ее? -- Поберегите припасы, чтобы потом бить наверняка.
Затем вражеская армия ринулась наверх по холму с "Мародером", убившим Гарика, во главе. Лори открыла огонь по этой машине. Из кратера в боку "Мародера" повалил дым, а пушка, качавшаяся на спине, была сбита и превращена в пыль. Но он продолжал наступать.
В скиммер справа от Лори угодил прямой выстрел из лазерной башни "Волкодава", и кассета РБД взлетела на воздух, выбросив пламя и ударную волну, разнесшую транспорт на куски. Двух солдат, притаившихся неподалеку, взрывом бросило вперед, и теперь они лежали в своих окопах с переломанными костями. Остальные солдаты группы удерживали позиции, стреляя из наплечных ракетометов и ручных огнеметов, производивших смертоносный эффект. Три гусеничных транспортера уже полыхали, их экипажи погибли, а "Беркут" был сбит из-за покалеченной правой ноги.
Но другие наступали, хотя и очень медленно, будто пробираясь навстречу ураганному шквалу.
Рев взрывающихся боеголовок сливался с ровным грохотом водопада.
Лазерные разряды изуродовали "Стингера", оторвав внешнюю антенну и куски брони. Люди герцога концентрировали свой огонь на одной машине. Лори знала, что когда "Стингера" подобьют, настанет ее очередь. "Стингер" поднялся, шатаясь, из разбитой боковой панели корпуса повалил дым.
-- Ярин! Ложись!
Но "Стингер" наступал, его водитель не внимал командам Лори.
"Может, у него радио испортилось? -- подумала она.-- Или он

Предыдущая страница 33 Следующая страница


Битва 34

запаниковал?" Затем ее осенила мысль, что он, возможно, решил так встретить свое поражение. Она подумывала об отступлении или капитуляции. Но он...
Выстрел из ПИИ угодил "Стингеру" в грудь. Время будто замерло, в мозгу Лори плотно запечатлелся образ робота Ярина, падающего с распростертыми руками в воду.
Если бы не три уцелевших катера да горстка людей, пригнувшихся за мелкими траншеями и обугленными валунами, ее "Страус" остался бы сейчас один. Она продолжала стрелять, но "Мародер" все же почти вышел на нее. Расстояние -- 60 метров... уже 40... уже 20.
Как раз, когда атакующие боевые роботы стягивались ко входу в Ущелье, по ним полоснула очередь. Вражеские ряды смешались в кучу, когда из зеленоватого неба на них посыпались ракеты, взрывы, следовавшие один за другим, эхом зазвеневшие в стенах Ущелья.
Рамага стоял на капоте своей подушки и бешено размахивал винтовкой. Его крики донеслись до Лори через внешние микрофоны:
-- Лейтенант! Это лейтенант! Затем и она увидела "Беркута". Хотя и обшарпанный, измочаленный и обожженный, боевой робот, карабкающийся по гребню с востока от долины, несомненно, принадлежал Грейсону. Ракеты со свистом ложились среди машин герцога, но не могли залететь в пещеру. Отверстие Ущелья моментально затянуло завесой взметнувшейся земли и гравия, а оглушительные разрывы заглушили даже рев водопада.
Три ракеты попали "Мародеру" в спину и в бок, оставив зияющие раны в броне. Его правая рука, покореженная и дымящаяся, валялась на песчаном полу пещеры.
"Мародер" обернулся и выстрелил из уцелевшего ПИИ и лазера в грейсоновского "Беркута", но промахнулся. После этого он, как побитая собака, поплелся вниз по гребню, пачкая атмосферу черным дымом, потянувшимся из корпуса. Оставшиеся машины Синдиката Драконов не выдержали такого зрелища и бросились наперегонки вниз по склону, преследуемые дюжинами тягачей и дезорганизованными группами солдат. На вершине гребня начала медленно выстраиваться группа, в то время как остатки войск Синдиката Драконов побросали оружие и подняли руки в знак капитуляции. Но Лори видела только избитого "Беркута" Грейсона, ковылявшего к вершине гребня.
У стартовой точки энергия, протекавшая через двигательный сердечник Т-корабля, сфокусировалась, затем разрядилась в пространственно-искаженное поле, которое было похоже на маленькую временную черную дыру. Т-корабль исчез за несколько минут до прибытия шаттла с вражеского корабля.
На борту "Индивидуума" Тор почувствовал знакомое ощущение, испытал ту вспышку моментальной слепоты, когда пустота зевнула вокруг него, с жутким всхлипом поглотив корабль. Бледный и далекий диск Трелла, мириады звезд за ним померкли, затем исчезли, стертые напрочь, словно никогда и не существовали. Появлялась яркая, как электрическая дуга, неистово пылающая бело-голубая звезда.
Тор безудержно захохотал от радости и облегчения, а Варней тем временем колотил его --по спине. Они сделали это!
Клейдон стоял в мраморном коридоре, выходящем в приемный зал Дворца. Он расстегнул кобуру своего тяжелого автоматического пистолета и ждал.
Его назначили в личный штаб капитана Нолема в качестве старшего специалиста службы охраны. После того как многие из старого персонала группы и все три рабочих робота дезертировали, десятая рота охраны осталась без подразделения боевых роботов, а ее старшему теху ничего не оставалось, как слушаться Нолеуа.
Но Клейдона сейчас мало заботили роботы или битвы, бушующие к северу от города, на космодроме, и у Грохочущего Ущелья. Как и Грейсон, он тоже жаждал мести.
В смерти своего отца, погибшего в огне, который также уничтожил их дом, Клейдон сначала винил Грейсона. Если бы не Грейсон, Беренир не сделал бы того вызова по визору, который заставил усомниться кого-то в правительстве в лояльности Беренира к Федеративному Содружеству. Этот ктото имел связи с бандитами во Дворце, участвовал в предательстве Коммандос Карлайла, стоял за успешным заговором низвержения треллванского правительства. Только когда Клейдон повстречал Грейсона в залах Дворца, он осознал, что Карлайл тоже был всего лишь пешкой в руках политиканов, замышляющих переворот. Именно это погубило Беренира. Узнав, что Грейсон приютился у Беренира, заговорщики стремительно протянула лапу, чтобы прихлопнуть Грейсона раз и навсегда,
Хотя именно рейд Грейсона Карлайла на космодром освободил его из плена, горе и злоба Клейдона заставили его отказаться от предложения присоединиться к группе. Когда после неудачного рейда группы на Замок к нему обратился лейтенант Нолем, Клейдон принял предложение стать специалистом службы охраны. Нолем сказал, что это подразделение перегруппировывается под его собственным руководством. Тот факт, что он был сыном Беренира, мало беспокоил Нолема. Ясно, что Клейдон невзлюбил Грейсона Карлайла. Кроме того, специально обученный персонал -- это не фунт изюма, чтобы разбазаривать его из-за политических склок.
Клейдон в действительности проводил больше времени, просматривая каталоги компьютеров и протоколы во Дворце и в штабе охраны, чем с боевыми роботами. Сержант Ривера был мастером компьютерного программирования и поиска, и он передал свое мастерство своему помощнику. К тому времени, когда Клейдон опять встретил Грейсона в коридоре Дворца, он уже знал многое из того, что хотел знать.
Он узнал, например, кто во Дворце вел переговоры с Харимандиром Синфом. И узнал, что Синф был командиром специальных сил Синдиката Драконов, военачальником герцога Ринола. Он узнал, кто сообщил силам Синфа о планируемом нападении на Замок, кто запланировал начало переворота на момент прибытия Ринола, кто приказал убить короля Джеверида в своей постели. И он узнал, кто во Дворце предал его отца вражеским роботам.
С того времени уже несколько стандартных дней он выискивал возможность свести счеты.
Клейдон улышал шаги за огромными двойными дверями приемного зала. Когда дверь распахнулась, оттуда шагнули два королевских охранника с автоматами на груди и встали по обеим сторонам двери. За ними последовали генерал Адел и капитан Нолем. За ними шли еще солдаты и его величество король Станник.
-- А! Клейдон!--произнес Нолем.-- Присоединяйся! Мы должны добраться до штаб-квартиры. По-видимому, герцогу Ринолу приходится туго у Грохочущего Ущелья.
-- Чепуха,-- сказал генерал.-- Одна группа против двух рот? Смешно!
Клейдон шагнуя к Нолему, глубоко вздохнул и опустил руку на кобуру.
Охранник закричал когда увидел, что Клейдон вынул пистолет из кобуры. Клейдон развернулся, держа оружие обеими руками, пальцем уже сдавливая курок. Пули прострочили на груди одного из королевских охранников алую ленту, затем подарили такое же украшение королю Станнику. На лице Станника застыло выражение полного изумления, когда огонь отбросил и распластал его тело на зеркальном полу приемного зала. Клейдон продолжал поворачиваться, по-прежнему держа пистолет обеими руками. Второй охранник схватился за лицо и ударился о расщепленную дверную раму. Капитан Нолем нырнул на пол, и в этот момент генерал Адел отдал команду стрелять, а затем замолк -- последний его приказ застрял в перебитой пулей глотке.
Два уцелевших охранника схватили свои автоматы и открыли огонь по террористу. Грудь и живот Клейдона прошили заряды, отшвырнув его назад, в приемный зал. Через минуту сын коммерсанта Беренира был уже мертв.
Грейсон сидел в кабинете герцога Ринола, в его спартанской каюте на шаттле военного корабля Синдиката Драконов. Флаг перемирия, который завел его так далеко, покоился в одном углу. Сузив глаза, он изучал Красного Охотника, одного из троих людей, которых он так хотел убить. Из всех троих лишь один Синф был мертв, сгорев в "Викинге" при взрыве топливной цистерны. Что касается поединка Грейсона с Ринолом, то он закончился преждевременно на склоне Грохочущего Ущелья, поскольку оба боевых робота были слишком сильно повреждены, чтобы продолжать бой. С того момента, когда Ринол повернул оглобли от Ущелья, страстная потребность Грейсона в мести исчезла.
-- Мне только что сообщили, что "Индивидуум" вернулся на стартовую точку Треллвана,-- спокойно сказал Грейсон, намеренно опуская вежливое и пристойное "мой повелитель" и "ваша милость". Эта маленькая деталь должна была напоминать заносчивому человеку, кто является победителем.-- В настоящее время силы Федеративного Содружества движутся сюда.
-- Ты этого не знаешь, юноша.
-- Да, возможно, я не знаю. Возможно, я запугиваю и "Индивидуум" просто прыгнул и вернулся за нами. Но вопрос в том, можете ли вы позволить себе ошибаться?
Ринол не ответил, и Грейсон продолжал укреплять свои позиции.
-- Вам требовалась эта планета как база против Федеративного Содружества, но если оно узнает, что вы здесь, вам придется несладко. Ваши силы окажутся в блокаде, ваши солдаты будут измотаны налетами истребителей и бомбардировщиков -- и моими людьми, конечно. Вы поймете, что это расточительно, так расточительно, что вам лучше было бы с самого начала оставаться дома.
-- Что ты предлагаешь? -- гордо спросил несломленный герцог.
-- Чтобы вы эвакуировались... сейчас же, пока не поздно. -- Грейсон откинулся в кресле и сложил руки на груди. Примет ли Ринол такой его ход? Внутренне его раздражала необходимость играть роль миротворца, но другого выбора не было. Группа не сможет продолжать бой на условиях Ринола. Фокус состоял в том, чтобы заставить герцога понять, что он тоже не может продолжать бой на своих условиях.
-- Если вы останетесь,-- продолжал Грейсон,-- мои люди не сложат оружия, будут изматывать вас. Для нас лучше, если вы уйдете с Треллвана, да и для вас, я думаю, лучше.
-- Вы нам позволите уйти?
-- Даю вам мое слово, ваша милость. Честно говоря, нам обоим пришлось туго у Грохочущего Ущелья. У нас нет желания продолжать бой -- если вы, конечно, не принудите нас к этому.
Со стороны Грейсона это было явным искажением и замалчиванием. Хотя его техи скоро снова приведут пятерых роботов, брошенных на гребне, в боевую готовность, на данный момент полностью функционировал лишь "Беркут". Ринол также не мог подозревать о том, что на данный момент у Грейсона имелось ровно тридцать боеспособных солдат.
Было много убитых и еще больше раненых.
-- Где ты был? -- с болью в глазах спросила Лори. В этих словах отсутствовал гнев, только боль, что-то сродни печали. Когда ее робот горел, она звала его на помощь. Грейсон знал, как она боялась смерти в огне, и ей, должно быть, показалось, что он ее бросил. Он потянулся к Лори, и она отвернулась.
-- Нет, Грей. Нет... просто... нет.
Доверие между ними нарушилось, и никто не знал, затянется ли эта рана когда-нибудь.
Казалось, что цена мести была высокой, гораздо выше того, чем могут заплатить люди, попавшие в перекрестный огонь. И в конце концов какая месть? Что может быть сильнее смерти?
-- Ты прав, конечно,-- сказал Ринол. Это простое признание застало Грейсона врасплох.-- Как союзники туземцы были бы полезны. Но мы не можем позволить себе держать гарнизон в таком болоте, как Треллван, когда вся планета воюет, а Станник убит. Нет, работа, настоящая работа найдется повсюду.
-- Во Внутренней Сфере. Риаол пожал плечами.
-- Итак, если тебе нужен Треллван, юноша,-- он твой. И добро пожаловать. Страшное, дикое место.
Грейсон только молча кивнул. Герцог Ринол требовал, чтобы его людям и машинам разрешили убраться с Треллвана, чтобы за его войсками остались пулеметы и снаряжение, чтобы все осталось так, будто люди герцога никогда не приходили на Треллван.
"А как быть с мертвыми? -- подумал Грейсон.-- Ларессен, Энцельман, Клейдон, Ари, Кай Гриффит, отец... и многие другие".
-- Вас не тронут,-- сказал наконец Грейсон,-- и чем скорее вы смоетесь отсюда, тем лучше.
Эпилог
-- Десятый... равняйсь!
Шеренги солдат в серых униформах застыли по стойке "смирно" в угрюмом свете заходящего солнца.
Сержант Рамага резко развернулся и отсалютовал Грейсону.
-- Рота в сборе, сэр!
Грейсон пробежал глазами по рядам людей:
каждый из них был вооружен и каждый положил у ног мешок со снаряжением, униформой и средствами личной гигиены. За последней шеренгой выстроились боевые роботы, возвышаясь над солдатами. Два "Шершня" и "Стингер" были вытащены с поля боя и отремонтированы. "Страуса" и "Беркута" пришлось полностью переоснастить. Всех их заново покрасили, и на красном фоне левой "ноги" каждого боевого робота красовался черно-серый череп. Глаза Грейсона остановились на "Страусе", словно он пытался увидеть сквозь броню и сенсоры женщину, находящуюся внутри.
-- Очень хорошо, сержант. Я хочу провести смотр.
-- Сэр! -- Рамага снова щегольски развернулся и встал лицом к строю.-- Рота, вольно!
С каждым днем он все больше входит в роль сержанта, подумал Грейсон. Вместе с Рамагой он начал обходить строй, проверяя людей, униформы и оружие... зачем? Грейсон откинул эту бунтарскую мысль. Для воинского вида и боевой готовности, разумеется. Чтобы еще раз удостовериться, что отряды бодры, смелы и готовы к посадке на Т-корабль. И напомнить им, кто они такие.
Когда остатки треллванской группы вышли из Грохочущего Ущелья, чтобы встретить Грейсона, от них оставалась жалкая кучка из 30 уцелевших человек, не раненых и готовых (предварительно отоспавшись, конечно) к исполнению долга. "Страус", единственный боеспособный робот, был сильно искорежен, теплообменники потеряны, а большие секции корпусной брони наполовину расплавлены. Солдат с трудом можно было назвать победоносным боевым подразделением.
Но тем не менее они победили.
Королевская служба охраны Треллвана была несколько ошарашена реакцией Саргада на последние события. Новости о битве у Грохочущего Ущелья обрастали невероятными слухами, искажались и изменялись по мере их распространения. Единственным неоспоримым фактом было то, что герцог Ринол повел свою армию к Ущелью и получил пинка. Один налетчик в порту уничтожил коммуникационную станцию сил Синдиката Драконов и большое количество их горючего. Два дня спустя шаттл Синдиката Драконов покинул планету, забрав с собой все боевые роботы и пришлых иноземных солдат. А затем в порту опустился шаттл с прибывающего грузовоза, и победители вернулись в город.
Прием, устроенный жителями Саргада победителям, походил на маленькую революцию. После смерти Станника и Адела правительство пребывало в полнейшей растерянности, и никто не мог издать приказа об аресте Карлайла. Сомнительно, что на Треллване остались солдаты, которые захотели бы исполнить такой приказ, поскольку зеленые также являлись жителями Саргада, и праздничная атмосфера вокруг героев, возвращающихся домой, полностью их захватила.
Что касается Грейсона, то он не опасался реакции правительства. Хотя в его распоряжении имелись только два функционирующих робота -- "Страус" и побитый "Беркут",-- этого было больше, чем то, что Саргад мог выставить для своей защиты.
-- Рота, смирно! На-пра-во! Вперед, марш!
Многие из саргадских солдат -- из милиции и службы охраны -- примкнули к группе после битвы у Грохочущего Ущелья. Уцелевшие после сражения бойцы стали опытными воинами, обучавшими и муштровавшими новых солдат. Грейсон уже составил расписание так, чтобы обучение продолжалось на борту "Индивидуума". Оказалось, что есть много людей без всяких привязанностей, не имевших веских причин, чтобы остаться на Треллване. К радости Грейсона, нашлось немало добровольцев, желающих поступить в новый полк боевых роботов. Немалую роль в этом сыграла отменная репутация группы.
Грейсон повернулся лицом к новому вождю Треллвана. Прибыв в город прямо с шаттла, генерал Варней принял под свое командование армию. Заручившись поддержкой восстановленной в своих правах милиции и многих бывших королевских охранников, министры обороны и офицеры военного штаба избрали Варнея военным губернатором до тех пор, пока не назначат нового короля.
Вполне возможно, что эта должность также свалится на плечи Варнея. Из всех треллванских лидеров только он обладал властью и полномочиями для того, чтобы объединить открыто враждующие военные фракции. Это случилось тоже

Предыдущая страница 34 Следующая страница


35 Уильям Кейт

благодаря новой репутации группы Грейсона.
-- Жалко, что ты уезжаешь. Для группы здесь есть место,-- сказал Варней.
-- Это уже не группа Треллвана, генерал, а рота.
-- Но ты сам мог бы остаться! Послушай, Грейсон, не держи зла на то, что случилось на Треллване. Пожалуйста, передумай. Хендрик все еще нависает над нами, не говоря уже о Синдикате Драконов. Но с твоим подразделением мы могли бы...
Грейсон посмотрел мимо Варнея туда, где из кучки министров и чиновников за ним наблюдала Мара. Силы, разодравшие общество Треллвана на части, были все еще здесь, несмотря на море крови и смерть многих людей.
Грейсон удивился, каким был дурнем в отношении Мары. Он думал, что использует ее, не догадываясь о том, что она манипулирует им самим, выкачивая полезную информацию и зорко следя за тем, чтобы он не навредил планам ее отца.
Когда он снова взглянул на Варнея, глаза его светились решимостью.
-- Точно так, сэр! Это сейчас мое подразделение, и я не позволю, чтобы солдаты снова стали средством борьбы за власть. У нас свое собственное предназначение.-- Он подал генералу руку, и тот крепко пожал ее.
Варней будет хорошим правителем, отметил Грейсон. У Треллвана, возможно, есть еще шанс побороть болезнь раздоров.
-- Федеративное Содружество будет информировано о здешней ситуации,-- сказал Грейсон.-- Сомневаюсь, что Дом Куриты еще раз побеспокоит вас, а Смертоносный Легион найдет себе применение где-нибудь в другом месте.
Он получил странное удовольствие в этом названии, предложенном сержантом Рамагой и дружно одобренном солдатами. Как заново сформированная наемная рота, она представляла незначительную силу -- всего лишь пять роботов и 147 солдат,-- но у них есть корабль, пилот и надежда на место среди воюющих Домов Лордов-Наследников Внутренней Сферы. Возможно, на Таркаде они разыщут воинов, служивших в Коммандос Карлайла. Рота должна обрести свое лицо. И Грейсон знал, что когда-нибудь он снова встретится с Ринолом и Валлен делом.
Человек сражается ради своих товарищей на огневой линии, говорил Гриффит. Но в первую очередь на огневую линию его приводят дом и семья. Оглядывая войска, забирающиеся в шаттл, Грейсон ощутил волнующее чувство гордости, завершенности. И еще: что он находится на своем месте.
Сейчас он хотел как можно быстрее покинуть Треллван. Ему требовалось время, чтобы осмыслить все, что произошло здесь, и изучить перемены в себе самом. Он с улыбкой отсалютовал Варнею.
-- С вашего разрешения, генерал.
Колонна боевых роботов дожидалась, пока мимо пройдут последние солдаты и поднимутся на борт ожидающего шаттла. Грейсон подошел к "Беркуту" в конце колонны и по веревочной лестнице, свисающей вдоль бока машины, взобрался на мостик. Надев шлем, он услышал электронный голос:
-- Мы. готовы, босс. Пора убираться отсюда!
-- Верно, Лори. Рота... направо... на борт, шагом марш!
В этот момент, Грейсон почувствовал удовлетворение. Лори важна для него, как ценный кадр и ценный друг. Со временем раны затянутся... пожалуй, даже раньше, чем они достигнут Таркада.
В шаттле открылись бортовые отверстия для боевых роботов. Новая семья Грейсона Карлайла гуськом двинулась во скатам и вошла в свой новый дом.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Пролог (Страница 1)
    Кульминацией организованной войны, длившейся десять тысяч лет, явилосьсоздание боевых роботов -- бронированных машин, сочетающих в себеподвижность, силу и тяжелое вооружение.
  • КНИГА ПЕРВАЯ (Страница 1)
    Вытирая засаленные пальцы о клапан комбинезона, диверсант вынырнул изпаутины проводов и вороха изоляторов силовых линий.


Уильям Кейт

Битва

Цикл: "BattleTech"

 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://www.BestDetectivs.narod.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin