Уильям Гибсон - Мона Лиза Овердрайв

1 Уильям Гибсон

Моей сестре, Фрэн Гибсон,
с восхищением и любовью

Глава 1
СМОК

Призрака, прощальный подарок отца, передал ей в зале вылета Нариты секретарь в черном.
Первые два часа перелета в Лондон он лежал забытый в ее сумочке - гладкий черный продолговатый предмет. Одну сторону корпуса украшала гравировка с вездесущим логотипом «Маас-Неотек», с другой стороны корпус был плавно изогнут, отлитый под ладонь пользователя.
Кумико выпрямилась в своем кресле в салоне первого класса. Черты сложены в маленькую холодную маску, смоделированную по наиболее характерному выражению лица покойной матери. Места вокруг пустовали: отец купил чуть ли не половину салона. Девочка отказалась от обеда, предложенного отчаянно нервничающим стюардом: того до икоты пугали пустые кресла - зримое свидетельство богатства и власти ее отца. Мужчина помедлил, потом с поклоном удалился. На мгновение она позволила маске матери улыбнуться.
«Призраки... - думала она позже, уже где-то над Германией, глядя на обивку соседнего кресла. - Как хорошо отец обращается со своими призраками...»
И за окном тоже были призраки. Призраки клубились в стратосфере европейской зимы, разрозненные образы, начинающие обретать ясность, если позволить взгляду расфокусироваться. Ее мать в парке Уэно, лицо в свете сентябрьского солнца кажется таким хрупким. «Журавли, Кумико! Погляди, какие журавли!» И Кумико смотрит в даль над прудом Синобацу и ничего не видит, ни следа журавлей. Только несколько мелькающих черных точек, которые, конечно же, самые обыкновенные вороны. Вода к вечеру обрела гладкость свинцового шелка, и над тирами для стрельбы из лука мерцали бледные, расплывчатые голограммы. Но Кумико увидит журавлей после - во сне, и не один раз: журавлики оригами, угловатые создания, сложенные из листов неона. Светящиеся жесткие птицы поплывут по лунному ландшафту материнского безумия...
Отец в черном халате, распахнутом над вытатуированным вихрем драконов... сутулится над необъятным полем из черного дерева - рабочим столом... Глаза - плоские и яркие, как у расписной куклы. «Твоя мать умерла. Понимаешь? У-мер-ла». А вокруг ходят по кабинету зыбкие плоскости тени, копошится угловатая тьма. В круге света настольной лампы возникает рука отца, она тычет в нее дрожащим пальцем. Рукав халата соскальзывает, открывая золотой «ролекс» и очередных драконов; гривы их свиваются в волны, наколотые плотно и густо вокруг запястий. Их пасти тянутся к девочке. «Понимаешь?» Она ничего не ответила и убежала прочь, вниз, в укромное местечко в подвале, известное только ей одной, сжалась в комок под брюхом маленького робота-чистильщика. Всю ночь вокруг нее щелкали автоматы, каждые несколько минут сканируя подвал розовыми вспышками лазерного света. Девочка проплакала там несколько часов кряду, пока ее не нашел отец и, обдавая запахом виски и сигарет «Данхилл», не отнес наверх в ее комнату на третьем этаже особняка.
Воспоминания о последовавших потом неделях... Тусклые, оцепенелые дни, проведенные в основном в черно-костюмном обществе то одного, то другого секретаря, осторожных молодых людей с автоматическими улыбками и плотно свернутыми зонтами. Один из них, самый молодой и самый неосторожный, решил развлечь ее на запруженном туристами тротуаре Гинзы под сенью часов Хаттори, сымпровизировав демонстрацию кен-до. Как легко скользил он меж ошалевших от удивления продавщиц, меж распахнувших глаза туристов! Взмах - и черный зонт будто теряет очертания, появляется вновь, выписывая безобидно и молниеносно ритуальные фигуры древнего искусства. Кумико тогда улыбнулась своей улыбкой, сломав похоронную маску. И от этого ее вина тут же вонзилась еще глубже, в то самое место в сердце, где она оплакивала свой стыд и свою недостойность. Но чаще всего секретари водили ее за покупками по необъятным универмагам Гинзы, туда-сюда по дюжинам бутиков Синдзюку, как советовал им синий пластмассовый гид «Мишелин», который говорил на консервативном туристическом японском. Девочка покупала только самые безобразные вещи, безобразные и очень дорогие, и секретари солидно вышагивали рядом с ней с глянцевыми сумками в руках. Каждый вечер по возвращении в особняк отца аккуратно расставленные сумки появлялись в спальне Кумико, где они нетронутыми и неоткрытыми оставались ждать, чтобы их унесли горничные.
А на седьмую неделю, накануне ее тринадцатого дня рождения, было устроено так, что Кумико отправится в Лондон.

* * *

- Ты будешь гостьей в доме моего кобуна, - сказал отец.
- Но я не хочу ехать, - ответила она улыбкой матери.
- Ты поедешь. - Отец отвернулся. - Возникли определенные затруднения, - обратился он к полному теней кабинету. - В Лондоне ты будешь в безопасности.
- А когда я вернусь?
Но отец не ответил. Поклонившись, она покинула его кабинет, все еще с улыбкой матери на лице.

* * *

Призрак откликнулся на первое же прикосновение Кумико. Произошло это, когда самолет стал снижаться над Хитроу. Представитель пятьдесят первого поколения биочипов «Маас-Неотек» материализовался в нечеткую фигуру на соседнем сиденье. Парнишка будто сошел с литографии какой-нибудь охотничьей сцены - ноги в рыжевато-коричневых бриджах и ботинках для верховой езды небрежно закинуты одна на другую.
- Привет, - сказал призрак.
Моргнув, Кумико разжала руку. Парнишка замерцал и исчез. Она опустила глаза на маленький гладкий модуль в своей ладони и осторожно сомкнула пальцы.
- Еще раз привет. Меня зовут Колин. А тебя? Она взглянула на него пристальней. Глаза призрака клубились зеленым туманом, высокий лоб под непослушными темными прядями был бледен и гладок.
- Если это для тебя слишком спектрально, - ухмыльнувшись, проговорил он, - можно увеличить разреш...
На какую-то долю секунды он стал четким до рези в глазах. Ворс на отворотах его куртки завибрировал с реальностью галлюцинации.
- Но это быстро посадит батарейку, - продолжил Колин и поблек до первоначального состояния. - Не слышал твоего имени.
Снова ухмылка.
- Ты не настоящий, - сказала девочка.
Призрак пожал плечами.
- Нет нужды говорить вслух, мисс. Соседи могут решить, что ты слегка не в себе, если ты понимаешь, что я имею в виду. Говори про себя. Я считаю все через кожу... - он потянулся, закинув руки за голову. - Ремень, мисс. Мне не нужно пристегиваться, поскольку, как ты изволила заметить, я не настоящий.
Нахмурившись, Кумико швырнула модуль призраку на колени. Призрак исчез. Она застегнула ремень, глянула на вещицу, потом, помедлив, подтянула ее к себе за цепочку.
- Значит, впервые в Лондоне? - спросил он, воплотившись из водоворота красок на периферии ее зрения.
Сама того не желая, девочка кивнула.
- А как насчет летать? Не боишься?
Она покачала головой, чувствуя себя глупо.
- Да и бог с ним, - сказал призрак. - Я выгляну за тебя. Будем в Хитроу через три минуты. Тебя кто-нибудь встречает?
- Деловой партнер отца, - ответила она по-японски.
Призрак усмехнулся.
- Тогда, конечно, ты будешь в надежных руках, - подмигнул он. - По мне не скажешь, что я лингвист, да?
Кумико закрыла глаза, и призрак стал нашептывать ей что-то об археологии Хитроу, о неолите и бронзовом веке, о глиняных черепках и каменных рубилах...

* * *

- Мисс Янака? Кумико Янака?
Над ней высился незнакомый англичанин. Массивное туловище гайдзина было задрапировано слоновьими складками темной шерсти. Из-за очков в стальной оправе мягко взирали маленькие темные глазки. Нос, казалось, когда-то расплющил чей-то удар, да так его никогда и не выправили.
Волосы незнакомца, вернее, то, что от них осталось, были выбриты до седой щетины, а черные вязаные перчатки протерлись и не имели пальцев.
- Видите ли, - сказал он так, как будто это тут же должно было ее успокоить, - меня зовут Петал.

* * *

Говоря о Лондоне, Петал называл город «Смок». Кумико ежилась на холодной красной коже переднего сиденья. Из окна древнего «ягуара» ей было видно, как снег, кружась, летит вниз, чтобы растаять на дороге, которую Петал назвал М-4. Вечернее небо было бесцветным. Петал вел машину умело и молча, вытянув губы так, как будто вот-вот засвистит. По меркам Токио машин было до абсурда мало. Они обогнали автономный грузовой трейлер «Евротранс», его тупой нос был утыкан сенсорами и обрамлен многорядьем фар. Несмотря на скорость, Кумико казалось, что она как будто стоит на месте и вокруг нее постепенно скапливаются, нанизываются одна на другую частицы Лондона. Стены из мокрого красного кирпича, бетонные арки эстакад, кованые копья выкрашенных в черное чугунных оград.
Город на глазах приобретал очертания. Когда «ягуар», свернув с М-4, на перекрестках пережидал свет, сквозь медленно кружащийся снег девочка видела неясные лица прохожих: раскрасневшиеся лица гайдзинов над темной одеждой, подбородки упрятаны в шарфы, каблуки женщин цокают по серебристым лужам. Ряды домов и магазинчиков напомнили ей вычурные безделушки, какие она видела однажды на темном бархате. Там они располагались вокруг игрушечного локомотива в галерее торговца европейским антиквариатом в Осаке.
Ничто здесь не походило на Токио, где прошлое - все, что от него осталось - лелеяли с какой-то нервозной заботой. История там превратилась в качество, редкость, в подарочной упаковке поставляемую правительством и охраняемую законом и фондами корпораций. Здесь же оно, казалось, пропитывало саму ткань бытия. Город вставал единым сгустком из кирпича и камня, вместившим многие эпохи наслаивающихся друг на друга посланий и смыслов, какие веками здесь порождал диктат никем пока не разгаданной ДНК коммерции и империи.
- Сожалею, что Суэйн не смог поехать встретить тебя сам, - сказал человек, назвавший себя Петалом.
Кумико, у которой было меньше сложностей с его произношением, чем с манерой строить предложения, сперва ошиблась и приняла его извинения за приказ. Она подумала, не вызвать ли ей призрака, но потом отказалась от этой мысли.
- Суэйн, - рискнула спросить она, - мистер Суэйн - это мой хозяин?
Петал встретил в зеркальце ее взгляд.
- Роджер Суэйн. Отец разве не говорил тебе?
- Нет.
- Ага. - Он кивнул. - Мистер Янака ценит секретность в таких делах, этого следовало ожидать... Человек его положения, et cetera... - он шумно вздохнул. - Прошу прощения, что нет обогревателя. Предполагалось, что в гараже все уладят...
- А вы - один из секретарей мистера Суэйна? - спросила она у щетинистых перекатов плоти над воротником плотного пальто.
- Его секретарь? - казалось, он обдумывает ее вопрос. - Нет, - решился он, наконец. - Я не секретарь.
«Ягуар» свернул на полукруглую подъездную аллею, оставив позади поблескивающие металлические навесы и вечернюю реку пешеходов. - Так ты поела? Вас кормили в полете?
- Я была не голодна. - На лице маска матери.
- Ну, думаю, у Суэйна для тебя что-нибудь найдется. Любит японскую еду наш Суэйн. - Прищелкнув языком, Петал оглянулся на девочку.
Она смотрела мимо него, видя лишь поцелуи снежинок на ветровом стекле и стирающие их взмахи дворников.

* * *

Резиденция Суэйна в Ноттинг-Хилле состояла из трех соединенных переходами городских домов в викторианском стиле, затерявшихся в снежной круговерти скверов, конюшен и переулков. Петал с парой чемоданов Кумико в каждой руке объяснил, что дверь номер 17 - это одновременно парадный вход и для домов номер 16 и 18.
- Нет смысла туда стучать, - сказал он, неловко взмахнув чемоданами в попытке указать на красную полировку и начищенные медные петли двери дома номер 16. - За ней нет ничего, кроме двадцати дюймов железобетона.
Взгляд девочки скользнул по подъездной аллее, где почти идентичные фасады домов уменьшались вдоль пологого поворота. Снег теперь валил гуще, и блеклое небо от света натриевых ламп приобрело оттенок лососины. Улица казалась вымершей, а снег - чистым и нетронутым. В холодном воздухе чудился незнакомый привкус, слабый, но всепроникающий намек на архаичное топливо. Ботинки Петала оставляли огромные отчетливые следы. Англичанин носил черные, замшевые, с узким носком оксфорды на необычайно толстой рифленой подошве из алого пластика. Вновь начиная дрожать от холода, она последовала по этим следам вверх по серым ступеням дома номер 17.
- Так, значит, это я, - обратился Петал к выкрашенной в черное двери, - впускайте.
Потом он вздохнул, поставил все четыре чемодана на снег и, сняв с правой руки перчатку, прижал ладонь к кругу яркой стали, утопленному в дверную створку. Кумико показалось, что она услышала будто бы комариный писк, который становился все выше, пока не исчез совсем. Дверь завибрировала, это из своих пазов вышли магнитные засовы.
- Ты назвал его «Смок», - сказала японка, когда он взялся за ручку двери, - город...
Петал помедлил.
- Смок, - повторил он, - да, Смок. - И открыл дверь в свет и тепло. - Это старое выражение, что-то вроде прозвища.
Вновь подхватив багаж, Петал мягко протопал в устланное синим ковром фойе, обшитое панелями из белого крашеного дерева. Она вошла следом. Дверь за ее спиной автоматически закрылась, с гулким стуком вернулись на место засовы. На белой обшивке стены висела картина в махагоновой раме - лошади в поле, крохотные фигурки в красных куртках. «Вот бы где жить этому призраку, Колину», - подумала она. Петал поставил чемоданы. На синем ковре таяли маленькие комки слипшегося снега. Англичанин открыл еще одну дверь, за которой оказалась позолоченная стальная клетка. С лязгом отодвинулась складная решетка. Кумико недоуменно воззрилась на странное сооружение.
- Лифт, - пояснил Петал, - для твоих вещей в нем места не хватит. Я за ними потом спущусь.
Когда Петал ткнул в белую фарфоровую кнопку толстым указательным пальцем, лифт, несмотря на свой явно пожилой возраст, тронулся довольно плавно. Кумико пришлось стоять почти впритык к англичанину; от него пахло влажной шерстью и каким-то цветочным лосьоном.
- Мы поселим тебя наверху, - сказал он, проводя ее по узкому коридору. - Мы подумали, что ты, наверное, любишь тишину и покой. - Открыв дверь, он жестом предложил ей войти. - Надеюсь, тебе понравится...
Сняв очки, он стал энергично протирать их мятой тряпицей.
- Я принесу твои сумки.
Когда он ушел, Кумико медленно обошла вокруг массивной ванны из черного мрамора, доминировавшей в центре низкой, заставленной мебелью комнаты. По стенам, резко сходящимся к потолку, висели позолоченные зеркала. Пара небольших мансардных окон обрамляла огромную кровать. Такого размера ложа Кумико еще никогда в жизни не видела. В зеркало над кроватью были встроены маленькие светильники на шарнирах, похожие на лампы для чтения в самолете. Она остановилась около ванны, чтобы погладить изогнутую шею лебедя в позолоте, служившего вместо крана. Опускаясь или поднимаясь, его раскинутые крылья, должно быть, регулировали температуру воды. Воздух был теплым и неподвижным, и ей на мгновение показалось, что комнату, как болезненный, мучительный туман, заполнило присутствие матери.
В дверях кашлянул Петал. - Ну, как, все в порядке? - приговаривал он, возясь с ее багажом. - Еще не проголодалась? Нет? Тогда я тебя оставлю, располагайся... - он расставил ее багаж возле гигантской кровати. - Если тебе захочется есть, позвони. - Он указал на причудливый антикварный телефон с мембранами в виде медных свитков на причудливо изогнутой трубке из слоновой кости. - Просто подними трубку, не нужно даже набирать. Завтрак, когда захочешь. Спроси кого-нибудь, тебе покажут, где столовая. Там ты сможешь познакомиться с Суэйном...
Появление англичанина развеяло наваждение. Когда, пожелав девочке доброй ночи, он закрыл за собой дверь, Кумико попыталась ощутить присутствие матери вновь, но ничего не вышло.
Еще долго она стояла у ванны, поглаживая холодный гладкий металл лебединой шеи.

Глава 2
МАЛЫШ АФРИКА

Малыш Африка вкатил на Собачью Пустошь в последний день ноября. За рулем его навороченного «доджа» восседала белая девушка по имени Черри Честерфилд.
Слик Генри и Пташка как раз демонтировали циркульную пилу, служившую левой рукой Судье. Латаная-перелатаная подушка ховера Малыша то и дело взметывала фонтанчики ржавой воды, лужами собиравшейся на горбатой равнине из прессованной стали.
Первым его засек Пташка. Острые у него, у Пташки, глаза да еще монокуляр с десятикратным увеличением, болтавшийся на груди среди косточек всякой мелкой живности и древних крышек от пивных бутылок. Слик оторвал взгляд от гидравлического запястья и увидел, как Пташка вытянулся во весь свой двухметровый рост и нацелил свою подзорную трубу куда-то сквозь голые прутья арматуры, из которых состояла большая часть южной стены Фабрики. Худ был Пташка невероятно, скелет скелетом; залаченные крылья его русых волос, почему он и заработал такое прозвище, резко выделялись на фоне бледного неба. Волосы на затылке и висках он сбрил, полоса выбритой кожи поднималась высоко над ушами. В сочетании с аэродинамическим раздвоенным хвостом это создавало впечатление, будто на макушке у него сидит безголовая коричневая чайка.
- Ух, ты, - подал голос Пташка, - сукин сын.
- Ну что там еще?
Пташку и без того довольно сложно было заставить сосредоточиться, а работа требовала добавочной пары рук.
- Это тот ниггер.
Поднявшись на ноги, Слик вытер руки о джинсы, а Пташка нащупал за ухом зеленый микрософт «Мех-5», выдернул его из разъема и тут же напрочь забыл обо всех восьми этапах сервокалибровочной процедуры, необходимой для того, чтобы отодрать пилу Судьи.
- Кто за рулем?
Африка никогда не садился за руль сам, если мог заставить вести кого-то другого.
- Не понять.
Пташка выпустил монокуляр, и тот брякнулся на свое место в занавесочке из костей и пробок.
Слик присоединился к нему у окна, наблюдая за медленным передвижением «доджа». Малыш Африка время от времени вносил здравые дополнения в матово-черную палитру своего «доджа» - с помощью аэрозольного баллончика с краской. Мрачно-серьезный вид тачки сводил на нет ряд хромированных черепов, приваренных к массивному переднему бамперу. В былые времена стальные черепа щеголяли красными рождественскими лампочками в глазницах. Неужто Малыш теряет интерес к имиджу?
Когда ховер свернул к Фабрике, Слик услышал в темноте возню Пташки: тяжелые ботинки проскрежетали по пыли и ярким спиралькам металлической стружки.
Слик стоял у проема выбитого окна с единственным уцелевшим куском стекла, похожим на острие кинжала, и хмуро смотрел, как ховер, постанывая и выпуская пар, приземляется на свою подушку перед самой Фабрикой.
В темноте за спиной опять послышался шум возни; Слик догадался, что это Пташка, забравшись за старые стеллажи, накручивает самодельный глушитель на китайскую винтовку, с которой он обычно ходил на кроликов. - Пташка, - Слик бросил гаечный ключ на кусок брезента, - я знаю, что ты тупая задница, срань расистская из гнилого Джерси, но тебе что, всякий раз надо об этом напоминать?
- Мне не нравится этот ниггер, - донеслось из-за стеллажа.
- Ага, и ежели этот ниггер, не дай бог, вдруг вздумает это заметить, ты ему тоже не понравишься. Знай он, что ты сидишь там с пушкой, он бы забил ее тебе в глотку, причем поперек.
Никакого ответа. Пташка вырос в задрипанном городишке белого Джерси, где никто никогда знать ни черта не желал и ненавидел всех, кто хоть что-то знает.
- И я бы ему помог. - Рывком застегнув старую коричневую куртку, Слик вышел к ховеру Малыша Африки.
Пыльное стекло напротив места водителя с шипением сползло вниз, открыв бледное лицо в очках невероятных размеров, подкрашенных чем-то желтым. Под сапогами Слика захрустели древние банки, изъеденные ржавчиной до кружева прошлогодних листьев. Стянув очки вниз, водитель покосилась на Слика - женщина. Теперь янтарные очки висели у нее на шее, скрывая рот и подбородок. Значит, Малыш сидит с другой стороны, что не так плохо в том маловероятном случае, если Пташке вдруг вздумается палить.
- Обойди, - бросила девушка.
Слик прошел мимо хромированных черепов, услышал, как с таким же демонстративно негромким звуком, что и водительское, опускается стекло Малыша Африки.
- Слик Генри, - сказал Малыш; его дыхание, соприкасаясь с воздухом Пустоши, вылетало белыми облачками, - здравствуй.
Слик глянул в коричневое лошадиное лицо. У Малыша Африки были огромные зеленоватые с кошачьим разрезом глаза, тоненькая полоска усов, будто ее начертили карандашом, и кожа оттенка буйволовой шкуры.
- Привет, Малыш. - Из кабины ховера на Слика пахнуло чем-то больничным. - Как дела?
- Ну, - прищурился Малыш Африка, - помнится, ты говорил, что если мне когда-нибудь что-то понадобится...
- Верно, - ответил Слик, ощущая первые уколы дурного предчувствия.
Малыш Африка спас его однажды в Атлантик-Сити: уговорил кое-каких заблудших овечек не сбрасывать Слика с балкона сорок третьего этажа выжженного складского небоскреба.
- Кто-то хочет сбросить тебя с высокого дома?
- Слик, - сказал Малыш, - я хочу тебя кое с кем познакомить.
- И мы будем в расчете?
- Слик Генри, эта очаровательная девушка - мисс Черри Честерфилд из Кливленда, штат Огайо.
Наклонившись пониже, Слик посмотрел на водителя. Копна светлых волос, тушь вокруг глаз.
- Черри, это мой близкий друг мистер Слик Генри. Когда он был молодым и дурным, он гонял с «Блюз-Дьяконами». Теперь он старый и дурной, а в дыру эту забрался, чтобы заниматься своим искусством, понимаешь? Талантище, понимаешь?
- Это тот, который делает роботов, - сказала девица сквозь ком жвачки, потом добавила: - Ты так говорил.
- Тот самый, - сказал Малыш, открывая дверцу. - Черри, лапочка, подожди нас здесь.
На жилистом теле Малыша болталось норковое пальто, полы которого обметали носки безукоризненно чистых желтых ботинок из страусовой кожи - во всем своем великолепии Африка ступил на землю Собачьей Пустоши. Слик заметил в кабине ховера нечто странное: слепящую белизну бинтов и реанимационные трубки...
- Эй, Малыш, - спросил он, - что это у тебя там?
Вся в кольцах рука Малыша поднялась вверх, жестом предлагая Слику отойти в сторону. Дверь ховера с лязгом захлопнулась, Черри Честерфилд подняла стекла.
- Вот об этом нам и надо потолковать, Слик.

* * *

- Не думаю, что я прошу слишком многого, - сказал Малыш Африка, прислонившись норковым пальто к голому металлическому верстаку. - У Черри диплом медтеха, и она знает, что ей хорошо заплатят. Приятная девочка, Слик Генри. - Он подмигнул.
- Малыш...
Вот оно что. Значит, в ховере лежит смахивающий на мертвеца мужик, не то в коме, не то в отключке от того, на что подсадил его Малыш Африка, - оттого все эти баллоны, капельницы, провода и еще какая-то непонятная штука вроде симстима. И все хозяйство привинчено к старым стальным носилкам, как на «скорой помощи».
- Что это? - Черри, увязавшаяся за ними внутрь Фабрики после того, как Малыш привел Слика назад - показать ему парня в кабине, с подозрением рассматривала громоздкого Судью - большую его часть, во всяком случае. Рука с циркуляркой валялась там, где ее оставили, в цеху на промасленном брезенте.
Если у этой Черри и есть диплом медтеха, подумал Слик, то контора, вероятно, его еще не хватилась. На девице было штуки четыре безразмерных кожаных курток, одна другой больше.
- Искусство Слика, я уже тебе говорил.
- Тот парень умирает. От него мочой несет.
- Катетер отошел, - спокойно сказала Черри. - Слушай, а эта штука, она для чего?
- Мы не можем держать его здесь, Малыш, он сдохнет. Если хочешь его угробить, засунь в какую-нибудь дыру на Пустоши.
- Мужик не умирает, - сказал Малыш Африка. - Он не ранен и не больной.
- Тогда что с ним, черт побери?
- Он торчит, дружок. У мальчика долгое путешествие. Ему нужны тишина и покой.
Слик посмотрел на Судью, потом снова на Малыша, опять на Судью, обратно на Малыша. Ему хотелось вернуться к работе, повозиться над этой рукой. Малыш сказал: ему нужно, чтобы этот овощ пробыл у Слика недели две-три; он оставит Черри за ним присматривать.
- Не врубаюсь. Этот парень, он что, твой друг?
Малыш Африка пожал норковыми плечами.
- Так почему бы тебе не подержать его у себя?
- Слишком шумно. А ему нужен покой.
- Малыш, - сказал Слик, - я помню, за мной должок, но ничего такого стремного. А потом, мне надо работать и... в общем, все это слишком стремно. И есть еще Джентри. Он сейчас в Бостоне. Вернется завтра вечером, и ему это не понравится. Ты же знаешь, как он относится к людям... И вообще, это место - его, вот...
- Дружок, - печально сказал Малыш Африка, - ты забыл, как они держали тебя над перилами?
- Я помню, но...
- Значит, плохо помнишь, - сказал Малыш Африка. - Ладно, Черри. Пошли. Не хочется тащиться через Пустошь в потемках.
Он оттолкнулся от верстака.
- Малыш, послушай...
- Все, проехали. Я ведь и знать не знал твоего траханого имени тогда, в Атлантик-Сити, просто подумал, что мне не хотелось бы видеть белого мальчика на мостовой. Тогда я не знал твоего имени и, похоже, не знаю его и сейчас.
- Малыш...

1 Следующая страница


Мона Лиза Овердрайв 2

- Да?
- Ладно. Он остается. Но максимум две недели. Ты даешь мне слово, что приедешь и заберешь его. И тебе придется помочь мне уладить проблему с Джентри.
- Что ему нужно?
- Наркотики.

* * *

Пташка вылез наружу, когда «додж» Малыша неуклюже запыхтел обратно через территорию Фабрики. Пташка протиснулся через какую-то щель в завале расплющенных автомобилей. На ржавых гармошках металла кое-где проглядывали пятна яркой эмали.
Слик стоял у окна на втором этаже. Квадраты стального переплета были зашиты кусками пластика. Пластик они откопали на свалке; куски были разного цвета и толщины, так что, чуть пригнув голову, Слик увидел Пташку в воспаленно-розовом свете куска луизита.
- Кто тут живет? - спросила Черри у него за спиной.
- Я, - ответил Слик, - Пташка, Джентри...
- Я имею в виду - в этой комнате.
Повернувшись, он увидел ее возле носилок и приборов системы жизнеобеспечения.
- Ты, - сказал он.
- Это твое место?
Она принялась разглядывать налепленные по стенам рисунки - самые первые чертежи Судьи и Следователей, Трупожора и Ведьмы.
- Об этом не беспокойся.
- Не бери ничего в голову, так будет лучше, - сказала Черри.
Слик посмотрел на девушку. В углу рта у нее растеклась уродливая красная язва, видимо, воспаление. Обесцвеченные волосы торчали во все стороны, ну прямо памятник статическому электричеству.
- Я же сказал, не беспокойся.
- Малыш говорил, у вас тут есть ток.
- Да.
- Надо бы его подключить, - сказала она, повернувшись к носилкам. - Электроэнергии он берет немного, но скоро начнут садиться батареи.
Слик пересек комнату, чтобы заглянуть в изнуренное лицо.
- Скажи-ка мне вот что, - начал он. Ему совсем не нравились все эти трубки. Одна из них входила прямо в ноздрю, и от одного этого тянуло блевать. - Кто этот парень и что именно, черт побери, Малыш Африка от него хочет?
- Ничего он не хочет, - сказала Черри, вводя какую-то команду. По экрану биомонитора, примотанного серебристой лентой к изножью носилок, побежала кривая состояния больного. - REM все так же высок, как будто ему все время снятся сны...
Человек на носилках был упакован в новенький синий спальный мешок.
- Короче, хрен его знает, на чем он сидит, но Малышу он за это платит.
На лоб человека была налеплена сетка тродов. Вдоль края носилок тянулся черный массивный кабель. Слик проследил его до массивной серой пластины, возвышающейся среди встроенных в единую раму приборов. Симстим? Не похоже. Какая-то оснастка под киберпространство? Джентри много чего знал о киберпространстве, во всяком случае, говорил о нем постоянно, но что-то Слик ничего не слышал насчет того, что можно вот так потерять сознание и просто остаться подключенным... Люди подключаются, чтобы чего найти, провернуть дельце. Надень троды, и окажешься там, где вся информация в мире громоздится башнями одного гигантского города из неона. Так что можешь по нему покататься - вроде как пообвыкнуть, - даже умыкнуть кой-чего. Правда, все это лишь визуально. А иначе, если ничего такого не сделать, чертовски сложно будет найти дорогу к той информации, которая тебе нужна. Иконика, так называл это Джентри.
- Он платит Малышу?
- Да.
- За что?
- Чтобы держать его в таком состоянии. И еще прятать.
- От кого?
- Не знаю. Малыш не говорил.
Они замолчали. В тишине ровно дышал неизвестный.

Глава 3
МАЛИБУ

У дома был свой собственный запах. Так было всегда.
Это был запах времени, и соли, которой пропитан воздух, и энтропийной природы любого большого дома, построенного слишком близко к кромке прилива. Возможно, такой запах присущ всем местам, что недолго, но почасту пустуют, домам, которые отпирают и запирают по мере того, как приезжают и уезжают их неусидчивые хозяева. Воображение рисовало ей, как на хроме в безлюдных комнатах в тишине расцветают пятна коррозии, как бледная плесень понемногу затягивает углы. Будто принося дань этому нескончаемому процессу, архитекторы сами распахнули дверь ржавчине. За годы водяная пыль проела массивные стальные перила, и они стали хрупкими, как запястья.
Подобно своим соседям, дом притулился среди развалин прежнего поселения. Прогулки по пляжу порой включали вылазки в область археологических фантазий. Она воображала себе прошлое этого места: иные голоса, иные здания. В этих прогулках ее неизменно сопровождал управляемый на расстоянии бронированный вертолетик «Дорнье», поднимавшийся из своего невидимого гнезда на крыше, стоило ей сойти с веранды. Вертолетик почти беззвучно зависал в воздухе и был запрограммирован так, чтобы не попадаться ей на глаза. Что-то тоскливое было в том, как он неотвязно и неприкаянно следовал за ней, будто дорогой, но не оцененный по достоинству рождественский подарок.
Она знала, что с «Дорнье» через камеры за ней ведет наблюдение Хилтон Свифт. Мало что из происходящего в доме и на пляже укрывалось от внимания «Сенснета». И это ее уединение - вытребованные семь дней одиночества - протекало под непрерывным контролем.
За годы работы у нее выработался необычайный иммунитет на это всевидящее око.

* * *

Ночами она иногда зажигала встроенные под навесом веранды прожектора, освещая иероглифическое фиглярство гигантских песчаных блох. Саму веранду она оставляла в темноте; гостиная за ее спиной будто уходила под воду. Устроившись в кресле из неказистого белого пластика, она подолгу следила за броуновским движением блох.
В свете прожекторов они отбрасывали крохотные, едва различимые тени: рожки и пики на сером фоне песка.
Шум моря обволакивал ее целиком. Поздно ночью, когда она засыпала в меньшей из двух гостевых спален, он влезал в ее сны. Единственное, во что ему не дано было проникнуть, - это в непрошеные, вторгающиеся исподтишка воспоминания незнакомки...
Выбор спальни она сделала инстинктивно. Хозяйская спальня была заминирована мелочами, на каждом шагу готовыми вызвать старую боль.
Врачам в клинике пришлось химическими клещами вырывать эту ее зависимость из рецепторных центров мозга.

* * *

Готовила она сама, в белоснежной кухне: поджаривала в микроволновке хлеб, разводила швейцарский суп из пакетиков в стальных, безупречно чистых кастрюлях - вживалась, не осознавая этого, в безымянное, но с каждым днем все более знакомое пространство, от которого ее так долго и так надежно изолировала «пыль» - наркотическая дрянь, изготовленная искусными моделистами.
- И это называется жизнь, - сказала она белой стойке.
Интересно, если кухня прослушивается, то какой вывод сделали бы из этих слов психиатры из «Сенснета»? Она помешивала суп мешалкой из нержавейки, глядя, как из кастрюльки поднимается пар. Неплохо обходиться без чужих рук, просто все делать самой; в клинике настаивали, чтобы она сама застилала постель. Теперь, поглощая из миски собственноручно приготовленный суп, она хмурилась при одной мысли о клинике.

* * *

Она выписалась за неделю до конца срока. Медики были против. Дезинтоксикация прошла великолепно, говорили они, но к терапии мы еще даже не приступали. Белые халаты указывали на процент возврата среди клиентов, не прошедших курс целиком. Объясняли, что прерывание лечения аннулирует ее страховку. «Сенснет» заплатит, отмахнулась она, разве что врачи пожелают, чтобы она оплатила их услуги сама. И извлекла платиновый чип «Мицу-банка».
Ее личный «Лир» прибыл час спустя. Она приказала самолету доставить ее в Лос-Анджелес, заказала машину, которая должна ее там встретить, и заблокировала все входящие звонки.
- Извини, Анджела, - сказал самолет, зависая над заливом Монтего через несколько минут после взлета, - но это Хилтон Свифт, он звонит по выделенному служебному каналу.
- Энджи, - донесся голос Свифта, - ты же знаешь, что я целиком и полностью на твоей стороне. Ты ведь это знаешь, Энджи?
Обернувшись, Энджи уперлась взглядом в черный овал динамика, заключенный в серый блестящий пластик, и вдруг представила себе, как Свифт скорчился за перегородкой «Лира», карикатурно подтянув к подбородку длинные ноги бегуна.
- Я это знаю, Хилтон, - отозвалась она. - Очень мило с твоей стороны так позвонить.
- Ты летишь в Лос-Анджелес, Энджи.
- Да. Именно это я сказала самолету.
- В Малибу.
- Верно.
- Пайпер Хилл уже на пути в аэропорт.
- Спасибо, Хилтон, но я не хочу ее видеть. Я вообще никого не хочу видеть. Мне нужна машина.
- В доме никого нет, Энджи.
- Тем лучше. Именно это мне и нужно, Хилтон. Никого в доме. Только сам дом, пустой.
- Ты уверена, что это удачная идея?
- Это лучшая идея, какая у меня появлялась за последние несколько лет, Хилтон.
Пауза.
- Мне сказали, что все шло хорошо, я имею в виду лечение, Энджи. Но врачи требовали, чтобы ты осталась.
- Мне нужна неделя, - сказала она. - Одна неделя. Семь дней. В одиночестве.

* * *

На третью ночь в этом доме она проснулась на рассвете, сварила кофе, оделась. По широкому окну, выходящему на веранду, сбегали струйки сконденсировавшейся влаги. Спать было не просто. И если приходили сны, то она потом не могла их вспомнить. Но было что-то еще... ускорение, почти головокружение... Она стояла посреди кухни, чувствуя через толстые белые шерстяные носки холод керамических плиток, и грела руки о чашку.
Чье-то присутствие. Она воздела руки, поднимая кружку, как священный сосуд, - жест инстинктивный и в то же время полный иронии.
Три года прошло с тех пор, как лоа овладевали ею, три года с тех пор, как они вообще касались ее. Но теперь?
Легба? Кто-то другой?
Ощущение чьего-то присутствия внезапно пропало. Резко поставив кружку на стойку - так что кофе плеснуло ей на руку, - она побежала разыскивать, что надеть. В шкафу с пляжными принадлежностями нашлись зеленые ботинки на каучуковой подошве и тяжелая синяя горная парка, которую она не помнила. Парка была слишком большой, чтобы принадлежать Бобби. Энджи стремглав бросилась прочь из дома, промчалась по лестницам, не обращая внимания на жужжание игрушечного «Дорнье», который поднялся следом, как терпеливая стрекоза. Она оглянулась на север. Взгляд скользнул по скопищу пляжных домиков, путанице крыш, напомнивших ей баррио в Рио. Энджи повернула на юг, в сторону Колонии.

* * *

Ту, что пришла, звали Гран-Бригитта, или Маман Бригитта. Некоторые считали ее женой Барона Самеди, другие называли «древнейшей из мертвых».
Слева от Энджи вздымались фантасмагорические здания Колонии - настоящее буйство архитектуры всех форм и самовыражений. Хрупкие с виду, инкрустированные неоном подражания Уоттсу Тауэрсу, соседствовали с необруталистскими бункерами с бронзовыми горельефами на фасадах.
В зеркальных стенах, когда она проходила мимо, отражались утренние облака над берегом Тихого океана.
За три последних года ее не раз посещало чувство, будто она вот-вот перейдет некую невидимую черту, вернется туда, за призрачную границу веры, и обнаружит, что время, проведенное ею с лоа, было всего лишь сном. Или что они, скорее, были как некие странные заразные узелки резонанса культур, которые жили в ней с тех самых недель, какие она провела в оумфоре Бовуа в Ныо-Джерси.
Энджи продолжала идти, черпая покой из шума прибоя, из этого вечного мгновения единства пляжа и времени, его сейчас и всегда.
Ее отец мертв, семь лет как его не стало, а файлы отцовского дневника, записи, что он вел, не сказали ей почти ничего. Отец кому-то служил. Или чему-то. Наградой ему было знание, и ради этого знания он пожертвовал дочерью.
Временами у нее возникало чувство, будто она прожила не одну, а целых три жизни и каждая отделена от другой стеной чего-то, что она затруднялась назвать, и нет никакой надежды на целостность. И так будет всегда.
Вот детские воспоминания о научном городке «Мааса», тянущемся длинными переходами в глубь аризонского плато. Энджи обнимает балясину балюстрады из песчаника, ветер плещет в лицо, и она представляет, будто все пустынное плато - это ее корабль. Ей кажется, что она даже может перемешивать краски заката над горами. Вскоре она улетит оттуда - страх жестким комом застрянет в горле. А теперь ей даже не вспомнить, когда же она в последний раз взглянула в лицо отца. Хотя, кажется, это было перед самым отлетом, на стоянке авиеток, где другие самолетики трепетали на ветру, как рой радужных мотыльков. В ту ночь закончилась первая ее жизнь; и жизнь отца тоже.
Вторая жизнь была странной, стремительной и очень короткой. Человек по имени Тернер увез ее из Аризоны и оставил с Бобби, Бовуа и остальными. Тернера она помнила плохо, только то, что это был высокий мужчина с крепкими мускулами и затравленным взглядом. Он привез ее в Нью-Йорк. Оттуда их с Бобби повез в Нью-Джерси уже Бовуа. Там, на пятьдесят третьем уровне исполинского здания-улья - в Нью-Джерси такие еще называли Проектами, - Бовуа объяснял ей природу снов. «Сны реальны», - говорил он, и его шоколадное лицо блестело от пота. Он называл ей имена тех, кого она видела во снах. Учил ее, что все сны тянутся к единому морю, и показал, чем ее сны похожи и в то же время чем они отличаются от всех прочих. «Ты в одиночку скользишь по старому морю, и ты достигаешь нового», - говорил он.
В Нью-Джерси ею владели боги.
Она научилась отдаваться во власть Наездников. Она видела, как лоа Линглессу входит в Бовуа в оумфоре, видела, как жилистые ноги учителя разметывают вычерченные белым на полу диаграммы. В Нью-Джерси она знала богов - богов и любовь.
Лоа руководили ею, когда она вступила в мир рука об руку с Бобби, чтобы построить свою третью жизнь, теперешнюю. Они хорошо подходили друг другу - Энджи и Бобби, - оба вышедшие из вакуума: Энджи - из стерильного королевства «Маас Биолабс», а Бобби - из барритаунской скуки...

* * *

Гран-Бригитта снизошла на нее без всякого предупреждения. Энджи споткнулась, едва не рухнув в прибой, когда звук моря вдруг будто бы засосало в открывшийся перед ней сумеречный пейзаж. Беленые кладбищенские стены, могильные камни, ивы. Свечи.
Под самой древней из ив - гирлянды свечей; переплетенные корни заляпаны воском.
- Дитя, знай меня.
И тут же Энджи почувствовала ее присутствие и признала в ней то, чем она являлась: Маман Бригитта, Мадемуазель Бригитта, старейшина мертвых.
- Нет у меня ни культа, дитя, ни особого алтаря.
Энджи вдруг осознала, что идет вперед, прямо на сияние свечей. Гул в ушах, как будто среди ветвей ивы скрывается необъятный пчелиный рой.
- Кровь моя - отмщение.
Энджи вспомнила Бермуды, ночь, тайфун. Их с Бобби занесло тогда в самое око тайфуна. Такова была Гран-Бригитта. Безмолвие, ощущение давления немыслимых сил, на мгновение замерших под контролем. Под деревом ничего не видно. Одни свечи.
- Лоа... я не могу позвать их. Я чувствую нечто... я пришла взглянуть...
- Ты призвана на мой reposoir. Слушай меня. Твой отец прочертил veves в твоей голове; он прочертил их в плоти, которая не была плотью. Ты была посвящена Эзили Фреде. Ради собственных целей привел тебя в этот мир Легба. Но тебе давали яд, дитя, coup-poudre...
Из носа у нее потекла кровь.
- Яд? - Veves твоего отца изменены, частично затерты, прочерчены заново. Хотя ты и перестала себя отравлять, Наездники все же не могут прийти к тебе. Я - иной природы.
Боль раскалывает голову, в висках стучит кровь...
- Пожалуйста... прошу...
- Слушай меня. У тебя есть враги. Они хотят тебе зла. Здесь многое поставлено на карту. Бойся яда, дитя!
Энджи опустила глаза на руки. Кровь была настоящей, яркой. Гудение усилилось. Может, пчелы гудят только в ее голове?
- Пожалуйста! Помоги мне! Объясни...
- Тебе нельзя оставаться. Здесь - смерть.
Оглушенная солнцем, Энджи упала на колени в песок. Рядом бился прибой, обдавая ее мелкими брызгами, в двух метрах над головой нервно завис «Дорнье». В то же мгновение боль исчезла. Энджи отерла окровавленные руки о рукава синей парки и села на песок. С тонким воем вращались многочисленные сенсоры и камеры вертолета.
- Все в порядке, - выдавила она. - Кровь из носа. Просто кровь потекла из носа...
«Дорнье» рванулся было вперед, потом назад.
- Я иду домой. Со мной все в порядке.
Мягко поднявшись, вертолетик скрылся из виду.
Энджи обхватила плечи руками, ее трясло. Нет, нельзя, чтобы они догадались. Конечно, они поймут, что что-то стряслось, но не будут знать что. Заставив себя подняться, она повернулась и с трудом потащилась той же дорогой, какой пришла. По пути обшарила карманы в поисках салфетки, носового платка, чего угодно, чем можно было бы стереть кровь с лица.
Когда пальцы нащупали плоский пакетик, она тут же поняла, что это. Остановилась, дрожа вовсе не от утреннего ветра. Наркотик. Это невозможно. Да, так оно и есть. Но кто? Обернувшись, она остановила взгляд на «Дорнье»; тот рванулся прочь...
Одна упаковка. Хватит на целый месяц.
Coup-poudre.
Бойся яда, дитя.

Глава 4
СКВОТ

Моне снилось, что она снова в кливлендском дансинге, танцует обнаженная в колонне жаркого голубого света - и клетка ее подвешена высоко над полом. А кругом - запрокинутые к ней лица, и синий свет шляпками от гвоздей в белках глаз. И на лицах то самое выражение, какое всегда бывает у мужчин, когда они смотрят, как ты танцуешь, пожирают тебя глазами и при этом заперты внутри самих себя. И эти глаза ничего, совсем ничего тебе не говорят, а лица - не важно, что залиты потом, - будто высечены из чего-то, что только напоминает плоть.
Впрочем, плевать ей, как они смотрят, - она ведь танцует, и клетка высоко-высоко, и сама она под кайфом, вся в ритме, танцует три вещи кряду, а тут и «магик» пробирает ее насквозь, и новая сила в ногах заставляет вставать на цыпочки...
Кто-то схватил ее за колено.
Она попыталась закричать, только ничего у нее не вышло, крик застрял в горле. А когда он все-таки вырвался, внутри у нее будто что-то оборвалось, сердце обожгло болью, и синий свет разлетелся клочьями. Рука была все еще здесь, сжимала колено.
Рывком, как чертик из табакерки, она села в постели и выпрямилась - сражаясь с темнотой, пытаясь смахнуть волосы с глаз.
- Что с тобой, детка?
Вторую руку положив ей на лоб, он толкнул ее назад в жаркую впадину подушки.
- Сон...
Рука все еще здесь, от этого хотелось кричать.
- У тебя есть сигаретка, Эдди?
Рука исчезла, щелчок и огонек зажигалки - он прикуривает ей сигарету; пламя на миг высвечивает его лицо. Затягивается, отдает сигарету ей. Мона быстро села, уперла подбородок в колени - армейское одеяло тут же натянулось палаткой, - ей не хочется, чтобы сейчас к ней кто-нибудь прикасался.
Предостерегающе скрипнула сломанная ножка выкопанного на свалке стула; это Эдди, откинувшись на спинку, закурил сам. «Да сломайся же, - просила Мона у стула, - воткни ему щепку в задницу, чтобы он пару раз мне врезал». Хорошо хоть темно, и не надо смотреть на сквот. Ничего нет хуже, чем проснуться утром с дурной головой, когда слишком тошнит, чтобы пошевелиться, - а она еще забыла прилепить черный пластик на окно, так ее ломало, когда вернулась вчера. Самое поганое - это утро, когда бьют солнечные лучи, высвечивая все мелкие мерзости и нагревая воздух к появлению мух.
Никто никогда не хватал ее там, в Кливленде. Любой, кто настолько забалдел, чтобы решиться протянуть руку сквозь прутья, был уже слишком пьян, чтобы двигаться; он и дышать-то, наверное, был не в силах. И в танцзале клиенты ее никогда не лапали, разве что заранее уладив эту проблему с Эдди, и за двойную плату, но и то было скорее для видимости.
Впрочем, как бы они ни хотели поиметь ее, это всегда оставалось лишь частью привычного ритуала, а потому, казалось, происходит где-то еще, вне ее жизни. И ей нравилось наблюдать за ними, когда они теряли настрой. Тут начиналось самое интересное, потому что они и вправду теряли его и становились совершенно беспомощными - ну, может, лишь на долю секунды, - но все равно ей всегда казалось, что их тут даже и нет.
- Эдди, еще одна ночь здесь, и я просто с ума сойду.
Случалось, он бил ее и за меньшее, так что она, спрятав лицо в колени и одеяло, сжалась, ожидая удара.
- Ну конечно, - ответил он, - ты же не прочь вернуться на ферму к своим сомам? Или хочешь назад в Кливленд?
- Я просто не могу больше...
- Завтра.
- Что завтра?
- А для тебя это недостаточно скоро? Завтра вечером, частный траханый самолет, ну как? Прямиком в Нью-Йорк. Хоть тогда ты, наконец, перестанешь доставать меня этим своим нытьем?
- Пожалуйста, бэби, - она потянулась к нему, - мы можем поехать на поезде...
Он отшвырнул ее руку.
- У тебя дерьмо вместо мозгов.
Если продолжать жаловаться, сказать что-нибудь о сквоте, любое, он тут же решит, что она имеет в виду, что он не справляется и все его великие сделки кончаются ничем. Он заведется, она знает, он заведется. Как в тот раз, когда она разоралась из-за жуков - тараканов здесь называли «пальмовыми жуками», - но ведь это было только потому, что половина этих проклятых тварей - ну самые настоящие мутанты. Кто-то пытался вывести их такой жуткой дрянью, которая просто перетрахала все их ДНК. И теперь у этих гребаных тараканов, что дохли у тебя на глазах, были то лишние головы или лапы, то, наоборот, того и другого было меньше, чем нужно. А однажды она видела тварь, которая выглядела так, будто проглотила распятие или что-то вроде того. Спина, или панцирь, твари - как там это у них называется - была настолько искривлена, что хотелось сблевать.
- Бэби, - она старалась говорить мягче, - я ничего не могу поделать, это место просто меня достало...
- «Зелень-на-Крючке», - сказал он, будто вовсе ее не слышал. - Я был в этом клубе и встретил вербовщика. И ты знаешь, он выбрал меня! У мужика нюх на таланты.
Сквозь темноту Мона чуть ли не видела эту его ухмылочку.
- Он из Лондона, это в Англии. Вербовщик талантов. Пришел в «Зелень» и просто - «ты мой человек!».

Предыдущая страница 2 Следующая страница


3 Уильям Гибсон

- Клиент?
«Зелень-на-Крючке», или, точнее, клуб «У Хуки Грина» - место, где, как недавно решил Эдди, проворачивают выгодные дела, - находился на тридцать третьем этаже стеклянного небоскреба. Все внутренние перегородки здесь были порушены, чтобы сделать большую, величиной с квартал, танцплощадку. Но Эдди уже успел махнуть на это заведение рукой, поскольку там не нашлось никого, кто захотел бы уделить ему хоть каплю внимания. Мона никогда не видела самого Хуки Грина - «злого жилистого Крючка Зеленого», - ушедшего на покой бейсболиста, которому принадлежало заведение, но танцевалось там просто здорово.
- Будешь ты, черт побери, слушать? Какой клиент? Дерьмо собачье. Он - голова, у него связи. И он собирается протолкнуть меня наверх. И знаешь что? Я намерен взять тебя с собой.
- Но что ему нужно?
- Какая-то актриса. Или кто-то вроде актрисы. И ушлый мальчик, чтобы доставить ее в одно место и там придержать.
- Актриса? Место? Какое место?
Она услышала, как он расстегнул куртку. Потом что-то упало на постель у ее ног. - Это тебе. - Он зевнул.
Господи! Выходит, это не шутка? Но если он не прикалывается, то что же это, черт побери, значит?
- Сколько ты сшибла сегодня, Мона?
- Девяносто. - На самом деле сто двадцать, но последнего клиента Мона посчитала как сверхурочные. Она до смерти боялась утаивать деньги, но иначе на что купить «магик»?
- Оставь себе. Купи какие-нибудь шмотки. И не рабочий хлам. Никому в этой поездке не нужно, чтобы твоя задница свешивалась наружу.
- Когда?
- Завтра, я же сказал. Можешь поцеловать на прощание это место или послать его.
При этих словах Мона затаила дыхание. Опять скрипнул стул.
- Значит, девяносто?
- Ну.
- Расскажи мне.
- Эдди, я так устала...
- Нет, - сказал он.
Впрочем, хотелось ему не правды, правда Эдди была не нужна. Он хотел получить историю. Ту, которую сам же и сочинил и приучил Мону ее рассказывать. Эдди было глубоко наплевать, о чем ей говорили клиенты (а у большинства на душе что-то было, и им не терпелось это что-то ей рассказать - что они обычно и делали), не интересовало его их занудство по поводу справки об анализе крови или то, как каждый второй повторяет ей дежурную шутку насчет того, что, мол, если подцепил сам, передай товарищу. Ему даже было по фигу, чего они требовали от нее в постели.
Эдди хотел, чтобы она рассказала ему об ублюдке, который обращался с ней как с пустым местом. Правда, рассказывая об этом жлобе, надо было не перегнуть палку, чтобы не выставить его слишком грубым, потому что считается, что это стоит много дороже, чем ей заплатили на самом деле. Главным в рассказе было то, что этот мнимый клиент обращается с нею как с неким устройством, которое он арендует на полчаса. Нельзя сказать, что это такая уж большая редкость, но подобные лохи обычно тратят свои денежки на «живых кукол» или же торчат от стима. К Моне обычно шел клиент разговорчивый, ее даже норовили угостить сэндвичами, и если даже человек мог оказаться жутким подонком, то все-таки не настолько жутким, как того хотел Эдди. А второе, что он требовал от рассказа, - чтобы Мона жаловалась, как ей было противно, но что при этом она чувствовала, что все равно этого хочет, хочет безумно.
Протянув руку, Мона нашарила в темноте плотный конверт с деньгами.
Снова заскрипел стул.
Так что Мона рассказала ему, как она выходила из «Распродажи», а он бросился прямо к ней, этот здоровенный жлобина, и просто спросил: «Сколько?», - и это ее смутило, но она все равно назвала цену и сказала: «Идем». Они залезли в его машину, машина была большая, старая, и в ней пахло сыростью (а это уже плагиат из ее жизни в Кливленде), и он опрокинул ее на сиденье...
- Перед «Распродажей»?
- На заднем дворе.
Эдди никогда не обвинял ее в том, что история эта - сплошная выдумка, как-никак, а он сам придумал основные вехи сюжета. По сути своей, смысл рассказа всегда был один и тот же. К тому времени, когда мужик задрал на ней юбку («черную, - сказала она, - и на мне были белые ботинки») и скинул с себя штаны, она расслышала, как звякнул ремень, это Эдди стягивал джинсы. Какой-то частью сознания Мона прикидывала (Эдди скользнул к ней в постель), а возможна ли та позиция, какую она описывает, но продолжала говорить. На Эдди это, во всяком случае, действовало. Она не забыла отметить, как было больно, когда жлобина вставлял, - больно, хотя она была совсем мокрой. Помянула, как он держал ее за запястья, и, похоже, уже порядком запуталась, где что было, во всяком случае, получалось, что ее задница болталась где-то в воздухе. Эдди начал ее ласкать, гладил грудь и живот, поэтому без всякого перехода она переключилась с откровенной жестокости клиента на то, что ей полагалось при этом ощущать.
Как она испытала то, чего в жизни никогда не испытывала. Кто-то ей говорил, что можно проникнуть в такое место, где если и ощущаешь боль, то все равно это приятно. Мона знала, что на самом деле это совсем не так. Тем не менее Эдди хотелось услышать, что боль была просто жуткая и что чувствовала она себя отвратительно, но ей все равно нравилось. Мона не видела в этом ни капли смысла, но научилась рассказывать так, как ему хотелось.
Потому что, какой бы бред она ни несла, - вранье работало, и Эдди, перекатясь на нее и сбив одеяло в кучу, оказался у нее между ног и вошел. Мона догадывалась, что, должно быть, в его голове прокручивается в эти минуты мультик, где Эдди чувствует себя одновременно героем - тем самым трахающим жлобом без лица - и зрителем, следящим за сюжетом со стороны. Он держал ее за запястья, прижав их к полу за ее головой. Так ему больше нравилось.
А когда он кончил и, свернувшись калачиком, задремал, Мона долго лежала без сна в душной темноте комнаты, снова и снова разыгрывая мечту об отъезде, - такую яркую, такую чудесную.
Ну, пожалуйста, пусть это будет правдой.

Глава 5
«ПОРТОБЕЛЛО»

Кумико проснулась в необъятной кровати - и тихо лежала, прислушиваясь. До нее долетало чуть слышное, неясное бормотание улицы.
В комнате было холодно. Завернувшись, как в мантию, в розовое стеганое одеяло, девочка выбралась из постели. Маленькие оконца были в ярких морозных узорах. Подойдя к ванне, она слегка надавила на одно из позолоченных крыльев лебедя. Птица кашлянула, забулькала и стала наполнять ванну. Не снимая с себя одеяла, она стала открывать чемоданы, чтобы выбрать одежду на день; отобранное она выкладывала на кровать.
Когда ванна была готова, она скинула одеяло на пол и, перебравшись через мраморный край, стоически погрузилась в обжигающе горячую воду. Пар от ванны растопил изморозь на стеклах; теперь по ним бежали струйки сконденсировавшейся влаги. «Неужели во всех английских спальнях такие ванны?» - подумала Кумико. Она старательно натерлась овальным бруском французского мыла, встала, кое-как смыла пену и завернулась в огромную черную купальную простыню; потом после нескольких неудачных попыток случайно обнаружила раковину, унитаз и биде. Они прятались в крохотной комнатушке, которая когда-то, должно быть, служила встроенным шкафом. Стены ее покрывал темный от времени шпон.
Дважды прозвонил телефон, похожий скорее на предмет из театрального реквизита.
- Да?
- Петал на проводе. Как насчет завтрака? Роджер уже здесь. Мечтает с тобой познакомиться.
- Спасибо, - ответила девочка. - Я уже одеваюсь.
Кумико натянула свои самые лучшие и самые мешковатые кожаные штаны, потом зарылась в ворсистый голубой свитер, такой большой, что вполне был впору и Петалу. Открыв сумочку, чтобы достать косметику, она увидела модуль «Маас-Неотек». Пальцы сами собой сомкнулись на обтекаемом корпусе, она вовсе не собиралась вызывать призрака. Но хватило только прикосновения. Едва образовавшись в комнате, Колин тут же смешно запрокинул голову, чтобы разглядеть низкий, с зеркалом, потолок.
- Я полагаю, мы не в Дорчестере?
- Вопросы задаю я, - сказала она. - Что это за место?
- Спальня, - ответил он. - В довольно сомнительном вкусе.
- Отвечай, пожалуйста, на мой вопрос.
- Хорошо, - сказал призрак, осматривая постель и ванну. - Судя по обстановке, это вполне мог бы быть и бордель. Я имею доступ к историческим данным на большую часть зданий Лондона, но об этом нет ничего примечательного. Построено в 1848 году. Наглядный образчик популярного в ту эпоху викторианского классицизма. Район дорогой, хотя и немодный, пользуется успехом среди определенного сорта юристов.
Призрак пожал плечами. Сквозь начищенные до блеска ботинки для верховой езды девочка видела край кровати.
Японка бросила модуль в сумочку, и призрак исчез.

* * *

С лифтом Кумико справилась без труда и, оказавшись в обшитой белыми панелями прихожей, пошла на звук голосов. Не то холл, не то коридор. За угол.
- Доброе утро, - сказал Петал, снимая с блюда серебряную крышку. От блюда шел ароматный пар. - Вот он, неуловимый мистер Суэйн, для тебя - Роджер. А вот твой завтрак.
- Привет, - сказал мужчина, делая шаг вперед и протягивая ей руку.
Бледные глаза на длинном скульптурном лице. Гладкие, мышиного цвета волосы зачесаны наискось через весь лоб. Кумико затруднилась бы определить его возраст: это было лицо молодого человека, но в западинах сероватых глаз залегли глубокие морщины. Высокий, в руках, плечах и осанке - что-то от атлета.
- Добро пожаловать в Лондон.
Он взял ее руку, пожал, отпустил.
- Спасибо.
На Суэйне была рубашка без воротника в очень мелкую красную полоску на бледно-голубом фоне, манжеты скреплены скромными овалами тусклого золота. Расстегнутая у ворота рубашка открывала темный треугольник татуированной кожи.
- Я говорил сегодня утром с твоим отцом, сказал, что ты прибыла благополучно.
- Вы человек высокого ранга.
Бледные глаза сузились.
- Прошу прощения?
- Драконы.
Петал рассмеялся.
- Дай ей поесть, - донеслось справа. Женский голос.
Кумико повернулась. На фоне высокого французского окна она увидела стройную темную фигуру. За окном - обнесенный стеной сад под снегом. Глаза женщины были скрыты за серебристыми стеклами, отражающими комнату и ее обитателей.
- Еще одна наша гостья, - сказал Петал.
- Салли, - представилась женщина, - Салли Ширс. Поешь, котенок. Если тебе так же скучно, как и мне, может, захочешь пойти погулять? - под взглядом Кумико ее рука скользнула к стеклам, как будто она собиралась снять очки. - Портобелло-роуд - всего в двух кварталах отсюда. Мне нужно глотнуть свежего воздуха.
У зеркальных линз, похоже, не было ни оправы, ни дужек.
- Роджер, - проговорил Петал, накладывая с серебряной тарелки розовые ломти бекона, - как ты думаешь, Кумико будет в безопасности с нашей Салли?
- В большей, чем со мной, учитывая, в каком она настроении, - ответил Суэйн. - Боюсь, здесь мало что может развлечь тебя, - обратился он к Кумико, подводя ее к столу, - но мы попытаемся сделать все возможное, чтобы ты чувствовала себя как дома, и постараемся показать тебе город. Хотя здесь и не Токио.
- Во всяком случае, пока, - добавил Петал, но Суэйн его, казалось, не расслышал.
- Спасибо, - сказала Кумико, когда Суэйн пододвинул ей стул.
- Сочту за честь, - сказал Суэйн. - Наше почтение твоему отцу...
- Послушай, - вмешалась женщина, - она еще слишком мала для всего этого. Пожалей наши уши.
- Салли сегодня немного не в настроении, - сказал Петал, перекладывая на тарелку Кумико яйцо-пашот.

* * *

Как выяснилось, выражение «не в настроении» не совсем точно определяло то состояние, в котором пребывала Салли Ширс. Скорее его стоило бы назвать едва сдерживаемым бешенством, яростью, которая проявлялась в походке и гневном пистолетном стуке черных сапог по обледеневшей мостовой.
Кумико приходилось отчаянно семенить, чтобы не отставать, когда женщина зашагала прочь от дома Суэйна по подъездной аллее. В рассеянном свете зимнего солнца холодно вспыхивали стекла очков. На Салли были узкие брюки из темно-коричневой замши и объемистая черная куртка с высоко поднятым воротником - дорогая одежда. А учитывая короткую стрижку, ее вполне можно было принять за мальчишку.
Впервые с того момента, как она покинула Токио, Кумико почувствовала неподдельный страх.
Клокочущая в женщине энергия была почти осязаемой - этакий сгусток гнева, готовый ежесекундно взорваться, выпустив на свободу фурию.
Кумико сунула руку в сумочку и сжала модуль «Маас-Неотек». Колин тут же оказался рядом, небрежно подстраиваясь под их шаг: руки - в карманах куртки, ботинки не оставляют следов на грязном снегу. Она отпустила модуль - призрак исчез, но Кумико почувствовала себя увереннее. Не стоит бояться потерять Салли Ширс, угнаться за которой девочке было трудновато, Колин, конечно же, объяснит ей, как вернуться в дом Суэйна. «А если я от нее убегу, - подумала она, - то он мне поможет». Переходя перекресток на красный свет, женщина увернулась от двух машин, с рассеянным видом чуть ли не вытащила Кумико из-под колес черной «хонды», при этом еще умудрившись пнуть машину в бампер, когда такси проезжало мимо.
- Ты пьешь? - спросила она, сжимая локоть Кумико.
Кумико покачала головой.
- Пожалуйста, мне больно руку.
Хватка Салли ослабла. Оказалось, она втолкнула Кумико через украшенную причудливыми морозными узорами стеклянную дверь в шум и тепло паба. Самое настоящее логово, переполненное какими-то людьми в темной шерсти и ношеном оленьем велюре.
Вскоре они сидели друг против друга за маленьким мраморным столиком, на котором разместились пепельница с рекламой «Басе», кружка темного эля, стакан виски, который Салли опорожнила по дороге от стойки, и стакан с апельсиновым лимонадом.
Только тут до Кумико дошло, что серебристые линзы уходят в бледную кожу без малейшего намека на шов. Салли потянулась к пустому стакану, покачала его, не поднимая со стола, и критически оглядела.
- Я встречала твоего отца, - сказала она. - Он тогда не ушел еще так далеко наверх. - Она оставила стакан и занялась кружкой с элем. - Суэйн говорил, ты наполовину гайдзинка. Сказал, твоя мать была датчанкой. - Она глотнула эля. - По тебе не скажешь.
- Она приказала изменить мне глаза.
- Тебе идет.
- Спасибо. А... очки, - непроизвольно сказала девочка, - они очень красивы.
Салли пожала плечами.
- Твой старик уже позволил тебе побывать в Тибе?
Кумико покачала головой.
- Умно. На его месте я поступила бы так же.
Она отпила еще эля. Ее ногти, очевидно - акриловые, тоном и блеском напоминали перламутр.
- Мне рассказали о твоей матери.
Чувствуя, что у нее пылает лицо, Кумико опустила глаза.
- Ты здесь не поэтому. Хотя бы это ты знаешь? Отец вовсе не из-за нее сплавил тебя к Суэйну. Там - война. С самого моего рождения в верхах якудза не было никаких склок. А теперь, видно, время пришло. - Пустая кружка звякнула о мрамор. - Он просто не может позволить, чтобы ты там оставалась, вот и все. До тебя там слишком легко добраться. В том, что касается соперников Янаки, парень вроде Суэйна от основных событий довольно далеко. У тебя ведь даже и паспорт на другое имя, ведь так? Суэйн должен Янаке. Так что с тобой все в порядке, ясно?
Кумико почувствовала, что глаза у нее наполняются слезами.
- О'кей, с тобой не все в порядке. - Жемчужные ногти забарабанили по мрамору. - Так, значит, она покончила с собой, и с тобой не все в порядке. Чувствуешь себя виноватой, да?
Кумико подняла глаза - на два зеркала-близнеца.

* * *

Как и Синдзюку в Токио, Портобелло задыхался от туристов. Салли Ширс, настояв на том, чтобы Кумико выпила свой лимонад, который уже успел согреться и выдохся, вывела ее на запруженную улицу. Крепко держа девочку за руку, Салли начала прокладывать себе дорогу по тротуару мимо раскладных стальных столиков, накрытых рваными скатертями из бархата с тысячами предметов из хрусталя и серебра, меди и фарфора. Кумико смотрела во все глаза, но Салли тянула ее мимо выстроившихся рядами сервизов с королевской эмблемой и носатых чайников времен Черчилля.
- Это гоми, - рискнула заметить Кумико, когда они остановились у перекрестка.
Хлам. В Токио изношенные и ненужные вещи превращались в строительный наполнитель.
Салли по-волчьи оскалилась.
- Здесь - Англия. Гоми - основной природный ресурс. Гоми и талант. Вот это я сейчас и ищу. Талант.

* * *

Талант носил бутылочно-зеленый вельветовый костюм и безукоризненно чистые замшевые наушники; Салли отыскала его в каком-то очередном пабе. Паб назывался «Роза и корона». Салли представила талант девочке, назвав его Тиком. Ростом он был чуть выше Кумико, и в спине или бедре у него было что-то перекошено, поэтому ходил человечек откровенно хромая, что еще больше усиливало общее впечатление асимметричности. Его волосы были выбриты сзади и на висках, а надо лбом наворочены в масленую шапку темных кудрей.
Салли представила Кумико:
- Мой друг из Японии - и держи руки при себе.
С неопределенной болезненной улыбкой Тик повел их к столику.
- Как бизнес, Тик?
- Прекрасно, - мрачно ответил тот. - А как заслуженный отдых?
Салли села спиной к стене на мягкую банкетку.
- Ну, - отозвалась она, - как тебе сказать. Если судить по сегодня, то совсем тихо.
Кумико подняла на нее глаза. Вся ярость Салли куда-то испарилась или же была искусно скрыта. Садясь, Кумико опустила руку в сумочку и нашарила модуль. Колин сфокусировался на скамейке возле Салли.
- Очень мило с твоей стороны вспомнить обо мне, - сказал Тик, устраиваясь в кресле. - Я сказал бы, прошло два года. - Он поднял бровь, переведя взгляд на Кумико.
- Она в порядке. Ты знаешь Суэйна, Тик?
- Исключительно по репутации, спасибо.
Колин изучал их пикировку с насмешливым интересом, вертя головой из стороны в сторону, как будто на матче по теннису. Кумико пришлось напомнить себе, что никто, кроме нее, призрака не видит.
- Я хочу, чтобы ты его для меня покрутил. Причем так, чтобы он про это не знал.
Тик во все глаза уставился на нее. Вся левая половина его лица скривилась в одном гигантском подмигивании.
- Ну да, - насмешливо отозвался он, - не многого же ты хочешь, а?
- Хорошие деньги, Тик. Лучше не бывает.
- Ищешь что-то конкретное или нужно просто покопаться в грязном белье? Сдается мне, будто кто-то не знает, что это он заправляет всем здешним рэкетом. Не могу сказать, что мне бы хотелось, чтобы он застукал меня на базах данных своего дома...
- Но опять же деньги, Тик.
Два очень быстрых подмигивания.
- Роджер выкручивает мне руки, Тик. А кто-то давит на Роджера. Я не знаю, что у них на него есть, на это мне, в сущности, наплевать. Но того, что у него есть на меня, хватит с лихвой. Подключись к линии входящих-исходящих сообщений, в общем, посмотри рутинный график. Он с кем-то связывается, поскольку условия сделки все время меняются.
- А как я это узнаю, если увижу?
- Просто посмотри, Тик. Сделай это для меня.
Опять конвульсивное подмигивание.
- Идет, попробуем его крутануть. - Он нервно побарабанил пальцами по краю стола. - Поставишь выпивку?
Колин поглядел через стол на Кумико и театрально закатил глаза.

* * *

- Я не понимаю, - говорила Кумико, торопясь за Салли по Портобелло-роуд обратно. - Ты втянула меня в какую-то свою интригу...
Салли подняла от ветра воротник.
- Я ведь могу тебя предать. Ты устраиваешь заговор против партнера моего отца. У тебя нет никаких причин доверять мне.
- Как и у тебя доверять мне, котенок. А вдруг я одна из тех нехороших личностей, что доставляют столько хлопот твоему отцу?
Кумико задумалась над такой возможностью.
- Это правда?
- Нет. А вот если ты шпион Суэйна, значит, у него в последнее время завелось гораздо больше причуд, чем я думала. Ну а если ты шпионишь для своего старика, то, может, мне и не нужен Тик. Но если за всем этим стоят якудза, какой смысл использовать Роджера вслепую?
- Я не шпион.
- Так начинай становиться своим собственным шпионом. Если в Токио жарко, как на сковородке, то здесь ты, пожалуй, угодила в самое пекло.
- Но к чему замешивать меня?
- Ты и так замешана. Ты же здесь. Боишься?
- Нет, - ответила Кумико и замолчала, задумавшись, с чего бы этому быть правдой.

* * *

Позже вечером в одиночестве зеркальной мансарды Кумико присела на край огромной кровати. Стянула промокшие башмаки, потом вынула из сумочки модуль «Маас-Неотек».

Предыдущая страница 3 Следующая страница


Мона Лиза Овердрайв 4

- Кто они такие? - спросила она у призрака, который взгромоздился на парапет черной мраморной ванны.
- Твои приятели из паба?
- Да.
- Уголовники. Что до меня, то я посоветовал бы тебе водиться с более приличными людьми. Женщина - иностранка. Из Северной Америки. Мужчина - лондонец. Ист-Энд. Судя по всему, вор. Крадет информацию. К сожалению, я могу войти в архивы полиции, только когда дело касается преступлений, представляющих интерес с исторической точки зрения.
- Я не знаю, что мне делать...
- Переверни модуль.
- Что?
- Посмотри на задней крышке. Там есть бороздка в форме полумесяца. Вставь в нее ноготь большого пальца и поверни...
Открылся крохотный люк. Микропереключатели.
- Переставь рычаг А/В на В. Воспользуйся чем-нибудь тонким и острым, но только не «биро» [Biro (pen) - шариковая ручка (торговая марка)].
- Что?
- Не ручкой. Чернила и пыль забивают схемы. Зубочистка подошла бы идеально. Это переставит модуль на активируемую голосом запись.
- А потом?
- Спрячь модуль внизу. Новости мы прослушаем завтра...

Глава 6
УТРЕННИЙ СВЕТ

Слик провел ночь на куске промятого темперлона под верстаком в цеху Фабрики, завернувшись в шуршащий лист упаковки. От пластика пахло свободными мономерами. Слику снились Малыш Африка и его тачка, причем во сне эти двое сливались, и зубы во рту у Малыша почему-то превращались в блестящие хромированные черепа.
Он проснулся от резкого ветра, заносящего первый зимний снежок в пустые проемы фабричных окон.
Слик лежал и думал о циркульной пиле для Судьи: почему всякий раз, когда требуется разрезать что-то плотнее фанеры, запястье норовит выйти из строя? Первоначально он планировал оснастить руку пятью самостоятельными пальцами на шарнирах. Каждый из пальцев должен был оканчиваться миниатюрной электропилой, но эта концепция впала в немилость по целому ряду причин. Электричество... ну как-то не удовлетворяло, было недостаточно физическим, что ли. Может, стоило сделать ставку на воздух, большие резервуары сжатого воздуха или внутреннее сгорание, если удастся подобрать запчасти. Впрочем, если копаться достаточно долго, на Собачьей Пустоши можно отыскать детали практически ко всему, а нет - под рукой с полдюжины городов Джерсийского Ржавого Пояса с целыми акрами мертвых механизмов - собирай, сколько хочешь.
Он выполз из-под верстака, за ним, как мантия, потянулось прозрачное пузырчатое одеяло. Слик вспомнил о мужике на носилках, который теперь лежал в его комнате, и о спавшей в его кровати Черри. У нее-то, наверное, не затекла шея. Поморщившись, Слик потянулся.
Скоро вернется Джентри. Придется как-то с ним объясняться - и это притом, что Джентри терпеть не может, когда рядом люди.

* * *

В закутке, служившем на Фабрике кухней, Пташка варил кофе. Пол здесь был выложен коробящимися полосами пластмассовой плитки, и вдоль стены шел ряд тусклых стальных раковин. Под порывами ветра брезент в окне то надувался, то опадал, пропуская молочный свет, отчего комната казалась еще холоднее.
- Как у нас с водой? - спросил Слик, входя на кухню.
В обязанности Пташки входило проверять по утрам резервуары на крыше, вылавливать из них листья и случайные трупы ворон. Потом он шел осматривать сифоны на фильтрах, впускал галлонов десять свежей воды, если вода подходила к концу. На фильтровку и подачу этих десяти галлонов по системе многочисленных труб до резервуаров коллекторов уходила большая часть дня. То, что Пташка покорно занимался всем этим, было главной причиной, по которой Джентри его терпел. Впрочем, делала свое дело и крайняя пугливость парнишки. Пташка неплохо овладел искусством становиться совершенно невидимым, когда это касалось Джентри.
- Под завязку, - ответил Пташка.
- Можно как-нибудь принять душ? - спросила Черри со своего насеста на старой стиролоновой раме. Под глазами у нее залегли темные тени, как будто она не спала всю ночь, но болячку она скрыла под слоем косметики.
- Нет, - сказал Слик, - нельзя. Во всяком случае, в это время года.
- Так я и думала, - мрачно ответила Черри, сгорбившись под своей коллекцией кожаных курток.
Слик плеснул себе остатки кофе и встал перед девушкой, глотая горячее питье.
- У тебя проблемы? - спросила она.
- Да. Ты и тот парень наверху. Кстати, а что ты тут делаешь? Ты ведь при деле или как?
Из кармана самой верхней куртки девушка извлекла черный бипер - приемник телеметрического сигнала.
- Как только что-то изменится, он запищит.
- Хорошо спала?
- Нормально.
- А вот я - нет. Ты давно работаешь на Африку, Черри?
- С неделю.
- Ты правда медтех?
Она пожала плечами. Где-то под куртками.
- Достаточно, чтобы присматривать за Графом.
- Графом?
- Да. Графом. Малыш его так однажды назвал.
Пташка поежился. Он еще не успел обработать хайр своими любимыми парикмахерскими штучками, так что волосы в беспорядке торчали во все стороны.
- А что, если он вампир? - предположил Пташка.
- Шутишь? - Черри изумленно уставилась на него.
Широко раскрыв глаза, Пташка серьезно покачал головой.
Черри перевела взгляд на Слика:
- Твой друг что, играет по полной деке?
- Никаких вампиров. - Слик обернулся к Пташке. - Их не бывает, понимаешь? Только в стимах. Этот парень не вампир, понял?
Пташка медленно кивнул: Слик его, похоже, не убедил. Ветер хлопал пластиковыми занавесями, играя с молочным светом.
Слик попробовал было заняться Судьей, но Пташка снова куда-то исчез, и все время мешали мысли о парне на носилках. К тому же становилось слишком холодно. Придется опять делать отводку с крыши, отыскивать обогреватели. Что предвещало очередной спор с Джентри по поводу электричества. Ток принадлежал Джентри, поскольку только он знал, как выцарапать его у Ядерной Комиссии.
Шла третья зима пребывания Слика на Фабрике, но когда он нашел это место, Джентри жил здесь уже четыре года. После того как они привели в порядок чердак, Слику досталась та комната, куда он поместил Черри и парня, которого, если верить Черри, Малыш называл Графом. Джентри настаивал на том, что Фабрика принадлежит ему, потому что он пришел сюда первым и подвел электричество так, чтобы об этом не знала Комиссия. Но Слик делал на Фабрике множество дел, которые Джентри не желал делать сам. Например, добывал продукты. Или если случится серьезная авария, если закоротит провода или засорятся фильтры - именно у Слика были нужные инструменты и он делал весь ремонт.
Джентри не любил людей. Последнее время он дни напролет проводил со своими деками, периферией и голопроекторами, и наружу его выгонял только голод. Слик не понимал, чего именно добивается Джентри, но завидовал такой одержимости. Никто не докапывался до Джентри. Малыш Африка ни за что не докопался бы до него, потому что Джентри не понесло бы в Атлантик-Сити и он не вляпался бы в дерьмо и в долги к Малышу Африке.

* * *

Слик вошел в свою комнату без стука. Черри обмывала грудь парня губкой. На руках у нее были белые одноразовые перчатки. Из той комнаты, где готовили еду, она принесла газовую плитку и теперь грела воду в стальном бачке смесителя.
Он заставил себя посмотреть на синюшное лицо на носилках; дряблые губы раскрыты ровно настолько, чтобы были видны желтые зубы курильщика. Лицо улицы, лицо толпы, такое можно встретить в любом баре.
Черри подняла глаза на Слика.
Слик присел на край кровати, а девушка тем временем расстегнула спальный мешок и, развернув его наподобие простыни, подвернула под темперлон.
- Есть разговор, Черри. Надо с этим что-то решать, понимаешь?
Она выжала губку над миской.
- Как ты связалась с Малышом Африкой?
Она опустила губку в «зиплок» [Полиэтиленовый пакет на «молнии» фирмы «Ziplock»] и убрала пакет в черную нейлоновую сумку из ховера Малыша. Глядя на нее, Слик вдруг понял: в том, что она делает, нет ни одного лишнего движения, похоже, ей даже не приходится задумываться, что делать дальше.
- Ты «У Моби Джейн» знаешь?
- Нет.
- Придорожный дансинг с мотелем на центральной трассе. Мой друг был там управляющим, крутил их дела уже с месяц до того, как я к нему перебралась. Моби Джейн - это просто здоровенная туша; торчит в задней комнате клуба в своей цистерне, как поплавок, а в вену ей капает четверной кокс - с души воротит. Так вот, я и говорю, приехала я туда со своим дружком Спенсером, тем самым управляющим, потому что у меня были неприятности с моим дипломом в Кливленде и я не могла тогда работать...
- Какие неприятности?
- Обычные. Ты хочешь дослушать или нет? Так вот, Спенсер пустил меня, как бы закрыв глаза на состояние владелицы, ясно? Последнее, чего бы мне хотелось, это чтобы кто-нибудь прознал про мой диплом медтеха. Иначе меня тут же заставили бы менять фильтры и накачивать суперчистым кокаином двухсоткилограммовую тушу галлюцинирующей психопатки. Так что меня поставили обслуживать столы, разносить пиво и все такое. Ладно, это меня устраивало. Музыка у них была неплохая. Вообще-то, местечко жаркое, но все было в порядке, потому что все знали, что я со Спенсером. Но однажды я просыпаюсь, а Спенсера нет. Потом выясняется, он исчез с их деньгами.
Не переставая рассказывать, она вытирала грудь «спящего» толстым комом впитывающего волокна.
- Сперва они меня немного побили. Ногами. - Подняв на Слика глаза, Черри пожала плечами. - А потом сказали, что сделают со мной дальше. Скрутят мне руки за спиной и посадят в цистерну к Моби Джейн, потом запустят ее капельницу на всю катушку, а ей скажут, что мой дружок ее обокрал... - она бросила сырой ком в таз. - И вот они закрыли меня в клозете, чтобы дать поразмыслить над ситуацией перед самим спектаклем. Вдруг дверь открывается, и на пороге - Малыш Африка. До тех пор я его никогда раньше не видела. «Мисс Честерфилд, - говорит он, - у меня есть причины считать, что до последнего времени вы были зарегистрированным медицинским техником».
- То есть он предложил тебе работу?
- Предложил? Черта с два! Он просто проверил мои бумаги и увез меня оттуда. Вокруг мотеля не было ни души, и это в воскресный вечер. Вывел меня на стоянку, где нас ждали этот вот ховер с черепами по переду и двое больших черных парней. Да я, черт побери, была готова на все, только бы подальше от этой цистерны.
- А наш друг уже был в кузове?
- Нет. - Она стягивала перчатки. - Африка приказал мне отвести ховер обратно в Кливленд, куда-то на окраину. Дома большие и старые, а газоны все вытоптаны. Африка направился к тому, где было полно охраны, думаю, к своему собственному. Вот этот, - она подоткнула синий спальный мешок под подбородок неизвестного, - лежал в спальне. Мне было сказано начинать немедленно. Африка сказал, что хорошо заплатит.
- И ты знала, что он привезет тебя сюда, на Пустошь?
- Нет. По-моему, он сам этого не знал. Что-то стряслось. Он ввалился на следующий день и сказал, что мы уезжаем. Похоже, его что-то напугало до чертиков. Вот тогда он и назвал его Графом. Потому что был зол и, думаю, перепуган. «Граф и его треклятый „Эл-Эф“», - так сказал он.
- Его что?
- «Эл-Эф». «НД». «Низкочастотник» [Английская аббревиатура «LF» может расшифровываться как «low frequency» - «низкая частота»].
- Что это?
- Наверное, вот это. - Она указала на ничем не примечательную серую пластину, установленную в изголовье носилок.

Глава 7
ТАМ НЕТ ТАМ

Она представила себе, что Свифт уже ждет ее на веранде, в твиде, которому он отдавал предпочтение лос-анджелесской зимой: пиджак и жилетка так же сочетаются друг с другом по цвету, как селедочная кость с собачьим клыком. Хотя, наверное, ткань их соткана из шерсти одной и той же овцы, годами пасущейся на одном и том же склоне холма. И весь имидж от начала и до конца срежиссирован командой визажистов, скрывающейся в комнатке над одним лондонским магазинчиком на Флорал-стрит, где она никогда не бывала. Они подбирали ему полосатые рубашки, хлопок покупали в Париже у «Шарве»; они создавали его галстуки, заказывая шелк для них в Осаке - и чтобы обязательно с вышитой вязью из крохотных логотипов «Сенснета». И все же почему-то он всегда выглядел так, как будто его одевала мамочка.
Веранда пуста. «Дорнье» повисел над ней, потом скользнул к своему гнезду. Ощущение Маман Бригитты все еще не покидало Энджи.
Пройдя в белую кухню, Энджи отскребла с лица и рук запекшуюся кровь. Когда она вошла в гостиную, у нее возникло такое чувство, будто она видит это место впервые. Крашеный пол, позолота на рамах, гобеленовая обивка стульев эпохи Людовика XVI, театральным задником - кубистский пейзаж Вальмье. Как и гардероб Хилтона, интерьер был создан талантливыми, но чужими людьми. Когда она шла к винтовой лестнице, от ее ботинок тянулись дорожки мокрого песка.
За то время, что хозяйка провела в клинике, тут явно побывал Келли Хикмен, ее костюмер: рабочий багаж оказался аккуратно расставлен в хозяйской спальне. Девять плоских, будто для винтовок, футляров от «Эрме» - гладкие прямоугольники похожи на гробы из начищенного чепрака. Одежду никогда не складывали, каждый костюм или платье распластаны на постели между слоями шелковистой бумаги.
Энджи остановилась в дверях, глядя на пустую постель, на девять гробов из кожи.
Войдя в ванную (стеклянный блок и белая мозаичная плитка) и заперев за собой дверь, она стала открывать одну за другой дверцы туалетных шкафчиков, не обращая внимания на ровные ряды нераспечатанных склянок с притираниями и кремами, на упаковки патентованных лекарств. Движок нашелся в третьем по счету шкафу рядом с пузырчатым листком дермов. Энджи даже чуть наклонилась, чтобы получше рассмотреть серую упаковку с японской надписью, боясь поначалу даже к ней прикоснуться. Движок выглядел новым, не пользованным [«Движок», «машинка» - так называется шприц на жаргоне наркоманов]. Энджи была почти уверена, что сама не покупала эту машинку, не прятала ее в шкаф. Вынув пакет из кармана парки, она принялась изучать его, раз за разом поворачивая меж пальцев, наблюдая, как в своих запаянных отделениях пересыпаются отмеренные дозы лиловой пыли.
Она увидела, как опускает пакетик на край белой мраморной раковины и, выдавив прозрачный дерм из ячейки, вставляет его в движок и заносит движок над наркотиком. Красная вспышка диода - это машинка всосала дозу. Потом Энджи видит свои руки: вот они снимают дерм, и тот, как белая пластиковая пиявка, чуть покачивается на кончике правого указательного пальца. Внутренняя поверхность дерма блестит крохотными капельками ДМСО [Димексид, диметилсульфоксид - великолепный растворитель; легко проникает через кожу, втягивая за собой любое вещество, в состав которого входит].
Энджи поворачивается, делает три шага до туалета и роняет невскрытый пакет в унитаз. Тот всплывает, как миниатюрная баржа, наркотик по-прежнему совершенно сух. Абсолютно... Дрожащими руками она отыскивает пилку для ногтей и опускается на колени на белый кафель... Закрыть глаза, чтобы не видеть, как одна рука придерживает пакетик, в то время как другая вонзает острие пилки в шов, поворачивает... Пилка со звоном падает на пол, Энджи нажимает на спуск - и две половинки пустого теперь пакета исчезают. Несколько минут она отдыхает, прижавшись лбом к холодной эмали, потом заставляет себя встать и подойти к раковине, чтобы тщательно отмыть руки.
Потому что так хочется - только теперь она понимает как - облизать пальцы.

* * *

Позже, уже в серых сумерках, она отыскала в гараже транспортировочный контейнер из рифленой пластмассы, отнесла его наверх в спальню и стала упаковывать оставшиеся от Бобби вещи. Их было немного: кожаные джинсы - зачем он их купил, если они ему не нравились? - несколько рубашек, которые он не то собирался выбросить, не то просто забыл, и в нижнем ящике тикового бюро - киберпространственная дека. Это был «Оно-Сендаи» - скорее игрушка, чем рабочий инструмент. Дека лежала посреди путаницы черных проводов, наборов дешевых стим-тродов и заляпанного чем-то жирным тюбика проводящей пасты.
Энджи вспомнила ту деку, которой обычно пользовался Бобби, ту, которую он увез с собой, - серую заводскую «хосаку» с немаркированной клавиатурой. Дека профессионального ковбоя. Он настаивал, чтобы она была с ним повсюду, хотя это и причиняло множество неприятностей на таможне.
Зачем, удивилась она, он купил «Оно-Сендаи»? И почему бросил ее? Энджи сидела на краешке кровати. Вынув деку из ящика, положила ее себе на колени.
Давным-давно, еще в Аризоне, отец предостерегал дочь, советовал ей не подключаться к матрице. «Тебе это не нужно», - говорил он. Она и не подключалась, поскольку киберпространство просто ей снилось, как будто переплетение неоновых линий матрицы всегда ждало за сомкнутыми веками.
«Там нет там». Этому учили детей, объясняя им, что такое киберпространство. Ей вспомнились лекции улыбающегося наставника в административном центре научного городка, вспомнились бегущие по экрану картинки: пилоты в огромных шлемах и неуклюжих с виду перчатках. Эта технология пусть и примитивного с точки зрения нейроэлектроники «виртуального мира» давала человеку более полный доступ к системам истребителя. Пара миниатюрных видеотерминалов накачивала пилотов генерируемым компьютером потоком боевых данных, перчатки вибротактильной обратной связи обеспечивали мир прикосновений, состоящий из рычагов и гашеток... С развитием технологии шлемы съеживались, видеотерминалы атрофировались...
Нагнувшись, Энджи подобрала набор тродов, встряхнула, высвобождая из клубка проводов. Там нет там.
Расправив на лбу эластичную головную повязку, она установила троды на висках - один из самых характерных человеческих жестов, который ей так редко приходилось совершать. Потом нажала на кнопку тестирования батарей «Оно-Сендаи». Зеленый - значит, «вперед». Теперь активировать деку. И спальня исчезла за бесцветной стеной сенсорной статики. Ее голова наполнилась стремительным потоком белого шума.
Пальцы сами наугад отыскали второй переключатель - и Энджи катапультировало сквозь стену статики в суматошную, тесную беспредельность, абстрактную пустоту киберпространства. Вокруг нее трехмерной сеткой развернулась в бесконечность яркая решетка матрицы.

* * *

- Анджела, - сказал дом спокойным, но не терпящим возражений тоном, - на проводе Хилтон Свифт.
- Служебный канал? - она ела печеную фасоль с тостами у стойки на кухне.
- Нет, - доверительно ответил дом.
- Измени тон, - приказала она с набитым фасолью ртом. - И добавь озабоченности.
- Мистер Свифт ждет, - нервно протараторил дом.
- Уже лучше, - сказала она, относя тарелку и миску в раковину. - Но я хочу что-нибудь поближе к настоящей истерике.
- Ты ответишь ему? - голос задыхался от напряжения.
- Нет, - сказала она, - но голос оставь как есть, мне так нравится.
Она прошла в гостиную. «Раз, два... - считала она про себя, на каждый счет задерживая дыхание. - Двенадцать, тринадцать...»
- Анджела, - мягко проговорил дом, - на проводе Хилтон Свифт...
- На служебном канале, - послышался голос Свифта. Она с шумом выпустила воздух. - Ты знаешь, как я уважаю твою потребность побыть одной, но я очень о тебе беспокоюсь.
- Со мной все в порядке, Хилтон. У тебя нет причин волноваться. Пока.
- Ты споткнулась сегодня на пляже. Такое ощущение, что потеряла ориентировку. У тебя кровь шла из носа.
- Просто кровотечение.
- Мы бы хотели, чтобы ты прошла еще один осмотр...
- Великолепно.
- Ты сегодня входила в матрицу, Энджи. Мы засекли тебя в промышленном секторе СОБА.
- Так вот что это было.
- Хочешь об этом поговорить?
- Тут не о чем говорить. Просто валяла дурака. Но ведь ты все равно от меня не отвяжешься, да? Я упаковывала кое-какой хлам, оставшийся здесь от Бобби. Тебя бы это порадовало, Хилтон! Я нашла его деку и решила попробовать. Нажала пару клавиш и просто сидела, глядя по сторонам. Потом отключилась.
- Извини, Энджи.
- За что?
- За то, что потревожил тебя. Я сейчас отключусь.
- Хилтон, ты знаешь, где Бобби?
- Нет.
- Ты хочешь сказать, что служба безопасности «Сенснета» перестала за ним следить?
- Я говорю, что не знаю, Энджи. Это правда.
- Но ты мог бы выяснить, если бы захотел?
Снова пауза.
- Не знаю. Если бы и мог, то не уверен, что стал бы это делать.
- Спасибо. До свидания, Хилтон.
- До свидания, Энджи.

* * *

Той ночью она сидела в темноте, наблюдая за танцем блох на освещенном песке. Сидела и думала о Бригитте и ее предостережении, о наркотике в кармане парки и о движке в аптечке. Думала о киберпространстве и о том печальном тюремном ощущении, какое она испытала с «Оно-Сендаи», ощущении, таком далеком от свободы лоа. Думала о снах незнакомки, о свивающихся в лабиринт коридорах, о приглушенных тонах древнего ковра... Старик, голова из драгоценных камней, напряженное лицо с зеркалами вместо глаз... И голый, продуваемый ветрами пляж в темноте.
Другой пляж, не в Малибу.

* * *

И где-то в сумерках калифорнийского утра, за несколько часов до рассвета, среди коридоров, галерей, лиц, обрывков разговоров, которые она помнила лишь отчасти, проснувшись и увидев белый туман, окутавший окна хозяйской спальни, она вдруг поняла, что вырвала из сна что-то очень важное и унесла это важное с собой за границу яви.
Перекатившись на бок, порылась в ящике тумбочки. Нашла ручку «порше», подарок каких-то ассистентов, и нацарапала драгоценные буквы на глянцевой обложке итальянского журнала мод:
Т-Э
- Вызови Континьюити [Continuity - непрерывность, неразрывность, целостность (англ.)], - приказала она дому за третьей чашкой кофе.
- Здравствуй, Энджи, - сказал Континьюити.
- Была одна пленка с орбиты, мы засняли ее два года назад. Яхта бельгийца... - она глотнула остывающий кофе. - Как называлось то место, куда он хотел меня отвезти? Робин тогда еще решил, что это дешевка.
- Фрисайд, - сказала экспертная система.
- Кто из наших там работал?
- Тэлли Ишэм записала на Фрисайде девять эпизодов.
- Для нее это была не дешевка?
- Это было пятнадцать лет назад. В то время Фрисайд был в моде.
- Достань для меня эти эпизоды.
- Сделано.

Предыдущая страница 4 Следующая страница


5 Уильям Гибсон

- Пока.
- До свидания, Энджи.
Континьюити писал книгу. Энджи об этом рассказал Робин Ланье. Она спросила, о чем книга. Не в том дело, ответил он. Книга закукливается в саму себя и постоянно мутирует. Континьюити пишет ее бесконечно. Она спросила «почему?», но Робин уже потерял интерес к разговору. Континьюити - ИскИн, а ИскИны всегда делают что-нибудь подобное.
Обращение к Континьюити стоило ей звонка от Свифта.
- Энджи, что касается этого физического...
- Разве ты еще не составил расписание? Я хочу вернуться к работе. Сегодня утром я вызывала Континьюити. Подумываю о съемке нескольких эпизодов на орбите. Собираюсь просмотреть кое-что из того, что делала Тэлли. Может, возникнут какие-нибудь идеи.
Молчание. Ей хотелось рассмеяться. Не так просто лишить Свифта дара речи.
- Ты уверена? Это замечательно, Энджи, но ты действительно этого хочешь?
- Мне гораздо лучше, Хилтон. Я чувствую себя просто прекрасно. Каникулы закончены. Пусть приедет Порфир уложить мне волосы перед тем, как я покажусь на люди.
- Знаешь, Энджи, - сказал Свифт, - это осчастливит всех нас.
- Вызови Порфира. Составь программу осмотра.
Coup-poudre. Кто, Хилтон? Может, ты сам? А ведь у него была такая возможность, подумалось ей полчаса спустя, когда она взад-вперед вышагивала по укутанной туманом веранде. Ее зависимость от наркотиков не угрожала «Сенснету», поскольку никак не отражалась на «продукции». Ведь никаких побочных эффектов не было. В противном случае «Сенснет» ни за что бы не позволил ей даже попробовать. «Модельные наркотики, - думала она. - Уж сам-то моделист знает, что в них». И никогда ей не скажет, даже если удастся с ним как-то связаться, в чем она сомневалась. Предположим, размышляла она, ведя ладонью по шершавой ржавчине перил, что это был не моделист. Что кто-то другой смоделировал молекулу в своих собственных целях.
- Твой парикмахер, - сказал дом.
Она вошла внутрь.
Порфир ждал, задрапированный складками мягкого джерси - последняя новинка парижского сезона. Его лицо, гладкое и спокойное, как полированное черное дерево, при виде ее раскололось в радостной ухмылке.
- Мисси, - проворчал он, - ты выглядишь как самопальное дерьмо.
Энджи рассмеялась. С досадой хмыкнув, Порфир шагнул к ней, чтобы с наигранным отвращением запустить длинные пальцы в ее шевелюру.
- Мисси была дурной девочкой! Порфир говорил ей, что это ужасные пилюли!
Энджи пришлось запрокинуть голову - Порфир был очень высок и, как она знала, невероятно силен. Этакая гончая на стероидах, как сказал про него однажды кто-то. Его безволосый череп являл собой неизвестную в природе симметрию.
- Как ты? - спросил он уже совсем другим тоном, нарочитое брио [Исковерканный английский, вариант афро-американского языка рабов-негров южных штатов] отключилось, как будто кто-то повернул выключатель.
- Прекрасно.
- Больно было?
- Да. Больно.
- Знаешь, - сказал он, легонько касаясь ее подбородка длинным пальцем, - никто никогда не понимал, что ты находишь в этом дерьме. Было такое впечатление, что оно даже улететь тебе не дает.
- И не должно было. Это вроде как ты одновременно и здесь и там, только не нужно...
- Что-то чувствовать?
- Да.
Он медленно кивнул.
- Тогда это был действительно дрянной кайф.
- Черт с ним, - ответила Энджи. - Я вернулась.
Снова ухмылка.
- Пойдем, помоем тебе голову.
- Я только вчера ее мыла!
- Чем? Нет! Не говори мне! - взмахами огромных ладоней Порфир погнал ее к лестнице.
В выложенной белой плиткой ванной парикмахер втер ей что-то в кожу головы.
- Ты в последнее время виделся с Робином?
Порфир уже промывал ей волосы холодной водой.
- Миста Ланье сейчас в Лондоне, мисси. Миста Ланье и я не разговаривать друг с другом в настоящее время. Сядь прямо.
Он поднял спинку кресла и обернул вокруг ее шеи полотенце.
- Почему? - спросила она, настраиваясь выслушать последние слухи «Сенснета», что было у Порфира второй специальностью.
- Потому что, - ровным голосом сказал парикмахер, тщательно зачесывая ей волосы назад, - он наговорил всем гадостей о некой Анджеле Митчелл, пока та была на Ямайке, наводя порядок в своей маленькой головке.
Этого она никак не ожидала.
- Гадостей?..
- Чего он только не говорил, мисси.
Порфир принялся подстригать ей волосы ножницами, это было одним из его профессиональных бзиков: Порфир неизменно отказывался от лазерного карандаша, заявляя, что никогда к нему даже не прикоснется.
- Ты шутишь, Порфир?
- Нет. Мне бы он ничего такого не стал говорить, но Порфир многое слышит. Порфир всегда слышит. Он уехал в Лондон на следующее утро после того, как ты прибыла сюда.
- А что именно ты слышал?
- Что ты сошла с ума. Не важно, под кайфом или без него. Что ты слышишь всякие голоса. Что психиатры «Сенснета» об этом знают.
Голоса...
- Кто тебе это сказал? - она попыталась повернуться в кресле.
- Не мотай головой. Вот так. - Он вернулся к работе. - Не могу сказать. Доверься мне.

* * *

После отъезда Порфира еще несколько раз звонили - это рвалась сказать «привет» ее съемочная группа.
- Сегодня больше никаких звонков, - приказала она дому. - Эпизоды Тэлли я посмотрю наверху.
Отыскав в глубине морозильника бутылку «Короны», Энджи забрала ее с собой в спальню. Стим-модуль в тиковом изголовье кровати был снабжен студийными тродами. Когда она уезжала на Ямайку, таких тут еще не было. Техники «Сенснета» периодически обновляли оборудование в доме. Глотнув пива, она поставила бутылку на столик и прилегла с тродами на лбу.
- Поехали.
В дыхание Тэлли, в плоть Тэлли.
«Как я могла заменить тебя? - удивилась она, захваченная физическим существом бывшей звезды. - Приношу ли я людям такое же наслаждение?»
Тэлли-Энджи смотрит вниз в увитую виноградом пропасть, которая одновременно и бульвар, поднимает глаза вверх на опрокинутый горизонт, скользит взглядом по далеким теннисным кортам. Над головой - «солнце» Фрисайда, осевая нить ярчайшего накала...
- Перемотай вперед, - приказала она дому.
В плавное сокращение мускулов и расплывчатое пятно бетона, где Тэлли заворачивает велосипед на велодроме с пониженной гравитацией...
- Перемотай вперед.
Сцена за обедом, натяжение бархатных бретелек на плечах, молодой человек напротив наклоняется через стол, чтобы подлить ей вина...
- Вперед.
Льняные простыни, рука между ее ног, пурпурные сумерки за стеклянной стеной, звук бегущей воды...
- Обратно.
Ресторан. Красное вино льется в стакан...
- Еще чуть-чуть. Стоп. Здесь.
Глаза Тэлли сфокусированы на загорелом запястье парня, а не на бутылке.
- Мне нужна распечатка кадра, - сказала Энджи, снимая троды.
Она села и отхлебнула пива, вкус которого странно смешался с призрачным вкусом записанного на стим-пленку вина Тэлли.
Внизу мягко зажужжал принтер. Энджи заставила себя идти по ступенькам как можно медленнее, но когда она добралась до принтера в кухне, изображение ее разочаровало.
- Можешь это почистить? - спросила она у дома. - Я хочу прочитать этикетку на бутылке.
- Выравниваю изображение, - ответил дом, - поворачиваю цель на восемь градусов. Принтер заработал, поползла новая картинка. Не успел он отстрекотать, а Энджи уже нашла свое сокровище, свою медаль за победу над сном, отпечатанную коричневыми чернилами: «Т-Э».
У них были даже собственные виноградники, подумала она.
«Тессье-Эшпул СА» - раскорячились по-паучьи буквы августейшего шрифта.
- Попались! - с вызовом прошептала она.

Глава 8
РАДИО «ТЕХАС»

Сквозь рваные дыры в пластике, которым они затягивали окно, Мона видела солнце. Слишком мерзкое место, чтобы тут оставаться, - особенно если просыпаешься или приходишь в себя после кайфа. А сейчас и то и другое.
Потихоньку выбравшись из постели, она поморщилась, когда ее пятка коснулась голого пола, и на ощупь нашла плетеные пластмассовые сандалии. Ну и грязная же это дыра! Стоит легонько прислониться к стене, и столбняк тебе уже обеспечен. От одной мысли об этом мурашки ползут по коже. А вот Эдди, похоже, это не волновало. Он настолько погрузился в свои аферы, что вообще ничего вокруг не замечал. И всегда ему удавалось каким-то образом держать себя в чистоте, как кошке. Он вообще был по-кошачьи чистоплотен - ни пятнышка грязи под полированными ногтями. Она уже давно догадывалась, что большая часть ее заработка уходит на его гардероб, впрочем, ей и в голову бы не пришло задавать какие-то вопросы. Ей было шестнадцать, звали ее Мона, у нее даже ГРЕХа не было, а один пожилой клиент ей как-то сказал, что есть такая песня «В шестнадцать лет и неГРЕХовна». Это означало, что Моне при рождении ГРЕХ - Государственную Регистрационную Характеристику - в файлы не записали и документ не выдали, так что она выросла за рамками почти всех официальных инстанций. Мона знала, что вроде бы можно обзавестись ГРЕХом, если у тебя его нет, но подразумевалось, что для этого придется идти в какое-то заведение и разговаривать там с каким-то пиджаком - а это было довольно далеко от представлений Моны о хорошем времяпрепровождении или даже о нормальном поведении.
Она давно уже обучилась одеваться в сквоте, могла бы проделать это и в темноте: надеваешь сандалии, предварительно постучав ими друг о друга, чтобы согнать все, что могло туда заползти, потом - в два шага - к окну, где, как известно, в корзине из стиролона лежит рулон старых факсов. Отматываешь с метр факса, скажем, день-полтора «Асахи Симбун», складываешь, разглаживаешь и кладешь на пол. Тогда на лист можно встать и дотянуться до стоящей рядом с корзиной пластиковой сумки, распутать связывающую ручки проволоку и найти нужную одежду. Вынимая ногу из сандалии, чтобы надеть трусы, уже знаешь, что ступишь на свежий факс; для Моны это стало догмой - знать, что ничто не заползет на факс за время, необходимое для того, чтобы натянуть джинсы. И снова сандалии.
Потом можно надеть футболку или еще что, старательно обмотать проволокой ручки сумки и убраться отсюда. Макияж, если требуется, - в коридоре снаружи, где у сломанного лифта сохранилось подобие зеркала с приклеенным над ним обрезком биофлюоресцентной ленты «Фудзи».
Этим утром у лифта стоял резкий запах мочи, так что Мона решила макияж опустить.
Здание как будто вечно пустовало, ни единой души вокруг, но временами из-за какой-нибудь запертой двери доносилась музыка или вдруг слышалось эхо шагов, только что завернувших за угол в дальнем конце коридора. Ну, в этом был смысл - у Моны тоже не возникало особого желания встречаться с соседями.
Она спустилась на три пролета вниз, прямо в кромешную тьму подземного гаража. Чтобы отыскать выход на улицу, понадобилось всего шесть вспышек карманного фонарика, которые разбудили застоявшиеся лужи и свисающие плети мертвого оптокабеля. Вверх по бетонным ступеням и, наконец, наружу - в узкий проулок. Иногда, если ветер дул в нужную сторону, в проулок заносило запах пляжа, но сегодня тут пахло только помойкой. Над ней громоздилась стена сквота, так что надо пошевеливаться, пока какому-нибудь придурку не пришло в голову бросить в окно бутылку или же что похуже. Только выйдя на авеню, Мона сбавила шаг, но и то ненамного; карман ее жгли наличные, и Мону переполняли планы, как их потратить. Совсем ни к чему, чтобы тебя обули, тем более сейчас, когда все идет к тому, что Эдди все же удастся выклянчить им обоим билет отсюда.
Она все колебалась, верить ей или не верить; ей очень хотелось сказать себе: да, дело верное, они практически уже уехали, - а с другой стороны, она уж знает, каковы они, эти «верные дела» Эдди. Разве не была Флорида одним из таких дел? Как тепло в этой Флориде, и какие там пляжи, и сколько там простаков с деньгами - самое место для небольших трудовых каникул, которые уже растянулись в самый долгий в Мониной жизни месяц. Ладно, во Флориде тепло, а если точнее, чертовски жарко, как в сауне. Пляжи, если они не частные, заражены какой-то дрянью, в неглубоких впадинах плавает брюхом вверх дохлая рыба. Возможно, на частных пляжах - картина та же, но только этих пляжей и не видно - заграждение из колючей проволоки и кругом охрана в шортах и полицейских рубашках. Эдди всякий раз распалялся при виде оружия, которое носили охранники, он не уставал описывать ей каждую пушку в отдельности - с доводящими до полного отупения деталями. Впрочем, у него у самого пушки при себе не было, по крайней мере, Мона ничего такого не знала и считала, что это даже к лучшему. Иногда запах дохлой рыбы забивался другим, хлорным, который жег небо, - его приносило с фабрик, расположенных выше по побережью. Если здесь и встречались лохи, то это были те же клиенты, к тому же они не особо стремились платить вдвойне.
Пожалуй, единственное, что могло во Флориде нравиться, это наркотики: легко достать, дешевы и, по большей части, промышленной концентрации. Иногда Мона представляла себе, что запах хлорки - на самом деле запах миллиона лабораторий, варящих какое-то невероятное снадобье. Все эти маленькие молекулы бьют острыми хвостиками, так им невтерпеж попасть по назначению, выйти на улицу.
Свернув с авеню, она направилась вдоль лотков с едой - эти торговали без лицензий. От запаха пищи сводило желудок, но она не доверяла уличной кормежке - разве что в случае крайней необходимости. И потом, в пассаже полно мест, где возьмут наличные. Посреди заасфальтированного сквера, бывшего на самом деле автостоянкой, кто-то играл на трубе: рокочущее кубинское соло отражалось, возвращалось искореженным от бетонных стен, умирающие ноты терялись в утреннем гаме рынка. Уличный проповедник-евангелист вскинул руки над головой, в воздухе над ним этот жест скопировал блеклый, расплывчатый Иисус. Проектор помещался в ящике из-под мыла, на котором стоял проповедник, а за спиной у него висел потертый нейлоновый короб с батареями и парой динамиков, которые выступали над его плечами, как две безглазые хромированные головы. Евангелист нахмурился, глянул вверх на Иисуса и подкрутил что-то у себя на поясе. Иисус будто икнул, позеленел и исчез. Мона не смогла удержаться от смеха. Глаза проповедника полыхнули гневом господним, на грязной щеке задергались шрамы.
Мона повернула налево в ряды торговцев фруктами, выстраивающих пирамиды апельсинов и грейпфрутов на побитых металлических тележках. Вошла в низкое здание со сводчатым потолком, приютившее вдоль проходов постоянных своих обитателей - торговцев рыбой, фасованными продуктами, дешевыми хозяйственными мелочами; здесь же располагались десятки прилавков со всевозможной горячей пищей. Здесь, в тени, было чуть прохладнее и не так шумно. Она нашла вонтон с шестью свободными табуретами и села на один из них. Повар-китаец обратился к ней по-испански, она заказала, ткнув пальцем. Когда в пластиковой миске появился суп, Мона расплатилась самой маленькой из банкнот, а на сдачу получила восемь засаленных картонных жетонов. Если Эдди не врет, если они действительно уезжают, она не сможет ими воспользоваться. Если же останутся во Флориде, она всегда сможет их потратить еще в каком-нибудь вонтоне. Мона покачала головой. Нужно уезжать, нужно. Толкнула истертые желтые кружочки назад через крашеный фанерный прилавок.
- Оставь себе.
Повар смахнул их под прилавок - невозмутимо и без всякого выражения; голубая пластмассовая зубочистка застыла в углу его рта.
Взяв из стакана на прилавке две палочки, Мона принялась вылавливать из миски змейки лапши. Из прохода за котлами и жаровнями китайца за ней наблюдал какой-то пиджак. Пиджак, пытающийся косить под кого-то другого: белая спортивная рубашка и солнечные очки. То, что это пиджак, было видно по тому, как он стоит. К тому же зубы слишком белые и прическа... ну разве что у этого была борода. Человек делал вид, что просто смотрит по сторонам, будто пришел за покупками, - руки в карманах, рот сложен - как ему кажется - в рассеянную улыбку. Он был симпатичный, этот пиджак, - во всяком случае, та часть его лица, что не скрывалась за очками и бородой. А вот улыбку симпатичной не назовешь. Она казалась какой-то прямоугольной и открывала почти все тридцать два зуба. Мона поерзала на стуле, чувствуя себя несколько неуютно. Платить наличными - это вполне законно, правда, делать это нужно по правилам - иметь налоговый чип и все такое. Внезапно она осознала, что в кармане у нее деньги. Мона сделала вид, что изучает лицензию на торговлю пищевыми продуктами, приклеенную пленкой к прилавку. Когда она снова подняла глаза, пиджак уже ушел.

* * *

На одежду ушло полсотни. Пришлось прошерстить все восемнадцать вешалок в четырех магазинах - все, что имелось в пассаже, - прежде чем на что-то решиться. Торговцам не нравилось, что она меряет столько вещей, но ведь денег, которые можно тратить, у нее сейчас было больше, чем вообще когда-либо. Покончив, наконец, с покупками, она обнаружила, что давно уже наступил полдень. Солнце Флориды поджаривало тротуар, когда она пересекла стоянку с двумя пластиковыми сумками в руках. Сумки, как и одежда, были подержанными: на одной напечатан фирменный знак обувного магазина в Гинзе, другая рекламировала аргентинские брикеты из переработанного криля. Мона шла и перетасовывала в уме покупки, выдумывая различные прикиды.
На противоположной стороне сквера евангелист открыл свое шоу, врубив запись на максимальную громкость и почему-то с середины псалма - должно быть, разогревался до брызжущей слюной ярости, прежде чем включиться. Голографический Иисус тряс рукавами белого балахона и гневно жестикулировал небу, потом пассажу, потом снова и снова небу. Вознесение, говорил он. Вознесение грядет.
Чтобы не проходить еще раз мимо сумасшедшего проповедника, Мона свернула наугад в сторону и обнаружила, что бредет вдоль выгоревших на солнце карточных столов с разложенными на них дешевыми индонезийскими симстим-деками, бэушными кассетами, цветными «занозами» микрософтов, воткнутых в кубики из бледно-голубого стиролона. Над одним из столов был прилеплен постер с изображением Энджи Митчелл, такого Мона еще не видела. Остановившись, она уставилась на него голодным взглядом, впитывая сперва макияж и прикид звезды, потом стала рассматривать фон, пытаясь сообразить, где сделан снимок, бессознательно погримасничала, подстраивая свое лицо под выражение лица Энджи. Не совсем улыбка. Что-то вроде полуусмешки, быть может, немного печальной. К Энджи Мона испытывала совсем особые чувства. Потому что - и клиенты ей иногда говорили это - была на нее похожа. Как будто она ей сестра. Разве что нос другой - у Моны более курносый, - и у нее, у Энджи, нет этой несносной россыпи веснушек на щеках. Монина полуусмешка «под Энджи» стала шире, пока девушка рассматривала звезду, омытая красотой плаката, роскошью запечатленной на нем комнаты. Она решила, что это какой-нибудь замок. Вероятно, там и живет Энджи, конечно, в окружении бесчисленных слуг, которые о ней заботятся: кто-то же должен укладывать ей волосы и помогать с одеждой, потому что видно, что стены там сложены из больших валунов и у зеркал тяжелые рамы - сплошь золотые с листьями и ангелами. Возможно, надпись в нижней части постера и подсказала бы ей, что это за замок, но Мона не умела читать. Во всяком случае, никаких траханых тараканов там нет, в этом-то она была уверена, - и никакого Эдди тоже. Мона опустила взгляд на стим-деки и ненадолго задумалась, не спустить ли на один из этих аппаратов оставшиеся деньги. Но тогда у нее не хватит на кассеты, и к тому же эти деки такие старые, некоторые даже старше ее самой. Была еще какая-то - как ее там? - Тэлли, но она была звездой, когда Моне исполнилось всего лишь девять.

* * *

Когда она вернулась, Эдди ее уже ждал. Снял с окна пленку, напустив в комнату жужжащих мух. Эдди валялся на кровати, покуривая сигарету, а наблюдавший за ней в пассаже бородатый пиджак сидел на сломанном стуле, так и не сняв очки.

* * *

Прайор, так он себя назвал, как будто имя у него отсутствует вовсе. Как у Эдди - фамилия. Ну, у нее у самой фамилии тоже нет, если не считать Лизы, но это скорее просто еще одно ее имя.
Пока он торчал в сквоте, ей никак не удавалось понять, что этот человек за птица. Мона подумала, что это, наверное, оттого, что он англичанин. Впрочем, и пиджаком его назвать трудно, во всяком случае, настоящим пиджаком, за которого она приняла его в пассаже. И здесь он не просто так, что-то у него на уме, только пока неясно, что именно. Порой он не спускал с нее глаз, смотрел, как она упаковывает вещи в принесенную им голубую дорожную сумку с надписью «Люфтганза», но в его взгляде она не чувствовала никакого зуда, никакого намека на то, что он ее хочет. Он просто за ней наблюдал, постукивая солнечными очками по колену, смотрел, как курит Эдди, слушал его брехню и говорил не больше, чем требовалось. Когда он говорил, обычно это было что-то смешное, но Мону сбивало с толку то, как он это делал: не понять, когда он шутит, а когда нет.
Мона собирала вещи, а в голове была такая легкость, как будто она дохнула стимулятора, но полный кайф еще не пришел. Мухи трахались на окне, ритмично ударяясь о пыльное стекло, но ей было плевать. Уехала, она уже уехала!
Застегнуть молнию на сумке.

* * *

К тому времени, когда они добрались до аэропорта, пошел дождь - дождь Флориды, мочащийся теплой водой из ниоткуда. Раньше она никогда не бывала и аэропортах, знала их лишь по стимам.
Машина Прайора, взятый напрокат белый «датсун», была без водителя и всю дорогу оглашала салон заводной музыкой из квадратных динамиков. Высадив их вместе с багажом на голый бетон возле выхода на посадку, она укатила в дождь. Если у Прайора и была дорожная сумка, то где-то в другом месте. У Моны на плече висела ее «Люфтганза», а Эдди стоял возле двух черных чемоданов из кожи клонированных крокодилов. Одергивая на бедрах новую юбку, Мона думала, удачные ли она купила туфли. Эдди явно наслаждался собой - руки в брюки, плечи приподняты, чтобы показать, что он занят чем-то важным.
Ей вспомнилось, как она впервые увидела его в Кливленде. Он тогда приехал к ним на окраину посмотреть тачку, которую продавал старик, до основания проржавевшую трехколесную «шкоду». Старик выращивал сомов в бетонных чанах, окружавших их грязный двор. Когда появился Эдди, Мона была в доме - в длинном просторном трейлере с высоким потолком, водруженном на бетонные блоки. В одной из боковин трейлера прорезали окна - прямоугольные дыры, заделанные поцарапанным пластиком. Она стояла у плиты, над которой витал запах помидоров и лука, подвешенных в сетках сушиться, когда почувствовала его присутствие в дальнем конце комнаты, почувствовала мускулы и широкие плечи, его белые зубы, черную нейлоновую кепку, которую он неуверенно комкал в руке. В окна било солнце, освещая голую убогую комнату, пол выметен, как заставлял ее это делать старик... но это было как надвигающаяся тень, кровавая тень, когда она услышала биение собственного сердца... а он подходил все ближе. Вот, проходя мимо, швырнул кепку на голый откидной стол, уже не робко, а так, как будто жил здесь всегда, и прямо к ней, проведя рукой с ярким кольцом на пальце по масленой тяжести волос... Тут вошел старик, и Мона отвернулась, делая вид, что занята чем-то у плиты. «Кофе», - бросил старик, и Мона пошла за водой - наполнить эмалированную кастрюлю из отводной трубы с крыши; вода булькала, стекая сквозь угольно-черный фильтр. Эдди со стариком сидели у стола, пили черный кофе, ноги Эдди широко расставлены под столом, колени напряжены под выцветшей джинсовой тканью. Улыбался, жестикулировал, торговал у старика «шкоду». Мона вспоминала, как он все гнул свою линию. Он, мол, берет тачку, если у старика есть на нее лицензия. Старик встает, роется в ящиках. Глаза Эдди снова нацелены на нее. Она вышла за ними во двор и смотрела, как он усаживается в потрескавшееся виниловое седло. Выстрел из выхлопной трубы вызвал бешеный лай черных собак старика. Едкий, сладковатый запах выхлопных газов от дешевого спирта, и рама дрожит между его ног. Мона смотрела, как он позирует между двумя чемоданами. Как же сложно совместить эту сегодняшнюю картинку с тем, почему на следующий день она уехала вместе с ним в Кливленд на той самой «шкоде». У «шкоды» было маленькое встроенное радио, которое на ходу заглушал мотор, но его можно было слушать тихонько ночью в поле возле дороги. Настройка не работала, так что приемник ловил всего одну станцию - призрачную музыку с какой-то одинокой вышки в Техасе. Стил-гитара то звенела, то растворялась в ночи. А она чувствовала свою влагу, прижимаясь к его ноге, и жесткую сухую траву, которая щекотала ей шею.
Прайор поставил ее голубую сумку в белый вагончик с полосатой крышей. Мона полезла следом, слыша слабые испанские голоса из наушников кубинца-водителя. Потом Эдди запихнул ей под ноги свои чемоданы, и они с Прайором тоже сели. И покатили к взлетной полосе сквозь стену дождя.

* * *

Самолет оказался совсем не таким, какие она знала по стимам, изнутри он совсем не походил на длинный роскошный автобус с рядами кресел по сторонам. Самолет был маленький, с заостренными хрупкими крыльями и такими окошками, что казалось, будто машина все время косит глазами.
Поднявшись по металлической лестнице, Мона попала в округлое помещение с четырьмя креслами и однообразным серым ковром повсюду: и на потолке, и на стенах тоже, - все чистое, холодное и отчужденно серое. За ней вошел Эдди и сел с таким видом, будто ежедневно это проделывал, - распустив галстук и вытянув ноги. Прайор нажимал кнопки у двери. Дверь со вздохом закрылась.
Мона взглянула в узкое, в каплях воды окошко на огни взлетной полосы, отражавшиеся в мокром бетоне.
«А сюда ехали на поезде, - подумала она, - от Нью-Йорка до Атланты, потом пересадка».
Самолет задрожал. Ей послышалось, как, оживая, что-то проскрипел фюзеляж.

* * *

Пару часов спустя Мона ненадолго проснулась в затемненной кабине, - оказывается, заснула, убаюканная протяжным гулом реактивного двигателя. Эдди спал, полуоткрыв рот. Возможно, Прайор спал тоже, а может, он просто сидел с закрытыми глазами - она не знала.
На полпути в сон, который на следующее утро она уже не смогла вспомнить, ей почудились звуки того техасского радио - тающие стальные струны, вибрирующие, словно боль.

Глава 9
ЛЕЧЬ НА ДНО

Джубили и Бакерлоо, Серкл и Дистрикт. Кумико рассматривала маленькую глянцевую карту Лондона, которую дал ей Петал, и зябко ежилась. Холод, исходивший от бетона платформы, проникал даже сквозь подошвы ботинок.
- И старая же она, черт побери, - рассеянно сказала Салли Ширс.
В ее линзах отражалась закругляющаяся к потолку стена в чехле из белой керамической плитки.
- Прошу прощения?
- «Труба»...
Новый клетчатый шарф был завязан у Салли под подбородком, и с каждым следующим словом изо рта у нее белым облачком вылетал пар.
- Знаешь, что меня мучает? То, как иногда прямо у тебя на глазах на станции наклеивают новый слой плитки, не сняв сперва старую, или просверливают дыру в стене, чтобы провести какие-нибудь провода. Тогда видишь все эти наслоения плитки...
- Да?
- Но ведь станции все сужаются и сужаются, так? Это как сужение вен...
- Да, - с сомнением сказала Кумико, - я понимаю... Салли, а мальчики вон там... Что означают их костюмы?
- Это Джеки. Их еще называют Джеки Дракулы.
Четверо Джеков Дракул нахохлились, как вороны, на противоположной платформе. На них были неприметные черные дождевики и начищенные армейские ботинки со шнуровкой до колен. Один из них повернулся, обращаясь к другому, и Кумико увидела, что волосы у него стянуты назад и заплетены в косичку, перевязанную маленьким черным бантом.
- Повесили его, - сказала Салли, - после войны.
- Кого?
- Джека Дракулу. После войны здесь одно время практиковали публичные казни. От Джеков тебе лучше держаться подальше. Ненавидят любых иностранцев...
Кумико с радостью вызвала бы Колина, но модуль «Маас-Неотек» был запрятан за мраморным бюстом в той комнате, куда Петал подавал еду, а тут еще подошел поезд, ошарашив ее архаичным перестуком колес по стальным рельсам.

* * *

Салли Ширс - на фоне залатанной изнанки городской архитектуры, в ее стеклах отражается путаница лондонских улиц и переулков, помеченных в каждую эпоху экономикой, пожарами, войнами...
Кумико, уже совершенно запутавшись, где они, собственно, находятся после их с Салли трех поспешных и, на первый взгляд, совершенно случайных пересадок, безропотно позволяла тянуть себя из такси в такси. Они выскакивали из одной машины, ныряли в двери ближайшего универмага, чтобы воспользоваться первым попавшимся выходом на другую улицу и сесть в другое такси.
- «Хэрродз» [«Хэрродз» - один из самых фешенебельных и дорогих универсальных магазинов Лондона], - сказала Салли, когда они поспешно пересекали богато украшенный зал, высокий потолок которого подпирали колонны из белого мрамора. Кумико щурилась на толстые красные ломти вырезки и бараньи ноги, разложенные на многоярусных мраморных прилавках, предполагая, что все это пластиковые муляжи. Потом - снова на улицу. Салли подзывает очередное такси.
- «Ковент-Гарден» [«Ковент-Гарден» - название Королевского оперного театра, находится поблизости от Вестминстерского аббатства], - бросает она шоферу.
- Прости, Салли, но что мы делаем?
- Заметаем следы. Теряемся.

* * *

Салли пила горячий бренди на веранде крохотного кафе под припорошенной снегом стеклянной крышей. Кумико пила шоколад.
- Мы потерялись, Салли?
- Да уж. Во всяком случае, я на это надеюсь.
Кумико подумала, что сегодня Салли выглядит старше: возле губ залегли морщинки усталости или напряжения.
- Салли, а чем именно ты занимаешься? Твой друг спрашивал, по-прежнему ли ты отошла от дел?..

Предыдущая страница 5 Следующая страница


Мона Лиза Овердрайв 6

- Я - деловая женщина.
- А мой отец? Он - деловой человек?
- Твой отец - самый настоящий бизнесмен, котенок. Нет, не такой, как я. Я вольный стрелок. В основном, вкладываю деньги.
- А во что ты вкладываешь?
- В таких же, как я, - пожала она плечами. - Тебя что, разбирает сегодня любопытство? - она отпила еще глоток.
- Ты советовала мне стать своим собственным шпионом.
- Хороший совет. Однако требует некоторой ловкости и умелого применения.
- Ты здесь живешь, Салли? В Лондоне?
- Путешествую.
- А Суэйн, он тоже вольный стрелок?
- Это он так думает. Он под чьим-то крылом, к тому же держит нос по ветру. Здесь это необходимо для дела, но лично мне действует на нервы. - Она допила бренди и облизнула губы. Кумико поежилась. - Тебе не стоит бояться Суэйна. Янака смог бы съесть его на завтрак...
- Нет, я подумала о тех мальчишках в подземке. Такие худые...
- Дракулы.
- Банда?
- Бозоцоку, - сказала Салли с вполне сносным произношением. - «Кочевые племена», так? Ну, во всяком случае, что-то вроде племени. - Слово было не совсем подходящее, но Кумико решила, что уловила суть. - А худые они потому, что бедные. - Салли жестом подозвала официанта, чтобы заказать еще бренди.
- Салли, - сказала Кумико, - когда мы добирались сюда, наш маршрут, все эти поезда и такси, - это для того, чтобы убедиться, что за нами никто не следует?
- Ни в чем нельзя быть уверенным.
- Но когда мы ходили на встречу с Тиком, ты не предпринимала никаких предосторожностей. За нами без труда мог бы кто-то идти. Ты нанимаешь Тика шпионить за Суэйном и делаешь это совершенно открыто. А потом столько предосторожностей, чтобы привести меня сюда. Почему?
Официант поставил перед Салли дымящийся стакан.
- А ты зоркий маленький котенок, ведь правда? - подавшись вперед, она вдохнула пары бренди. - Просто так, идет? В случае с Тиком я просто пыталась встряхнуть кой-кого, вызвать какую-нибудь реакцию.
- Но Тик беспокоился, как бы Суэйн его не обнаружил.
- Стоит Суэйну узнать, что Тик работает на меня, и он его не тронет.
- Почему?
- Потому что знает, что я могу его убить. - Она подняла стакан, вид у нее сделался вдруг счастливый.
- Убить Суэйна?
- Вот именно. - Салли выпила, будто подняла тост.
- Тогда почему ты так осторожна сегодня?
- Потому что приятно почувствовать, что стряхнула с себя все это, вырвалась из-под колпака. Вполне вероятно, что нам это не удалось. А может, и удалось. Может, никто, вообще ни один человек не знает, где мы. Приятное чувство, а? Тебе никогда не приходило в голову, что ты, возможно, чем-то напичкана? Предположим, твой отец, предводитель якудза, приказал вживить в тебя крохотного «жучка», чтобы раз и навсегда получить возможность проследить, где его дочь. У тебя такие чудные маленькие зубки. Что, если папочкин дантист спрятал в одном из них немного «железа», пока ты была в стиме? Ты ведь ходишь к зубному?
- Да.
- Смотришь стим, пока он работает?
- Да...
- Вот видишь. Возможно, он прямо сейчас нас слушает...
Кумико чуть не опрокинула на себя шоколад.
- Эй. - Полированные ногти постучали по запястью Кумико. - Об этом не беспокойся. Он бы так тебя не послал, я имею в виду, с «жучком». Это бы и его врагам дало возможность тебя выследить. Но теперь понимаешь, что я хотела сказать? Приятно выбраться из-под колпака или, во всяком случае, попытаться. Просто побыть самой собой, так?
- Да, - сказала Кумико. Сердце продолжало глухо стучать где-то в горле, а паника все росла. - Он убил мою мать, - вырвалось у нее, и вслед за словами на серый мраморный пол кафе устремился только что выпитый шоколад.

* * *

Салли ведет ее мимо колонн собора Святого Павла, идет не спеша, молчит. Кумико, в бессвязном оцепенении от стыда, улавливает, регистрирует отрывочную информацию: белая цигейка на отворотах кожаной куртки Салли; масляная радужная пленка на оперенье голубя - вот он заковылял прочь, уступая им дорогу; красные автобусы, похожие на гигантские игрушки из Музея Транспорта. Салли согревает ей руки о пластиковую чашку дымящегося чая.
Холодно, теперь всегда будет холодно. Мерзлая сырость в древних костях города, холодные воды Сумиды, наполнившие легкие матери, зябкий полет неоновых журавлей.
Ее мать была хрупкой и смуглой, в густой водопад темных волос вплетались золотистые пряди - как какое-нибудь редкое тропическое растение. От матери пахло духами и теплой кожей. Мать рассказывала ей сказки: об эльфах и феях, и о Копенгагене, городе, который был где-то там, далеко-далеко. Когда Кумико видела во сне эльфов, они являлись ей похожими на секретарей отца, гибкими и невозмутимыми, в черных костюмах и со свернутыми зонтами. В историях матери эльфы вытворяли много забавных вещей, да и сами истории были волшебными, потому что менялись по ходу повествования, и никогда нельзя было предугадать, какой будет этой ночью конец. В сказках жили принцессы и балерины, и - Кумико это знала - в каждой из них было что-то от матери.
Принцессы-балерины были прекрасны, но бедны, танцевали во имя любви в сердце далекого города, где за ними ухаживали художники и молодые поэты, красивые и без гроша в кармане. Для того чтобы поддержать престарелых родителей или купить новый орган занемогшему брату, принцессе-балерине иногда приходилось уезжать в чужие края - быть может, даже в Токио, - чтобы танцевать там за деньги. А танец за деньги, подразумевалось в сказках, не приносит счастья.

* * *

Салли привела ее в робата-бар в Эрлз-Коурт [Эрлз-Коурт один из крупнейших выставочных комплексов Лондона] и заставила выпить рюмку саке. Копченый плавник рыбки фугу плавал в горячем вине, придавая ему оттенок виски. Они ели робату с дымного гриля, и Кумико чувствовала, как отступает холод, но не оцепенение. Обстановка бара вызывала неотвязное ощущение культурного разнобоя: бару как-то удавалось сохранять традиционный японский дизайн - и в то же время он выглядел так, как будто эскизы оформления делал Чарльз Ренни Макинтош.
Странная она, эта Салли Ширс, гораздо более странная, чем весь этот их гайдзин-Лондон. Вот она сидит и рассказывает Кумико всякие истории, истории о людях, живущих в Японии, которая совсем не похожа на ту, что знает Кумико, истории, которые проясняют роль ее отца в этом мире. «Ойябун», - так назвала она отца Кумико. Мир, в котором происходили истории Салли, казался не более реальным, чем мир маминых сказок, но понемногу девочка начинала понимать, на чем основано и как далеко простирается могущество ее отца.
- Куромаку, - сказала Салли. Слово означало «черный занавес». - Это из театра кабуки, но сейчас оно означает человека, который устраивает всякого рода дела, то есть того, кто продает услуги. Что означает: человек за сценой, так? Это и есть твой отец. И Суэйн тоже. Но Суэйн - кобун твоего старика или, во всяком случае, один из них. Ойябун-кобун, родитель-ребенок. Вот откуда Суэйн черпает свою силу. Вот почему ты сейчас здесь: потому что Роджер обязан своему ойябуну. Гири, понимаешь?
- Он - человек высокого ранга.
Салли покачала головой.
- Твой старик, Куми, вот он действительно большой человек. Если ему понадобилось сплавить тебя из города ради твоей же безопасности, это означает, что грядут какие-то серьезные перемены.

* * *

- Выбрались прошвырнуться или просто выпить? - спросил Петал, когда они вошли в комнату.
Оправа его очков блеснула в свете лампы от «Тиффани» на верхушке бронзового со стразами дерева, которое росло на буфете. Кумико очень хотелось взглянуть на мраморную голову, за которой прятался модуль «Маас-Неотек», но она заставила себя смотреть в сад. Снег там приобрел цвет лондонского неба.
- Где Суэйн? - спросила Салли.
- Хозяин в отлучке, - проинформировал ее Петал.
Подойдя к буфету, Салли налила себе стакан скотча из тяжелого графина. Кумико заметила, как поморщился Петал, когда графин с тяжелым стуком опустился на полированное дерево столешницы.
- Просил что-нибудь передать?
- Нет.
- Ждешь его сегодня вечером?
- По правде говоря, не могу сказать. Обедать будете?
- Нет.
- Мне бы хотелось сэндвич, - сказала Кумико.

* * *

Четверть часа спустя, оставив нетронутый сэндвич на черном мраморном столике у кровати, она сидела посреди огромной постели. Модуль «Маас-Неотек» разместился между ее голых ног. Салли она оставила глядеть на серый сад за окном в обществе виски Суэйна.
Кумико взяла модуль в руки, и в изножье кровати, передернувшись, сфокусировался Колин.
- То, что я буду говорить, все равно никто не услышит, - поспешно прошептал он, прикладывая палец к губам, - и это к лучшему. Комната прослушивается.
Кумико хотела было ответить, потом кивнула.
- Хорошо, - сказал он. - Умница. У меня есть для тебя записи двух разговоров. Один - между твоим хозяином и его домоправителем, другой - между твоим хозяином и Салли. Первый записан через пятнадцать минут после того, как ты припрятала меня внизу. Слушай...
Кумико закрыла глаза и услышала позвякивание льдинки в стакане.
- Где наша маленькая япошка? - спросил Суэйн.
- Упакована на ночь, - ответил Петал. - А девчонка-то разговаривает сама с собой. Странно.
- О чем же?
- На деле чертовски мало. Вообще-то, с некоторыми это бывает...
- Что бывает?
- Говорят сами с собой. Хочешь ее послушать?
- Господи, нет. А где очаровательная мисс Ширс?
- Совершает моцион.
- В следующий раз вызови Берни, посмотрим, чем она занимается на этих своих прогулочках...
- Берни. - Тут Петал рассмеялся. - Да он вернется назад в ящике, порезанный на кусочки!
Теперь рассмеялся Суэйн.
- Пожалуй, и так неплохо, и так: и от Берни избавимся, и жажда знаменитой девки-бритвы будет утолена... Да, налей нам еще по одной.
- С меня хватит. Пойду спать, если я тебе больше не нужен...
- Иди, - отозвался Суэйн.
- Итак, - сказал Колин, когда Кумико открыла глаза, чтобы обнаружить, что он по-прежнему сидит на постели, - в твоей комнате сидит срабатывающий на голос «жучок». Домоправитель прослушал запись и услышал, как ты обращаешься ко мне. Идем дальше. Второй фрагмент, пожалуй, поинтереснее. Твой хозяин попивает очередной стакан виски, входит наша Салли...
- Привет, - услышала девочка голос Суэйна, - ходила подышать воздухом?
- Отвали.
- Ты же знаешь, что это вовсе не моя идея, - сказал Суэйн. - Постарайся не забывать об этом. Видишь ли, они и меня держат за яйца.
- Знаешь, Роджер, временами я испытываю сильное искушение тебе поверить.
- Попробуй. Это облегчит жизнь нам обоим.
- А временами я борюсь с искушением перерезать твою чертову глотку.
- Твоя беда, дорогая, заключается в том, что ты так и не научилась передавать дела другим. Ты все так же стремишься обо всем заботиться собственноручно.
- Послушай, ты, задница, я знаю, откуда ты взялся, и я знаю, как ты стал тем, кто ты есть. И где и что ты можешь нашептать в шайке Канаки или кого-то еще. Саракин!
Этого слова Кумико никогда раньше не слышала.
- Я снова получил от них сообщение, - светским тоном сказал Суэйн. - Она еще на побережье, но все идет к тому, что она вскоре сделает свой ход. Скорее всего, двинет на восток. Назад в твои давние охотничьи угодья. Похоже, это и вправду наш шанс. Сам дом - вне обсуждения. На том участке пляжа столько личной охраны, что ее хватит, чтобы остановить средних размеров армию.
- И ты по-прежнему будешь убеждать меня, что это всего лишь обычное похищение, Роджер? Будешь говорить, что ее будут держать до получения выкупа?
- Нет. О том, чтобы продать ее назад, ничего не говорилось.
- Так почему бы им не нанять эту армию? Нет никаких причин останавливаться на «средних размерах», так ведь? Набрать наемников, так? Нанять у какой-нибудь корпорации ребятишек из элитного отряда по извлечению. Не такая уж недоступная она цель, крадут же из исследовательских центров самые крутые мозги. Вызвать этих гребаных профи....
- В сотый раз тебе говорю - у них другие идеи. Они хотят, чтобы это сделала ты...
- Роджер, что у них на меня, а? Я хочу сказать: ты и вправду не знаешь, что именно у них на меня есть?
- И вправду не знаю. Но на основании той распечатки, которую мне вручили, могу рискнуть выдвинуть предположение.
- Ну?
- Все. Никакого ответа.
- Есть еще один момент, - продолжал Суэйн, - это всплыло только сегодня. Они хотят, чтобы все выглядело так, как будто она вышла из игры.
- Что?
- Обставить все так, как будто мы ее убили.
- И как, скажите на милость, мы это устроим?
- Тело они предоставят.
- Мое предположение: Салли покинула комнату без дальнейших комментариев, - сказал Колин уже своим голосом. - Здесь конец записи.

Глава 10
ОБРАЗ

Час он провел, проверяя подшипники пилы, потом еще раз их смазал. Стало уже слишком холодно, чтобы работать. Придется даже пойти на большее - согреть помещение, где он держал остальных:
Следователей, Трупожора и Ведьму. Одного этого будет достаточно, чтобы нарушить хлипкое равновесие их с Джентри договоренности, но это бледнело перед тем, как объяснить сделку с Малышом Африкой и факт присутствия на Фабрике двух чужих. С Джентри не поспоришь - ток ведь принадлежит ему, потому как именно он выдаивает из Ядерной Комиссии электричество. Без ежемесячных заходов Джентри с консоли, этих ритуальных процедур, которые поддерживают у Комиссии иллюзию, что Фабрика находится где-то в другом месте и что это другое место исправно оплачивает счета, никакого электричества просто не было бы. А, кроме того, Джентри в последнее время стал совсем странный, подумал он, чувствуя хруст в коленях, когда попытался встать. Слик достал из кармана куртки пульт управления Судьей. Джентри был убежден, что у киберпространства есть некий Образ, какая-то всеобщая форма, вбирающая в себя всю совокупность информационных баз. Нельзя сказать, что это была самая сумасбродная идея, с какой Слик когда-либо сталкивался, но убежденность Джентри, что этот его Образ абсолютно, «тотально» материален, граничила с одержимостью. Постижение Образа стало для него сродни поискам Грааля.
Слик однажды отстимил ролик «Ноулиджнета» о том, какова форма Вселенной. Слик еще тогда сообразил, что Вселенная - это все, что вокруг. Так какая же у нее может быть форма? Если у нее есть форма или там образ, значит, и вокруг нее что-то есть, иначе в чем же Вселенной иметь форму, верно? Идем дальше: есть форма или образ - не важно - и есть что-то еще, так разве тогда не будет и это что-то тоже частью Вселенной? Впрочем, это не совсем та тема, на которую стоит трепаться с Джентри, потому что Джентри вполне способен завязать твои мозги узлом. Но Слик все равно считал, что киберпространство - это не Вселенная, а просто способ представления данных. Ядерная Комиссия всегда выглядит как большая красная ацтекская пирамида, но ей вовсе не обязательно выглядеть именно так. Если Комиссия захочет, то может заставить свои базы принять любую форму. У больших компаний есть даже копирайты на то, как выглядит принадлежащая им информация. Так как же можно считать, что у всей матрицы в целом есть какой-то определенный образ? Но даже если он есть, то почему это должно иметь хоть какое-то значение?
Он коснулся клавиши подачи питания. В десяти метрах от него дрогнул и загудел Судья.
Слик Генри ненавидел Судью. Вот чего никогда не понять в искусстве обычным людям. Нет, само создание Судьи, без сомнения, принесло ему некоторое удовлетворение. Но важнее другое - то, что, построив эту штуку, он выкорчевал Судью из себя, перенес боль и страх туда, где их можно было видеть, наблюдать за ними и, наконец, освободиться от самой идеи Судьи. Но какое это имеет отношение к «нравиться» или «любить»?
Почти четырехметрового роста и вполовину этого в ширину, безголовая фигура в чешуйчатом панцире стояла, мелко подрагивая. Чешуйки у Судьи были особого цвета ржавчины, как, скажем, ручки у старой тачки, отполированные трением множества ладоней. Слик долго искал способ добиться такой поверхности, перепробовал множество химикалий и наждаков и, найдя, наконец, точное сочетание, обработал им большую часть робота - во всяком случае, старые детали, выкопанные в мусоре. Конечно, холодные зубья циркульной пилы и зеркальные поверхности суставов подобной обработке не подвергались. Но в остальном Судья был именно такого оттенка ржавчины, имел такую фактуру поверхности, как какое-нибудь очень старое орудие и поныне остающееся в постоянном пользовании.
Слик передвинул большим пальцем рычаг управления, и Судья сделал шаг вперед, потом следующий. Гироскопы работали как надо: даже с оторванной рукой робот двигался с жутким достоинством - просто переставляя огромные ступни.
Слик ухмыльнулся мутному свету Фабрики. Судья топал к нему - раз-два, раз-два. Стоило только захотеть, и Слик мог бы вспомнить каждый этап конструирования Судьи. Временами ему и вправду этого хотелось. Просто ради успокоения, которое приносила мысль, что он на это способен.
Он не мог припомнить, когда бы у него что-то не получалось, но иногда казалось, что такое тоже возможно.
Вот почему он построил Судью. Потому что совершил когда-то некий проступок, причем не очень серьезный, но его поймали, и даже дважды, его судили и приговорили. Приговор был приведен в исполнение, и теперь он не в силах был вспомнить вообще хоть что-то, в лучшем случае памяти хватало минут на пять кряду. Да, угонял машины. Машины богатых. Не надейся, сказали ему, тебе гарантируют: за что сидишь, ты не забудешь.
Работая джойстиком, он заставил Судью развернуться и пройти в соседнюю комнату. Путь предстоял неблизкий - по проходу между рядами бетонных выступов в потеках влаги, на которых когда-то стояли токарные станки и сварочные агрегаты. Высоко над головой среди пыльных балок свисали мертвые плети порванных флуоресцентных трубок; там иногда гнездились птицы.
Синдром Корсакова - так они это называли: это когда с твоими нейронами делают что-то такое, от чего в памяти потом не задерживаются краткосрочные воспоминания. Так что время, которое ты отсидел, оказывается потерянным временем. Слик вроде бы слышал, что больше такого не делают, по крайней мере, не в наказание за «грандиозные» автомобильные кражи. Те, кто там не бывал, полагают, что это не так уж и плохо: отсидел в кутузке, но память о ней стерта. На самом же деле все совсем не так. Он вышел, когда кончился срок, - и три года оказались выстроены в длинную цепочку смутных вспышек растерянности и страха, отмеренных пятиминутными интервалами. Дело даже не в самих интервалах, их все равно не вспомнить, а вот переходы... Так вот, когда все кончилось, ему потребовалось создать сначала Ведьму и Трупожора, потом Следователей и теперь, под самый конец, - Судью.
Проводя Судью вверх по бетонному пандусу туда, где ждали все остальные, он услышал, как где-то на Пустоши Джентри заглушил мотор.
Общество людей вызывает у Джентри болезненное беспокойство, думал Слик, направляясь к лестнице; впрочем, верно и обратное. Чужие могут почти физически ощутить сжигающий Джентри Образ; эта его зацикленность примешивалась ко всему, что бы он ни делал. Слик понятия не имел, как Джентри справляется с собой во время своих вылазок в Муравейник. Может, он просто имеет там дело с людьми такими же зацикленными, как и он сам, с одиночками, ходящими по краю на задворках рынков наркотиков и софта. Казалось, на секс Джентри плевать. Казалось, ему это настолько до лампочки, что Слик даже гадать не пытался, чего могло бы захотеться ковбою, если бы он все же решил захотеть.
Что до Слика, отсутствие секса было основным недостатком Пустоши, особенно зимой. В летнее время иногда еще можно найти девчонку в одном из ржавых маленьких городков; именно это потянуло его тогда в Атлантик-Сити, почему он и оказался в долгу у Малыша Африки. Впоследствии он сказал себе, что лучше всего сосредоточиться на работе. А вот сейчас, взбираясь по ходящей ходуном стальной лестнице к подвесному мосту, который вел к логову Джентри, Слик обнаружил, что размышляет, как выглядит Черри Честерфилд под всеми своими куртками. Он вспомнил ее руки, какие они были быстрые и чистые, но это заставило его увидеть перед собой лицо человека на носилках, трубку, накачивающую жидкость в его левую ноздрю, Черри, промокающую ватой его впалые щеки. Слик поморщился.
- Эй, Джентри, - гаркнул он в железную пустоту Фабрики, - я поднимаюсь...

* * *

Три вещи в Джентри не были острыми, тонкими и натянутыми: глаза, губы и волосы. Глаза были большими и блеклыми, голубыми или серыми в зависимости от освещения; губы - полными и подвижными, а волосы вечно забраны назад в светлый растрепанный петушиный хвост, который подрагивал при каждом шаге хозяина. Худоба Джентри не имела ничего общего с истощением Пташки, плодом диеты задыхающихся от самих себя городков - и расшатанных нервов. Джентри был просто узким - плотно упакованные мускулы и ни грамма жира. Одевался он клево: облегающая черная кожа, украшенная черными, как смоль, бусинами - стиль, который Слик помнил еще по своим дням с «Блюз-Дьяконами». Бисер на коже, да и все остальное заставляли Слика предполагать, что Джентри около тридцати. Самому Слику было столько же.
Когда Слик вошел, Джентри прищурился на него в свете стоваттной лампочки, давая этим понять, что он просто еще одно препятствие, вставшее между ним, Джентри, и Образом. Он как раз водружал на длинный стальной стол пару мотоциклетных корзин; выглядели они тяжелыми.
В свое время Слик вырезал несколько секций крыши, вставил, где надо, рамы и прикрыл отверстия листами жесткого пластика, потом заделал швы световых люков силиконом. Затем пришел Джентри в маске и с распылителем, втащил за собой двадцать галлонов белой латексной краски. Не утруждая себя уборкой, Джентри просто залил толстым слоем краски весь мусор, грязь и потеки голубиного помета - вроде как приклеил все это к полу. И красил снова и снова, пока комната не стала более или менее белой. Джентри покрасил все, кроме световых люков. Потом Слик начал поднимать из цехов Фабрики аппаратуру: вагонетку компьютеров, киберпространственные деки, огромный старый голопроекционный стол - стол тогда чуть было не поломал лебедку, - эффектогенераторы, десятки коробок из рифленого пластика, набитых тысячами микрофишей, которые Джентри накопил за время поисков Образа, сотни метров оптокабеля на новеньких пластиковых катушках, что говорило Слику о промышленной краже. И книги, старые книги с обложками из ткани, наклеенной на картон. Слик даже не думал, что книги могут быть такими тяжелыми. И пахло от них чем-то печальным, от старых книг.
- С тех пор, как я уехал, ты тянешь несколько новых ампер, - сказал Джентри, открывая первую из корзин. - Твоя комната. Раздобыл новый обогреватель? - он стал быстро копаться в корзине, будто искал какую-то вещь, нужную ему срочно и позарез, а он по ошибке засунул ее невесть куда.
Слик прекрасно знал, что ничего Джентри не ищет, что это реакция на неожиданное вторжение кого-то - пусть даже хорошо знакомого ему человека - в его замкнутое пространство...
- Да. И складские помещения снова пришлось подтопить. Слишком холодно работать.
- Нет. - Джентри внезапно поднял глаза. - Это не обогреватель. Сила тока не та.
- Ну, - хмыкнул Слик, исходя из теории, что ухмылка заставит Джентри подумать, что он глуп и его легко напугать.
- Что «ну», Слик Генри?
- Это не обогреватель.
Джентри с резким стуком захлопнул крышку корзины.
- Ладно, можешь мне рассказать, что у тебя там, не то я вырублю тебе ток.
- Знаешь, Джентри, не будь я здесь, у тебя было бы гораздо меньше времени на... для всего. - Слик многозначительно поднял брови, указывая на проекционный стол. - Дело в том, что у меня двое гостей... - он увидел, как Джентри подобрался, бледные глаза расширились. - Но ты их не увидишь, не услышишь даже - вообще ничего. Они и на глаза тебе попадаться не будут.
- Не будут, - сказал Джентри, обходя с дальнего конца стол, голос его звучал напряженно, - потому что ты сплавишь их отсюда, верно?
- Две недели максимум, Джентри.
- Вон. Сейчас же. - Лицо Джентри вдруг оказалось в нескольких сантиметрах, и до Слика донеслось спертое изнуренное дыхание. - Или ты исчезнешь вместе с ними.
Слик был тяжелее ковбоя килограммов на десять, и эту разницу в основном составляли мускулы, но это Джентри никогда не смущало. Казалось, ему вообще наплевать на то, что с ним может случиться. Однажды Джентри ударил его в лицо. Слик тогда опустил глаза на увесистый гаечный ключ у себя в руке, и его охватило смутное недоумение.
Джентри держался неестественно прямо и уже начинал трястись. Слик давно себе уяснил, что Джентри не может спать во время своих отлучек в Бостон или Нью-Йорк. Он и на Фабрике-то не всегда ложился. А из СОБА возвращался и вовсе истерзанный, и первый день всегда был самым тяжелым.
- Взгляни-ка, - сказал Слик, как говорят с готовым расплакаться ребенком, и вытащил из кармана взятку Африки. Он поднял пакетик повыше, чтобы Джентри его было лучше видно: синие дермы, розовые таблетки, мерзкая с виду какашка опиума в красном мятом целлофане, кристаллы «магика», похожие на жирные желтые лепешки мокроты, пластиковые ингаляторы с зацарапанными ножом именами японских производителей.
- От Африки, - сказал Слик, покачивая пакетик.
- Африки? - Джентри взглянул на пакет, потом на Слика, обратно на пакет. - Какой Африки?
- От Малыша Африки. Ты его не знаешь. Он оставил это для тебя.
- Почему?
- Потому что ему было очень нужно, чтобы я ненадолго приютил его друзей. Я у него в долгу, Джентри. Я несколько раз повторил ему, как ты не любишь, чтобы кто-нибудь здесь сшивался. Как тебе мешают чужие. Поэтому, - соврал Слик, - он сказал, что ему хотелось бы оставить тебе немного кайфа в возмещение за неудобства.
Взяв пакет, Джентри поддел ногтем шов, разорвал. Вынул опиум и протянул его Слику:
- Не понадобится.

Предыдущая страница 6 Следующая страница


7 Уильям Гибсон

Вынул один из дермов, выдавил его из упаковки и осторожно налепил на внутреннюю сторону правого запястья. Слик остался стоять, рассеянно разминая опиум между большим и указательным пальцами и мерзко хрустя целлофаном. Джентри тем временем прошагал вдоль стола обратно и открыл корзину, откуда выудил пару новеньких черных кожаных перчаток.
- Думаю, мне лучше... познакомиться с этими твоими гостями, Слик.
- А? - Слик потрясенно сморгнул. - Да... ну... Тебе на самом деле не обязательно, я хотел сказать, разве это не...
- Нет, - отрубил Джентри, вздернув воротник куртки. - Я настаиваю.
Спускаясь по лестницам, Слик вспомнил об опиуме и швырнул его через перила в темноту.
Он ненавидел наркотики.

* * *

- Черри?
Стучась под взглядом Джентри в собственную дверь, Слик чувствовал себя ужасно нелепо. Бам, бам. Никакого ответа. Открыл дверь. Рассеянный свет. Это Черри повесила абажур на одну из лампочек - накрыла ее конусом из желтого факса, примотав бумагу стальной проволокой. Другие две девушка вывернула. Самой ее в помещении не было.
Носилки, однако, были на месте. Их обитатель все так же лежал завернутый в синий нейлоновый мешок. Оно поедает его, подумал Слик, глядя на нагромождение оборудования жизнеобеспечения - какие-то трубки, баллоны с жидкостью. Нет, сказал он самому себе, оно не дает ему помереть, как в больнице. Но тягостное впечатление не исчезало: что, если оно высасывает его по капле и будет сосать, пока не высосет досуха? Слик вспомнил Пташкину болтовню о вампирах.
- Да уж, - прокаркал Джентри, огибая его, чтобы встать у изножья носилок, - странные у тебя знакомые, Слик Генри...
Джентри обошел носилки, осторожно держась на расстоянии метра от застывшей фигуры.
- Джентри, может, тебе лучше подняться наверх? Дерм... Наверное, ты слишком много принял.
- Правда? - Джентри склонил голову набок, в глазах у него метались желтые огоньки. Он подмигнул. - Почему ты так думаешь?
- Ну... - Слик помедлил. - Ты не такой, как всегда. Я хочу сказать, не такой, как был раньше.
- Ты думаешь, меня понесло, а, Слик?
- Да.
- А мне по кайфу, когда меня несет.
- Что-то я не вижу, чтобы ты улыбался, - сказала от двери Черри.
- Это Джентри, Черри. Фабрика - вроде как его дом. Черри из Кливленда...
Но в руке у Джентри откуда-то возник тонкий черный фонарик, и ковбой принялся изучать сетку тродов, покрывавшую лоб спящего. Потом он выпрямился, луч упал на немаркированный модуль и снова метнулся вниз, чтобы пройтись по черному кабелю к сетке тродов.
- Кливленд, - наконец проговорил Джентри, как будто это было слово, которое он когда-то слышал во сне. - Интересно... - он снова поднял фонарь и наклонился, чтобы получше рассмотреть то место, где кабель уходил в модуль. - И Черри... Черри, он кто?
Луч уперся в изнуренное, раздражающе заурядное лицо.
- Не знаю, - ответила Черри. - Не свети ему в глаза. Можешь сбить ему REM или еще что.
- А это? - он осветил толстую серую пластину.
- «Эл-Эф», «низкочастотник». Так говорил Малыш. Парня он называл Графом, а эту штуку - «Эл-Эф».
Она запустила руку под куртку, чтобы почесаться.
- Ну, тогда...
Фонарик щелкнул, и луч погас. Джентри повернул к ним лицо, в его глазах ярким светом горел пламень одержимости - интересно, это дерм Малыша так по нему вдарил, что ли? - совсем глючный стал. Слику вдруг показалось, что Образ должен быть прямо тут, пылает сквозь лоб Джентри всем напоказ, разве что только сам Джентри его не видит.
- ...это должно быть именно тем, чем и должно быть.

Глава 11
ОТПУСТИВ ТОРМОЗА

Мона проснулась, когда самолет зашел на посадку.
Прайор, кивая, слушал Эдди, вспыхивал на каждом кивке своей прямоугольной улыбкой. Возникало впечатление, как будто улыбка всегда была на лице, просто пряталась за бородой. Прайор успел переодеться, значит, его чемодан был в самолете. Теперь на нем был неприметный серый деловой костюм и галстук в косую полоску. Он стал похож на тех лохов, на которых Эдди натаскивал ее в Кливленде, разве что сидел костюм по-другому.
Она однажды видела, как лох примеривает костюм - тот мужик, что возил ее в гостиницу «Холидей Инн». Примерочная магазина примыкала к вестибюлю гостиницы. Лох стоял посреди комнаты в одном белье, весь в квадратах голубого света, и рассматривал свое изображение на трех больших экранах. На экранах не видно было голубых линий, поскольку на каждой голограмме лох был в другом костюме. Моне пришлось прикусить язык, чтобы не рассмеяться; система была снабжена косметологической программой: на каждом экране клиент выглядел иначе, чуть вытягивалось лицо или делался тверже подбородок - лох же вроде ничего такого не замечал. Потом он выбрал костюм, влез в тот, в котором пришел, - на том все и кончилось.
Эдди что-то объяснял Прайору, какой-то узловой момент в «архитектуре» очередной своей аферы. Мона научилась отключаться от содержания его речей, но сам голос все же до нее доходил. Эдди всегда разглагольствовал так, будто твердо знал, что никому не понять всех уловок, которыми он так гордится, поэтому говорил он медленно и доходчиво, как разговаривают с маленькими детьми, и к тому же понижал голос, чтобы создать видимость доверительности. Прайора это, похоже, не беспокоило. А потом Моне показалось, что Прайору вообще плевать, что там болтает Эдди.
Зевнув, девушка потянулась. Самолет дважды подскочил на бетоне посадочной полосы, развернулся и сбавил ход. Эдди не переставал трепаться.
- Нас ждет машина, - перебил его Прайор.
- А куда вы нас везете? - спросила Мона, не обратив внимания на гримасу Эдди.
Прайор улыбнулся своей картонной улыбкой.
- В нашу гостиницу. - Он расстегнул ремень. - Мы пробудем там несколько дней. Боюсь, большую часть времени тебе придется провести в своем номере.
- Заметано, - сказал Эдди, как будто то, что ей придется сидеть в четырех стенах, было его идеей.
- Ты любишь стимы, Мона? - спросил Прайор, по-прежнему улыбаясь.
- Конечно, - ответила она. - Кто ж не любит?
- А у тебя есть любимые записи, Мона? Есть любимая звезда?
- Энджи, - несколько ошарашенно сказала она. - Кто же еще?
Улыбка стала чуть шире.
- Хорошо. Мы достанем тебе все ее последние записи.

* * *

Вселенная Моны состояла, по большей части, из мест и предметов, где она физически никогда не бывала или которые сама никогда не видела. Аэродром северного Муравейника в стимах не имел запаха. Его подредактировали, решила она, точно так же, как у Энджи никогда не бывает ни месячных, ни головной боли. Но как же тут воняет! Как в Кливленде, даже хуже. Когда они только-только сходили с самолета, Мона, было, подумала, что это просто запах аэропорта, но стоило им выйти из машины, чтобы пройти несколько метров до входа в гостиницу, вонь лишь усилилась. К тому же на улице было адски холодно, ледяной ветер кусал ее за голые лодыжки.
Вестибюль отеля показался ей гораздо просторнее, чем в «Холидей Инн», хотя само здание было более старым. В вестибюле толпилось народу больше, чем в любом стиме, но повсюду - чистые синие ковры. Прайор оставил ее ждать у рекламы орбитального курорта, пока они с Эдди отошли к длинной черной стойке поговорить с женщиной с медной именной табличкой на груди. Мона чувствовала себя глупо в белом пластиковом дождевике, который Прайор заставил ее надеть, как будто думал, что ее прикид недостаточно хорош для этого места. Примерно треть толпы состояла из япошек, которых она посчитала туристами. У всех, похоже, было при себе какое-нибудь записывающее снаряжение: видео-, голо-, а у нескольких на поясе даже симстим-модули, - но в остальном они совсем не были похожи на денежные мешки. А она-то думала, что у всех японцев полно денег. Наверное, они просто ловчат, скрывают, решила она.
Мона увидела, как англичанин отправил женщине через стойку кредитный чип. Женщина взяла чип и пропустила его через металлическую прорезь.

* * *

Прайор положил ее сумку на кровать, широкий пласт бежевого темперлона, и коснулся панели на стене, после чего справа разошлись портьеры.
- Здесь, конечно, не «Риц», - сказал он, - но мы постараемся, чтобы тебе было удобно.
В ответ Мона только что-то уклончиво пробормотала. «Риц» - так называлась котлетная в Кливленде, и она не поняла, какое отношение эта забегаловка может иметь ко всему происходящему.
- Взгляни, - сказал он, - твоя любимица.
В обитое плюшем изголовье кровати оказался встроен стим-модуль, а рядом - небольшая полочка с набором тродов в пластиковой упаковке и штук пять кассет.
- Тут все новые стимы Энджи.
Интересно, кто приготовил кассеты, и не попали ли они сюда после того, как Прайор спросил, какие стимы она любит? Мона показала ему собственную улыбку и отошла к окну. Муравейник выглядел в точности так, как в стимах; окно было похоже на голографическую почтовую открытку, за ней - знаменитые здания, названий которых она не знала, знала только, что они знаменитые.
Серый цвет куполов. Белизна снега оттеняет путаницу решеток геодезиков, а за всем этим - серый фон неба.
- Счастлива, детка? - спросил Эдди, подходя сзади и кладя ей руки на плечи.
- А душ у них тут есть?
Прайор рассмеялся. Передернув плечами, она сбросила руку Эдди и с сумкой в руках скрылась в ванной. Заперла за собой дверь. Слышно было, как Прайор опять рассмеялся, а Эдди снова завел шарманку о своих аферах. Присев на унитаз, Мона открыла сумку и выкопала косметичку, где хранился «магик». У нее осталось четыре кристалла. Должно хватить. Хватило бы и трех, но когда число их уменьшалось до двух, она обычно начинала соображать, как сравнять счет. Она не слишком часто закидывалась, во всяком случае, не каждый день, разве что в последнее время, но это потому, что Флорида начала ее доставать.
Теперь можно и сократиться, решила Мона, вылавливая кристалл из пузырька. Кристалл напоминал твердую желтую карамельку, сперва ее надо раздавить, потом растереть между двух нейлоновых пластинок. Измельченный стимулятор издавал слабый, чем-то схожий с больничным, запах.

* * *

К тому времени, когда она покончила с душем, оба они ушли. Мона долго нежилась в ванной, пока это ей не наскучило. Во Флориде она пользовалась в основном душами возле общественных бассейнов или на автобусных станциях - и в тех и в других требовались жетоны. Она предположила, что и в этот, в отеле, встроен приборчик, который отмеряет расход воды и заносит потом в счет - как это было в «Холидей Инн». Здесь, под пластмассовым распылителем, висел большой белый фильтр, а наклейка на кафеле - глаз и слеза - означала, что во время мытья старайтесь, чтобы вода не попала в глаза, - совсем как в бассейне. В кафель был встроен ряд хромированных краников, и если по очереди нажимать на кнопку под каждым, получаешь шампунь, гель для душа, жидкое мыло, масло для ванны. После этого возле кнопки загорается красная точка, потому что это включается в твой счет. Или в счет Прайора. Мону только порадовало, что они ушли. Так хорошо остаться одной, да еще под кайфом и чистой. Ей редко удавалось побыть в одиночестве, разве что на улице, а это совсем не то. Она завернулась в огромную купальную простыню, где на махровой стороне было выбрито какое-то слово. Наверное, название отеля. Прошла к окну, оставляя за собой мокрые следы на ковре.
В квартале от отеля стояло старомодное здание. Уходящие вверх уступы стен были стерты и изрыты так, что придавали фасаду видимость горного склона - с валунами, травой и водопадом. Водяной поток падал, разбивался о камни, падал дальше. Это вызвало у нее улыбку: с чего бы им так выпендриваться? Там, где вода падала на камни, поднимались струйки пара. Но не может же вода просто так течь на улицу, подумала Мона, это стоило бы слишком уж дорого. Она решила, что воду насосами закачивают обратно наверх и используют вновь, гоняя по кругу.
Что-то серое пошевелило головой там, наверху, вскинуло большие изогнутые рога, словно хотело посмотреть на нее, Мону. Отступив на шаг по ковру, она моргнула. Какой-то баран, но это, должно быть, дистанционка - голограмма или вроде того. Животное тряхнуло головой и принялось жевать траву. Мона рассмеялась.
Приход. «Магик» прошелся волной по внутренней стороне лодыжек, закопошился в лопатках. Холодное стягивающее покалывание, и больничный запах где-то в небе.
Раньше она боялась, но со временем страх ушел.
У Прайора нехорошая улыбка, но ведь он пешка, просто мерзкий пиджак. Если у него и есть деньги, то принадлежат они кому-то другому. И Эдди она больше не боялась; скорее она боялась за него, поскольку теперь ясно видела, как его воспринимают другие.
Ладно, подумала Мона, это неважно. Она больше не выращивает сомов в Кливленде, и никто никогда не вернет ее назад во Флориду.
Она вспомнила спиртовку, зимний утренний холод, старика, нахохлившегося в своем огромном сером пальто. Зимой он утеплял окна вторым слоем пластика. Тогда тепла печурки хватало, чтобы обогреть помещение, потому что стены были обиты листами жесткого пенопласта, а поверх них - древесно-стружечными плитами. Там, где проглядывал пенопласт, его можно было ковырять пальцем. Если старик тебя за этим застукает - разорется. Содержать в тепле рыбу холодной зимой значило только то, что у Моны прибавлялось работы: приходилось накачивать воду на крышу, где стояли солнечные зеркала, отбрасывающие свет в такие прозрачные пластиковые трубки. Отчасти помогали и гниющие по стенкам баков водоросли... Когда идешь ловить сетью рыбу, поднимается пар. Старик обменивал рыбу на всякую еду, на то, что выращивали другие люди, на кофейные зерна; отбросы шли на корм рыбам.
Он не был ее отцом, он повторял это очень часто, когда вообще открывал рот. И все же время от времени она задумывалась: а может быть, он ей все-таки отец? Когда Мона впервые спросила, сколько ей лет, он ответил, что шесть, так что она отсчитывала от этого.
Услышав, как за ее спиной открывается дверь, Мона обернулась. В дверях стоял Прайор с золотой пластинкой ключа в руке. Борода раздвинулась, чтобы показать «улыбку».
- Познакомься, Мона, - сказал он, переступая порог, - это Джеральд.
Высокий, китаец, серый костюм, волосы с проседью. Джеральд мягко улыбнулся, проскользнул мимо Прайора в комнату и направился прямо к буфетной стойке - что она, черт побери, здесь делает? - напротив изножья кровати. Положил черный чемоданчик и нащелкал на замке код.
- Джеральд - наш друг. Он медик, наш Джеральд. Ему нужно тебя осмотреть.
- Мона, - подал голос сам Джеральд, вынимая что-то из чемоданчика, - сколько тебе лет?
- Шестнадцать, - ответил за нее Прайор.
- Шестнадцать, - повторил Джеральд. Штуковина, которую он держал в руках, походила на черные защитные очки, этакие затемненные линзы со зловещими шишками сенсоров и проводками.
- Значит, чуть-чуть набрасываем? - обернулся он к Прайору. Тот улыбнулся. - Сколько вам не хватает? Десяти лет?
- Ну не совсем, - отозвался Прайор. - Совершенства не требуется.
Джеральд перевел взгляд на Мону.
- Вы его и не получите. - Он зацепил дужки очков за уши и на что-то нажал; под правой линзой загорелся огонек. - Но есть степени приближения.
Луч скользнул к Моне.
- Речь идет всего лишь о косметических процедурах, Джеральд.
- Где Эдди? - спросила Мона, когда врач подошел ближе.
- В баре. Позвать его? - Прайор взялся за телефон, но тут же положил трубку назад, так и не набрав номер.
- Что это? - она сделала шаг назад.
- Медицинское обследование, - сказал Джеральд. - Больно не будет.
Он загнал ее к окну, лопатки над полотенцем вжались в холодное стекло.
- Кое-кто собирается предложить тебе работу и очень хорошо за нее платить. Им нужна полная уверенность в том, что ты совершенно здорова. - Луч вонзился ей в левый глаз. - Она на каких-то стимуляторах, - сказал он Прайору уже совершенно другим тоном. - Постарайся не моргать, Мона. - Луч переместился на другой глаз. - Что это, Мона? Сколько ты приняла?
- «Магик». - Она сморщилась от света. Холодные твердые пальцы взяли ее за подбородок, наклоняя голову вправо.
- Сколько?
- Кристалл...
Луч погас. Гладкое лицо китайца оказалось близко, очень близко, защитные очки утыканы всякими линзами, прорезями, маленькими бляшками из черных стальных петелек.
- Знаешь ли, нет никакой возможности определить, насколько он чист, - пожурил медик.
- Он чистый, совсем чистый, - сказала она и захихикала.
Отпустив ее подбородок, Джеральд улыбнулся.
- Ну, это не будет проблемой, - сказал он. - Ты не могла бы открыть рот? Пожалуйста.
- Рот?
- Я хочу посмотреть твои зубы.
Мона перевела взгляд на Прайора.
- С этим тебе повезло, - сказал Прайору Джеральд, с помощью все того же лучика заглядывая ей в рот. - Состояние вполне удовлетворительное, и по конфигурации он близок к требуемой модели. Коронки, пломбы.
- Мы знали, что можем на тебя рассчитывать, Джеральд.
Сняв очки, Джеральд с полминуты молча глядел на Прайора. Потом повернулся к черному чемоданчику, чтобы убрать прибор.
- И с глазами тоже удачно. Очень похожи. Только подкрасить.
Теперь из чемоданчика появился пакет; китаец разорвал его и натянул на правую руку светлую хирургическую перчатку.
- Сними полотенце, Мона. Устраивайся поудобнее.
Она посмотрела на Прайора, на Джеральда.
- Вы хотите посмотреть мои бумаги, анализ крови и всякое такое?
- Нет, - сказал Джеральд, - с этим все в порядке.
Она выглянула в окно, надеясь увидеть барана, но тот исчез. И небо теперь казалось гораздо темнее.
Развязав полотенце, она дала ему упасть на пол, потом легла на спину на бежевый темперлон.
Это не многим отличалось от того, за что ей обычно платили, даже заняло меньше времени.

* * *

В ванной комнате, с раскрытой на коленях косметичкой, размалывая себе очередной кристалл, Мона решила, что имеет полное право на паршивое настроение.
Сперва Эдди сваливает куда-то без нее, потом является Прайор с этим жутким медиком да еще говорит, что Эдди будет спать в другом номере. Там, во Флориде, ей не помешало бы немного свободы от Эдди, но здесь-то все по-другому. Ей совсем не хотелось оставаться одной, а попросить у Прайора ключ она до смерти боялась. У него-то, черт побери, ключ есть, чтобы он мог в любое время приводить сюда своих кошмарных приятелей. И что это, интересно, за сделка?
И история с пластиковым дождевиком тоже сидела занозой. Чертов одноразовый пластиковый дождевик.
Она вспушила измельченный «магик» между нейлоновыми пластинками, осторожно ссыпала в ингалятор, резко выдохнула и, приложив мундштук к губам, вдохнула. Облачко желтой пыли осело на перепонках горла; какая-то часть, вероятно, даже дошла до легких. Она как-то слышала, что это, мол, вредно для здоровья.
Когда Мона шла в ванну, чтобы закинуться, у нее не было никаких особенных планов, но потом, когда в основании шеи начало покалывать, она обнаружила, что думает об улицах вокруг отеля, по крайней мере, о тех, какие она видела из окна машины. Там - клубы, бары, магазины со шмотками в витринах. Музыка. Вот что сейчас бы не помешало, да и толпа тоже. Можно затеряться в толпе, забыть о самой себе, просто быть. Дверь не заперта, это она знала; Мона уже попробовала ее открыть. Впрочем, за ее спиной дверь автоматически захлопнется, а у нее нет ключа. Но она же остановилась в этой дыре, так что Прайор не мог не зарегистрировать ее у стойки. Мона задумалась, не спуститься ли ей вниз, чтобы попросить у женщины-администратора ключ, но от одной мысли об этом ей стало как-то не по себе. Знает она этих пиджаков за стойками и то, как они на тебя смотрят. Нет, решила она, лучше остаться в номере, застимить новье Энджи.
Десять минут спустя она уже была на пути к боковому выходу - и бегом из главного вестибюля. В голове пел «магик».
Снаружи моросило. Может, капало с куполов? Для вестибюля она накинула белый дождевик, решив, что Прайор, в конце концов, знает, что делает, а вот теперь и сама была рада, что захватила его с собой. Выудила мятую распечатку факса из переполненного мешка с мусором и прикрыла им голову, чтобы не намочить волосы. Было не так холодно, как до этого, - опять же неплохо. Ни один из предметов ее туалета нельзя было назвать теплым.
Оглянулась вправо-влево по авеню, решая, куда пойти. Перед ней - с полдюжины почти одинаковых фасадов гостиниц, строй такси-рикш, глянцевое на дожде поблескивание шеренги небольших магазинов. И люди, целые толпы, как в центре Кливленда, но все так клево одеты и идут с таким видом, будто они крутые, и у всех у них есть куда идти. Просто слейся с ними, подумала она. «Магик» придал ей сладкое второе дыхание, которое окунуло ее в реку симпатичных людей - даже думать не надо. Только постукивать по мостовой каблучками новеньких туфель, держа над головой факс, и вдруг заметить - опять удача, - что дождь перестал.
Она не против была бы поглазеть на витрины, когда толпа несла ее мимо, но подхвативший Мону поток сам по себе был удовольствием, а потом - никто ведь не останавливается. Мона решила удовлетвориться беглым осмотром - каждая витрина как новая вспышка красок... Одежда была точь-в-точь как в стимах, а некоторые вещи вообще таких фасонов, какие она нигде до сих пор не видела.
Мое место здесь, думала она. Мне все это время надо было быть здесь. Не на рыбной ферме, не в Кливленде и не во Флориде. Вот оно, настоящее место - кто угодно может сюда приехать, и не нужен для этого никакой стим. Она ведь никогда не видела этой части города в стимах, той, где люди живут постоянно. А звезда вроде Энджи... Это - не ее город. Энджи развлекалась бы где-нибудь в высоком замке с другими звездами стима, а не здесь на улице. Но, Боже, как тут красиво, ночь такая яркая, вокруг струится толпа, несет ее мимо всех этих чудесных вещей, которые, если повезет, сами упадут тебе в руки.
А вот Эдди это все не нравится. Во всяком случае, он всегда трепался о том, как тут дерьмово, слишком много народу, квартирная плата слишком высока, слишком много полиции и конкурентов. Ну да, а выждал ли он хотя бы пару секунд, когда Прайор предложил сделку? А впрочем, она, кажется, знает, почему Эдди так собачится. Он провалился здесь, как-то по-черному влип или свалял дурака. Не то он сам не желает, чтобы ему об этом напоминали, а может, есть люди, которые не забудут ему напомнить, как только Эдди вернется. Это явно слышалось в злости, с какой он отзывался об этом месте, точно так же, как Эдди ругал любого, кто сказал бы ему, что его гениальные планы не сработают. Каждый новый приятель, такой ловкач и умница в первый вечер, на следующий же день становился «полным придурком, беспросветным тупицей, ума ну ни на грош».
Мимо огромного магазина с классным стим-оборудованием в витрине - да уж, экипировка для асов - вся такая матово-черная, хрупкая, под сенью голографической Энджи, которая смотрит на прохожих с этой своей знаменитой, чуть печальной улыбкой. «Как они все скользят мимо!» Что да, то да - королева ночи.
Толпа-река вытекла на какую-то круглую площадь, место, где встречались четыре улицы, и закружилась вокруг фонтана. Мона брела, сама не зная куда, и ее вынесло прямиком к фонтану - а люди вокруг растекались во всех направлениях без остановки. Не беда, и здесь тоже были люди, некоторые даже сидели на потрескавшемся бетоне чаши. В центре фонтана стояла статуя, мрамор выветрился, углы оплыли. Что-то вроде ребенка верхом на огромной рыбине, а может, дельфине. Казалось, дельфинья пасть вот-вот готова выплеснуть водяную струю, - если бы фонтан действовал. Но он не работал. Поверх голов тех, кто сидел на краю чаши, Моне было видно, что в воде плавают размокшие факсы и белые пластиковые стаканчики.
Потом толпа у нее за спиной растаяла, отодвинулась изогнутой стеной тел, и тут на фоне фонтана вдруг отчетливо проступила - будто подсветку включили - троица, уставившаяся на нее с бордюра. Жирная девица с крашеными черными волосами, рот полуоткрыт, наверно, всегда такой, сиськи вываливаются из красного резинового корсета. Блондинка с длинным лицом и тонким синим шрамом помады, рука, похожая на птичью лапку, мнет сигарету. Мужчина с поблескивающими маслом руками, голыми, несмотря на холод, пересаженные мускулы камнями бугрятся под синтетическим загаром и неприличной тюремной татуировкой...
- Эй ты, сука, - с каким-то даже весельем окликнула жирная. - Н'деюсь, ты не с'-ик-бираешься к'го-то здесь подцепить?
Устало оглядев Мону, блондинка одарила ее блеклой - «я тут ни при чем» - ухмылкой и отвернулась.
Будто черт на пружинках, с места вскинулся сутенер, но Мона, повинуясь жесту блондинки, уже двигалась сквозь толпу. Он схватил ее за руку, шов пластикового дождевика с треском разошелся, и Мона локтями протолкалась обратно в толпу. Верх взял «магик» и... следующая картинка - она сознает, что до троицы уже больше квартала, приваливается к какому-то железному столбу и сползает по нему вниз, кашляя и обливаясь потом.
А «магик» вдруг опять - иногда такое случается - поставил мир с ног на голову, и все кругом сделалось отвратительным. Лица в толпе казались загнанными и голодными, как будто всем им нужно срочно бежать по каким-то сугубо личным делам, а свет за стеклами магазинов стал холодным и жестким, и все вещи в витринах были выставлены лишь для того, чтобы сказать ей, что ничего такого у нее никогда не будет. Где-то звенел голос, злой детский голос, нанизывающий непристойности на одну бессмысленную бесконечную нить. Осознав, чей это голос, Мона примолкла.
Левая рука мерзла. Она опустила глаза; рукава не было, а шов на боку разошелся чуть ли не до пояса. Сняв дождевик, она просто завернулась в него: может, тогда его жуткий вид будет не так заметен.
Волной задержанного адреналина нахлынул «магик», и Мона спиной оттолкнулась от столба. Ноги сразу подогнулись в коленях, и она еще успела подумать, что вот-вот отключится... Но «магик» опять сыграл с ней одну из своих шуточек, и вот она сидит на корточках во дворе у старика, летний закат, слоистая серая земля искорябана черточками игры, в которую она играла... но теперь она просто прячется, без всякого дела, смотрит мимо массивных чанов туда, где в зарослях черники над старой покореженной автомобильной рамой пульсируют светлячки. Из дома у нее за спиной льется свет и доносится запах пекущегося ржаного хлеба и кофе, который старик кипятит снова и снова, пока, как он говорит, ложка не встанет; он сейчас там, читает одну из своих книг, переворачивает иссохшие, крошащиеся коричневатые листы, нет ни одной страницы с целым углом. Книги приносили в потертых пластиковых мешках, и иногда они просто рассыпались в пыль у него в руках. Но если он находил что-нибудь, что ему хотелось бы сохранить, то доставал из ящика маленький карманный ксерокс, вставлял батарейки и проводил машинкой по странице. Она так любила смотреть, как из щелки вылезают свежие копии, с их особым запахом, который быстро исчезал, но старик никогда не давал ей подержать ксерокс в руках. Временами он громко читал вслух с какой-то странной заминкой в голосе, как человек, пытающийся что-то сыграть на музыкальном инструменте, за который он не брался многие годы. Эти его книги, никаких историй в них не было... Что это за история, если у нее нет ни начала, ни конца и никаких анекдотов она тоже не рассказывает? Эти его книги... Они были как окна во что-то уж очень странное, старик никогда не пытался что-либо объяснить; должно быть, сам ничего в них не понимал... а возможно, не понимал никто...
Тут улица обрушилась на нее снова - больно и ярко. Мона потерла глаза и закашлялась. Глава 12
«АНТАРКТИКА НАЧИНАЕТСЯ ЗДЕСЬ»
Я готова, - сказала Пайпер Хилл, с закрытыми глазами сидевшая на ковре в некоем подобии позы «лотоса». - Проведи левой рукой по покрывалу.
Восемь изящных проводков тянулись из гнезд за ушами Пайпер к устройству, лежащему у нее на загорелых коленях.
Энджи, завернувшись в белый махровый халат, смотрела на светловолосую Пайпер с края кровати. Черный тестирующий модуль закрывал ее лоб, как сдвинутая наверх глазная повязка. Энджи сделала, как было сказано, легонько проведя подушечками пальцев по грубому шелку и небеленому льну скомканного покрывала.
- Хорошо, - скорее себе, чем Энджи, сказала Пайпер, касаясь чего-то на пульте. - Еще.
Энджи почувствовала, как пальцы ощущают фактуру ткани.
- Еще. - Снова настройка. Теперь она уже могла различить отдельные волокна, отличить шелк ото льна...
- Еще.
Ее нервы взвизгнули, когда кончики пальцев, с которых словно содрали кожу, оцарапал стальной завиток шерсти, толченое стекло...
- Оптимально, - сказала Пайпер, открывая голубые глаза.
Из рукава кимоно она извлекла флакон из слоновой кости и, вынув пробку, протянула его Энджи.

Предыдущая страница 7 Следующая страница


Мона Лиза Овердрайв 8

Закрыв глаза, Энджи осторожно понюхала. Ничего.
- Еще.
Что-то цветочное. Фиалки?
- Еще.
Голова закружилась от густых, доводящих до тошноты испарений теплицы.
- Обоняние в норме, - сказала Пайпер, когда поблек удушливый запах.
- Не заметила. - Энджи открыла глаза.
Пайпер протягивала ей крохотный кружок белой бумаги.
- Только бы это была не рыба, - сказала Энджи, лизнув кончик пальца. Коснулась бумажного конфетти, подняла палец к языку. Как-то один такой тест Пайпер на месяц отвадил ее от блюд из морских продуктов.
- Это не рыба, - с улыбкой ответила Пайпер.
Волосы, которые она всегда стригла очень коротко, создавали у нее над головой маленький выразительный нимб, оттенявший поблескивание графитовых разъемов, вживленных за ушами. «Пресвятая Жанна в кремнии», - сказал однажды Порфир. Истинной страстью Пайпер, похоже, была ее работа. Все эти годы она была личным техом Энджи, а кроме того, у нее сложилась репутация человека, незаменимого при улаживании всякого рода конфликтов. Карамель...

* * *

- Кто здесь еще, Пайпер?
Закончив с «Ашером», Пайпер застегивала молнию на нейлоновом с защитными прокладками кожухе пульта.
Час назад Энджи слышала, как прибыл вертолет. По мере того как отступал сон, до нее доносились смех, потом шаги на веранде. На этот раз она отказалась от своих обычных попыток провести опись сна - если это можно было назвать сном: наплывали чужие воспоминания, потом утекали прочь, откатывались на недостижимый для нее уровень, оставляя смутное эхо образов...
- Рэбел, - ответила Пайпер, - Ломас, Хикмен, Нг, Порфир, наш «Папа Римский».
- А Робин?
- Нет.

* * *

- Континьюити, - позвала она, встав под струю душа.
- Доброе утро, Энджи.
- Тор «Фрисайд». Кому он принадлежит?
- Тор был переименован в «Мистику-2» нынешними совладельцами, компаниями «Джулианна Груп» и «Карриббана Орбитал».
- Кому он принадлежал, когда там записывалась Тэлли?
- «Тессье-Эшпул СА».
- Я хочу побольше узнать о Тессье-Эшпулах.
- «Антарктика начинается здесь».
Сквозь поток воды Энджи недоуменно воззрилась на белый круг динамика.
- Что ты говоришь?
- «Антарктика начинается здесь» - двухчасовой документальный видеофильм. Исследование истории семейства Тессье-Эшпулов, снятое Гансом Беккером, Энджи.
- Он у тебя есть?
- Конечно. Дэвид Поуп недавно его заказывал. Фильм произвел на него большое впечатление.
- Правда? Когда?
- В прошлый понедельник.
- Тогда я посмотрю его сегодня вечером.
- Учтено. Это все?
- Да.
- До свидания, Энджи.
Дэвид Поуп, «Папа Римский» съемочной группы. Ее режиссер. Порфир сказал, что Робин трезвонил на каждом углу, что ей слышатся какие-то голоса. Он говорил Поупу? Энджи коснулась керамической панели, вода стала горячее. Почему Поуп заинтересовался Тессье-Эшпулами? Она снова тронула щиток и охнула под иглами внезапно хлынувшей ледяной воды.
Извне внутрь, изнутри вовне, фигуры из снов скоро всплывут, слишком скоро...

* * *

Первое, что она увидела, войдя в гостиную, был картинно прислонившийся к подоконнику Порфир - этакий воин племени масаи в складчатой накидке из черного шелкового крепа и черном кожаном саронге. Остальные встретили ее радостными возгласами, а Порфир, обернувшись, довольно хмыкнул.
- Ты застала нас врасплох, - сказал развалившийся на кушетке Рик Рэбел. Он отвечал за монтаж и спецэффекты. - Хилтон рассчитывал, что тебе захочется отдохнуть подольше.
- Нас вытащили чуть ли не со всего света, дорогая, - добавил Келли Хикмен. - Я был в Берлине, а Папа Римский - на верху колодца, в самом разгаре творческого порыва, правда, Дэвид? - он оглянулся на режиссера, ища поддержки.
Поуп - это его, играя словами, съемочная группа величала «Папой Римским» [Английское слово «Pope» переводится как «Папа Римский» Съемочная группа произносит фамилию Поупа с артиклем «the», что приводит к игре слов] - оседлал один из стульев эпохи Людовика XVI, упершись локтями в хрупкую спинку. Спутанные темные волосы падали на худое лицо. Когда позволяло расписание Энджи, Поуп снимал документальные фильмы для «Ноулиджнета». Вскоре после того, как она подписала контракт с «Сенснетом», Энджи анонимно приняла участие в одном из его минималистских арт-роликов: бесконечная прогулка по дюнам из испачканного землей розового атласа под искусственным стальным небом. Три месяца спустя - кривая ее карьеры уже неуклонно ползла вверх - пиратская версия этой пленки стала классикой андеграунда.
Карен Ломас, дублерша Энджи, улыбалась из кресла слева от Поупа. Справа от него Келли Хикмен, костюмер, сидел на крашеном полу рядом с Брайаном Нг, учеником и помощником Пайпер.
- Ну вот, - произнесла Энджи. - Я вернулась. Простите, что мне пришлось выдернуть вас всех, но это было необходимо.
Молчание. Чуть слышное поскрипывание позолоченных стульев. Брайан Нг кашлянул.
- Мы рады, что ты вернулась, - сказала Пайпер, выходя из кухни с чашкой кофе в каждой руке.
Снова возгласы радости - на этот раз немного наигранной, - потом все расхохотались.
- А где Робин? - спросила Энджи.
- Миста Ланье в Лондоне, - отозвался Порфир, уперев кулаки в затянутые в тисненую кожу бедра.
- Ожидаем с часу на час, - сухо добавил Поуп, поднимаясь, чтобы взять себе чашку кофе.
- Что ты делал на орбите, Дэвид? - спросила Энджи, принимая у Пайпер вторую чашку.
- Охотился за одиночками.
- Ты имеешь в виду одиноких людей?
- Нет, одиночек. Отшельников. - Энджи, - вмешался Хикмен, - ты обязательно должна посмотреть атласное платье для коктейлей, присланное Девикком на той неделе! И у меня есть все купальные модели от Накамуры...
- Конечно, Келли, но...
Но Поуп уже отвернулся сказать что-то Рэбелу.
- Эй, - светясь энтузиазмом, подзуживал Хикмен, - давай же! Пойдем, примерим!

* * *

Поуп большую часть дня провел с Пайпер, Карен Ломас и Рэбелом, обсуждая результаты утренних тестов «Ашера» и бесконечные мелкие детали того, что они называли «новым включением» Энджи. После ленча Брайан Нг поехал с ней на осмотр в частную клинику на Беверли-бульваре - стены здания были выложены зеркальной плиткой.
За те несколько минут, пока они ждали вызова в белой, заполненной цветами приемной - ритуал, конечно: как будто назначенный визит к врачу, не сопровождайся он ожиданием, может показаться незавершенным, как бы ненастоящим, - Энджи осознала, что задает себе один простой вопрос. Впрочем, не счесть раз, когда она этому удивлялась. Почему загадочное наследие ее отца - veves, которые он прочертил в ее голове - проскальзывало незамеченным во всех до единого медицинских заведениях?
Ее отец, Кристофер Митчелл, возглавлял «гибридный» проект, который в свое время позволил «Маас Биолабс» практически монополизировать рынок на ранней стадии производства биочипов. Тернер, человек, который увез ее в Нью-Йорк, дал ей что-то вроде досье на отца, биософт, скомпилированный ИскИном службы безопасности «Мааса». Она погружалась в досье раза четыре за столько же лет. Наконец однажды очень пьяной ночью в Греции, после попытки перекричать Бобби, она швырнула досье с верхней палубы яхты какого-то ирландского промышленника. Она уже забыла причину ссоры, но прекрасно помнила смешанное чувство облегчения и потери, охватившее ее, когда короткий толстый цилиндрик блока памяти ударился о воду.
Возможно, отец так ловко запрятал свою шараду, что она каким-то образом оставалась невидимой для сканирующей аппаратуры нейротехников. У Бобби была собственная теория, которая, как подозревала Энджи, была ближе к правде. Возможно, Легба, лоа, которому Бовуа приписывал способность к почти неограниченному доступу в киберпространственную матрицу, может изменять поток информации в момент его поступления на сканеры, представляя veves как прозрачные или несуществующие... Срежиссировал же Легба ее дебют в стим-индустрии и последовавшее за ним восхождение, в результате которого она затмила Тэлли Ишэм, мега-звезду «Сенснета» на протяжении целых пятнадцати лет.
Но так много воды утекло с тех пор, как ею овладевали лоа, а теперь Бригитта сказала, что veves были прочерчены заново...
- Хилтон велел Континьюити выставить сегодня твою «голову», - сказал ей Нг, пока они ждали вызова.
- Да?
- Заявление для публики о твоем решении отправиться на Ямайку. Ты в нем хвалишь новые методы клиники, предостерегаешь против употребления наркотиков, горишь желанием снова взяться за работу. Благодарность аудитории плюс архивные съемки дома в Малибу...
Континьюити мог генерировать видеоизображения Энджи и анимировать их по составленным из стимов шаблонам. Просмотр таких роликов вызывал легкое, но не сказать что неприятное головокружение - один из тех редких случаев, когда она была способна напрямую осознать факт собственной славы.
Из-за цветов прозвенел колокольчик.

* * *

Вернувшись из города, она застала добровольных маркитантов на веранде за приготовлением барбекю.
Энджи прилегла на кушетку под Вальмье, устало прислушиваясь к шуму прибоя. Из кухни доносилось, как Пайпер объясняет Поупу результаты осмотра. В этом не было необходимости, но оба они - и Поуп, и Пайпер - обожали подробности.
Когда Пайпер и Рэбел, прихватив свитера, вышли на веранду и устроились у жаровни погреть над углями руки, Энджи в гостиной осталась, наконец, наедине с режиссером.
- Дэвид, ты собирался рассказать мне, что ты делал на верху колодца...
- Искал убежденных одиночек. - Он запустил пятерню в спутанные волосы. - Это желание появилось благодаря моему прошлогоднему проекту - помнишь международные общины в Африке? Проблема возникла тогда, когда я поднялся наверх и выяснил, что каждый, кто решается на подобное, кто действительно живет на орбите в полном одиночестве, он, как правило, стремится к тому, чтобы так это и оставалось.
- Ты сам записывал? Интервью?
- Нет. Мне хотелось найти таких людей и уговорить их самим делать записи.
- И как?
- Не уговорил. Однако узнал несколько историй. Потрясающие байки. Один пилот с буксира рассказал мне, что на каком-то законсервированном японском заводе живут одичавшие дети-каннибалы. Короче, там, на орбите, у них чуть ли не своя мифология. Честное слово. Корабли-призраки, затерянные города... Если вдуматься, в этом есть даже какой-то пафос. Я хочу сказать, каждая из этих историй повествует о той или иной орбите, но что на одной, что на другой - там все создано руками человеческими, имеет владельцев, занесено на карты. Будто видишь, как миф пускает корни посреди бетонной автостоянки. Но думаю, людям это необходимо, правда?
- Да, - отозвалась она, думая о Легбе, о Маман Бригитте, о тысяче свечей.
- Однако, - продолжал он, - больше всего мне хотелось бы добраться до леди Джейн. Поразительная история. Совершенно готическая.
- Леди Джейн?
- Тессье-Эшпул. Это ее семья построила тор «Фрисайд». Пионеры высокой орбиты. У Континьюити есть потрясающий видеофильм. Поговаривают, будто леди Джейн убила собственного отца. Она - последняя в роду. Деньги кончились много лет назад. Она распродала все, приказала отпилить конец веретена и перебралась на новую орбиту...
Энджи выпрямилась на кушетке, сцепив пальцы на плотно сжатых коленях. По спине побежали ручейки пота.
- Ты не слышала этой истории?
- Нет, - проговорила она.
- Ну, она сама по себе небезынтересна, поскольку дает представление о том, как ловко они умели уходить в тень. Подумать только, сколько денег они угрохали на то, чтобы держаться подальше от информационных агентств. Мать была Тессье, отец - Эшпул. Они построили «Фрисайд», когда ничего подобного просто не существовало. Фантастически разбогатели в процессе строительства. К моменту смерти Эшпула их концерн, «пожалуй, уже вовсю наступал на пятки Йозефу Виреку. И конечно, за это время они совершенно спятили и принялись подряд клонировать своих детей...
- Звучит... ужасно. И ты пытался... ты действительно пытался найти эту женщину?
- Ну, я навел кое-какие справки. Континьюити достал мне фильм Беккера, ну а координаты ее орбиты, естественно, занесены во все справочники. Но как-то невежливо заявляться в гости, если тебя не приглашают, правда? А потом Хилтон вызвал меня обратно на Землю, снова за работу... Тебе нехорошо?
- Да, я... я думаю... Мне нужно переодеться, надеть что-нибудь потеплее.

* * *

За послеобеденным кофе она, извинившись, пожелала всем доброй ночи.
Порфир последовал за ней к лестнице. Все время обеда он старался держаться к ней поближе, как будто чувствовал, что ее снова что-то тревожит. Нет, подумала она, ничего нового. Просто сейчас в ней оживает то, чем она дышала, чем она жила раньше и всегда, все то, что так безжалостно закрывали от нее наркотики.
- Мисси будет осторожна, - прошептал парикмахер так, чтобы, кроме нее, никто его не услышал.
- Со мной все в порядке, - сказала она, поднимаясь на первую ступеньку. - Слишком много людей. Я еще к этому не привыкла.
Он стоял, глядя на нее снизу вверх, отблеск умирающих углей за его спиной высвечивал череп - элегантно сработанный и в чем-то даже нечеловеческий. Энджи повернулась и стала взбираться по лестнице.

* * *

Час спустя она услышала шум прилетевшего за съемочной группой вертолета.
- Дом, - сказала она, - теперь я посмотрю фильм Континьюити.
Когда на свое место скользнул настенный экран, Энджи открыла дверь спальни и с минуту стояла на верхней площадке, прислушиваясь к звукам пустого дома. Прибой, жужжание посудомоечной машины, ветер, бьющийся в выходящие на веранду окна.
Она повернулась назад к экрану и поежилась, внезапно увидев лицо, которое глядело на нее с зернистого стоп-кадра: брови, дугами выгнувшиеся над темными глазами, высокие хрупкие скулы и широкий решительный рот. Изображение начало расширяться, уходя во тьму зрачка: черный экран, затем белая точка, она растет, удлиняется, становится суженным к концам веретеном. Фрисайд. Вспыхивают немецкие титры.
- Ганс Беккер, - сказал дом, озвучивая вступительный пассаж библиотечных работников «Сенснета», - немецкий видеохудожник, главной особенностью которого является пристрастное исследование жестко разграниченных областей визуальной информации. Его подход варьируется от классического монтажа до технологий, позаимствованных у промышленного шпионажа, от фантазий на темы глубокого космоса до киноархеологии. Фильм «Антарктика начинается здесь», темой которого является изучение образов семейства Тессье-Эшпулов, в настоящее время расценивается как вершина карьеры кинематографиста. Патологически избегающий средств массовой информации индустриальный клан, ведущий свои операции из абсолютно закрытого орбитального дома, представлял собой исключительно сложную цель.
С исчезновением последнего титра белое веретено заполнило собой весь экран. Изображение сместилось к центру. Стоп-кадр. Молодая женщина в свободной черной одежде, фон неотчетлив. «МАРИ-ФРАНС ТЕССЬЕ, МАРОККО».
Это другое лицо, не лицо из заставки и не то, чьи воспоминания вторгаются в ее сны, и все же черты молодой Мари-Франс предвосхищают его, как будто под их покровом прячется личинка грядущего...
Звуковая дорожка вплетала в наслоения статики и бормотание неразборчивых голосов атональные линии напряжения, а в это время изображение Мари-Франс сменилось официальным монохромным портретом молодого человека в крахмальном воротничке с топорщащимися уголками. Это было красивое лицо, с прекрасными пропорциями, но какое-то слишком жесткое, и во взгляде - выражение бесконечной скуки. «ДЖОН ХЭРНЕСС ЭШПУЛ, ОКСФОРД».
«Да, - подумала Энджи, - я тебя встречала, и не один десяток раз. Я знаю историю твоей жизни, хотя мне и не позволено коснуться ее. И, если честно, вы мне совсем не нравитесь. Правда ведь, мистер Эшпул?»

Глава 13
ПОДВЕСНОЙ МОСТ

Подвесной мост стонал и раскачивался. Носилки оказались слишком широкими, чтобы пройти между поручнями из натянутых веревок, поэтому их пришлось поднять выше и нести на уровне груди. Маленькая процессия ползла сантиметр за сантиметром по мосту над казавшейся бездонной темнотой. Впереди - Джентри, крепко сжавший руками в перчатках ручки по обеим сторонам ног спящего. Слику достался более тяжелый конец, изголовье с привинченными к нему батареями и прочим оборудованием. Он чувствовал, как за ними следом пробирается Черри. Ему хотелось сказать ей, что им здесь вовсе ни к чему лишний вес, чтобы она убиралась вниз, но почему-то сказать не мог. Это была ошибка - дать Джентри пакет наркотиков от Малыша Африки. Слик не знал, что это был за дерм, который вкатил себе Джентри, не знал, какая реакция начинается сейчас в его крови. Что бы это ни было, Джентри слетел с катушек, и теперь они качаются на этом чертовом подвесном мосту в двадцати метрах над бетонным полом Фабрики, и Слик готов был плакать или кричать от разочарования и обиды. Ему хотелось разбить что-нибудь, что угодно, но он не мог отпустить носилки.
Чего стоила одна только улыбка Джентри, выхваченная из тьмы светом биодатчиков в изножье носилок. Свет падал ему на лицо каждый раз, когда Джентри делал следующий шаг назад по настилу...
- О Боже, - голосом маленькой девочки сказала Черри, - это просто трахнутый чертовый...
Джентри вдруг нетерпеливо дернул носилки, и Слик едва удержал ручки.

* * *

- Джентри, - сказал Слик, - мне кажется, тебе стоит дважды над этим подумать.
Джентри снял перчатки. В каждой руке он теперь держал по паре перемычек оптического кабеля, и Слику было видно, как дрожат разводные фитинги.
- Я хочу сказать, Малыш Африка - серьезный мужик. Не порть ему игру. Ты не знаешь, с кем ты связываешься. - Честно говоря, это было не совсем правдой, поскольку Слик знал, что Малыш слишком умен, чтобы делать ставку на месть. Но черт его знает, во что сейчас влипнет Джентри.
- Ничего я не порчу, - сказал Джентри, подходя с переходниками к носилками.
- Послушай, приятель, - вмешалась Черри, - прервав ему вход, ты же можешь его убить. Его автономная нервная система просто полетит вверх тормашками. Почему ты его не остановишь? - набросилась она на Слика. - Почему ты просто не вышибешь из него мозги?
Слик потер глаза.
- Потому что... ну не знаю. Потому что он... Послушай, Джентри, она говорит, что ты можешь прикончить несчастного ублюдка, если попытаешься сунуться в цепь. Ты слышал?
- «Эл-Эф», «низкочастотник», - ответил Джентри, - вот что я слышал.
Зажав переходники зубами, он начал что-то делать с одним из коннекторов на серой пластине над головой спящего. Руки у него уже не дрожали.
- Мать твою, - выдохнул Слик и прикусил костяшку пальца.
Провод отошел. Одной рукой Джентри резко воткнул коннектор в разъем и стал быстро затягивать фитинг. Улыбнулся, все еще держа в зубах второй переходник.
- Катитесь вы ко всем чертям, - бросила Черри, - я умываю руки. - Но не двинулась с места.
Человек на носилках чуть слышно икнул. От этого звука волосы на руках у Слика встали дыбом.
Отошел второй провод. Джентри вставил второй коннектор и стал затягивать фитинг и на нем.
Черри тут же бросилась к изножью носилок, опустилась на колени, чтобы проверить показания приборов.
- Он это почувствовал, - сказала она, поднимая глаза на Джентри, - но показания, вроде, в порядке...
Джентри отвернулся к своим консолям. Слик смотрел, как он вставляет в гнезда переходники. Может, думал он, все же как-нибудь обойдется. Джентри вскоре отрубится, носилки придется оставить здесь, наверху, пока не удастся заставить Черри и Пташку помочь ему перетащить их через подвесной мост. Но Джентри - просто шиз; наверное, надо попытаться отобрать у него наркотики, может, тогда все вернется в нормальную колею...
- Я могу только верить, - сказал Джентри, - что это было предопределено. Предопределено ходом всей моей предшествующей работы. Я не стал бы претендовать на понимание того, как это могло произойти, но нас ведь интересует не «почему», правда, Слик Генри? - он ввел с клавиатуры последовательность каких-то команд. - Ты когда-нибудь задумывался над взаимосвязью между клинической паранойей и феноменом религиозного обращения?
- О чем это он? - спросила Черри. Слик мрачно покачал головой. Если он сейчас хоть что-нибудь скажет, это только подстегнет безумие Джентри.
Теперь Джентри перешел к большому дисплею на проекционном столе.
- Есть миры внутри миров, - продолжал он, не ожидая ответа на свой вопрос. - Макрокосм, микрокосм. Сегодня вечером мы перетащили через подвесной мост целую Вселенную, то есть то, что вверху, похоже на то, что внизу... Конечно, было совершенно очевидно, что подобные вещи должны существовать, но я не смел и надеяться... - он с наигранной скромностью по-мальчишески оглянулся через расшитое черным бисером плечо. - А теперь, - сказал он, - мы посмотрим на форму Вселенной, куда отправился путешествовать наш гость. И в этой форме, Слик Генри, я увижу...
Он коснулся клавиши подачи тока на краю проекционного стола.
И закричал.

Глава 14
ИГРУШКИ

А вот и вправду чудесная штука, - сказал Петал, касаясь куба из розового дерева размером с голову Кумико. - Битва за Британию.
Над кубом возник ореол неонового света. Кумико наклонилась пониже и увидела, как, двигаясь будто в замедленной съемке, крохотный аэроплан развернулся и нырнул в серую пасть Лондона.
- Ее сделали, основываясь на военных хрониках, - пояснил Петал. - Камеры были установлены на прицелах.
Кумико прищурилась, чтобы разглядеть почти микроскопические вспышки зенитных орудий в устье Темзы.
- Сувенир к столетию.
Они находились в бильярдной Суэйна, в комнате с окнами, выходящими на подъездную аллею, на первом этаже дома номер шестнадцать. Здесь приютилась мягкая затхлость, эхо запаха паба. Благопристойность и порядок, присущие хозяйству Суэйна, в этом месте были смягчены благородным запустением: стояли кожаные кресла с потрескавшимися подлокотниками, темные массивные шкафы, тусклым пятном расползлось когда-то зеленое поле бильярдного стола... Черные стальные стеллажи были заставлены развлекательным оборудованием, которое и заставило Петала привести сюда девочку перед чаем. Петал неспешно шаркал своими рваными тапочками на кротовом меху, демонстрируя имеющиеся игрушки.
- А что это за война?
- Предпоследняя, - сказал он, переходя к похожему на первый, но большему по размеру предмету. Тот предлагал полюбоваться на голографическую схватку двух таиландских боксерок. Одна из них с разворота заехала пяткой сопернице в упругий живот, напрягшийся, чтобы сдержать удар. Петал тронул клавишу, и проекция исчезла.
Кумико вернулась к «Битве за Британию» и ее взрывам, похожим на светлячки.
- А вот здесь у нас спортивные фиши на любой вкус, - сказал Петал, открывая чемодан из свиной кожи, набитый сотнями записей.

Предыдущая страница 8 Следующая страница


9 Уильям Гибсон

Он продемонстрировал еще с полдесятка других приборов, потом, почесав в затылке, стал отыскивать японский канал видеоновостей. Наконец нашел, но никак не мог отключить программу автоматического перевода. Посмотрел вместе с Кумико, как выпускной курс Академии служащих «Оно-Сендаи» отрекается от себя на слезоточивой церемонии выпуска.
- К чему все это? - спросил он.
- Они демонстрируют преданность своему дзайбацу.
- Ну, тогда ладно, - протянул он и обмахнул видеомодуль пуховкой. - Скоро будем пить чай.
Стоило Петалу выйти из комнаты, Кумико сразу же отключила звук. Салли Ширс за завтраком не было, Суэйна тоже.
Болотного цвета гардины скрывали ряд больших окон, выходящих все в тот же сад. Девочка посмотрела в окно на припорошенные снегом солнечные часы, потом отпустила штору. (Онемевший настенный экран вспыхивал бессвязными видами Токио, санитары в защитных пластиковых костюмах лазерами выпиливали жертву автокатастрофы из груды покореженной стали.) У дальней стены громоздился массивный викторианский комод на резных ножках в форме ананасов. Замочная скважина в центре розетки, инкрустированной пожелтевшей слоновой костью, была пуста. Девочка потянула на себя дверцу; та чуть скрипнула и открылась. Из недр комода дохнуло химическим запахом древней полировки. Кумико недоуменно рассматривала черно-белую мандалу на задней стенке комода, пока та не сделалась тем, чем была в действительности, - доской для игры в дартс. Блестящее полированное дерево вокруг было испещрено бесчисленными дырочками и царапинами. Кому-то из игроков не то что в мишень, даже в круг не удавалось попасть, решила она. Нижняя часть комода предлагала полюбоваться ящичками с изящными латунными ручками и обрамленными все той же слоновой костью скважинами. Опустившись на колени, Кумико оглянулась на дверь (настенный экран показывал теперь губы певца из какого-то кабаре в Синдзюку) и как можно осторожнее вытянула верхний правый ящик. В нем было полно дротиков, часть была аккуратно сложена в кожаные колчаны, остальные - просто свалены кучей. Девочка закрыла ящик и выдвинула такой же слева. Мертвая моль и ржавая отвертка. Ниже помещался единый широкий ящик. При попытке открыть его ящик ужасающе заскрипел. Девочка снова оглянулась (рекламный ролик демонстрировал, как логотип «Фудзи Электрик» освещает Залив) - никаких признаков присутствия Петала.
Несколько минут она провела, перелистывая порнографические журналы с японским текстом, которые, похоже, посвящались в основном искусству групповых отношений. Под стопкой журналов лежали запыленная куртка из вощеного хлопка и серая пластмассовая коробка; на крышке было оттиснуто: «ВАЛЬТЕР». Сам пистолет оказался тяжелым и холодным. Подняв его из пенопластового ложа, она увидела свое отражение в синем металле. Кумико до сих пор никогда не держала в руках оружия. Серая пластмассовая рукоять казалась невероятно огромной. Девочка вернула пистолет в ящик и пробежала глазами японский раздел во вкладыше с многоязычной инструкцией. Это был пневматический пистолет: чтобы выстрелить, нужно качнуть рычагом где-то под стволом. Пистолет стрелял очень маленькими свинцовыми шариками. Еще одна игрушка. Аккуратно разложив содержимое по своим местам, она снова закрыла ящик.
Остальные ящики оказались пусты. Закрыв дверцу комода, Кумико вернулась к «Битве за Британию».

* * *

- Нет, - сказал Петал, - прости, но не выйдет. Он намазывал девонширское масло на сдобную пышку, тяжелый викторианский нож казался в его толстых пальцах детской игрушкой.
- Попробуй масла, - предложил он, опустив массивную голову и вкрадчиво глядя на девочку поверх очков.
Кумико стерла льняной салфеткой с верхней губы кусочек мармелада.
- Ты думаешь, что я попытаюсь сбежать?
- Сбежать? Так вот ты о чем подумываешь? - он серьезно и неторопливо ел свою сдобу и смотрел на падающий за окнами снег.
- Нет, - ответила девочка. - У меня нет намерения сбежать.
- Хорошо, - отозвался он, откусывая еще кусок.
- На улице мне грозит опасность?
- О Господи! Конечно, нет, - сказал он с какой-то непреклонной веселостью. - Ты там в такой же безопасности, как и дома.
- Я хочу пойти погулять.
- Нет.
- Но я же выхожу с Салли.
- Да, - согласился он, - она тот еще подарочек, эта твоя Салли.
- Я не знаю такой идиомы.
- Никаких прогулок в одиночку. Так говорилось в письме, которое мы получили от твоего отца, понимаешь? С Салли - пожалуйста, но ее сейчас нет. Не буду утверждать, что на улице тебе обязательно кто-нибудь станет докучать, но к чему рисковать? С другой стороны, я сам был бы рад, просто счастлив пойти с тобой погулять, но я здесь на посту на тот случай, если Суэйну кто-нибудь позвонит. Так что я не могу. Просто стыд и срам, правда, правда. - Он выглядел настолько искренне расстроенным, что девочка решила смягчиться.
- Поджарить тебе еще гренок? - спросил он, жестом указывая на ее тарелку.
- Нет, спасибо. - Кумико положила салфетку на стол и добавила: - Было очень вкусно.
- В следующий раз тебе следует попробовать масла, - сказал он. - После войны его было не достать. С Германии нанесло радиоактивный дождь, и коровы уже стали не те, что раньше.
- Суэйн сейчас здесь, Петал?
- Нет.
- Я никогда его не вижу.
- Приходит, уходит. Дела. Все возвращается на круги своя. Очень скоро у нас отбоя не будет от посетителей, и Суэйн снова станет устраивать аудиенции.
- Какие посетители, Петал?
- Деловые люди, можно сказать и так.
- Куромаку, - пробормотала девочка.
- Прости?
- Ничего.

* * *

Остаток вечера она провела в одиночестве в бильярдной. Свернулась калачиком в глубоком кожаном кресле и смотрела, как сад прячется в снег и солнечные часы, теряя очертания, превращаются в белую таинственную колонну. Она представила себе, что там, в снегопаде, ее мать, одна в саду, закутанная в темные меха. Принцесса-балерина, утопившаяся в ночных водах Сумиды.
Озябнув, девочка встала, обошла бильярдный стол и присела у мраморного камина, где газовое пламя тихонько шипело над вечными углями, которые никак не могло поглотить.

Глава 15
СЕРЕБРЯНЫЕ ТРОПЫ

Была у нее подруга в Кливленде, Ланетта, которая много чему ее научила: как быстро выбраться из машины, если клиент пытается запереть за тобой дверь, как вести себя, когда идешь покупать дозу. Ланетта была чуть старше и торчала в основном на «магике»: как она говорила - «чтобы сбить депрессняк»; если его не было, она вкачивала, что под руку подвернется - от аналогов эндорфина до старого доброго опиума из Теннесси. Иначе, говорила подруга, так и будешь сидеть по двадцать часов перед видиком, смотреть всякую дрянь. Когда «магик» добавляет бодрости к теплой неуязвимости хорошего кайфа, утверждала она, вот это действительно нечто. Но Мона заметила, что те, кто всерьез уходит в кайф, большую часть времени корчатся по углам - блюют, и еще она никак не могла взять в толк, как кому-то может захотеться смотреть видик, если с тем же успехом можно подключиться к стиму. (А Ланетта говорила, что симстим - это еще большая дрянь.) Мона подумала о Ланетте потому, что, порой, та давала ей дельные советы: например, как вывернуть неудачную ночь наизнанку. Сегодня, думала она, Ланетта посоветовала бы поискать бар и какую-нибудь компанию. У Моны еще оставались деньги после Флориды, так что дело за малым - отыскать место, где примут наличные.
Попала с первой попытки. Добрый знак. Вниз по узкому пролету бетонных ступенек, чтобы окунуться в дымный гул голосов и знакомый приглушенный ритм «Белых алмазов» Шабу. Да уж, тусовка не для пиджаков, но и не такой бар, какие коты в Кливленде называли «свой клуб». Она совсем не заинтересована сейчас в том, чтобы пить в «их клубе». Во всяком случае, не сегодня.
Она только входила, как вдруг кто-то поднялся от стойки, собираясь на выход, так что Мона тут же проскользнула вперед и захватила его табурет, даже пластик остыть не успел - еще один добрый знак.
Бармен поджал губы, потом кивнул, когда Мона показала ему банкноту. Так что она сказала: «Плесни мне бурбона и пива вдогонку», - это всегда заказывал Эдди, если платил за выпивку сам. Если платил кто-то другой, он заказывал разные болтушки, которые бармен не знал, как готовить, а потом немало времени тратил на объяснения, как именно это делается. И, выпив коктейль, принимался жаловаться на то, какая же это дрянь по сравнению с тем, что смешивают в Сингапуре или Лос-Анджелесе, или в каком другом месте, где - Мона-то знала - он никогда не бывал.
Бурбон здесь был странноватый, с непонятной кислинкой, но, в общем-то, неплохой - если его проглотить. Она сообщила об этом бармену, а тот в свою очередь спросил у нее, где она обычно пьет бурбон. Она сказала, что в Кливленде, и он кивнул. У них там это этил плюс какое-то дерьмо, которое должно давать вкус бурбона, сказал он. Когда бармен отсчитывал сдачу, Мона решила, что этот их бурбон в Муравейнике - дороговатое удовольствие. Однако дело он свое делал - трясучку снимал, так что она проглотила остатки и принялась за пиво.
Ланетта любила бары, но сама никогда не пила - только «коку» или что-нибудь легкое. Мона навсегда запомнила тот день, когда она приняла два кристалла подряд - двойной удар, как сказала Ланетта - и услышала голос в собственной черепушке. Голос звучал так ясно, будто кто-то в комнате говорил: «Это происходит так быстро, что остается на месте». И Ланетта, которая часом раньше распустила спичечную головку мемфисской «черноты» в чашке китайского чая, тоже дохнула «магика», и они пошли гулять. Бродили вдвоем по дождливым улицам в совершенной гармонии, когда нет нужды о чем-либо говорить (так это казалось Моне). Тот голос был прав: ни шума по пустякам, ни спешки, никаких психов с перекошенными лицами - просто такое ощущение, будто что-то - может быть, сама Мона - расширяется из тихого неподвижного центра. И они нашли парк, где ровные плоские газоны усеивали серебристые лужи, и они с Ланеттой исходили там все дорожки. У Моны было даже название для этого воспоминания: «Серебряные тропы».
А какое-то время спустя Ланетта просто исчезла, никто ее больше не видел. Одни говорили, что она отправилась в Калифорнию, другие трепались про Японию, а третьи - что она откинулась от передозняка. Эдди это называл «нырнуть всухую», но вот уж об этом Моне думать совершенно не хотелось. А потому она выпрямилась, оглянулась по сторонам и - да, это классное место, достаточно маленькое, чтобы выглядеть переполненным, но иногда это и хорошо. Здесь были те, кого Эдди называл богемой. Люди с деньгами, но одевающиеся так, будто их не имеют, если не считать того, что одежда на них отлично сидит и с первого взгляда ясно, что куплена-то она новой.
За баром стоял телевизор - над всей этой батареей бутылок, - и тут Мона увидела в нем Энджи. Та что-то говорила, глядя прямо в камеру, но бармен, очевидно, выкрутил звук, так что за гулом голосов было не разобрать, что она там говорит. Потом съемка пошла сверху, камера уставилась вниз на цепочку домов, примостившихся на самом краю пляжа, и тут вернулась Энджи. Она смеялась, встряхивала гривой волос, дарила камере свою знаменитую полупечальную улыбку.
- Эй, - окликнула Мона бармена, - вон там - Энджи.
- Кто?
- Энджи, - повторила Мона, указывая на экран.
- Ага, - протянул тот, - она торчала на какой-то модельной дряни, но решила соскочить, поэтому поехала в Южную Америку или еще куда-то заплатить пару лимонов, чтобы ее почистили.
- Да не может она торчать!
Бармен равнодушно поглядел на нее:
- Тем не менее.
- Но как она могла даже начать? Я хочу сказать, она ведь Энджи, так?
- Как сказать...
- Но поглядите на нее, - запротестовала Мона, - она так хорошо выглядит...
Но Энджи уже исчезла, ее сменил чернокожий теннисист.
- Так ты думала, это она? Это - говорящая голова.
- Голова?
- Что-то вроде куклы, - сказал голос позади нее. Мона резко обернулась, чтобы увидеть встрепанные песочные вихры и ленивую белозубую усмешку. - Кукла, - человек поднял руку со сложенной фигой, - как в мультике, понимаешь?
Она услышала, как бармен кинул на стойку сдачу и перешел к следующему клиенту. Белая усмешка стала шире.
- Так что ей нет нужды записывать весь материал самой, верно?
Мона улыбнулась в ответ. Симпатичный, умные глаза и заговорщицкое «привет» вспыхнули для нее именно тем сигналом, который ей и хотелось прочесть. Не клиент, не пиджак. Легкий малый, как раз такой, какой мог бы ей сегодня понравиться - и что-то бесшабашно веселое в рисунке губ, такое странное в сочетании с умными, насмешливыми глазами.
- Майкл.
- А?
- Мое имя Майкл.
- О, Мона. Меня зовут Мона.
- Откуда ты, Мона?
- Из Флориды.
И разве не сказала бы ей Ланетта, что за такого надо хвататься не глядя?

* * *

Эдди терпеть не мог богему: они не покупали того, что он продавал. А Майкла он возненавидел бы еще больше, раз у того была работа и мансарда в нормальном доме. Во всяком случае, Майкл сказал, что это мансарда или чердак. Впрочем, когда они добрались туда, помещение оказалось гораздо меньше, чем, по мнению Моны, полагается быть чердаку. Само здание было старым - бывшая фабрика или что-то вроде того. Часть стен - из песчаника, а потолки - деревянные, с массивными балками. Но все это было нарезано на клетушки: комната немногим больше ее номера в отеле, со спальной нишей в одном конце и кухней и ванной в другом. Однако этаж был верхним, так что потолок оказался по большей части застекленной крышей - может, это и делало клетушку мансардой? Под окном в крыше, затеняя свет, горизонтально висел лист красной бумаги. По углам он был проткнут крюками на веревках - прямо-таки огромный воздушный змей. В комнате царил ужасный беспорядок, но разбросанные кругом вещи все были новыми: несколько белых проволочных кресел с каркасом, обмотанным прозрачными пластиковыми трубками, стеллажи с развлекательными модулями, рабочая станция и серебристая кожаная кушетка.
Они начали на кушетке, но к кушетке все время липла спина, так что они перебрались в альков на кровать.
И только тут она увидела на стене белые полки, а на них - записывающее оборудование, стим-модули. Но «магик» снова взял вверх, а потом, если уж она на это решилась, то почему бы и не пойти до конца? Майкл надел на нее устройство с сенсорными датчиками - такой черный резиновый ошейник, из которого торчат внутрь тупые штыри-пальцы с дерматродами, прижимающиеся к основанию черепа. Никаких проводов. Кучу денег стоит, это любому известно.
Надевая на себя троды и проверяя приборы на стенах, Майкл рассказывал о своей работе, о том, как работает на одну контору в Мемфисе, которая выдумывает для компаний новые имена. Прямо сейчас он старается сочинить название для компании, которая зовется «Китайские Катоды». Им это позарез нужно, сказал он и рассмеялся, но потом добавил, что все не так просто. Потому что на свете и без этих китайцев слишком много всяких компаний и все удачные названия уже разобраны. У него есть компьютер, который знает названия всех компаний в мире, и еще один, который составляет слова, чтобы потом использовать их в качестве имен, и еще один, который проверяет, не значит ли придуманное слово «тупица» или еще что-нибудь в этом роде на каком-нибудь турецком или шведском. Но контора, на которую он работает, продает не просто имена, они там продают то, что называется «имидж», так что ему приходится взаимодействовать с командой других людей - только так можно быть уверенным, что его идея впишется в общий пакет.
Потом он пристроился рядом с ней в постели, и не так уж это все было здорово. Веселье куда-то испарилось, с тем же успехом это мог бы быть какой-нибудь клиент - она лежала, думая даже не о Майкле, а о том, что он сейчас все записывает. Проиграет потом ее, Мону, когда ему захочется. И вообще, сколько у него уже было таких, как она?
Вот так она рядом с ним и лежала - после всего, - слушая, как он посапывает во сне, пока «магик» не стал закручивать плотные маленькие круги на дне черепа, раз за разом выщелкивая на экран век одну и ту же последовательность бессвязных картинок: пластиковый пакет, в котором она хранила свои вещи во Флориде, верх пакета завязан проволокой, чтобы не впустить внутрь жуков; старик сидит у фанерного стола, чистит мясницким ножом картофелину, нож сточен до огрызка размером с ее большой палец; кливлендская забегаловка, где подавали криль, павильон построен в форме свернувшейся креветки, а выгнутая спина из металлических листов и разрисованного розовым и оранжевым прозрачного пластика служит крышей; проповедник, которого она видела, когда шла за новой одеждой, он и его бледный, расплывчатый Иисус. Всякий раз, когда наступал черед проповедника, Иисус все собирался что-то сказать, но так и не заговорил.
Черт, теперь это кино никак не остановишь, разве что встать и попытаться занять мысли чем-то еще.
Ладно, выбралась из постели, постояла в сером свете от окна в крыше, глядя на Майкла. Вознесение. Вознесение грядет.
Что поделаешь... вышла в комнату и натянула платье - замерзла.
Мона присела на серебристую кушетку. Красное затемнение превращало серый свет из окна в розовый - это снаружи начинало светать. Интересно, сколько может стоить такая квартира?
Теперь, не видя его, Мона с трудом вспоминала: а как вообще выглядит Майкл? Ну, подумалось ей, ему-то не составит труда меня запомнить. Но одна только мысль о стиме оставила у нее привкус чего-то такого... как будто ее ударили или обидели, а может, просто попользовались. Она почти жалела, что не осталась в отеле постимить Энджи.
Серо-розовый свет заполнял комнату, ложился пятнами, цепенел, застывал в углах. Что-то в нем напомнило о Ланетте и о разговорах о передозняке. Иногда от передозняка кончаются в чужих квартирах, и потом проще всего выбросить тело из окна, так чтобы копы не сообразили, откуда именно оно выпало.
Но она ведь не собиралась об этом думать... Мона встала, порылась в холодильнике и в шкафах в кухне. В морозилке лежал мешок кофейных зерен, но на «магике» от кофе начинает трясти. Еще там было полно маленьких целлофановых пакетиков с японскими этикетками, что-то замороженное или обезвоженное. Она нашла пакетики чая и сорвала печать с одной из бутылок воды в холодильнике. Налила немного воды в кастрюльку. С плитой пришлось повозиться, прежде чем удалось ее зажечь. Электроконфорки оказались белыми кругами на черном фоне плиты. Ставишь кастрюлю в центр круга и касаешься красной точки, нарисованной рядом. Когда вода закипела, она бросила в кастрюлю пакетик чая и сняла ее с конфорки.
Наклонившись над кастрюлькой, Мона вдохнула пар с запахом трав. Она никогда не забывала, как выглядит Эдди, когда его не было рядом с ней. Пусть это случалось не очень часто, но когда он был рядом, она чувствовала себя уверенней. Должно же быть подле тебя какое-то лицо, которое не меняется. Но, пожалуй, и об Эдди думать сейчас - не такая уж хорошая идея. Скоро, очень скоро наступит отходняк, а до тех пор надо еще найти способ вернуться в отель. Внезапно ей пришло в голову, что все это так сложно: слишком многое надо сделать, просчитать варианты - а это и есть отходняк, когда начинаешь волноваться, как бы слепить обратно дневную сторону суток.
Едва ли Прайор позволит Эдди ее ударить, думала Мона, хотя бы потому, что хочет что-то сотворить из ее внешности. Мона обернулась, чтобы достать чашку.
Прайор был одет в черное пальто. Она услышала, как из ее горла сам по себе вырвался странный звук.
При отходняке ей и раньше случалось видеть всякую всячину. Если смотреть в упор, видения исчезали. Она попыталась вглядеться в Прайора, но это не сработало.
Он просто стоял у двери с каким-то пластмассовым пистолетом в руке, не целился в нее, просто держал пушку в руках. На нем были перчатки, точно такие, как те, какие Джеральд надевал для осмотра. С виду он был не слишком чтоб зол, но ради разнообразия не улыбался. Довольно долго он вообще не произносил ни слова, и Мона тоже молчала.
- Кто здесь? - он сказал это так, будто спрашивал мимоходом на вечеринке, как дела.
- Майкл.
- Где?
Она кивком показала на альков.
- Надень туфли.
Она вышла из кухни, стараясь держаться подальше от него, по дороге автоматически нагнулась, подобрала с ковра белье. Туфли нашлись за кушеткой.
Прайор беззвучно шагнул за ней в комнату, стал смотреть, как она надевает туфли. В руке у него по-прежнему был пистолет. Сняв свободной рукой со спинки кушетки кожаную куртку Майкла, он бросил ее Моне.
- Надень, - спокойно сказал он.
Она просунула руки в рукава, в одном из карманов скомкала белье.
Он подобрал рваный белый дождевик и, свернув в ком, убрал в карман своего пальто.
Храпел Майкл. Возможно, он вскоре проснется и проиграет запись по-новой. С его снаряжением ему и в самом деле никто здесь больше не нужен.
В коридоре Мона равнодушно смотрела, как Прайор с помощью серой коробочки запирает дверь. Пушка исчезла, но она не видела, как он ее убирал. Из коробочки торчал кусок гибкого красного шнура с непримечательным магнитным ключом на конце.
На улице было холодно. Он заставил ее пройти пешком квартал, потом открыл дверь маленькой белой трехколесной машины. Она села внутрь. Заняв место водителя, Прайор стянул перчатки. Завел машину. Мона увидела облачко выхлопа, отраженное в зеркальных стеклах башни бизнес-центра.
- Он подумает, что я ее украла, - пробормотала она, теребя лацкан куртки.
Тут «магик» сдал последнюю свою карту: по синапсам рванул рваный каскад нейронов... Кливленд под дождем и покой в душе, какой она испытала лишь однажды - тогда, на тропинках.
Серебро. Глава 16
НИТЬ НАКАЛИВАНИЯ В СЛОЕ НАГАРА
«Я - твоя идеальная аудитория, Ганс, - подумала она, когда запись пошла по второму кругу. - Где тебе найти более внимательного зрителя? Ты ведь уловил их сущность, Ганс. Можешь мне поверить, я это знаю, потому что мне снятся ее воспоминания. Я вижу, насколько близко ты подошел».

* * *

Да, ты уловил сущность этих людей. Путешествие вовне, строительство стен, долгая спираль, закручивающаяся внутрь. Они помешались на стенах, не так ли? Лабиринт крови, лабиринт семьи. Грибница посреди пустоты... Они как будто говорят: «Мы - это то, что внутри, снаружи - другое. Здесь мы пребудем вечно». А тьма таилась там с самого начала... Ты раз за разом находил ее в глазах Мари-Франс, вновь и вновь пригвождал медленным наплывом камеры на затененные глазницы черепа. Очень рано она запретила снимать себя на пленку. Ты подровнял, увеличил ее изображение, провернул его через плоскости света, плоскости тени, сгенерировал модели, расчертил ее череп решеткой неона. Ты использовал особые программы, чтобы состарить ее визуальный образ согласно статистическим моделям, затем - анимационные программы, чтобы оживить свою зрелую Мари-Франс. Ты раздробил ее изображение, низвел его до бесчисленного, но конечного числа точек, перемешал, давая выйти на свет новым формам, выбрал те, которые, похоже, что-то говорили тебе... А потом ты взялся за остальных, за Эшпула и дочь, чье лицо обрамляет твой фильм, - его первый и последний кадр.

* * *

Повторный просмотр придал основательность их истории, позволил Энджи нанизать отрывочные видеозарисовки Беккера на единую временную линию. Точкой отсчета стала свадьба Тессье и Эшпула, союз, наделавший в свое время немало шума, особенно в средствах массовой информации финансовых кругов. Оба были наследниками своих отнюдь не скромных империй: Мари-Франс - громадного состояния семьи Тессье, основанного на девяти базовых патентах в области прикладной биохимии, а Эшпул - мощной инженерной фирмы со штаб-квартирой в Мельбурне, фирмы, которая носила имя его отца. Журналистам этот брак представлялся слиянием, хотя возникшую в результате корпоративную единицу финансовый мир рассматривал как невыгодную - этакая химера с двумя головами, смотрящими в разные стороны.
Однако вскоре стало заметно, как на фотографиях тех лет из взгляда Эшпула исчезли пресыщенность и скука, а их место заняла абсолютная решимость. Эффект вышел нелестным - или скорее даже пугающим: красивое жесткое лицо становилось все жестче, все безжалостней в своей всепоглощающей целеустремленности.
Через год после женитьбы на Мари-Франс Тессье Эшпул избавился от девяноста процентов акций своей фирмы, вложив освободившийся капитал в орбитальную собственность и установки по запуску «шаттлов». Плод живого союза, двоих детей - брата и сестру - вынашивали тем временем суррогатные матери на вилле Мари-Франс в Биаррице.
Тессье-Эшпулы взошли на орбитальный архипелаг и здесь обнаружили, что плоскость эклиптики размечена лишь очень редко разбросанными военными базами и первыми автоматизированными фабриками картелей. И тогда они начали строительство. Первоначально их объединенные капиталы были не больше, чем затраты «Оно-Сендаи» на изготовление одного-единственного процессорного блока в условиях орбитальной станции, но Мари-Франс, проявив неожиданное предпринимательское чутье и сноровку, создала приносящую колоссальный доход гавань данных для обслуживания потребностей не столь респектабельных секторов международного банковского сообщества. А это, в свою очередь, породило связи с самими банками и их клиентами. Эшпул занимал направо и налево, и стена лунного бетона, которой предстояло стать Фрисайдом, росла и закруглялась, смыкаясь вокруг своих создателей.
Когда разразилась война, Тессье-Эшпулы уже скрылись за этой стеной. Они видели, как вспыхнули и погибли Бонн и Белград. Строительство веретена продолжалось в те три недели войны лишь с незначительными перебоями, хотя в последовавшие за ними десятилетия оцепенения и хаоса эта задача стала гораздо сложнее.
Но дети, Джейн и Жан, теперь уже были с ними. Вилла в Биаррице была продана, чтобы оплатить создание криогенной установки для их нового дома, виллы «Блуждающий огонек». Первыми жильцами криогенной утробы стали десять пар клонированных эмбрионов: 2-Джейн и 2-Жан, З-Джейн и 3-Жан... Существовало множество законов, запрещавших или как-то иначе регулировавших искусственное репродуцирование индивидуального генетического материала, но было и столько же лазеек в хитросплетениях юрисдикции...

* * *

Энджи остановила запись и попросила дом вернуться к предыдущему эпизоду. Снова кадры с изображением криогенного устройства, этой утробы Тессье-Эшпулов, созданной швейцарскими инженерами. Она знала, что предположение Беккера о сходстве верно: эти круглые двери из окаймленного хромом черного стекла были центральными образами в воспоминаниях незнакомки, убедительными и тотемными.
Одно изображение сменяло другое. Теперь речь шла о создании сооружений на внутренней поверхности веретена в условиях невесомости. Продвигалось строительство осветительной системы Ладо-Ачесона, преобразующей солнечную энергию, наращивалась атмосфера, создавалась ротационная - за счет вращения - гравитация... Тут Беккер столкнулся с непреодолимым, на первый взгляд, препятствием: он обнаружил, что на него свалилось сказочное богатство в виде многих-многих часов блестяще-глянцевой документации. Он ответил на этот вызов яростным, рваным монтажом, напрочь выстригая поверхностный лиризм исходного материала; на экране остались лишь отдельные напряженные лица измученных рабочих среди неистового улья механизмов. Фрисайд зеленел и расцветал в ускоренном порхании записанных на пленку восходов и искусственных закатов. Роскошная, запечатанная в бетон и пластик земля, усеянная драгоценными камнями бирюзовых озер. Тессье и Эшпул выбирались из «Блуждающего огонька», своего тайного дома на кончике веретена, лишь на официальные церемонии. С примечательной отстраненностью обозревали властители ими же созданную страну. Тут Беккер резко сбросил темп и снова принялся за свой одержимый анализ. Вот это - последний раз, когда Мари-Франс взглянула в объектив. Беккер исследует черты ее лица в мучительной, растянутой фуге, крупные планы медленно перетекают один в другой в изысканном контрапункте к пульсирующим волнам аудиореверса, прорывающимся на звуковой дорожке сквозь дрейфующие наслоения статических шумов.

* * *

Энджи вновь попросила паузу, поднялась с кровати и подошла к окну. Она испытывала странный подъем, пришло неожиданное ощущение силы и внутренней гармонии. Что-то подобное произошло с ней семь лет назад в Нью-Джерси, когда она узнала, что и другим известны те, кто приходил к ней во снах, что они зовут их лоа, Божественными Наездниками, дают им имена, и призывают их, и торгуются с ними о милостях.
И даже тогда не обходилось без путаницы и недоразумений. Бобби, например, утверждал, что Линглессу, оседлавший Бовуа в оумфоре, и Линглессу из матрицы - это различные, не связанные между собой сущности. Если, конечно, первого из них вообще можно считать сущностью.
- Они проделывают это уже более десяти тысяч лет, танцуют, сходят с ума, - говорил он, - твари же из киберпространства - духи, призраки, не важно, что они такое, - обитают там лишь последние лет семь-восемь, не более.
Бобби верил старым ковбоям. Тем, кому он покупал выпивку в «Джентльмене-Неудачнике» всякий раз, когда карьера Энджи приводила их в Муравейник. Старики считали, что лоа появились не так давно, они вроде как новоприбывшие. Старые ковбои жили прошлым, когда решительность и талант были единственными решающими факторами в карьере компьютерного виртуоза. Впрочем, Бовуа возразил бы на это, что для того, чтобы иметь дело с лоа, решительности и таланта требуется не меньше.
- Но они же приходят ко мне, - возражала она. - И мне не нужна дека.
- Это то, что у тебя в голове. То, что сделал твой отец...
Бобби рассказал ей, что старые ковбои сошлись на том, что однажды настал такой день, когда все изменилось, хотя существовали разногласия относительно того, как и когда.
«Когда Все Изменилось» - так они называли это событие или этот день, и однажды Бобби заставил Энджи загримироваться и привел ее в «Неудачник», чтобы она сама послушала стариков. Вокруг бара суетились агенты из службы безопасности «Сенснета», которых даже на порог не пустили. То, что охрана осталась за дверью, произвело на нее тогда большее впечатление, нежели разговоры стариков. «Джентльмен-Неудачник» стал баром ковбоев еще во времена войны, которая ознаменовала рождение новой технологии. Тогда в Муравейнике не было другого места, где криминальные элементы были бы представлены в таком изобилии, - хотя, когда Энджи появилась здесь, это изобилие наводило скорее на мысль, что завсегдатаи бара в большинстве своем давно ушли на покой. В «Неудачнике» уже не толклись крутые ребята из молодых, но некоторые из них приходили сюда послушать.
И вот теперь, в спальне дома в Малибу, Энджи вспомнила эти истории о том, «Когда Все Изменилось», понимая, что какая-то часть ее сознания мучительно пытается найти место стариковским байкам и воспоминаниям в коллаже из обрывков ее собственной жизни и истории семейства Тессье-Эшпулов.

* * *

З-Джейн была нитью накаливания, Тессье-Эшпулы - слоем нагара. Дата ее рождения была официально зарегистрирована тем же днем, что и рождение девятнадцати ее клонированных братьев и сестер-близнецов. «Расследование» Беккера стало еще более нервозным, когда З-Джейн была выношена в чреве очередной суррогатной матери и вышла на свет посредством кесарева сечения в хирургическом отсеке «Блуждающего огонька». Критики соглашались: З-Джейн явилась для Беккера чем-то вроде спускового крючка. С рождением З-Джейн фокус документального фильма незаметно сместился, являя новое усиление напряженности, прогрессию одержимости - как бы некое чувство греха, что отмечал не один критик.
З-Джейн стала центром внимания, капризной жилкой золота в гранитном массиве семьи. «Нет, - подумала Энджи, - серебра, тусклого и сумасбродного». Изучая снимок З-Джейн и двух ее сестер, сделанный китайским туристом у озера возле какого-то отеля во Фрисайде, Беккер неизменно возвращается к глазам З-Джейн, рассматривает выемку ключицы, хрупкие запястья. Физически сестры совершенно идентичны, и все же нечто выделяет З-Джейн. И попытка Беккера докопаться до природы этой особенности превращается в основной посыл всего фильма.
По мере того как расширяется архипелаг, Фрисайд процветает. Банковский узел, публичный дом, гавань данных, нейтральная территория для воюющих корпораций - веретено начинает играть все более сложную роль в истории высокой орбиты; тем временем владельцы «Тессье-Эшпул СА» скрываются еще за одну стену, на этот раз - дочерних корпораций. Имя Мари-Франс ненадолго всплывает в связи с разбирательством в женевском патентном суде по поводу определенных достижений в области создания искусственного интеллекта. Впервые и только на короткое время достоянием общественности становится информация о массированных вложениях Тессье-Эшпулов в исследования в этом направлении. И вновь семейство проявляет свою своеобразную способность исчезать из виду, вступая в еще один период забвения, тот, что окончится лишь со смертью Мари-Франс.
Постоянно будут ходить слухи об убийстве, но любая попытка расследования натолкнется на богатство и изолированность клана, на сложное переплетение их финансовых и политических связей.
Вторично просматривая фильм Беккера, Энджи уже знала личность убийцы Мари-Франс Тессье.

* * *

На рассвете, не зажигая на кухне свет, она приготовила себе кофе и села смотреть на бледную линию прибоя.
- Континьюити.
- Здравствуй, Энджи.
- Ты знаешь, как связаться с Гансом Беккером?
- У меня есть номер телефона его агента в Париже.
- Беккер что-нибудь снял после «Антарктики»?
- Насколько мне известно, ничего.
- А как давно это было?
- Пять лет назад.
- Спасибо.
- Пожалуйста, Энджи.

Предыдущая страница 9 Следующая страница


Мона Лиза Овердрайв 10

- До свидания.
- До свидания, Энджи.
Уж не считал ли Ганс Беккер, что З-Джейн повинна в смерти Эшпула? Казалось, он каким-то окольным путем внушал эту мысль.
- Континьюити.
- Здравствуй, Энджи.
- Фольклор компьютерных жокеев, Континьюити. Что ты об этом знаешь?
Интересно, что подумает Свифт, спросила она себя.
- Что бы тебе хотелось знать, Энджи?
- «Когда Все Изменилось»...
- Архетип мифа встречается обычно в одной из двух версий. Одна версия предполагает, что матрица киберпространства населена - или, скорее, посещаема - некими существами, чьи характеристики соответствуют первичному архетипу «скрытого народа». Другая основана на предположении о вездесущности, всесильности и непостижимости самой матрицы.
- То есть, что матрица есть Бог?
- Можно сказать и так, хотя в рамках архетипа точнее было бы говорить о том, что у матрицы есть Бог, поскольку вездесущность и всесильность этого существа ограничивается матрицей.
- Если у него есть ограничения, он не всесилен.
- Вот именно. Обрати внимание на то, что архетип не наделяет его бессмертием, что обычно присуще религиозным системам, основанным на вере в высшее существо, - по крайней мере, в рамках именно вашей культуры. Киберпространство существует - если, конечно, можно употребить слово «существует» - лишь благодаря деятельности людей.
- Как ты.
- Да.
Энджи вернулась в гостиную, где в сером рассветном свете очертания кресел эпохи Людовика XVI стали чем-то похожи на скелеты: их изогнутые ножки напоминали позолоченные кости.
- Если бы подобное существо имелось в действительности, - спросила она, - ты был бы его частью, так?
- Да.
- И ты знал бы об этом?
- Не обязательно.
- Ты знаешь?
- Нет.
- Ты исключаешь такую возможность?
- Нет.
- Тебе не кажется, что это довольно странный разговор, Континьюити?
Ее щеки были мокрыми от слез, хотя она и не заметила, когда они начали течь.
- Нет.
- Как вписываются истории о... - она помедлила, едва не сказав слово «лоа». - О существах в матрице... как они уживаются с представлением об этом сверхсуществе?
- Никак. И то и другое - лишь версии события, известного как «Когда Все Изменилось». И та и другая версии очень недавнего происхождения.
- Точнее?
- Приблизительно пятнадцать лет.

Глава 17
СВАЛИВАЕМ!

Девочка проснулась, почувствовав, что рот ей зажимает холодная ладонь Салли. Другая рука жестом призывала к молчанию.
Горели мелкие лампочки, встроенные в зеркало с золотыми искорками. Одна из ее сумок была открыта и стояла в ногах гигантской кровати, рядом с ней - аккуратная стопка одежды.
Салли прикоснулась указательным пальцем к плотно сжатым губам, потом жестом указала на одежду и чемодан.
Кумико выскользнула из-под пухового одеяла и, спасаясь от холода, натянула свитер. Снова взглянув на Салли, она заколебалась, не заговорить ли ей вслух. «Что бы это ни было, - подумала она, - достаточно одного слова, чтобы появился Петал». Салли была одета так же, как в последний раз, когда Кумико ее видела: дубленка с барашковым воротником, под подбородком завязан клетчатый шарф. Она повторила жест: собирай вещи.
Быстро одевшись, Кумико начала складывать вещи в саквояж. Салли беспокойно, но и бесшумно ходила по комнате, открывала и закрывала ящик за ящиком. Отыскав паспорт Кумико, черную пластиковую табличку на нейлоновом шнурке с рельефной золотой хризантемой, она повесила ее на шею девочке. Потом скрылась в фанерной каморке, чтобы появиться с замшевым несессером в руках с туалетными принадлежностями Кумико.
Когда Кумико застегивала саквояж, зазвонил золоченый антикварный телефон.
Салли проигнорировала звонок, взяла с постели чемодан, открыла дверь и, схватив Кумико за руку, потянула ее в темный холл. Отпустив ее руку, Салли прикрыла за ними дверь, заглушив телефон и оставив их в полной темноте. Кумико позволила провести себя к лифту - его она узнала по запаху масла и полироля, позвякиванию металлической решетчатой двери.
Лифт пошел вниз.
В ярко освещенной прихожей их ждал Петал, закутанный в необъятных размеров выцветший шерстяной халат. На Петале были все те же рваные шлепанцы, выглядывающие из-под халата ноги казались неестественно белыми. В руках у него был пистолет - тупорылое оружие отблескивало тускло-черным.
- Черт побери, - увидев их, мягко проговорил он, - это еще что такое?
- Она поедет со мной, - бросила Салли.
- Это, - медленно произнес англичанин, - совершенно невозможно.
- Куми, - Салли легонько подтолкнула девочку в спину, выпроваживая ее из лифта, - нас ждет машина.
- Ты не можешь так поступить, - сказал Петал. Но Кумико почувствовала, что он растерян.
- Тогда пристрели меня, мать твою.
Петал опустил пистолет.
- Это меня чертов Суэйн пристрелит, если все выйдет по-твоему, можешь мне поверить.
- Будь он здесь, он оказался бы в таком же положении, не так ли?
- Пожалуйста, - попросил Петал, - не надо.
- Не волнуйся, с ней все будет в порядке. Открой дверь.
- Салли, - спросила Кумико, - куда мы едем?
- В Муравейник.

* * *

...и проснулась снова, чтобы понять, что дремала, пригревшись под дубленкой Салли, убаюканная мягкой вибрацией сверхзвукового полета. Кумико вспомнила огромную низкую машину, которая ждала их на подъездной аллее. Когда они с Салли вышли на тротуар, с фасадов домов Суэйна вырвались лучи прожекторов. В окне машины мелькнуло залитое потом лицо Тика. Салли рывком распахнула дверь и втолкнула девочку внутрь. Тик тихонько и без умолку чертыхался все то время, пока машина набирала скорость; жалобно взвизгнули шины, когда он слишком резко свернул на Кенсингтон-Паркроуд. Салли посоветовала ему сбросить скорость и отдать управление самой машине.
Только тут, в машине, Кумико вспомнила, что положила модуль «Маас-Неотек» на место - в тайник за мраморным бюстом. Со всеми своими лисьими повадками и курткой, протертой на локтях, как и шлепанцы Петала, Колин остался позади - теперь всего лишь призрак, чем он, в сущности, на самом деле и был.
- Сорок минут, - сказала Салли с соседнего кресла. - Хорошо, что ты поспала. Скоро нам принесут завтрак. Помнишь, на какое имя у тебя паспорт? Прекрасно. А теперь не задавай мне никаких вопросов, пока я не выпью кофе, идет?

* * *

Кумико знала Муравейник по тысячам стимов. Повальное увлечение этим необъятным городским конгломератом стало в последнее время характерной чертой японской массовой культуры.
У Кумико было некоторое представление об Англии еще до того, как она туда попала: смутные образы каких-то знаменитых сооружений, неотчетливое представление об обществе, которое ее собственное, похоже, считало эксцентричным и застойным. (В сказках ее матери принцесса-балерина всегда с удивлением обнаруживала, что англичанам ее танцы не по карману.) Однако Лондон во многом оказался совсем другим, нежели она ожидала, - ее поразили энергия города, его очевидное изобилие, а суета и великолепие больших торговых улиц сильно напомнили Гинзу.
Девочка считала, что о Муравейнике она знает немало, но и это убеждение развеялось в первые же часы, прошедшие после посадки их самолета.
Они с Салли стояли в очереди других пассажиров посреди огромного гулкого зала таможни, потолок которого уходил куда-то во тьму. Эту тьму через равные промежутки прорывали бледные сферы света. Вокруг шаров, несмотря на то, что стояла зима, клубился рой мошкары, как будто здание обладало собственным климатом. Но пока еще это был Муравейник из стимов, каким она его себе представляла. Чувственно-электрический фон для проигрываемых при ускоренной перемотке жизней Анджелы Митчелл и Робина Ланье.
Прошли таможню. Сам досмотр, несмотря на бесконечное ожидание в очереди, заключался в том, что ее паспорт пропустили сквозь грязную на вид металлическую прорезь. И дальше - в сумасшедшую суету на бетонной платформе, где багажные роботележки медленно бороздили толпу, которая галдела и напирала, осаждая наземный транспорт.
Кто-то взял у нее сумку. Протянул руку и взял с уверенностью, которая говорила, что этот человек просто выполняет привычную обязанность, как, скажем, молодые женщины, поклонами приветствующие покупателей в дверях крупных универмагов Токио. А Салли вдруг ударила его ногой. Ударила под колено, стремительно и плавно развернувшись на месте, как таиландская боксерка в бильярдной Суэйна. Выхватила сумку еще до того, как затылок незнакомца с резким стуком ударился о грязный бетон.
Салли потянула девочку за собой, не дожидаясь, когда над неподвижной фигурой сомкнется толпа. Это вспышка насилия, со стороны выглядевшая так небрежно, могла бы показаться сном - если бы не улыбка Салли, первая с тех самых пор, как они вылетели из Лондона.
Чувствуя себя не в своей тарелке, сбитая с толку Кумико безвольно смотрела, как Салли производит осмотр имеющихся машин. А та быстро дала взятку диспетчеру, нагнала страху на очередь - и затолкала девочку в потрепанный ховер в косую черно-желтую полоску. Отделение для пассажиров было голым и выглядело исключительно неудобным. Водитель, если он вообще был, оставался невидимым за изогнутой перегородкой из пластиковой брони. Из того места, где перегородка смыкалась со стенкой, торчал объектив видеокамеры, вокруг которого кто-то нарисовал мужской торс: объектив выступал в роли фаллоса. Когда Салли, забравшись внутрь, захлопнула за собой дверцу, динамик проскрежетал что-то вовсе уж неразборчивое. Кумико решила, что это какой-нибудь диалект английского.
- Манхэттен, - приказала Салли. Она достала из куртки пачку бумажных денег и, развернув веером, помахала ею перед камерой. Динамик вопросительно затрещал.
- В центр. Скажу, где остановиться.
Юбка воздушной подушки надулась, свет в пассажирском отделении погас, и они тронулись в путь.

Глава 18
ТЮРЕМНЫЙ СРОК

Он на чердаке у Джентри. Смотрит, как Черри нянчится с ковбоем. Черри, сидящая на краю кровати, поворачивается к нему.
- Как ты, Слик?
- В порядке... я в порядке.
- Ты помнишь, что я тебя об этом уже спрашивала?

* * *

Он смотрит в лицо человека, которого Малыш Африка называл Графом. Черри возится с чем-то у надстройки в изголовье носилок, с какой-то капельницей; в ней - жидкость цвета овсянки.
- Как ты себя чувствуешь, Слик?
- Нормально.
- Никакое не нормально. Ты всегда отве...

* * *

Он сидит на полу на чердаке у Джентри. Лицо мокрое. Рядом с ним - Черри; она стоит на коленях, очень близко, ее руки у него на плечах.
- Ты сидел?
Он кивает.
- В блоке химнаказаний?
- Да...
- Индуцированный синдром Корсакова? Он...

* * *

- Фрагментами? - спрашивает его Черри.
Слик сидит на полу на чердаке у Джентри. А где сам Джентри?
- Ты помнишь все фрагментами, не так ли? А кратковременные воспоминания исчезают напрочь?
Откуда она это знает? И где Джентри?
- А что срабатывает как переключатель?

* * *

- Что включает синдром, Слик? Что с тобой делали в тюрьме?
Он сидит на полу на чердаке у Джентри; Черри чуть ли не уселась на него верхом.
- Стресс, - выдавливает он, удивляясь, откуда она это знает. - Где Джентри?
- Я уложила его в постель.
- Почему?
- Отрубился, увидев ту штуку...
- Какую?

* * *

Черри вдавливает в его запястье розовый дерм.
- Это сильный транк, - говорит она. - Может, он выведет тебя из этого...
- Из чего?
Она вздыхает.
- Неважно.

* * *

Он просыпается в постели с Черри Честерфилд. Он полностью одет, за исключением куртки и ботинок. Вставший член, прижавшись к теплой джинсовой ткани над задницей Черри, попал в ловушку за пряжкой ремня.
- Даже не думай.
Зимний свет сквозь залатанное окно, и если откроешь рот - белым облачком вылетает дыхание.
- Что случилось?
И почему в комнате так холодно? Он вспоминает вопль Джентри, когда серое нечто устремилось на него...
Слик поспешно садится.
- Потише, - говорит Черри, перекатываясь на спину. - Ляг. Не знаю, что это было, что вызвало срыв.
- Что ты хочешь этим сказать?
- Ложись обратно. Забирайся под одеяло. Хочешь совсем замерзнуть?
Он слушается.
- Ты был в тюрьме, так? В блоке химнаказаний?
- Да... А ты откуда знаешь?
- Ты же сам мне и сказал. Прошлой ночью. Ты говорил, что стресс способен вызвать возврат к прошлому. Так оно и случилось. Это нечто прыгнуло на твоего приятеля, ты бросился к рубильнику, отключил стол. Джентри упал и разбил себе голову. Я бинтовала рану, когда заметила, что с тобой творится что-то неладное. Сообразила, что у тебя ряд последовательных воспоминаний - только минут на пять в одном интервале. Такое бывает при стрессе или иногда при контузии...
- Где он? Джентри?
- В своей кровати, напичкан транками под завязку. Учитывая то, в каком он состоянии, я решила, что денек сна ему не помешает. Во всяком случае, это на время снимет его с нашей шеи.
Слик закрыл глаза и вновь увидел перед собой серое нечто, набросившееся на Джентри. Человекообразное или, скорее, похожее на обезьяну. Оно ничем не напоминало те завивающиеся спиралью образы, какие генерировали устройства Джентри в его предыдущих поисках Образа.
- Думаю, у вас здесь кончилось электричество, - сказала Черри. - Свет погас часов шесть назад.
Слик открыл глаза. Холодно. Джентри не успел добраться до консоли, чтобы свершить свой обычный ритуал. Слик застонал.

* * *

Оставив Черри готовить на газовой плитке кофе, Слик отправился на поиски Пташки. Нашел он его по запаху дыма. Пташка развел костер в какой-то железной посудине и заснул, свернувшись вокруг нее по-собачьи.
- Эй, - позвал его Слик, легонько подталкивая парнишку носком сапога, - вставай. У нас проблемы.
- Долбаный ток кончился, - пробормотал тот в ответ, садясь в засаленном спальном мешке, таком же грязном, как пол в цеху Фабрики.
- Я это заметил. Это проблема номер один. Проблема номер два - нам нужен грузовик или ховер, или что-то вроде того. Нужно убрать отсюда этого парня. Иначе Джентри совсем посыплется.
- Но Джентри ведь единственный, кто может добыть ток. - Пташка, поеживаясь, поднялся на ноги.
- Джентри спит. У кого есть фургон?
- У Марви, - выдавил Пташка и провалился в сотрясающий приступ кашля.
- Возьми мотоцикл Джентри. Привезешь его потом обратно в фургоне. Двигай.
Пташка кое-как справился с приступом:
- Не бздишь?
- Ты ведь знаешь, как на нем ездить?
- Да, но Джентри, он...
- Предоставь это мне. Ты знаешь, где он держит запасной ключ?
- Ну... да, - пугливо протянул Пташка. - Скажи, - спросил он, - а что, если Марви не захочет дать мне фургон?
- Дашь ему вот это, - сказал Слик, вытаскивая из кармана «зиплок» с наркотиками. Его забрала у Джентри Черри, перевязав тому голову. - Отдай ему все, ты меня понял? Чтобы потом не тянуло.

* * *

Бипер Черри подал голос, когда они, приткнувшись друг к другу на краю кровати в комнате Слика, пили кофе. Слик, отвечая на ее вопросы, рассказывал ей, что знал, о синдроме Корсакова Он никому об этом по-настоящему не рассказывал, и странно - как мало, на самом деле, он знал. Он рассказал ей о предыдущих провалах в прошлое, потом попытался объяснить, как работала эта система в тюрьме. Фокус был в том, что долгосрочная память у тебя сохраняется до того момента, пока тебя не подсаживают на препарат. В общем, сначала заключенных натаскивают что-то делать, пока не начался основной срок - и потому они уже не могут забыть, что и как нужно делать. Правда, делают они в основном то, с чем и роботы бы управились. Слика натаскивали собирать миниатюрные цепные передачи. Как только он стал укладываться в пять минут, пошел срок.
- И больше они с тобой ничего не делали? - спросила она.
- Только эти цепные передачи.
- Нет, я имею в виду нечто вроде замков, ловушек в мозгу.

Предыдущая страница 10 Следующая страница


11 Уильям Гибсон

Он посмотрел на нее. Язва на губе у девушки почти зажила.
- Если они что-то и делают, то тебе об этом не сообщают, - сказал он.
И тут в одной из ее курток застрекотал бипер.
- Что-то стряслось, - сказала она, поспешно вскакивая с кровати.

* * *

Джентри стоял на коленях возле носилок с чем-то черным в руках. Черри выхватила у него эту штуковину, прежде чем он успел хотя бы пошевелиться. Джентри не двинулся с места, недоуменно щурясь на девушку.
- Это сколько же нужно, чтобы тебя вырубить, мистер? - она протянула Слику черный предмет, оказавшийся камерой для проверки сетчатки глаза.
- Нам нужно выяснить, кто он, - сказал Джентри.
Его голос был хриплым и низким от большого количества транков, которые Черри ему вкатила, но Слик почувствовал, что страшная грань безумия отступила.
- Идиот, - кипятилась Черри, - ты даже не знаешь, те ли у него глаза, что были год назад!
Джентри коснулся повязки на виске.
- Вы это тоже видели, правда?
- Да, - ответила Черри, - и Слик эту штуку отключил.
- Все дело в шоке, - объяснил Джентри. - Я и вообразить себе не мог... Но никакой реальной опасности. Я был просто не готов...
- Ты просто выскочил из своего чертова черепа, - сказала Черри.
Джентри нетвердо поднялся на ноги.
- Он уезжает, - сказал Слик. - Я послал Пташку одолжить фургон. Не нравится мне все это.
Черри уставилась на него в упор.
- Куда уезжает? Мне придется ехать с ним. Это моя работа.
- Я знаю одно место, - соврал Слик. - У нас электричество кончилось, Джентри.
- Ты не можешь отвезти его незнамо куда, - сказал Джентри.
- Еще как могу.
- Нет. - Джентри слегка качнуло. - Он остается. Переходники уже на месте. Я не стану его больше беспокоить. Черри может остаться здесь.
- Тогда тебе придется хотя бы в двух словах объяснить, что это за хреновина, Джентри, - сказал Слик.
- Для начала, - Джентри указал на предмет над головой Графа, - это не «низкочастотник», не «Эл-Эф». Это - «алеф».

Глава 19
ПОД НОЖОМ

Какой, к черту, отель! Он тонет в марше смерти наркотической ломки. Прайор вводит ее в вестибюль, а японские туристы уже встали и теперь толпятся вокруг скучающих гидов. Шаг, еще шаг, одна нога, другая нога, а голова такая тяжелая, будто кто-то просверлил в макушке дыру и залил туда полфунта свинца, и зубы во рту будто чужие - слишком велики. Дополнительная перегрузка тронувшегося вверх лифта вдавливает в пол - Мона без сил приваливается к стенке.
- Где Эдди?
- Эдди уехал, Мона.
С трудом разомкнула веки, глаза широко распахнулись. Сфокусировала взгляд и увидела, что он, ублюдок, еще и улыбается.
- Что?
- Эдди заплачено. Ему все компенсировали. Он уже на пути в Макао с солидным кредитом в кармане. Этакий милый игорный пикничок.
- Компенсировали?
- Его вложения. В тебя. За все время.
- За все время?
Дверь скользит в сторону, открывая устланный синим ковром коридор.
И что-то обваливается холодным комом в груди - Эдди ведь ненавидит азартные игры.
- Ты теперь работаешь на нас, Мона. И нам бы очень не хотелось, чтобы ты снова ушла без спросу.
Но ты же хотел, думала она, ты же отпустил меня. И знал, где меня искать.
Эдди больше нет... уехал...

* * *

Мона не помнила, как заснула. На ней все еще была куртка Майкла, теперь подоткнутая под плечи, как одеяло. Даже не поворачивая головы, Мона видела угол здания с фасадом в виде горного склона, но снежного барана там не было.
Стимы Энджи были запаяны в пластик. Взяв один наугад, Мона поддела упаковку ногтем большого пальца, вставила кассету в прорезь и надела троды. Она ни о чем не думала, руки, казалось, сами знали, что делать - добрые маленькие зверьки, которые никогда не обидят. Один из них коснулся клавиши «PLAY», и Мона перенеслась в мир Энджи, чистый и безупречный, как любой хороший наркотик... Медленный саксофон, лимузин плывет по какому-то европейскому городу... круговерть улиц, машина без водителя, широкие проспекты предрассветно чисты и безлюдны, прикосновение меха к плечам. И катить, катить по прямой дороге через плоские поля, окаймленные совершенными, одинаковыми деревьями.
А затем поворот, шорох шин по расчесанному граблями гравию, потом вверх по подъездной аллее - через парк, где серебрится роса, где стоит железный олень, а рядом - мокрый торс из белого мрамора... Дом огромен и стар, не похож ни на один из тех, какие она видела раньше. Но машина проплывает мимо, проезжает еще несколько строений поменьше и выезжает наконец на край широкого ровного поля.
Там бьются на привязи планеры, прозрачная пленка туго натянута на хрупкие с виду полиуглеродные рамы. Планеры слегка подрагивают на утреннем ветерке. А рядом с ними ее ждет Робин Ланье, красивый раскованный Робин в черном свитере грубой вязки - он играет партнера Энджи почти во всех ее стимах.
И вот она выходит из машины, ступает на траву, смеется, когда высокие шпильки сразу же увязают. И остаток пути до Робина - с туфлями в руках, улыбаясь; последний шаг - в его объятия, в его запах, в его глаза.
Ощущения закручиваются вихрем в монтажном танце, который в одну секунду ужимает посадку в планер по серебристой лесенке, - и вот они уже мягко скользят по траве через все поле. Затем взмывают вверх, зависают на мгновение, чтобы поймать ветер... Все выше и выше, пока огромный дом не превращается в прямоугольный камушек в зеленой пелене, прорезанной тусклым серебром речной излучины...
...и Прайор с рукой на клавише «СТОП». От запаха еды с тележки возле кровати у Моны сводит желудок. Тупая тошнотворная боль ломает каждый сустав. - Поешь, - доносится голос Прайора. - Мы скоро уезжаем.
Он поднял металлическую крышку с одного из блюд.
- Фирменный сэндвич, - сказал он, - кофе, пирожные. Это предписание врача. Попав в клинику, ты какое-то время не сможешь есть.
- В клинику?
- К Джеральду. Это в Балтиморе.
- Зачем?
- Джеральд - хирург-косметолог. Над тобой немного поработают. Если захочешь, все это потом можно будет вернуть обратно, но нам кажется, тебя обрадуют результаты, очень обрадуют. - Опять эта улыбка. - Мона, тебе когда-нибудь раньше говорили, насколько ты похожа на Энджи?
Мона подняла на него глаза, но ничего не ответила. С трудом села, чтобы выпить немного водянистого черного кофе. Не смогла заставить себя даже взглянуть на сэндвич, но съела одно из пирожных. Вкус у него был картонный. Балтимора. Черт его знает, где это.
А планер навсегда завис над прирученной зеленой страной, мех на плечах, и Энджи, должно быть, все еще там, смеется...

* * *

Час спустя, в вестибюле, пока Прайор подписывал счет, Мона случайно увидела, как мимо на багажной роботележке проезжают знакомые чемоданы из кожи клонированных крокодилов. В этот момент она отчетливо осознала, что Эдди мертв.

* * *

Место, которое Прайор назвал Балтиморой. На вывеске - надпись, выведенная старомодными заглавными буквами. Офис Джеральда располагался на четвертом этаже блочного кондо. Это было одно из тех зданий, где строится лишь каркас, а обитатели - жильцы или коммерсанты - привозят собственные модули и оборудование. Похоже на многоэтажный кемпинг для трейлеров, только повсюду провода, оптоволоконные кабели, шланги канализации и водоснабжения.
- Что там написано? - спросила она Прайора.
- Джеральд Чин, дантист.
- Ты же говорил, что он - хирург-косметолог.
- Так оно и есть.
- А почему нельзя просто пойти в больницу, как все остальные?
Он не ответил.
Она теперь и вправду мало что чувствовала и даже отчасти понимала, что не так испугана, как надо бы. Впрочем, может, это не так уж и плохо, потому что если она по-настоящему испугается, то ничего не сможет предпринять, а ей определенно хотелось выпутаться из этой истории. В машине по дороге сюда она обнаружила в кармане куртки Майкла какой-то предмет. Десять минут ушло у нее на то, чтобы сообразить, что это шокер, такой обычно носят при себе особо дерганые пиджаки. На ощупь он напоминал ручку отвертки с парой тупых металлических рожек там, где у отвертки находится рабочий конец. Заряжался он, должно быть, от настенной розетки, и оставалось только надеяться, что Майкл держал его заряженным. Тут Мона сообразила, что Прайор, скорее всего, не знает о существовании шокера. Обычно такие игрушки вполне легальны, поскольку считается, что ими нельзя нанести непоправимый вред, но Ланетта знала девчонку, которую однажды основательно обработали такой вот штукой - и она уже так никогда и не поправилась.
Если Прайор не знает, что у нее в кармане шокер, значит, ему не все на свете известно, а ведь он специально делает ставку на то, чтобы заставить ее поверить в его всеведение. Опять же, он ведь не знал, насколько Эдди ненавидит азартные игры.
И к Эдди она особых чувств не испытывала, разве что по-прежнему была уверена, что он мертв. Сколько бы ему ни всучили, он бы все равно не бросил свои чемоданы. Даже если бы пошел покупать новые шмотки, чтобы сменить прикид. Эдди ни о чем так не заботился, как об одежде. А эти крокодиловые чемоданы вообще были особенными: он купил их у гостиничного вора в Орландо, и они, судя по всему, напоминали ему что-то, что он оставил дома. Если вдуматься, трудно себе представить, чтобы Эдди вообще купился на какие-то - пусть даже очень большие - отступные, потому что сильнее всего на свете ему хотелось поучаствовать в какой-нибудь крупной игре. Он считал, что, как только это случится, люди начнут воспринимать его всерьез.
Вот и дождался - наконец кто-то воспринял его всерьез, подумала Мона, когда Прайор вносил ее сумку в клинику Джеральда. Только совсем не так, как хотелось Эдди.
Мона оглядела двадцатилетней давности пластиковую мебель, кипы журналов со звездами симстима и японским текстом. Казалось, Джеральд содержал парикмахерскую. Только никакие клиенты в приемной не ждали, и за регистрационным столиком тоже никого не было.
Тут через белую дверь вошел Джеральд, одетый во что-то вроде комбинезона из жесткой складчатой фольги, подобного тем, какие носят санитары «скорой помощи», выезжающие на дорожные аварии.
- Запри дверь, - бросил он Прайору сквозь синюю бумажную маску, закрывающую нижнюю половину лица. - Привет, Мона. Если ты пройдешь сюда... - он жестом указал на белую дверь.
Она в отчаянии сжала в руке шокер, но не знала, как его включить.
Ничего не оставалось, кроме как последовать за Джеральдом. Шествие замыкал Прайор.
- Присядь, - предложил Джеральд.
Она села на белый эмалированный стул.
Джеральд подошел ближе, заглянул ей в глаза.
- Тебе надо отдохнуть, Мона. Ты устала, совсем измучена.
На ручке шокера - ребристый рычажок. Нажать? Сдвинуть вперед? Назад?
Джеральд отошел к белому шкафчику со множеством ящиков, что-то вынул.
- Вот, - сказал он, направляя на нее какой-то цилиндрик с надписью на боку, - это тебе поможет...
Она почти не ощутила прикосновения струи мельчайших аэрозольных брызг. Черная дырочка на баллончике - то самое место, на котором стремился сфокусироваться ее взгляд - начала расти, расти...

* * *

Она вспомнила, как старик показывал ей, как убивать сома. У рыбины есть такое отверстие в черепе, прикрытое только кожей. Нужно взять что-нибудь тоненькое и острое, проволоку, например, подойдет даже прут из веника, и просто проткнуть...

* * *

Мона вспомнила Кливленд, обычный день перед работой. Она сидит у Ланетты, листает журнал. Нашла снимок Энджи: звезда смеется в ресторане с какими-то людьми, все так красивы, и кажется, будто от них исходит сияние. На снимке никакого сияния, конечно, нет, но ты знаешь, что оно есть, ты его просто чувствуешь. «Взгляни, - говорит она Ланетте, показывая снимок, - от них как будто сияние исходит».
- Это называется деньги, - отвечает Ланетта.

* * *

Это называется деньги. Просто проткнуть.

Глава 20
ХИЛТОН СВИФТ

Хилтон - впрочем, как и всегда - прибыл один и без предупреждения. Похожий на одинокую, залетевшую сюда случайно осу вертолет «Сенснета» приземлился на пляже, разметав по мокрому песку плети водорослей.
Стоя у изъеденных ржавчиной перил, она смотрела, как Свифт спрыгивает на землю - что-то мальчишеское сквозило в том, как он едва не споткнулся от своей неуемной прыти. Коричневое твидовое пальто нараспашку открывало безупречную чистоту полосатой, как карамелька, рубашки; поднятый пропеллером ветер трепал русые волосы и галстук с эмблемками «Сенснета». Робин прав, решила она, Хилтон действительно выглядит так, как будто его одевает мамочка.
«Возможно, это просчитанный имидж, - думала Энджи, пока, увязая в песке, продюсер карабкался вверх по пляжу, - наигранная наивность». Она вспомнила, как однажды Порфир развивал теорию о том, что крупные корпорации на самом деле никак не зависят от отдельных человеческих единиц, составляющих их тело. Энджи это казалось само собой разумеющимся, но парикмахер настаивал, что она не улавливает основной его предпосылки. Свифт был самой значительной из этих «человеческих единиц» Порфира, наделенных властью принимать решения в «Сенснете».
Мысль о Порфире заставила ее улыбнуться. Свифт же, приняв это за приветствие, в ответ просиял от радости.

* * *

Он предложил ей ленч в Сан-Франциско: мол, на служебном вертолете они домчат туда в момент. Она отказалась, настояв на том, чтобы приготовить ему миску чудного швейцарского супа и разморозить в микроволновке кубик ржаной водки.
Глядя, как Хилтон ест, Энджи задумалась о его сексуальной жизни. Несмотря на то, что ему было далеко за тридцать, продюсер производил впечатление мальчика-вундеркинда, не достигшего половой зрелости. Возникавшие время от времени слухи приписывали ему по очереди все возможные из известных сексуальных наклонностей и еще несколько, которые, по ее мнению, существовали лишь в воображении сплетников. Все это казалось Энджи маловероятным. Она знала Свифта с тех пор, как попала в «Сенснет». Когда она появилась, он уже успел упрочить свое положение в верхних эшелонах производства, был одним из воротил в команде Тэлли Ишэм. Естественно, что такой человек не мог не проявить профессиональный интерес к дебютантке. Если вдуматься, то это, пожалуй, Легба подсунул ее продюсеру: взлет его карьеры был слишком уж очевиден, хотя сама она тогда, наверное, могла и не понимать этого, оглушенная блеском и постоянной сменой статистов и декораций на подмостках «Сенснета».
Бобби, который тут же решил, что ему этот человек не нравится, ощетинился врожденной враждебностью барритаунца по отношению к любой власти. Но ему удавалось это скрывать ради ее карьеры. Свифт же встретил их разрыв и отъезд Бобби с явным облегчением.
- Хилтон, - сказала Энджи, наливая ему чашку чая на травах, который он предпочитал кофе, - что может задерживать Робина в Лондоне?
Свифт поднял глаза от дымящейся чашки.
- Думаю, что-то личное. Может, нашел себе нового друга.
Для Хилтона Бобби всегда был «другом» Энджи. «Друзья» же Робина имели тенденцию оказываться молодыми атлетами. Сглаженные эротические эпизоды в их стимах с Робином монтировались из дополнительного метража, подготовленного Континьюити, который потом основательно обрабатывали Рэбел и его команда по спецэффектам. Энджи вдруг вспомнила ночь, которую они с Робином провели вместе в каком-то доме на южном побережье Мадагаскара, его пассивность и его терпение, ветер, бьющийся в стену дома. Это была первая и последняя их попытка, и Энджи подозревала, что Робин просто боится, что физическая близость развеет иллюзию, которую с таким совершенством проецировал стим.
- Как он отнесся к моему решению лечиться? Он тебе что-нибудь говорил, Хилтон?
- Думаю, он в восторге.
- А мне передали, будто он рассказывает всем и каждому, что я сумасшедшая.
Хилтон закатал рукава полосатой рубашки и распустил галстук.
- Да у Робина даже в мыслях такого не может быть, не то, что на языке. Я знаю, как высоко он тебя ценит. А слухи, они и есть слухи. У нас в «Сенснете»...
- Хилтон, где Бобби?
Взгляд его карих глаз будто остановился.
- А разве с этим не покончено, Энджи?
- Хилтон, ты знаешь. Ты должен знать. Тебе положено знать такие вещи. Скажи мне.
- Мы его потеряли.
- Потеряли?
- Его потеряла служба безопасности. Ты права, конечно: после того как он тебя оставил, за ним, насколько это было возможно, велось тщательное наблюдение. Он вернулся к прежнему образу жизни, - сказал Свифт с оттенком удовлетворения.
- И что же это за образ?
- Я никогда не спрашивал, что вас свело, - ответил продюсер. - Естественно, служба безопасности провела расследование в отношении вас обоих. Он был мелким преступником.
Энджи рассмеялась:
- Он даже на такое не тянул...
- Для человека ниоткуда, Энджи, у тебя были исключительно ловкие агенты, настоящие профессионалы. Тебе ведь известно, что ключевым условием твоего контракта было включение в команду Бобби Ньюмарка.
- Бывали и более странные условия, Хилтон.
- И он получал оклад, как твой... компаньон.
- Мой друг.
Неужто Свифт действительно покраснел? Он отвел глаза и уставился на свои руки.
- Оставив тебя, он уехал в Мексику, точнее - в Мехико-Сити. Естественно, служба безопасности отслеживала все его передвижения. Мы не любим терять из виду тех, кто слишком много знает о личной жизни наших звезд. Мехико... там все очень запутано... Мы точно знаем, что он, судя по всему, пытался вернуться к своей предыдущей... карьере.
- Делать деньги на информации, мошенничать через киберпространство?
Он снова поднял на нее глаза.
- Он встречался с кое-какими людьми, промышляющими в этой области, известными преступниками.
- И?.. Продолжай.
- Потом он... словно растворился. Исчез. Ты хоть как-то представляешь себе, что такое Мехико-Сити для тех, кто соскользнул за черту бедности?
- А он нуждался?
- Он стал наркоманом. Согласно самым надежным нашим источникам.
- Наркоманом? И что же он потреблял?
- Я не знаю.
- Континьюити!
Хилтон едва не пролил чай.
- Здравствуй, Энджи.
- Бобби, Континьюити. Бобби Ньюмарк, мой друг, - глядя в упор на Свифта. - Он уехал в Мехико-Сити. Хилтон говорит, что он там подсел на что-то. Наркотик, Континьюити?
- Извини, Энджи. Это засекреченная информация.
- Хилтон!
- Континьюити, - начал было тот, но закашлялся.
- Здравствуй, Хилтон.
- Служебный канал, Континьюити. У нас имеется такая информация?
- Источники службы безопасности описывают пристрастие Ньюмарка как нейроэлектронное.
- Не понимаю.
- Что-то вроде, гм-м, «провод очков в голове», - предположил Свифт.
Энджи внезапно захотелось рассказать Свифту, как она нашла наркотики и движок.
Тише, дитя, спокойнее. Голова наполнилась пчелиным гудением... давление изнутри.

Предыдущая страница 11 Следующая страница


Мона Лиза Овердрайв 12

- Энджи? Что с тобой? - он приподнялся со стула, протягивая к ней руку.
- Ничего. Я... расстроена. Извини. Просто нервы. Ты тут ни при чем. Я собиралась рассказать тебе, что нашла киберпространственную деку Бобби. Но ведь ты уже об этом знаешь, правда?
- Может, тебе что-нибудь принести? Воды?
- Нет, спасибо, но если ты не возражаешь, я ненадолго прилягу. У меня есть кое-какие идеи насчет съемок на орбите, так что мне бы хотелось твоего совета по...
- Конечно, конечно. Подремли, а я пока пойду, погуляю по пляжу, мы поговорим потом.

* * *

Она наблюдала за ним из окна спальни, смотрела, как коричневая фигурка, делаясь все меньше и меньше, удаляется в направлении Колонии, сопровождаемая маленьким терпеливым «Дорнье».
На пустом пляже он казался ребенком и выглядел таким же потерянным, какой и она себя чувствовала.

Глава 21
«АЛЕФ»

Когда поднялось солнце - электричества все еще не было, - чердак Джентри залил утренний свет. Зимнее солнце смягчило очертания консолей и проекционного стола, выявило фактуру корешков старинных книг, заполнявших прогнувшиеся фанерные полки вдоль западной стены. Джентри, не переставая говорить, мерил шагами чердак, петушиный хвост светлых волос подскакивал всякий раз, когда он резко разворачивался на каблуках своих черных ботинок. Возбуждение Джентри, похоже, успешно противостояло остаточному действию Черриных снотворных дермов. Сама Черри сидела на краю кровати, наблюдая за ковбоем, и время от времени бросала осторожные взгляды на показатели датчика зарядки батарей, укрепленного на краю носилок. Слик пристроился на колченогом стуле, который он раскопал где-то на Пустоши. Импровизированная набивка из скомканной рваной одежды была обтянута прозрачной пленкой.
К облегчению Слика, Джентри на этот раз опустил привычную белиберду по поводу Образа и прямиком окунулся в свою теорию об «алефе». Как всегда, стоило Джентри завестись, он использовал такие слова и конструкции, что Слик лишь с большим трудом понимал, о чем идет речь, но он по опыту знал, что ковбоя лучше не прерывать. Фокус состоял в том, чтобы выловить из общего потока фраз подобие смысла, пропуская непонятные куски.
Джентри сказал, что Граф подключен к тому, что равнозначно гигантской «материнской плате», утыканной огромным количеством микрософтов. По его мнению, серая пластина в изголовье - это один цельный биочип размерами с приличный булыжник. Если это так, то объем памяти у этой штуковины практически безграничен. «Алеф» было бы немыслимо дорого изготовить, продолжал Джентри, просто сказка, что кто-то вообще решился его создать, хотя ходят слухи, что подобные вещи существуют и находят себе применение, в особенности при хранении гигантских объемов конфиденциальной информации. Не имея связи с глобальной матрицей, данные здесь фактически иммунны к любой атаке через киберпространство. Загвоздка, однако, состоит в том, что поскольку в «алеф» нет доступа через матрицу, то это как бы мертвая память.
- У него там может быть все, что угодно, - сказал Джентри, останавливаясь, чтобы заглянуть в пустое лицо. Он круто повернулся на каблуках и снова начал шагать взад-вперед. - Некий мир. Много миров. Сколько угодно конструктов разных личностей...
- Как будто он живет в стиме? - спросила Черри. - Вот почему он всегда в REM?
- Нет, - сказал Джентри, - это не симстим. Эта штука полностью интерактивна. Все дело в масштабах. Если это биософт класса «алеф», то у него там может быть все, что угодно. В некотором смысле эта штука может давать доступ буквально ко всему на свете...
- Судя по поведению Малыша Африки, - сказала Черри, - этот парень платит ему за то, чтобы оставаться в таком состоянии. Что-то вроде кайфа под проводами в голове, но немного по-другому. И к тому же «проволочные торчки» не врубаются в REM, как этот...
- Но когда ты попытался прогнать его программу через свою аппаратуру, - рискнул вставить Слик, - то получил в ответ... нечто.
Он увидел, как плечи Джентри напряглись под вышитой бисером кожей куртки.
- Да, - мрачно ответил Джентри, - а теперь мне надо восстановить наш счет у Ядерной Комиссии. - Он указал на батареи постоянного заряда, уложенные под стальным столом. - Достань-ка мне их.
- Н-да, - протянул Слик, - самое время. У меня уже задница отмерзает.

* * *

Оставив Джентри, согнувшегося над киберпространственной декой, они вернулись в комнату Слика. Черри настояла на том, чтобы подключить электроодеяло Джентри к одной из батарей так, чтобы она могла накрыть им носилки. На газовой плитке еще оставался холодный кофе; Слик допил его, не разогревая. Черри смотрела в окно на занесенную снегом Пустошь.
- Как она стала такой? - рассеянно спросила девушка.
- Джентри говорит, что лет сто назад тут внедряли проект по землеустройству. Завезли тонны чернозема, но так ничего и не выросло. Большая часть земли оказалась токсичной. Затем дождь смыл почвенный слой. Думаю, они сдались и начали сбрасывать сюда все больше дерьма. Здешнюю воду пить нельзя: полным-полно полихлорбифенилов и всего остального.
- А как насчет кроликов, на которых охотится этот ваш птичий мальчик?
- Они к западу отсюда. На Пустоши я никогда их не видел. Здесь даже крыс нет. Во всяком случае, любое мясо, какое здесь удается достать, приходится проверять и проверять.
- Но птицы тут есть.
- Они только устраиваются на ночевку, а кормиться улетают куда-то еще.
- А что там между тобой и Джентри? - она все еще смотрела в окно.
- Что ты имеешь в виду?
- Сперва я решила, что вы - голубые. Ну, вместе живете.
- Нет.
- Но все выглядит так, будто вы друг в друге нуждаетесь...
- Это его дом, Фабрика, то есть. А он разрешает мне тут жить. Я... хочу жить здесь. Чтобы работать.
Зажглась лампочка в конусе из желтого факса, защелкал вентилятор в обогревателе.
- Ну, может, он и псих, - протянула Черри, присаживаясь на корточки перед обогревателем и одну за другой расстегивая свои куртки, - однако он только что сделал хоть что-то разумное.

* * *

Поднявшись на чердак, Слик обнаружил, что Джентри сидит, ссутулившись, на старом офисном стуле и смотрит на светящийся откидной экранчик монитора на своей деке.
- Роберт Ньюмарк, - сказал Джентри.
- А?
- Идентификация по сетчатке глаза. Или это Роберт Ньюмарк, или тот, кто купил его глаза.
- Откуда ты это узнал? - Слик наклонился взглянуть на экран со стандартной таблицей свидетельства о рождении.
Джентри пропустил его вопрос мимо ушей.
- Вот именно. Копни одно, а вляпаешься во что-нибудь совсем другое.
- То есть?
- Кому-то до смерти интересно, а не задает ли кто-нибудь вопросы о мистере Ньюмарке.
- Кому?
- Не знаю. - Джентри забарабанил пальцами по обтянутым черной кожей коленям. - Взгляни сюда: почти никакой информации. Родился в Барритауне. Мать - Марша Ньюмарк. У нас есть его ГРЕХ, но явно меченый. - Он отодвинулся вместе со стулом от стола и повернулся так, чтобы видеть неподвижное лицо Графа. - Ну что, Ньюмарк? Это твое настоящее имя?
Он встал и направился к проекционному столу.
- Не надо, - начал было Слик, но Джентри уже нажал на кнопку подачи питания.
И снова на мгновение возникло серое нечто, но на этот раз оно рванулось к основе полусферического дисплея, съежилось там и исчезло. Нет, не исчезло. Крохотный серый шарик завис в самом центре светящегося проекционного поля.
На лицо Джентри вернулась прежняя безумная улыбка.
- Хорошо, - проговорил он.
- Чего хорошего?
- Я понял, что это. Что-то вроде льда. Защитная программа.
- Эта обезьяна?
- У кого-то неплохое чувство юмора. Если обезьяна тебя не напугает, то превратится в вошь...
Он отошел к рабочему столу и начал копаться в одной из корзин.
- Сомневаюсь, что им такое удастся с прямой сенсорной связью. - Теперь у него было что-то в руках. Сетка тродов.
- Джентри, не делай этого! Посмотри на него!
- А я и не собираюсь это делать, - улыбнулся Джентри. - Ты сделаешь.

Глава 22
ПРИЗРАКИ И ПУСТОТА

Глядя в грязное окошко такси, Кумико жалела, что рядом с ней нет Колина с его ехидными комментариями. Но потом вспомнила, что эта ситуация совершенно вне его компетенции. Интересно, подумала девочка, а производит ли «Маас-Неотек» подобные модули для Муравейника и какую форму принял бы в таком случае призрак?
- Салли, - спросила она полчаса спустя, когда они уже въезжали в Нью-Йорк, - почему Петал позволил мне уехать с тобой?
- Потому что он умный.
- А мой отец?
- Твой отец будет вонять.
- Прости?
- Будет очень зол. Если, конечно, об этом узнает. А может, и не узнает. Мы здесь ненадолго.
- А зачем мы здесь?
- Мне надо кое с кем переговорить.
- А я?
- Тебе тут не нравится?
Кумико помедлила.
- Да нет, нравится.
- Хорошо. - Салли поерзала, устраиваясь поудобнее на продавленном сиденье. - Петалу пришлось нас отпустить. Дело в том, что он не смог бы нас остановить, не поранив одну из нас. Ну, может, не поранив, а скорее - не оскорбив. Тебя Суэйн мог бы потом успокоить, сказать твоему отцу, что это было сделано для твоего же блага. Но если бы ему удалось заставить меня пойти на попятную, это как потеря лица, понимаешь? Едва увидев Петала с пушкой в руках, я уже знала, что он нас отпустит. Твоя комната прослушивается, как, впрочем, и весь дом. Собирая твою экипировку, я потревожила сенсоры, регистрирующие передвижение по дому. Однако чего-то в этом роде я и ожидала. Петал же, в свою очередь, знал, что это я. Вот почему зазвонил телефон - наш друг давал понять, что ему все известно.
- Не понимаю.
- Жест вежливости - чтобы я знала, что он ждет внизу. Давал мне шанс передумать. Но у него не было выбора, и он это понимал. Видишь ли, Суэйна вынуждают кое-что сделать, или, во всяком случае, он так говорит. Что до меня, то мне определенно выкручивают руки. И тут мне стало любопытно, а насколько на самом деле я Суэйну нужна. Как выясняется, нужна, и даже очень. Потому что мне позволяют уйти, прихватив с собой дочь ойябуна, привезенную в такую даль в целях безопасности. Сдается мне, есть что-то такое, чего Суэйн до смерти боится, причем боится гораздо больше, чем твоего папочку. Возможно, это «что-то» - или «кто-то» - способно дать ему много больше, чем уже дал твой отец. Во всяком случае, то, что я тебя увезла, отчасти выравнивает счет. Как бы ответный удар. Ты не против?
- Но тебе угрожают?
- Кое-кто слишком много знает, что я делала в этой жизни.
- И Тик установил личность этого человека?
- Да. Пожалуй, я и так это знала. Но хотелось бы ошибиться.

* * *

Фасад выбранного Салли отеля был обшит проеденными ржавчиной стальными панелями, каждая из которых крепилась блестящими хромированными болтами - этот стиль Кумико знала еще по Токио и считала его несколько старомодным.
Их номер был просторным и серым - повсюду десятки оттенков серого цвета. Салли заперла дверь, прошла прямо к кровати и, сняв куртку, легла.
- У тебя нет сумки, - заметила Кумико.
Салли села, чтобы расшнуровать ботинки.
- Я могу купить все, что мне понадобится. Устала?
- Нет.
- А я устала. - Салли стянула через голову черный свитер. Груди у нее были маленькие, с коричневато-розовыми сосками; чуть ниже левого соска начинался старый шрам, который исчезал за поясом джинсов.
- Тебя когда-то ранили? - спросила Кумико, глядя на шрам.
Салли тоже посмотрела на шрам.
- Ага.
- А почему ты не пошла в клинику, чтобы его удалили?
- Иногда неплохо иметь зарубку на память.
- О том, как тебе было больно?
- О том, как я была глупа.

* * *

Серое на сером. Не в силах спать, Кумико вышагивала по серому ковру. В этой комнате девочке чудилось что-то вампирическое. Нечто, роднящее ее с миллионами подобных комнат в сотнях гостиниц по всему миру. Однояйцевая анонимность гостиничного номера будто высасывала из нее индивидуальность, фрагменты которой всплывали повышенными при ссоре голосами родителей, лицами одетых в черное секретарей отца...
Во сне лицо Салли превратилось в гладкую маску. Вид из окна вообще ничего не говорил Кумико: ясно было только то, что она смотрит на какой-то город, который не Токио и не Лондон - бескрайнее столпотворение людей и зданий, новая ступень видовой эволюции, воплотившая парадигму урбанистической реальности ее века.
Возможно, Кумико тоже удалось подремать, хотя сама она не была в этом уверена. Она смотрела, как Салли заказывает туалетные принадлежности и белье, вводя требуемое с клавиатуры в видеомодуль подле кровати. Покупки доставили, пока Кумико принимала душ.
- О'кей, - услышала она из-за двери голос Салли, - вытирайся, одевайся. Пойдем, повидаемся кое с кем.
- С кем? - спросила Кумико, но Салли ее не расслышала.

* * *

Гоми.
Тридцать пять процентов прибрежного Токио выстроено на гоми, на выровненных площадках, отвоеванных у залива за века систематического сваливания и утрамбовки мусора. У нее дома гоми был ресурсом, требующим сбора, сортировки, прессовки - использования, одним словом.
Взаимоотношения Лондона и гоми уловить было сложнее. На взгляд Кумико, сам костяк города состоял из гоми - из зданий, которые японская экономика уже давно поглотила бы в своей неуемной жажде пригодных для застройки пространств. Но даже маленькой японке лондонские дома позволяли различить ткань времени: каждая стена была залатана поколениями рук в бесконечном процессе обновления. Англичане ценили свой гоми сам по себе, совсем на иной лад - Кумико только-только начинала постигать это: они населяли его.
Гоми в Муравейнике был чем-то иным: богатый гумусом, перегноем, прорастающий человеческим талантом и чудесами из полимеров и стали. Кумико поразило уже одно только отсутствие очевидной планировки - это шло вразрез со всем значением, какое придавала ее культура эффективному использованию земли.
Их поездка в такси из аэропорта яснее ясного показала, какой здесь царит распад: целые кварталы стояли в руинах, то тут, то там над замусоренными тротуарами разевали пасти пустые оконные проемы. Напряженные лица, настороженные взгляды вслед проехавшему мимо ховеру.
Салли внезапно окунула ее во всю странность этого места, с его гниением и беспорядочным нагромождением вросших в землю башен, которые были выше любого здания в Токио. Эти монументы корпораций пронзали покрытое сажей кружево куполов, теснившихся один на другой.
Еще две пересадки из такси в такси - и вот они с Салли уже на улице, в гуще предвечерней толпы и косых теней. Воздух был холодным, но без примеси лондонской сырости, и Кумико вспомнились гроздья цветов в парке Уэно.
Первая их остановка была в просторном, хотя и слегка поблекшем баре с вывеской «Джентльмен-Неудачник», где Салли вполголоса обменялась с барменом несколькими быстрыми фразами.
Они ушли, не заказав выпивки.

* * *

- Призраки, - задумчиво сказала Салли, поворачивая за угол.
Кумико старалась держаться к ней поближе. С каждым кварталом улицы становились все безлюднее, а здания все более темными и запущенными.
- Прости?
- Здесь для меня все наполнено призраками прошлого, или, во всяком случае, должно быть ими наполнено.
- Ты знаешь это место?
- Конечно. Выглядит все примерно так же и все же иначе, понимаешь?
- Нет...
- Со временем поймешь. Когда найдем того, кого я ищу, прикинься паинькой. Говори, только если тебя спросят, а лучше помалкивай.
- Кого мы ищем?
- Одного человека. Или, по крайней мере, то, что от него осталось...
Полквартала спустя, на какой-то мрачной пустынной улочке - если не считать проезда у дома Суэйна под саваном полночного снега, Кумико еще никогда не доводилось видеть улицу без единого человека - Салли остановилась возле древней, ничем не примечательной с виду лавки. Обе ее витрины серебрились изнутри толстым ковром пыли. Заглянув внутрь, Кумико увидела стеклянные трубки букв неработающей неоновой вывески:
«МЕТРО» - и дальше еще какое-то длинное слово. Дверь между витринами была укреплена листом рифленой стали. Через равные промежутки из нее выступали ржавые головки болтов, обмотанные провисшими отрезками бритвенно-острой проволоки цвета окалины, будто через нее некогда пропускали ток.
Салли, встав лицом к двери, расправила плечи и выдала серию мелких стремительных жестов. Кумико с удивлением уставилась на нее, а Салли тем временем повторила свои странные действия.
- Салли?
- Язык жестов, - оборвала ее Салли. - Я же сказала тебе заткнуться, так?
- Да-а-а? - голос чуть громче шепота появился, словно из ниоткуда.
- Я уже все тебе сказала, - отрезала Салли.
- Не знаю я этого вашего языка.
- Я хочу поговорить с ним. - Голос Салли звучал размеренно и жестко.
- Он умер.
- Я знаю.
Последовало молчание, и до Кумико донесся звук, который вполне можно было принять за ветер - холодный, наполненный песком ветер, рыщущий среди рваных куполов геодезиков над головой.
- Его тут нет, - сказал голос и, похоже, стал исчезать. - Повернешь за угол, потом через полквартала налево в переулок.

* * *

Этого переулка Кумико никогда не забыть. Темный кирпич скользких от сырости стен. Укрытые колпаками люки вентиляторов отрыгивают потоки сгущенной пыли. Желтая лампочка в сетке из окислившегося металла. Низкая поросль пустых бутылок, давшая побеги у основания обеих стен. Горы скомканных факсов и кусков упаковочного пенопласта высотой в человеческий рост. И перестук Саллиных каблуков. За тусклым свечением лампочки - полная тьма, хотя отраженный мокрым кирпичом свет позволял разглядеть стену в конце - тупик. Кумико помедлила, напуганная внезапно проснувшимся эхом, шуршанием, мерным перестуком водяных капель...
Салли подняла руку. Узкий ослепительный луч, выхватив четкий круг испещренного корявыми надписями кирпича, мягко соскользнул вниз.
Он опускался до тех пор, пока не нащупал у основания стены какой-то предмет: блеснувший тусклым металлом вертикальный округлый прибор на подставке, который Кумико ошибочно приняла за еще один вентилятор. Рядом с ним приютились огарки белых свечей, плоская пластиковая фляжка с прозрачной жидкостью, коллекция сигаретных пачек, дюжина сигарет россыпью и замысловатая многорукая фигурка, нарисованная чем-то белым, похожим на истолченный мел.
Салли сделала шаг вперед. Луч даже не дрогнул. Кумико увидела, что этот бронированный предмет крепится к кирпичной стене массивными скобами.
- Финн?
В ответ - мгновенная вспышка розового света из горизонтальной прорези.
- Эй, Финн, приятель... - с непривычной заминкой в голосе повторила женщина.
- Молл. - Скрежет, как будто звук проходит через испорченный динамик. - Зачем тебе фонарь? Линзы у тебя еще на месте? Что, стареешь и уже не видишь в темноте?
- Это ради моей подруги.
Что-то шевельнулось за прорезью, это что-то было нездорового розового оттенка, как пепел тлеющей сигареты на полуденном солнце, и лицо Кумико омыло волной колеблющегося света.

Предыдущая страница 12 Следующая страница


13 Уильям Гибсон

- Понятно, - проскрипел голос. - И кто же она?
- Дочь Янаки.
- Ничего себе.
Салли опустила фонарь. Луч упал на свечи, фляжку, сырые серые сигареты, белую фигурку с похожими на крылья руками.
- Угощайся подношениями, - сказал голос. - Вон там - пол-литра «Московской». А вот этот колдовской рисунок сделан порошком. Якобы приносит удачу; обдолбанные роллеры рисуют его кокаином.
- Господи, - отстраненно сказала Салли, присев на корточки. - Просто поверить не могу.
Кумико смотрела, как она подбирает фляжку и нюхает содержимое.
- Хлебни. Недурное пойло. Должно быть хорошим. Никто не решается экономить на оракуле, особенно если знает, что для него хорошо, а что плохо.
- Финн, - начала было Салли, потом взболтала фляжку и, глотнув, вытерла рот тыльной стороной ладони, - ты просто сумасшедший.
- Если бы так. Первоклассная оснастка, и все равно приходится ее вздрючивать, чтобы извлечь хоть немного фантазии, не говоря уже о безумии.
Кумико подошла ближе и присела на корточки рядом с Салли.
- Это конструкт?
Поставив фляжку с водкой на мостовую, Салли тронула сырой порошок кончиком перламутрового ногтя.
- Конечно. Ты их и раньше видела. Хочешь - воспоминания о реальном мире, хочешь - врубаешься в киберпространство. Я получил этот оракулов волчок, чтобы все время крутить его, понимаешь? - прибор издал странный звук: смех. - Любовные неприятности? Злая женщина тебя не понимает? - снова скрежещущий смех, похожий на раскаты статики. - На самом деле я скорее бизнес-консультант. А это добро оставляют здесь местные ребятишки. Вроде как, добавляет мистики к антуражу. Время от времени мне удается заполучить скептика, какого-нибудь ублюдка, который решает вдруг угоститься. - из прорези полыхнула тонкая, как волосок, алая линия, и где-то справа от Кумико взорвалась бутылка. И снова смех статики. - Так что привело тебя сюда, Молл? Тебя и, - розовый свет опять скользнул по лицу девочки, - дочь Янаки?
- Рейд на виллу «Блуждающий огонек», - сказала Салли.
- Давно это было, Молл...
- Она охотится за мной, Финн. Четырнадцать лет прошло, а эта сумасшедшая сучка все не хочет от меня отстать...
- Так, может, ей больше заняться нечем? Ты же знаешь, какие они, эти богатенькие...
- Где Кейс, Финн? Возможно, ей нужен он...
- Кейс - вне игры. Урвал пару-другую приличных кушей после того, как вы расстались, потом соскочил со стимуляторов и вышел подчистую. Сделай ты то же самое, не морозила бы сейчас свои прелести в тупике, а? Последнее, что я о нем слышал, у него четверо детей...

* * *

Следя за гипнотическим покачиванием сканирующего розового уголька, Кумико кое-как сообразила, с кем или с чем говорила Салли. В кабинете ее отца были похожие предметы: четыре черных лакированных кубика, расставленных на длинной сосновой полке. Над каждым кубиком висел официальный портрет. Портреты были черно-белыми фотографиями мужчин в темных костюмах и с галстуками; четыре очень серьезных джентльмена. Лацканы их пиджаков украшали маленькие металлические эмблемы, отец тоже иногда такую носил. Хотя мать ей и рассказывала, что в кубиках заключены призраки, духи злых предков отца, Кумико они скорее притягивали, чем пугали. Если в них сидят призраки, рассуждала она, то наверняка эти духи очень маленькие, ведь в кубик и голова ребенка не поместится.
Иногда отец подолгу медитировал перед кубиками, стоя на коленях на татами в позе, означающей глубочайшее почтение. Девочка не раз видела его в этой позе, но лишь когда ей исполнилось десять лет, она однажды услышала, как он обращается к ним вслух. И один ответил. Вопрос показался Кумико бессмысленным, а уж ответ - тем более, но размеренный голос духа заставил ее замереть, скорчившись за бумажной ширмой. Отец потом очень смеялся, найдя ее там, и, вместо того чтобы отругать дочь, объяснил, что кубики служат жилищами для записанных личностей прежних директоров корпорации. «Это их души?» - спросила девочка «Нет», - с улыбкой ответил отец и добавил, что различие тут очень тонкое. «У них нет сознания. Они отвечают на заданный вопрос приблизительно так же, как реагировали бы, будь они людьми. Если уж они призраки, то что тогда говорить о голограммах».
После лекции Салли об истории и иерархии якудза в робата-баре на Эрлз-Коурт Кумико решила, что каждый из мужчин на фотографии, каждый из этих записанных личностей был в свое время ойябуном.
Существо в бронированном футляре, наверное, имеет сходную природу, размышляла про себя девочка, ну, может быть, немного более сложную. Точно так же, как Колин - просто более сложная версия гида «Мишелин», какой носили с собой секретари отца в их экспедициях за покупками в Синдзюку.
Салли звала его Финн. И было ясно, что когда-то этот Финн был ей то ли другом, то ли партнером.
Интересно, подумала Кумико, а бодрствует ли он, когда тупик пуст? Сканирует ли его лазерный взгляд беззвучное кружение полуночного снега?

* * *

- Европа, - сказала Салли. - Отколовшись от Кейса, я исколесила весь континент. После той операции денег осталось даже больше, чем нужно, по крайней мере, так мне тогда казалось. ИскИн Тессье-Эшпулов выплатил все через швейцарский банк. Он же стер все следы того, что мы когда-либо поднимались вверх по колодцу. Я хочу сказать, вообще все: скажем, имен, под которыми мы путешествовали на «шаттле» «Джей-Эй-Эль», там просто не было. Кейс все проверил, когда мы вернулись в Токио, пробурился в самые разные базы данных - такое впечатление, что ничего из этого просто не происходило. Я не знаю, как такое возможно, ИскИн он или нет, но ведь никто так на самом деле и не понял, что случилось там, наверху, когда Кейс прогнал тот китайский ледоруб сквозь их базовый лед.
- ИскИн потом пытался выйти на вас?
- Я ничего об этом не знаю. Кейс считал, что он ушел - не исчез, а именно ушел, растворился во всей матрице в целом. Как будто он перестал существовать в киберпространстве, а просто стал им. Если ИскИну не хочется, чтобы его увидели, чтобы знали о его присутствии, ну тогда, думаю, нет никакой возможности его обнаружить. И нет никаких шансов доказать это кому-то еще, даже если ты что-то знаешь... Что до меня, я ничего не желала знать. Я хочу сказать: что бы там ни случилось, мне казалось, что с этим покончено. Армитаж мертв, Ривьера мертв, Эшпул мертв, пилот-растафари, который возил нас туда на буксире, вернулся к себе в кластер Сион и, вероятно, списал все происшедшее на еще один наркотический сон... Я оставила Кейса в токийском «Хайятте» и никогда больше его не видела...
- Почему?
- Кто знает? Да ни почему. Я была молода, и вообще казалось, что все позади.
- Но ее вы ведь оставили там, наверху. В «Блуждающем огоньке».
- Вот именно. И время от времени я раздумываю над этим. Финн, когда мы уходили, было такое впечатление, что ей на все наплевать. Наплевать, что я за нее убила ее больного сумасшедшего отца, а Кейс взломал их защиту и выпустил в матрицу их ИскИн... Но я внесла ее в список, так? Когда однажды на тебя сваливаются по настоящему крупные неприятности, когда тебя достают, ты проходишься по такому списку.
- И ты с самого начала вычислила ее?
- Нет. Список у меня довольно длинный.
Кейс, который, как показалось Кумико, был для Салли чем-то большим, нежели просто партнер, больше в рассказе не появлялся.
Сидя на корточках рядом с Салли и слушая рассказ о четырнадцати годах ее жизни, который ради Финна та сжала в стремительное стаккато мест и событий, Кумико вдруг обнаружила, что воображает себе более молодую Салли этакой бисонен, героиней традиционного романтического видеофильма: трагичной, элегантной и смертельно опасной. Кумико с трудом поспевала за деловито-сухой манерой Салли излагать свою жизнь. Слишком много ссылок на места и вещи, которые девочке ничего не говорили. Зато так легко было представить себе, как Салли одним взмахом руки добивается внезапных и блестящих побед, как и положено бисонен. Нет, подумалось ей, когда Салли отмахнулась от «неудачного года в Гамбурге» (тут в ее голосе вдруг зазвучал гнев - застарелый гнев, ведь с тех пор прошло десять лет), ошибочно оценивать эту женщину в японских понятиях. Никакая она не ронин, нет в ней ничего от странствующего самурая; и Салли и Финн говорили о бизнесе.
Насколько Кумико сумела понять, тот трудный год в Гамбурге наступил для Салли после того, как она приобрела и потеряла какое-то состояние. Получила она его как свою долю в «деле наверху», в том месте, которое Финн назвал «Блуждающим огоньком», - в партнерстве с мужчиной по имени Кейс. При этом она нажила себе врага.
- Гамбург, - перебил Финн, - я слышал рассказы о Гамбурге...
- Деньги закончились. Так оно всегда и бывает, когда ты молода... Вроде, сколько их ни сшибай, а все как-то не то, но я уже успела связаться с теми людьми из Франкфурта, оказалась по уши перед ними в долгу, а они хотели получить по счетам моим ремеслом.
- Каким ремеслом?
- Хотели, чтобы кое-кому перепало.
- А дальше?
- Я завязала. Как только смогла. Уехала в Лондон...
Возможно, решила Кумико, что Салли когда-то и походила на ронина, была кем-то вроде странствующего самурая. Однако в Лондоне она стала совсем другой, стала деловой женщиной. Обеспечивая себя неким неназванным способом, она постепенно превратилась в спонсора, субсидирующего различные деловые операции. (Что такое «спускать кредит»? Что значит «отмывать данные»?)
- Да уж, - протянул Финн, - неплохо поработала. Заполучила долю в каком-то немецком казино.
- «Аикс-ла-Шапель». Я входила в правление. Да и до сих пор там, если добуду нужный паспорт.
- Осела? - снова смех.
- Конечно.
- Немного о тебе было слышно в те времена.
- Управляла казино. Вот и все. Справлялась.
- Ты дралась на пари. «Мисти Стил» - «Туманная сталь», полулегкий вес. Восемь боев. Я ставил на пяти из них. Матч с кровью, конфетка. Все нелегальные.
- Хобби.
- Хорошенькое хобби. Я видел видеоролики. Малыш Бирманец прямо-таки вскрыл тебя, ты чуть жизни не лишилась...
Кумико вспомнила длинный шрам.
- Поэтому я завязала. Пять лет назад, а я и так уже была лет на пять старше, чем положено.
- Ты выглядела неплохо, но «Туманная сталь»... Господи Иисусе.
- Не цепляйся. Не я же придумала эту кличку.
- Хорошо-хорошо. Расскажи-ка о нашей подруге «сверху». Как она вышла на тебя?
- Через Суэйна. Роджера Суэйна. Однажды заявляется ко мне в казино шестерка этого ублюдка, якобы крутой по имени Прайор. С месяц назад.
- Лондонский Суэйн?
- Он самый. А у Прайора для меня подарок - с метр распечатки. Список. Имена, даты, места.
- Много?
- Все. Даже то, что я почти позабыла.
- И «Блуждающий огонек»?
- Все. Так вот, собрала я манатки и вернулась в Лондон к Суэйну. Ему, мол, очень жаль, но он вынужден меня прижать. Потому что некто прижимает его. У него тоже есть из-за чего нервничать - собственный метр распечатки.
Кумико услышала, как каблуки Салли проскрежетали по мостовой.
- Чего он хочет?
- Украсть кого-то тепленьким. Некую знаменитость.
- А почему ты?
- Да ладно, Финн, затем я к тебе и пришла. Спросить у тебя об этом.
- Насчет З-Джейн тебе сказал Суэйн?
- Нет. Это сказал мой компьютерный ковбой в Лондоне.
У Кумико заболели колени.
- А малышка? Где ты ее подцепила?
- Она объявилась однажды вечером в доме Суэйна. Янака пожелал убрать ее из Токио. Суэйн должен ему гири.
- Во всяком случае, она чиста, никаких имплантантов. Судя по тому, что до меня доходит из Токио, у Янаки забот по горло...
Кумико поежилась в темноте.
- Что за знаменитость они хотят? - продолжал Финн.
Кумико почувствовала, что Салли медлит.
- Анджелу Митчелл.
Безмолвно качается розовый метроном - слева направо, справа налево.
- Здесь холодно, Финн.
- Да уж. Хотелось бы мне это почувствовать. Я просто сделал небольшую пробежку тебя же ради. На Мемори-Лейн. Ты много знаешь о том, откуда взялась эта Энджи?
- Нет.
- Я играю в игру под названием «оракул», дорогуша, а не в «научную библиотеку». Ее отцом был Кристофер Митчелл. Большая шишка в исследованиях по биочипам «Маас Биолабс». Она выросла в их закрытом городке в Аризоне, так сказать, дочь компании. Приблизительно лет семь назад там что-то стряслось. Поговаривают, что «Хосака» снарядила команду своих профессионалов, чтобы помочь Митчеллу поменять хозяина. Архивные сводки новостей говорят, что во владениях «Мааса» произошел взрыв в несколько мегатонн, но никто так и не обнаружил никакой радиации. И наемников «Хосаки» тоже не нашли. «Маас» же объявил, что Митчелл мертв, самоубийство.
- Это библиотека. А что знает оракул?
- Слухи. Ничего, что выстраивалось бы в единую картинку. Улица говорит, что она объявилась здесь день или два спустя после взрыва в Аризоне,. связалась с какими-то очень странными, даже чудными латиносами, действовавшими на окраинах Нью-Джерси.
- Чем они занимались?
- Заключали сделки. В основном «железо», софт. Купля-продажа. Иногда покупали кое-что и у меня...
- Чем же они были странны?
- Они были колдуны. Считали, что в матрице полно мамбо и всяких прочих тварей. И знаешь, что я тебе скажу, Молл?
- Что?
- Они были правы.

Глава 23
СВЕТ МОЙ, ЗЕРКАЛЬЦЕ

Она очнулась, будто кто-то щелкнул переключателем.
Не открывать глаза. Слышно, как они переговариваются в соседней комнате. Болело в разных местах, но не намного хуже, чем после «магика». Черный отходняк уже совсем сошел, или, быть может, его заглушило тем, что ей вкатили, этим аэрозолем.
Бумажный халат царапал соски, они почему-то казались большими и нежными, а грудь - полной. По лицу извивались тоненькие ниточки боли, двойной тупой болью стягивало глазницы, во рту - будто все воспалено, к тому же привкус крови.
- Я не собираюсь учить тебя жить, - говорил Джеральд. Его голос едва перекрывал плеск воды из крана и позвякивание металла, как будто Джеральд мыл кастрюли или что-то вроде этого. - Но ты дурачишь сам себя, если полагаешь, что она сможет обмануть того, кто не желает быть обманутым. Что ни говори, это очень поверхностная работа.
Прайор что-то сказал в ответ, но Мона не разобрала, что именно.
- Я сказал «поверхностная», а не «халтурная». Качество - профессиональное. Двадцать четыре часа на дермальном стимуляторе, и никому даже в голову не придет, что она побывала в клинике. Держи ее на антибиотиках, но ничего возбуждающего, ее иммунной системе и без того довольно далеко до нормальной.
Потом снова Прайор, и опять она не поняла ни слова.
Открыла глаза, но увидела один потолок, белые квадраты звуконепроницаемой плитки. Повернула голову влево. Белая пластиковая стена с этим дурацким ложным окном: высококачественная анимация какого-то пляжа - всякие там пальмы и волны. Если смотреть на воду достаточно долго, то можно заметить, что волны, которые накатываются на пляж, через некоторое время начинают повторяться. Похоже, что устройство повреждено или сносилось: прибой время от времени как будто запинается, да и красный закат над морем пульсирует, словно дефектная флуоресцентная трубка.
Попробуем вправо. Снова поворот головы. Прикосновение к шее пропитавшейся потом бумажной наволочки на жесткой синтетической подушке.
С постели напротив на нее смотрело лицо с синяками вокруг глаз, нос охвачен скобками из прозрачного пластика, поверх него - пленка из микропоры, по щекам размазано какое-то коричневое желе...
Энджи. Это - лицо Энджи, обрамленное отражением заикающегося заката за дефектным «окном».

* * *

- Кости мы не трогали, - говорил Джеральд, осторожно отдирая пленку, которая удерживала маленькую пластмассовую скобу вдоль переносицы Моны. - В этом-то вся и прелесть. Мы вживили в нос хрящ, введя его через ноздри, потом взялись за ее зубы. Улыбнись. Прекрасно. Нарастили грудь, надстроили соски клонированной, способной напрягаться тканью, потом подкрасили глаза... - он снял скобу. - В ближайшие двадцать четыре часа постарайся не касаться лица.
- У меня от этого синяки?
- Нет. Синяки - вторичная травма от работы с хрящом. - Пальцы Джеральда на лице казались прохладными и уверенными. - К завтрашнему дню пройдет.
В Джеральде ничего стремного. Он дал ей три дерма, два синих и один розовый, такие гладкие и успокаивающие... А вот с Прайором все наоборот, но Прайор ушел, во всяком случае, его нигде не видно. Так приятно просто лежать и слушать, как Джеральд объясняет, что сделал, своим спокойным голосом. И поглядите только, что он умеет.
- Веснушки, - сказала Мона, потому что веснушки со щек исчезли.
- Стирание и еще немного клонированной ткани. Они вернутся. Чем больше времени ты будешь на солнце, тем скорее...
- Она такая красивая... - Мона повернула голову.
- Ты, Мона. Это - ты.
Она поглядела на лицо в зеркале и примерила ту самую знаменитую полуусмешку.

* * *

Возможно, Джеральд все же не лучше Прайора.
Снова вернувшись на узкую белую кровать, куда ее положили отсыпаться, Мона подняла руку, чтобы взглянуть на дермы. Транквилизаторы. В цветных «кнопках» колышется жидкость.
Подцепив розовый дерм ногтем, она сорвала его, прилепила на белую стену и с силой надавила большим пальцем. Вниз сбежала одинокая капля соломенного цвета. Мона осторожно сковырнула дерм со стены и вернула на руку. В синих жидкость оказалась молочно-белой. Их она тоже вернула на место. Может, врач и заметит, но ей хотелось знать, что происходит.
Мона посмотрела на себя в зеркало. Джеральд сказал, что сможет вернуть ей прежнюю внешность, если она когда-нибудь этого захочет. Тогда она еще удивилась, что он запомнил, как она выглядела. Может быть, он сделал снимок или еще что. Теперь, если вдуматься, нет уже никого, кто бы помнил, как она выглядела раньше. Она прикинула, что, возможно, единственным вариантом в этом случае была бы стим-дека Майкла, но она не знала ни его адреса, ни даже фамилии. Странное чувство - как будто та, кем она была раньше, выскочила на минутку на улицу, да так и не вернулась. Тут Мона закрыла глаза и сказала себе, что твердо знает, что она - это она, Мона, всегда была Моной, и что по большому счету ничего не изменилось, во всяком случае, за фасадом.
Ланетта говорила, что не имеет значения, как ты меняешь себя. Однажды Ланетта проговорилась, что у нее не осталось и десятой части того лица, с которым она родилась. Даже не подумаешь, ну если не считать черного на веках, так что ей никогда не приходилось возиться с тушью. Мона тогда еще подумала, что Ланетте сделали не такую уж хорошую операцию, и, должно быть, это как-то отразилось в ее взгляде, потому что Ланетта сказала: «Тебе стоило бы поглядеть на меня до того, дорогуша».
А вот теперь и она, Мона, лежит пластом на узкой кровати в Балтиморе, и все, что ей известно об этом городе, ограничивается завыванием сирен на улице да гудением вентилятора Джеральда.
Не понять как, но это гудение перешло в сон, и как долго она спала, Мона не знала. А потом возле кровати оказался Прайор, его рука лежала у нее на плече, и он спрашивал, не хочет ли она есть.

* * *

Мона смотрела, как Прайор сбривает бороду. Он делал это над хирургической раковиной из нержавейки. Сперва подрезал бороду хромированными ножницами, потом взялся за пластмассовый одноразовый станок, который позаимствовал из коробки Джеральда. Странно было видеть, как на свет появляется его лицо. Лицо оказалось совсем не таким, как она ожидала: моложе. Но рот остался прежним.
- Мы здесь еще надолго, Прайор?
Перед тем как начать бриться, он снял рубашку. По плечам и рукам вниз до локтя сбегали вытатуированные драконы с львиными головами.
- Пусть это тебя не волнует.
- Скучно.
- Мы достанем тебе стимы.
Он брил подбородок.
- Как выглядит Балтимора?
- Отвратительно. Как и все остальное.
- А Англия?
- Отвратительно.
Он вытер лицо толстым комом синей впитывающей салфетки.
- Может, пойдем, поедим крабов? Джеральд говорит, тут чудесные крабы.
- Ага, - отозвался он. - Я принесу. - И выбросил синий ком в стальную мусорную корзину.
- А как насчет того, чтобы я пошла с тобой?
- Нет. Ты можешь попытаться сбежать.
Рука Моны скользнула между стеной и кроватью и нашла проделанную в темперлоне ямку, куда она спрятала шокер. Свою одежду она уже успела обнаружить в белом пластиковом пакете под кроватью. Каждые два часа приходил Джеральд со свежими дермами. Она сколупывала их сразу после его ухода. Мона рассчитывала на то, что если удастся уговорить Прайора с ней поужинать, то в ресторане она рванет когти. Но Прайор не поддавался.
В ресторане ей, возможно, удалось бы добраться до копа, ведь теперь, как Моне казалось, она сообразила, в чем заключалась «сделка».
Пришьют. Ланетта ей о таком рассказывала. Есть мужики, которые готовы платить за то, чтобы внешность девушки перекроили под какую-то другую особу, а затем убивают ее. Обязательно богатые, по-настоящему богатые. Не Прайор, конечно, а кто-то, на кого он работает. Ланетта говорила, что эти мужики иногда устраивают так, чтобы девушки выглядели, как, скажем, их жены. Тогда Мона в это не поверила. Ланетта любила рассказывать страшные истории, просто потому что приятно бояться, зная, что тебе самой ничего не грозит. И уж историй об извращенцах у Ланетты было полно. Она говорила, что пиджаки из них изо всех самые сумасшедшие. Естественно, крутые пиджаки, те, что в правлениях больших компаний - они ведь не могут себе позволить потерять самоконтроль на работе. Но когда они не на работе, говорила Ланетта, они могут его терять, как им заблагорассудится. Так почему бы какому-нибудь большому пиджаку наверху не пожелать поиметь таким образом Энджи? Ладно, многие девушки из кожи вон лезут, чтобы стать на нее похожей, но результат выходит в основном жалкий. Мона не встречала еще ни одну действительно похожую на звезду настолько, чтобы одурачить кого-то, кому не все равно. Но может быть, нашелся кто-то, кто заплатил за все это, просто чтобы заполучить девушку, которая выглядела бы как Энджи. И опять же, если дело не в убийстве, зачем она ему?
Прайор застегивал голубую рубашку. Потом подошел к постели и сдернул простыню, чтобы посмотреть на ее грудь. Будто осматривал автомобиль. Мона рывком натянула простыню обратно.
- Я принесу крабов.
Он надел куртку и ушел. Мона слышала, как по пути он что-то сказал Джеральду.

Предыдущая страница 13 Следующая страница


Мона Лиза Овердрайв 14

В дверном проеме возникла голова китайца.
- Как ты себя чувствуешь, Мона?
- Есть хочу.
- Чувствуешь себя расслабленно?
- Угу...
Снова оставшись одна, она перекатилась на бок и стала изучать свое лицо - лицо Энджи, но теперь и ее тоже - в зеркальной стене. Синяки почти сошли. Джеральд прилепил ей на лицо такие штучки, похожие на миниатюрные троды, и подключил их к какой-то машине. Сказал, что так быстрее заживет.
На этот раз оно не заставило ее подпрыгнуть на месте, это лицо звезды в зеркале. Зубы были прекрасны: такие кому угодно захочется сохранить. А что касается всего остального, Мона пока не была особо уверена, что ей это нравится.
Может, сейчас надо встать, одеться и пойти к выходу. Если Джеральд попытается ее остановить, она воспользуется шокером. Тут Мона вспомнила, что Прайор объявился в мансарде у Майкла, как будто был кто-то, кто все время за ней следил, ходил за ней по пятам всю ночь. Возможно, и сейчас снаружи кто-то дежурит. В клинике Джеральда, похоже, нет окон, настоящих окон, так что выходить придется через дверь.
И ей до зарезу был нужен «магик». Но если она хоть чуть-чуть дохнет, Джеральд это заметит. Мона знала, что ее косметичка здесь, в пакете под кроватью. Может, думала она, если немного принять, то она хоть что-нибудь да предпримет. Но, с другой стороны, есть вероятность, что это будет совсем не то, что ей нужно. Не всегда и не все, что она проделывала под «магиком», срабатывало. Даже если он создает ощущение, что промашки просто не может быть.
Как бы то ни было, хочется есть. Жаль, что у Джеральда тут нет музыки или еще чего-нибудь такого, так что, пожалуй, она подождет крабов...

Глава 24
В ОДНОМ БЕЗЛЮДНОМ МЕСТЕ

И вот перед ним стоит Джентри, и в глазах у него пылает Образ, и он протягивает ему сетку тродов под безжалостным сиянием голых лампочек. И говорит он Слику, почему все должно быть так, а не иначе, почему Слик должен надеть троды и напрямую подключиться к тому, что серая пластина вводит в мозг неподвижного тела на носилках, что бы это ни было.
Слик покачал головой, вспоминая, как набрел на Собачью Пустошь. А Джентри, приняв этот жест за отказ, стал говорить еще быстрее.
Джентри говорил, что Слик вроде бы как умрет, но совсем ненадолго, ну, может, на несколько секунд, пока он, Джентри, не зафиксирует информацию и не выстроит общий контур макроформа. Ведь Слик не знает, как это сделать, продолжал ковбой, иначе бы он, Джентри, пошел на это сам; да и не нужна ему эта информация, ему нужно только общее представление, потому что именно оно - так он считает - приведет его к Образу, к той главной цели, за которой он гонялся столь долго.
А Слик вспоминал, как пересек Пустошь пешком. Он тогда боялся, что в любой момент может вернуться синдром Корсакова, и он забудет, где находится, и напьется канцерогенной воды из гнилой красной лужи, которых так много было на ржавой равнине. А в них плавают красная пена и раскинувшие крылья мертвые птицы. Дальнобойщик из Теннесси посоветовал ему идти от трассы на запад: через час, мол, будет вшивенькое двухполосное шоссе, где можно застопить машину до Кливленда. Но Слику казалось, что прошло куда больше часа, к тому же он не знал точно, в какой стороне запад. И вообще это место все сильнее его пугало - как будто здесь проходил какой-нибудь великан, наступил на воспаленный волдырь свалки, расплющил его, а шрам так и остался. Однажды Слик увидел кого-то вдали на невысокой куче металлолома и помахал. Фигура исчезла, но Слик зашагал туда, уже не сторонясь луж, а хлюпая прямо по ним, и, когда добрался до места, увидел, что это всего лишь бескрылый остов самолета, наполовину погребенный под ржавыми консервными банками. Он пошел назад - вниз по пологому спуску, по тропинке, отмеченной расплющенными банками, пока, в конце концов, не добрел до квадратного отверстия, которое оказалось аварийным выходом невесть откуда. Засунул голову внутрь, и на него уставились сотни маленьких головок, свисавших с потолочного свода. Слик будто прирос к месту, прищурился, давая глазам привыкнуть к внезапной полутьме, пока дикое «ожерелье» не начало приобретать некий смысл. Розовые головки были оторваны от пластмассовых кукол. Их нейлоновые волосы кто-то связал в хвосты на макушке, а в узлы продел толстый черный шнур - головы свисали с него, как спелые фрукты. Кроме них да нескольких полос грязного зеленого пенопласта, ничего другого в бункере не было. Слик точно знал, что ему не хочется здесь задерживаться, чтобы выяснить, кто тут живет.
Тогда он отправился на юг и случайно наткнулся на Фабрику.
- У меня никогда не будет второго такого шанса, - говорил Джентри.
Слик смотрел в напряженное осунувшееся лицо, в расширенные от отчаяния глаза.
- Я никогда его не увижу...
Слик вспомнил, как Джентри ударил его и как он, Слик, посмотрел на гаечный ключ, который держал в руке, и почувствовал... Черри была не права насчет их обоих, тут было нечто иное, он только не знал, как это назвать. Левой рукой Слик вырвал у Джентри троды, а правой сильно толкнул его в грудь.
- Заткнись! Заткнись, черт тебя подери!
Джентри упал на край стального стола.
Тихонько чертыхаясь, Слик неловко натянул изящную сетку контактных дерматродов на лоб и виски.
Подключился.
Под подошвами скрипнул гравий.
Открыл глаза, посмотрел себе под ноги: посыпанная гравием дорожка при утреннем свете казалась ровной и очень чистой, гораздо чище Собачьей Пустоши. Взглянул вперед и увидел, что она делает плавный поворот, а за зелеными раскидистыми деревьями - скат черепичной крыши. Дом - огромный, почти в половину Фабрики. Неподалеку в высокой мокрой траве стояли статуи. Отлитый из чугуна олень и мужской торс, вытесанный из белого камня, - ни рук, ни ног, ни головы. Пели птицы, это был единственный звук.
Слик пошел по подъездной аллее к серому дому, ничего другого ему, похоже, не оставалось. В конце дороги за домом виднелись постройки поменьше и широкое плоское поле травы, где трепетали на ветру планеры.
Сказка, подумал он, поднимая глаза на широкий каменный выступ над входом в усадьбу, на розетки оконных витражей. Как в кино, которое он видел однажды в детстве. Неужели действительно есть на свете люди, которые живут в таких вот домах? Никакой это не дом, напомнил он самому себе, - только лишь стим-реальность.
- Джентри, - сказал он вслух, - вытащи отсюда мою задницу, ладно?
Слик принялся рассматривать тыльные стороны ладоней. Шрамы, въевшаяся смазка, черные полумесяцы грязи под обломанными ногтями. Машинное масло размягчало ногти, и они легко ломались.
Он начинал уже чувствовать себя полным идиотом, стоя здесь посреди дороги. А ведь возможно, кто-то наблюдает за ним из дома.
- Бля, - выплюнул он и свернул на вымощенную плиткой дорожку к дому, подсознательно перейдя на развязный широкий шаг и выпятив грудь, чему научился в бытность свою в «Блюз-Дьяконах».
Сбоку от двери была прикреплена какая-то странная штука: маленькая изящная рука держала в вытянутых пальцах сферу размером с бильярдный шар - все отлито из чугуна. Крепится на шарнирах, так чтобы можно было повернуть руку и опустить шар вниз. Повернул. Рывком. Дважды. Потом еще пару раз. Ничего. Дверная ручка была латунной, цветочный орнамент на ней до того стерся, что стал почти неразличим. Повернулась она легко. Слик толкнул дверь.
И невольно прищурился от бьющего в глаза богатства красок и интерьера. Плоскости темного полированного дерева, квадраты черного и белого мрамора, ковры с тысячей мягких оттенков, светившихся, как церковные витражи, начищенное серебро, зеркала... Он хмыкнул. Взгляд притягивала то одна, то другая мелочь - столько вещей, предметов, названий которым он не знал...
- Ищешь кого-нибудь, приятель?
Перед огромным камином стоял мужчина. На нем были узкие черные джинсы и белая футболка, ноги его были босы, и в правой руке он держал толстый, расширяющийся книзу стакан с ликером. Слик обалдело уставился на незнакомца.
- Бля, - выдавил Слик. - Ты - это он...
Мужчина покачал коричневую жидкость в стакане и сделал глоток.
- Я ожидал, что Африка со временем выкинет что-то подобное, - сказал он, - но почему-то, дружок, ты не похож на ребят в его стиле.
- Ты Граф.
- Ага, Граф, - отозвался он. - А ты, черт побери, кто?
- Слик. Слик Генри.
Граф рассмеялся.
- Хочешь коньяку, Слик Генри?
Он указал стаканом на стойку из полированного дерева, где выстроились в ряд причудливые бутылки; с каждой на цепочке свисал маленький серебристый ярлычок.
Слик покачал головой.
Мужчина пожал плечами.
- С него все равно не забалдеешь... Прости, что я это говорю, но выглядишь ты погано, Слик. Я так понимаю, что ты не из команды Малыша Африки? А если нет, то что все-таки ты тут делаешь?
- Меня послал Джентри.
- Какой еще Джентри?
- Ты ведь парень на носилках, так?
- Парень на носилках - это я. Где конкретно в данную минуту эти носилки, Слик?
- У Джентри.
- Где это?
- На Фабрике.
- А это где?
- На Собачьей Пустоши.
- И как же я там очутился, на этой Пустоши, где бы она ни была?
- Это Малыш Африка тебя привез. Привез с девушкой по имени Черри. Понимаешь, я у него в долгу, так он захотел, чтобы я приютил тебя на время, тебя и Черри. Она ухаживает за тобой...
- Ты назвал меня Графом, Слик...
- Черри сказала, что так тебя однажды назвал Малыш...
- Скажи-ка мне, Слик, не выглядел ли Малыш, когда он меня привез, встревоженным?
- Черри думала, что он был до смерти напуган там, в Кливленде.
- Уверен, что был. Кто этот Джентри? Твой друг?
- Фабрика принадлежит ему. Я тоже там живу...
- Этот Джентри, он ковбой, а, Слик? Компьютерный жокей? Я хочу сказать, что, если ты здесь, он должен рубить в технике, так?
Теперь пришла очередь Слика пожать плечами.
- Джентри, ну... он вроде художника. У него полно всяких теорий. Вообще это трудно объяснить. Он присобачил несколько проводов к той штуковине на носилках... ну к той, куда ты подключен. Сначала он попытался вывести изображение на проекционный стол, но там оказалась только эта дурацкая обезьяна, что-то вроде тени, поэтому он уговорил меня...
- Господи... впрочем, не важно. Эта фабрика, о которой ты говорил, она где-то на задворках? Сравнительно малодоступна?
Слик кивнул.
- А Черри, она что-то вроде нанятой медсестры?
- Да. Сказала, у нее диплом медтеха.
- И никто еще не приходил меня искать?
- Нет.
- Это хорошо, Слик. Потому что если кто-то придет, кто-нибудь, кроме этого ублюдочного крысенка, прошу прощения, нашего общего друга Малыша Африки, то у вас, ребята, могут быть серьезные неприятности.
- Да ну?
- Вот тебе и «да ну». Выслушай меня, идет? Я хочу, чтобы ты запомнил, что я тебе скажу. Если у вас на этой вашей фабрике появится хоть какая-то компания, единственная ваша надежда - это подключить меня к матрице. Понял?
- А как ты стал Графом? Я имею в виду, что это значит?
- Бобби. Меня зовут Бобби. «Граф», а может быть, правильнее было бы «Счет» - «прерывание на счет ноль», знаешь? Впрочем, не важно, и то и другое было когда-то моим прозвищем, вот и все. Как ты думаешь, ты запомнил, что я тебе сказал?
Слик снова кивнул.
- Хорошо. - Бобби поставил стакан на деревяшку с чудными бутылками. - Слышишь? - спросил он.
За открытой дверью по гравию прошуршали шины.
- Знаешь, кто это, Слик? Это Анджела Митчелл.
Слик повернулся. Бобби Граф, или Счет, смотрел в окно на подъездную аллею.
- Энджи Митчелл? Стим-звезда? Она тоже здесь?
- Как сказать, Слик, как сказать...
Слик увидел, как мимо прокатил черный автомобиль.
- Эй, - начал было он, - Граф, то есть Бобби, что...
- Спокойно, - сказал Джентри, - просто посиди. Спокойно. Спокойно...

Глава 25
НАЗАД НА ВОСТОК

Пока Келли и его ассистенты готовили для предстоящей поездки ее гардероб, Энджи чувствовала, будто сам дом оживает вокруг нее, готовясь к одному из своих коротких периодов запустения.
С того места, где она сидела в гостиной, до нее доносились голоса, чей-то смех. Одну из ассистенток, молоденькую девчушку, одели в синий полиуглеродный экзо, что позволило ей сносить вниз кофры от «Эрме», будто невесомые блоки пенопласта. Тихонько жужжащий скелет поверх человеческого тела мягко шлепал вниз по ступенькам плоскими динозавровыми лапами. Синий скелет, кожаные гробы.
Тут в дверях появился Порфир.
- Мисси готова?
Парикмахер успел облачиться в длинное свободное пальто из тонкой, как ткань, черной кожи, над каблуками черных лакированных сапог посверкивали шпоры из горного хрусталя.
- Порфир, - улыбнулась Энджи, - ты выглядишь прямо как муфтий. Надо бы нам устроить шоу-выход в Нью-Йорке.
- Камеры там установлены в твою честь, не в мою.
- Да уж, - протянула она, - в честь моего «нового включения».
- Порфир будет держаться на заднем плане.
- Никогда не думала, что ты станешь беспокоиться о том, что можешь вдруг кого-то затмить.
Он усмехнулся, показывая скульптурные, обтекаемые зубы - фантазия зубного врача-авангардиста на тему, каковы они могли бы быть у разновидности более быстрых, более элегантных существ. - С нами полетит Даниэлла Старк. - До Энджи донесся звук снижающегося вертолета. - Она будет ждать нас в аэропорту Лос-Анджелеса.
- Мы ее придушим, - ответил он тоном заговорщика, набрасывая на плечи Энджи палантин из голубой лисы, выбранный для этого случая Келли. - Если мы пообещаем намекнуть новостям, что мотив был сексуальный, она, возможно, даже решит нам подыграть...
- Ты ужасен.
- Это Даниэлла - ужас во плоти, мисси.
- Уж кто бы говорил.
- А? - парикмахер сузил глаза. - Но зато у меня душа младенца.
Вертолет пошел на посадку.

* * *

О Даниэлле Старк, сотруднице стим-версий журналов «Вог-Ниппон» и «Вог-Европа», повсюду ходили слухи, что ей далеко за восемьдесят. Если это верно, подумала Энджи, тайком рассматривая фигуру журналистки, когда они втроем поднимались по трапу в «Лир», то в том, что касается пластической хирургии и косметологии, Даниэлла Порфиру вполне подстать. На первый взгляд журналистке было чуть больше тридцати, и единственным заметным свидетельством, что она имела-таки дело с хирургами, была пара бледно-голубых «цейсовских» имплантантов. Один юный репортер из французского журнала мод как-то назвал их «модно устаревшими». Как поговаривали злые языки в «Сенснете», этот репортер больше нигде и никогда не смог получить работу.
Энджи знала, что при первой же возможности Даниэлла заведет с ней разговор о наркотиках, о «наркотиках знаменитости», будет смотреть на нее в упор, широко, как школьница, распахнув васильковые глаза, чтобы заснять все на пленку.
Под грозным взором Порфира Даниэлла некоторое время пыталась сдерживаться - пока они не достигли крейсерской скорости где-то над Ютой.
- Я надеялась, - начала журналистка, - что кто-то поднимет этот вопрос до меня...
- Даниэлла, - остановила ее Энджи, - прими мои извинения. Как это невнимательно с моей стороны.
Она дотронулась до обшитой шпоном панели походной кухни «хосака». Механизм мягко заурчал и начал выдавать крохотные тарелочки с копченой уткой цвета чая, устрицами на тостах под черным перцем, за пирогом с лангустами последовали кунжутные блинчики... Порфир, уловив намек Энджи, извлек бутылку охлажденного «шабли» - любимого вина Даниэллы, насколько помнила Энджи. Кто-то - уж не Свифт ли? - это помнил тоже.
- Наркотики, - сказала Даниэлла четверть часа спустя, доедая утку.
- Не беспокойтесь, - заверил ее Порфир. - Когда вы прибудете в Нью-Йорк, там будет все, что пожелаете.
Даниэлла улыбнулась.
- Вы так забавны. А вам известно, что у меня есть копия вашего свидетельства о рождении? Я знаю ваше настоящее имя. - Все еще улыбаясь, она бросила на него многозначительный взгляд.
- Какая мне разница, - сказал он, наполняя ее бокал.
- Интересное замечание, учитывая врожденные дефекты. - Она пригубила вино.
- Врожденные, приобретенные... В наше время кто только себя не изменяет, не правда ли? И еще как! Кто укладывает вам волосы, дорогая? - парикмахер подался вперед. - Вас, Даниэлла, спасает лишь то, что на вашем фоне прочие представители вашего вида и на людей-то не похожи.
Даниэлла улыбнулась.

* * *

Само интервью прошло довольно гладко. Даниэлла была достаточно опытна, чтобы не переступить в своих маневрах тот болевой порог, за которым могла бы столкнуться с серьезным сопротивлением со стороны жертвы. Но когда она провела кончиком пальца по виску, нажимая на подкожную клавишу, которая выключила ее записывающее оборудование, Энджи напряглась в ожидании настоящей атаки.
- Спасибо, - сказала Даниэлла. - Остаток полета, конечно, не для эфира.
- А почему бы вам просто не выпить еще бутылку-другую и не вздремнуть? - спросил Порфир.
- Чего я действительно не понимаю, дорогая, - сказала Даниэлла, не обращая на него внимания, - так это почему вы так разволновались...
- Разволновалась, Даниэлла?
- Зачем вы вообще ложились в эту пресловутую клинику? Вы ведь говорили, что наркотики никак не влияют на вашу работу. Вы также говорили, что от них нет никаких «глюков» в обычном понимании этого слова. - Она хихикнула. - Однако вы продолжаете настаивать на том, что это было вещество, вызывающее исключительно тяжелую зависимость. Так почему вы решили соскочить?
- Это было ужасно дорого...
- В вашем случае, конечно, вопрос чисто академический.
«Верно, - подумала Энджи, - хотя неделя на этой дряни мне стоила твоего годового оклада».
- Наверное, мне опротивело платить за то, чтобы чувствовать себя нормальной. Или за слабое приближение к нормальности.
- У вас развился иммунитет?
- Нет.
- Как странно.
- Не так уж и странно. Моделисты конструируют вещества, с которыми, как предполагается, можно избежать традиционной ломки.
- Ага. Но как насчет новой ломки, я хочу сказать: теперешней ломки? - Даниэлла налила себе еще вина. - Естественно, я слышала и другую версию произошедшего.
- Правда?
- Конечно. Что это было, кто это сделал, почему вы перестали.
- И?
- Что это был предотвращающий психозы препарат, производимый в собственных лабораториях «Сенснета». Вы перестали его принимать, потому что предпочли остаться сумасшедшей.
Веки Даниэллы затрепетали, затуманивая сверкание голубых глаз. Порфир осторожно вынул из руки журналистки стакан.
- Спи спокойно, детка, - сказал он.
Глаза Даниэллы закрылись, и она начала мягко посапывать.
- Порфир, что...
- Я подмешал ей в вино снотворное, - ответил парикмахер. - Она ничего не почувствовала, мисси. И потом не сможет вспомнить ничего, кроме того, что есть у нее в записи... - он расплылся в улыбке. - Тебе ведь не хочется выслушивать треп этой суки всю дорогу до Нью-Йорка, правда?
- Но она же поймет, Порфир!

Предыдущая страница 14 Следующая страница


15 Уильям Гибсон

- Ничего она не поймет. Мы ей скажем, что она в одиночку уговорила три бутылки и напакостила в ванной. А чувствовать она себя будет соответственно. - Он плотоядно усмехнулся.

* * *

Час спустя Даниэлла Старк еще похрапывала - теперь уже довольно громко - на одной из двух откидных коек в хвостовой части кабины.
- Порфир, - сказала Энджи, - как, по-твоему, может она быть права?
Парикмахер уставился на нее своими невероятно красивыми, нечеловеческими глазами.
- И ты бы не знала?
- Я не знаю...
Он вздохнул.
- Мисси слишком тревожит себя. Ты теперь свободна. Наслаждайся этим.
- Но я и правда слышу голоса, Порфир.
- Разве мы все их не слышим, мисси?
- Нет, - ответила она, - не так, как я. Ты знаешь что-нибудь об африканских религиях, Порфир?
Он иронично усмехнулся:
- Так я же не африканец.
- Но когда ты был ребенком...
- Когда я был ребенком, - сказал Порфир, - я был белым.
- О, черт...
Он рассмеялся:
- Религии, мисси?
- До того как я пришла в «Сенснет», у меня были друзья. В Нью-Джерси. Они были черными и... верующими.
Парикмахер поморщился и закатил глаза:
- Колдовские знаки, мисси? Петушиные лапки и мятное масло?
- Ты же знаешь, что это совсем не так.
- И что, если знаю?
- Не смейся надо мной, Порфир. Ты мне нужен.
- Я есть у мисси. И да, я знаю, что ты имеешь в виду. И это их голоса ты слышишь?
- Слышала. После того как я подсела на пыль, они ушли...
- А теперь?
- Их нет.
Но момент был упущен, и она отказалась от мысли попытаться рассказать ему о Гран-Бригитте и о наркотике в кармане.
- Хорошо, - сказал он. - Это хорошо, мисси.

* * *

«Лир» стал снижаться над Огайо. Порфир уставился перед собой в переборку, неподвижный, как статуя. Глядя вниз на приближающуюся, пока еще скрытую облаками землю, Энджи вспомнила вдруг игру, в которую часто играла в детстве, когда летала на самолетах. Она тогда представляла, что путешествует среди уплотнившихся, словно по волшебству, облачных пиков и каньонов. Те самолеты принадлежали, скорее всего, «Маас-Неотек». Теперь она летает на «Лирах» «Сенснета».
Коммерческие авиалайнеры оставались для нее лишь съемочными площадками стимов: девственно свежий - «Конкорды» «Джей-Эй-Эль» только-только восстановлены - перелет из Нью-Йорка в Париж в обществе Робина и проверенных людей «Сенснета».
Снижаемся. Уже над Нью-Джерси? Слышат ли дети, стайками вьющиеся по детским площадкам на крыше Проекта Бовуа, шум моторов? Скользит ли слабое эхо ее присутствия над кондо, где прошло детство Бобби? Какой ясной и светлой казалась будущая жизнь, и как немыслимо запутался мир - ритмичное постукивание тысяч сумасшедших шестеренок его механизма, где оно? - когда корпоративная воля «Сенснета» встряхнула незримыми игральными костями над ухом никому не известных, ничего еще не ведающих детей...
- Порфир кое-что знает, - очень тихо сказал вдруг негр. - Но Порфиру нужно время, чтобы подумать, мисси...
Самолет разворачивался, заходя на посадку.

Глава 26
КУРОМАКУ

Салли молчала - и на улице, и в такси - всю долгую холодную дорогу до их отеля.
Салли и Суэйна шантажировал враг Салли, обитающий где-то «на верху колодца». Салли вынуждают похитить Энджи Митчелл. Сама мысль о том, что кто-нибудь может украсть звезду «Сенснета», показалась Кумико совершенно невероятной, как будто кто-то устраивал заговор с целью убить героя мифов. Финн намекнул, что Энджи и так уже каким-то таинственным образом замешана в эту историю, но он употреблял слова и идиомы, которых Кумико не понимала. Что-то в киберпространстве; какие-то люди заключают сделки с обитающим там существом или существами - не то пакты, не то союзы. Финн когда-то давно знавал парнишку, который стал потом любовником Энджи. Но разве ее любовник не Робин Ланье? Мать позволила Кумико посмотреть несколько стимов Энджи и Робина. Парнишка был ковбоем, воровал данные, как Тик в Лондоне...
А что с врагом, с той шантажисткой? Она сумасшедшая, говорил Финн, и ее безумие привело к развалу семейной империи. Эта женщина вроде бы жила совсем одна в своем древнем замке, доме под названием «Блуждающий огонек». Что такого сделала Салли, чтобы вызвать ее вражду? Она на самом деле убила отца этой женщины? И кто были другие, те, которые умерли? Гайдзинские имена уже вылетели у девочки из памяти...
И узнала ли Салли то, что хотела узнать, повидав Финна? Кумико ждала под конец от бронированного святилища хоть какого-нибудь прорицания, но разговор-перепалка закончился ничем, гайдзинским ритуалом шуток на прощание.

* * *

В вестибюле отеля в голубом бархатном кресле ждал Петал. Англичанин был одет по-дорожному. Его массивное тело было облачено в серую шерстяную тройку. Когда они вошли, он поднялся с кресла, подобно некоему странному воздушному шару. Глаза глядели как всегда мягко поверх очков в стальной оправе.
- Здравствуйте, - кашлянув, произнес он. - Суэйн послал меня за вами. Чтобы я присмотрел за девочкой.
- Отвези ее обратно, - сказала Салли. - Сейчас же.
- Салли! Нет!
Но рука Салли уже крепко сомкнулась на локте Кумико, потащила ее ко входу в неосвещенную комнату отдыха при вестибюле.
- Подожди там, - бросила Салли Петалу. - Послушай, - обратилась она к Кумико, затягивая девочку поглубже в тень, - ты сейчас вернешься обратно. Я не могу теперь допустить, чтобы ты оставалась со мной.
- Но мне там не нравится. Мне не нравится Суэйн, мне не нравится его дом... Я...
- Петала не бойся, - быстро шепнула Салли, наклоняясь еще ближе. - В общем, я бы сказала, что я ему доверяю. Суэйн... ну ты сама знаешь, кто такой Суэйн, но он человек твоего отца. Что бы у них ни случилось, тебя, я думаю, они в это впутывать не станут. А вот если станет плохо, по-настоящему плохо, отправляйся в паб, где мы встречались с Тиком. «Роза и корона». Помнишь?
Кумико кивнула; глаза ее были полны слез.
- Если Тика там не будет, найди бармена по имени Биван и упомяни в разговоре мое имя.
- Салли, я...
- С тобой все в порядке, - сказала Салли и вдруг нагнулась и поцеловала девочку. Одна из линз на какое-то мгновение коснулась ее щеки, удивительно холодная и твердая. - Что до меня, малыш, меня тут уже нет.
Действительно, никого - черная фигура растворилась в звенящей тишине комнаты отдыха, а в дверях уже стоял Петал и прочищал горло.

* * *

Перелет в Лондон был похож на долгую поездку в подземке. Петал коротал время, вписывая слова - по одной букве зараз - в какую-то идиотскую головоломку в английском факсе новостей. Время от времени он тихонько хмыкал себе под нос. Потом Кумико заснула, и ей приснилась мать...

* * *

- Обогреватель работает, - сообщил Петал по дороге из Хитроу. В салоне «ягуара» было неприятно тепло, от сухого жара с запахом кожи болело в груди. Она проигнорировала слова Петала, глядя на блеклый рассвет, на проступающую сквозь тающий снег черноту крыш, лес дымовых труб...
- Знаешь, он на тебя вовсе не сердится, - сказал Петал. - Он чувствует особую ответственность...
- Гири.
- Гм... да. Так вот, ответственность. Салли всегда была... как бы это назвать?.. непредсказуемой, что ли, но мы не ожидали...
- Извини, мне не хочется разговаривать.
Его обеспокоенные глаза в зеркальце заднего вида.

* * *

Подъездную аллею обрамляли две вереницы припаркованных машин, длинных серебристо-серых автомобилей с затемненными стеклами.
- На этой неделе полно посетителей, - пояснил Петал, припарковывая «ягуар» напротив дома номер 17. Он вышел, открыл перед ней дверь. Девочка оцепенело последовала за ним через улицу и по серым ступенькам вверх; дверь им открыла приземистая красномордая личность в слишком тесном для нее темном костюме; Петал прошел мимо, охранника он словно бы не заметил.
- Стоять, - пролаял краснолицый. - Суэйн сейчас с ней поговорит...
Петал застыл на месте. Смешок - огромная туша с ошеломляющей легкостью развернулась на одном каблуке - и пухлые с виду руки схватили лацканы черного пиджака. Затрещали швы.
- В будущем проявляй хоть сколько-нибудь уважения, черт побери, - сказал Петал, не повышая голоса, но вся его усталая мягкость вдруг куда-то ушла.
- Прошу прощения, шеф. - Красное лицо стало заученно пустым. - Он приказал передать вам...
- Пойдем, - сказал девочке Петал, отпуская темный с начесом лацкан. - Патрон просто хочет поздороваться.
Суэйн сидел за трехметровым обеденным столом в той же комнате, где Кумико впервые его увидела. Татуированные драконы прятались под белой рубашкой и шелковым галстуком. Когда Петал и Кумико вошли, он встретился с девочкой взглядом; его вытянутое лицо затенял зеленый абажур лампы, стоящей на столе возле небольшой консоли и толстой кипы факсов.
- Вот и славно, - сказал он. - Ну и как тебе Муравейник?
- Я очень устала, мистер Суэйн. Мне бы хотелось уйти в свою комнату.
- Мы очень рады твоему возвращению, Кумико. Муравейник - опасное место. И тамошние друзья Салли, пожалуй, совсем не подходящее для тебя общество. Твоему отцу вряд ли захочется, чтобы ты общалась с подобными людьми.
- Могу я подняться наверх?
- Ты встречала кого-нибудь из друзей Салли, Кумико?
- Нет.
- Правда? А что вы там делали?
- Ничего.
- Не надо на нас сердиться, Кумико. Мы ведь просто стараемся тебя защитить.
- Спасибо. Могу я теперь уйти к себе?
- Конечно. Ты, должно быть, очень устала.
Петал с дорожной сумкой в руке вышел вслед за девочкой из столовой. Его серый костюм помялся за время полета. Кумико из осторожности не позволила себе даже поднять глаза, когда они проходили под мраморным бюстом, за которым, возможно, все еще прятался модуль «Маас-Неотек». Впрочем, в присутствии Петала и Суэйна забрать его все равно никакой возможности не было.

* * *

В доме чувствовалось нечто новое, какое-то оживление, отрывистое и приглушенное: голоса, шаги, дребезжание лифта, бормотание труб, когда кто-то наполнял ванну.
Кумико сидела в ногах огромной кровати, глядя на черную мраморную ванну. Перед ней все еще стояли отрывочные образы Нью-Йорка. Стоило зажмурить глаза, и она снова сидела на корточках в тупике подле Салли. Салли, которая прогнала ее прочь. Салли, которая ушла и даже не оглянулась. Салли, чье имя было когда-то Молли, а может, Мисти, а может, и то и другое. И снова - ее никчемность. Сумида, мать качается в черной воде. Отец. Салли.
Через несколько минут, подгоняемая любопытством, заслонившим на время стыд, она встала, пригладила волосы, сунула ноги в тонкие черные гольфы с рубчатыми подошвами и тихонечко выскользнула в коридор. Из прибывшего лифта пахнуло сигаретным дымом.
Краснолицый шагал взад-вперед по голубому ковру фойе, засунув руки в карманы тесного черного пиджака.
- Эй, - сказал он, поднимая брови, - тебе что-нибудь нужно?
- Я хочу есть, - ответила она по-японски. - Я иду на кухню.
- Эй, - повторил он, вытаскивая руки из карманов и одергивая пиджак, - ты говоришь по-английски?
- Нет, - отозвалась она, проходя мимо него по коридору и сворачивая за угол.
Очередное «эй» прозвучало еще более встревоженно, но девочка уже шарила за мраморным бюстом.
Она успела опустить модуль в карман за секунду до того, как появился охранник. Профессиональным взглядом он осмотрел помещение - руки расслабленно свисают вдоль тела, - и это сразу напомнило ей о секретарях отца.
- Я хочу есть, - сказала она по-английски.
Пять минут спустя Кумико вернулась к себе с большим и очень британским по виду апельсином: англичане, похоже, не придавали особого значения симметричной форме плодов. Закрыв за собой дверь, она положила апельсин на широкий край черной ванны и вынула из кармана модуль.
- Теперь поскорее открой корпус и передвинь рычаг «А/В» в положение «А», - сказал Колин, сфокусировавшись и отбросив челку со лба. - У нового режима есть техник, который обходит дом, сканируя каждую щель в поисках «жучков». Как только ты изменишь настройку, ни один прибор не поймет, что я могу быть подслушивающим устройством.
Воспользовавшись булавкой, она передвинула рычажок.
- Что ты хочешь этим сказать, что за новый режим? - спросила девочка, выговаривая слова одними губами.
- Ты разве не заметила? Здесь теперь, по меньшей мере, дюжина прислуги, не говоря уже о бесчисленных посетителях. Впрочем, скорее это не новый режим, а переход на более высокий уровень. Твой мистер Суэйн - довольно общительный человек, в своей, я бы сказал, завуалированной манере. Для тебя тут есть разговор - между Суэйном и заместителем главы Особого отдела. Могу себе представить, сколько окажется таких, кто готов пойти на убийство, лишь бы заполучить эту запись, не говоря уже о самом вышеупомянутом чиновнике.
- Особый отдел?
- Тайная полиция. Со странными людьми, черт побери, он водится, этот Суэйн: типы из Бук-Хауса, царьки притонов Ист-Энда, старшие офицеры полиции...
- Бук-Хаус?
- Так тут называют Букингемский дворец. Не говоря уже о сомнительных банкирах из Сити, звезде симстима, парочке дорогих сводников, наркодельцах...
- Здесь была стим-звезда?
- Был. Ланье, Робин Ланье.
- Робин Ланье? Он был здесь?
- На следующее утро после твоего внезапного отъезда.
Она заглянула в прозрачные зеленые глаза Колина.
- Ты правду мне говоришь?
- Да.
- Всегда?
- Насколько мне известно, всегда.
- Что ты такое?
- Личностная база данных биочипа «Маас-Неотек», запрограммированная на помощь и содействие японскому гостю в Объединенном королевстве, - подмигнул он.
- Почему ты подмигиваешь?
- А ты как думаешь?
- Отвечай на вопрос! - ее голос эхом прокатился по зеркальной комнате.
Призрак приложил к губам тонкий палец.
- Ну ладно, я - кое-что еще. Признаюсь, я проявляю, пожалуй, чуть больше инициативы, чем полагается обычной гид-программе. Модель, на которой я основан, лучшая в своем поколении. Однако я не могу тебе точно сказать, что я такое, так как сам этого не знаю.
- Не знаешь? - снова осторожно, губами.
- Вообще-то, я много чего знаю, - сказал он, подходя к одному из мансардных окон. - Я знаю, например, что сервировочный столик в Миддл-Темпл-Холле считается сделанным из древесины обшивки «Золотой лани»; знаю, что для того, чтобы подняться на Тауэрский мост, нужно одолеть сто двадцать восемь ступеней; знаю, что на Вудстрит прямо за Чипсайдом есть дерево, о котором говорят, что именно в его листве громко запел дрозд Вордсворта. - Колин резко повернулся и взглянул ей в лицо. - Однако это не так, потому что теперешнее дерево было клонировано с оригинала в 1998 году. Видишь ли, я знаю все это и много больше. Я, например, мог бы обучить тебя азам игры на бильярде. Это то, что я есть, или скорее то, для чего я первоначально предназначался. Но я также - и кое-что иное. И вот это, скорее всего, как-то связано с тобой, правда, не знаю как.
- Ты был подарком моего отца. Ты как-то с ним связываешься?
- Насколько мне известно, нет.
- Ты не сообщал ему о моем отъезде?
- Ты не понимаешь, - возразил призрак. - Я не осознавал, что ты уезжала, пока ты не активировала меня минуту назад.
- Но ты же записывал...
- Да, но не сознавая этого. Я только тогда «здесь», когда ты меня активируешь. Тогда я оцениваю текущую информацию... Одно могу сказать с большой долей вероятности: из этого дома вряд ли возможно послать хоть какое-то сообщение, чтобы его тут же не засекли слухачи Суэйна.
- Может ли вас быть больше, то есть я хочу сказать, в твоем модуле может сидеть еще один призрак?
- Мысль интересная, но ответ отрицательный, разве что придется предположить какой-нибудь жутко засекреченный прорыв в технологии. Учитывая объем моего «железа», я заполняю настоящий корпус целиком. Это я почерпнул из архива общих сведений о технологиях «Мааса».
Девочка задумчиво посмотрела на черный модуль.
- Ланье, - сказала она. - Расскажи мне.
- Десять часов двадцать пять минут шестнадцать секунд, - сказал призрак.
Голову Кумико заполнили бестелесные голоса.
ПЕТАЛ: Если вы последуете за мной, сэр...
СУЭЙН: Проходите в бильярдную.
ТРЕТИЙ ГОЛОС: Лучше бы у вас были на то серьезные причины, Суэйн. В машине ждут три человека «Сенснета». Ваш адрес будет в базе данных службы безопасности раньше, чем у них остынет мотор.
ПЕТАЛ: Прекрасная машина, сэр, этот ваш «даймлер». Могу я принять у вас пальто?
ТРЕТИЙ ГОЛОС: В чем дело, Суэйн? Почему нельзя было встретиться у Брауна?
СУЭЙН: Снимите пальто, Робин. Она уехала.
ТРЕТИЙ ГОЛОС: Уехала?
СУЭЙН: В Муравейник. Сегодня утром.
ТРЕТИЙ ГОЛОС: Но сейчас еще не время...
СУЭЙН: Вы думаете, это я ее послал?
Ответ незнакомца прозвучал неразборчиво - потерялся за закрывшейся дверью.
- Это был Ланье? - беззвучно спросила Кумико.

Предыдущая страница 15 Следующая страница


Мона Лиза Овердрайв 16

- Да, - ответил Колин. - Петал обратился к нему по имени в предыдущем разговоре. Суэйн и Ланье провели вместе двадцать пять минут.
Скрежет петель, шаги.
СУЭЙН: Просрали, конечно, но только не я. Я говорил вам, что это за птица, просил вас предупредить их. Прирожденная убийца, вероятно, психопатка...
ЛАНЬЕ: Это ваша проблема, а не моя. Вам нужны и их продукт, и мое сотрудничество.
СУЭЙН: А в чем ваша проблема, Ланье? Как вы-то в это впутались? Просто чтобы убрать с дороги Митчелл?
ЛАНЬЕ: Где мое пальто?
СУЭЙН: Петал, чертово пальто мистера Ланье.
ПЕТАЛ: Сэр.
ЛАНЬЕ: У меня такое впечатление, что им так же нужна ваша девица-бритва, как и Энджи. Она определенно является частью расчетов. Ее тоже заберут.
СУЭЙН: Удачи им. Она уже на месте, в Муравейнике. Говорил с ней по телефону час назад. Я сведу ее с моим человеком, тем, который готовит... девушку. И вы тоже возвращаетесь за океан?
ЛАНЬЕ: Сегодня вечером.
СУЭЙН: Ну, тогда не беспокойтесь.
ЛАНЬЕ: До свидания, Суэйн.
ПЕТАЛ: Настоящий ублюдок, этот актеришка.
СУЭЙН: Не нравится мне все это...
ПЕТАЛ: Однако тебе нравится товар, не так ли?
СУЭЙН: Тут жаловаться не приходится, но зачем, скажите на милость, им понадобилась еще и Салли?
ПЕТАЛ: Бог знает. Они сами не знают, с кем связались.
СУЭЙН: Они. Не люблю я, когда говорят «они»...
ПЕТАЛ: Возможно, они не будут в восторге, когда узнают, что она отправилась туда сама по себе, да еще с дочерью Янаки...
СУЭЙН: Это точно. Но эту мисс Янака мы заполучим назад. Завтра я скажу Салли, что Прайор в Балтиморе, приводит девицу в форму...
ПЕТАЛ: Грязное это дело...
СУЭЙН: Принеси кофейник в кабинет.

* * *

Девочка лежала на спине с закрытыми глазами. Записи Колина прокручивались в ее голове: прямой ввод в слуховые нервы. Судя по всему, Суэйн большую часть своих дел обделывал в бильярдной, это означало, что люди прибывали и отбывали, а она слышала только начало и хвосты разговоров. Двое мужчин, одним из которых мог быть красномордый, вели нескончаемую дискуссию о собачьих бегах и ставках на завтра. С особым интересом она прослушала беседу, в ходе которой Суэйн и человек из Особого отдела (Суэйн называл его «ОО») обговаривали один из пунктов сделки прямо под мраморным бюстом, когда гость собирался уходить. Девочке пришлось раз десять останавливать этот отрывок, чтобы затребовать разъяснении. Колин, порывшись в базах, выдавал логичные догадки.
- Это очень продажная страна, - сказала наконец Кумико, глубоко потрясенная услышанным.
- Наверное, не более, чем твоя собственная, - был ответ.
- Но какую игру ведет Суэйн с этими людьми?
- Информация. Я сказал бы, что наш мистер Суэйн недавно завладел первоклассным источником информации и занят обращением ее в иные ценности, то есть в деньги и власть. На основании того, что мы услышали, рискну предположить, что это до некоторой степени в русле его деятельности. Очевидно, однако, то, что он идет вверх, становится большой шишкой. Налицо свидетельства тому, что в настоящее время он более влиятельный человек, чем был неделю назад. Судя по тому факту, что набирают новый персонал...
- Я должна рассказать... моему другу.
- Ширс? Рассказать ей что?
- То, что сказал Ланье. Что ее возьмут вместе с Анджелой Митчелл.
- Так где же она?
- В Муравейнике. Отель...
- Позвони ей. Но не отсюда. У тебя есть деньги?
- Чип «Мицу-банка».
- Прости, для наших автоматов это не подойдет. Монеты есть?
Встав с постели, Кумико тщательно перебрала случайную английскую мелочь, скопившуюся на дне сумочки.
- Вот, - сказала она, отыскав толстую позолоченную монету, - десять фунтов. - Для одного только местного звонка понадобится две таких.
Она бросила металлический червонец обратно в сумочку.
- Нет, Колин, не по телефону. Я знаю лучший способ. Я хочу уйти отсюда. Сегодня же. Ты мне поможешь?
- Конечно, - ответил призрак, - хотя мой тебе совет: не делай этого.
- Но я уйду.
- Очень хорошо. Как ты предлагаешь это совершить?
- Скажу им, что мне нужно пойти за покупками.

Глава 27
ЗЛАЯ ЛЕДИ

Как решила Мона впоследствии, женщина появилась примерно сразу после полуночи, потому что это было уже после того, как Прайор вернулся со второй упаковкой крабов. Крабы у них тут в Балтиморе оказались, действительно, что надо, со сна и от нервов ей все время хотелось есть, так что она уговорила его пойти и принести еще. Постоянно заходил Джеральд, чтобы поменять дермы у нее на руках. Всякий раз она встречала его лучшей своей бессмысленной улыбкой, выдавливала после его ухода из дермов жидкость и прилепляла их снова. Наконец Джеральд сказал, что ей надо поспать, выключил лампы и прикрутил ложное окно до минимальной яркости - кроваво-красного заката.
Снова оставшись одна, Мона опустила руку между стеной и кроватью, нащупала шокер...
Потом, сама того не желая, она заснула, красный свет от окна - как закат в Майами, и ей, наверное, снился Эдди или, во всяком случае, танцзал Крючка. Во сне она танцевала с кем-то на тридцать третьем этаже, потому что, когда ее разбудил грохот, она, хотя и не была уверена, где находится, тут же представила в голове четкую схему, как убраться из клуба. Например, она мгновенно сообразила, что, если тут случилась заварушка, лучше всего спускаться по лестницам...
Мона наполовину выбралась из кровати, когда в дверь влетел Прайор. Влетел в прямом смысле. Дверь при этом была закрыта. Влетел он спиной вперед, дверь же разнесло в щепки.
Мона увидела, как Прайор ударился о стену, потом сполз на пол и вообще перестал двигаться, а в освещенном дверном проеме возник кто-то еще. Лица человека видно не было - только два изогнутых отражения фальшивого красного заката.
Мона быстро втянула ноги обратно на кровать, перекатилась к стене, ее рука скользнула...
- Не шевелись, сучка.
В голосе было что-то такое, от чего по спине у Моны побежали мурашки, и именно потому, что звучал он чертовски весело. Как будто нет ничего приятнее, чем проломить кем-то дверь. Особенно если этот кто-то - Прайор.
- Я говорю, и пальцем не шевели...
Женщина в три шага пересекла комнату и была уже совсем близко, настолько близко, что Мона почувствовала холод, исходивший от ее кожаной куртки.
- Ладно, - выдавила Мона, - ладно...
Тут холодные руки подняли ее рывком, а потом она оказалась распластанной на спине - плечи сильно вдавлены в темперлон, и что-то - шокер? - уткнулось ей прямо в лицо.
- Откуда у тебя эта штучка?
- Ну, - выдавила Мона, словно речь шла о чем-то однажды виденном, но после совершенно забытом, - это было в куртке моего парня. Я одолжила у него куртку....
Сердце у Моны билось где-то под горлом. Что-то в этих очках...
- А этот ублюдок знал о ней?
- Кто?
- Прайор, - сказала женщина, отпуская ее, чтобы повернуться к Прайору.
Тут она его пнула - раз, другой, потом еще и еще - и довольно сильно.
- Нет, - сказала женщина, так же внезапно останавливаясь, - не думаю, что он знал.
В дверях возник Джеральд; вид у него был такой, как будто вообще ничего особенного не случилось, за исключением сломанной двери. Он с сожалением поглядел на ее остатки, те, что еще держались у косяка, провел большим пальцем по краю разлетевшейся в щепы филенки.
- Хочешь кофе, Молли?
- Два кофе, - ответила женщина, рассматривая шокер. - Мне - черный.

* * *

Мона маленькими глотками пила кофе и изучала прикид и прическу незнакомки. Обе они ждали, когда очнется Прайор. По крайней мере, ничего другого они, как будто, не делали. Джеральд снова куда-то исчез.
Та, которую Джеральд называл Молли, не походила ни на один тип женщин, которых Мона когда-либо видела. Моне никак не удавалось определить, какой у нее стиль; единственное, в чем Мона была уверена, - это в том, что денег у этой Молли хватает. Прическа Молли была европейской, Мона видела такие в журнале. Она была, в общем-то, уверена, что едва ли этот стиль - стиль сезона, но стрижка удачно сочеталась со стеклами, которые оказались имплантантами, вживленными прямо в кожу. Мона видела такие однажды у таксиста в Кливленде. И на женщине была короткая куртка очень темного коричневого цвета - на вкус Моны, слишком скромная, но явно новая и с широким овчинным воротником. Куртка была распахнута, и под ней, закрывая грудь и живот, виднелась странная зеленая штука, похожая на броню, - чем она, догадалась Мона, наверное, и была. Джинсы скроены из какой-то серо-зеленой, как бы мшистой замши, толстой и мягкой - Мона подумала, что это лучшее в прикиде незнакомки. Она сама была бы не прочь заиметь такие же, разве что их портили ботинки. Эти черные ботинки с массивными каблуками напоминали те, которые носят мотогонщики: прокладки из желтой резины, широкие темные полосы по всему подъему, повсюду хромированные пряжки, а еще ужасные толстенные подошвы. И откуда у нее такой лак для ногтей цвета красного вина? Мона даже не думала, что такой еще производят.
- На что ты там, черт побери, пялишься?
- А... ваши ботинки...
- Ну и?
- Они не подходят к брюкам.
- Специально их надела, чтобы выбить дурь из Прайора.
Прайор на полу застонал и сделал попытку подняться. Моне хватило одного взгляда, чтобы почувствовать, что ее сейчас стошнит, и она попросилась в ванную.
- Не пытайся сбежать.
Женщина, казалось, наблюдала за Прайором, но за этими стеклами... Кто знает, куда она на самом деле смотрит?

* * *

Почему-то она находилась в ванной с косметичкой, пристроенной на коленях, сидела на унитазе и поспешно готовила дозу. Кристалл размолола недостаточно мелко, так что наркотик опалил небо, но, как говаривала Ланетта, не всегда же есть время на приятные мелочи. И опять же, разве ей теперь не намного лучше? В ванной Джеральда был небольшой душ, но, судя по внешнему виду, им очень давно не пользовались. Присмотревшись поближе, Мона заметила, что вокруг стока наросла серая плесень и виднелись пятна какой-то грязи, очень похожей на засохшую кровь.
Вернувшись, она увидела, что женщина за ноги волочет Прайора в соседнюю комнату. Мона разглядела, что Прайор в носках и без ботинок, как будто он собирался соснуть. На голубой рубашке темнели пятна крови, и лицо было сплошь в синяках.
Если Мона что и испытывала, когда наступал приход, так это чистое и невинное любопытство.
- Что вы делаете?
- Думаю, придется его разбудить, - сказала женщина так, как говорят в подземке о заспавшемся пассажире, который вот-вот пропустит свою остановку.
Мона прошла за ней в рабочую комнату Джеральда, где все было белым и по-больничному чистым. Она молча смотрела, как женщина взгромоздила Прайора в кресло наподобие парикмахерского - со всякими рычагами, кнопками и прочими причиндалами. Похоже, дело не в том, что она такая сильная, подумалось Моне, просто она знает, куда переносить вес. Голова Прайора свесилась на сторону, когда женщина закрепила у него на груди черный ремень. Мона начала было уже испытывать к нему жалость, но тут вспомнила Эдди.
- Что это?
Женщина наполняла белый пластиковый сосуд водой из хромированного крана.
Мона все пыталась это произнести, чувствуя, как под действием «магика» сердце убегает из-под контроля. «Он убил Эдди», - пыталась сказать она, но ничего не выходило. Но потом, наверное, что-то получилось, поскольку женщина ответила:
- Ну, с него станется... если ему позволить.
Она выплеснула воду на Прайора - в лицо и по всей рубашке. Глаза его распахнулись; белок левого был целиком красным. Щелчок, между металлическими зубцами шокера проскочили белые искры, когда женщина поднесла их к мокрой рубашке. Прайор заорал.

* * *

Джеральду пришлось опуститься на четвереньки, чтобы извлечь Мону из-под кровати. Руки у него были мягкие и прохладные. Мона никак не могла вспомнить, как она там оказалась, но сейчас кругом все было тихо.
- Ты пойдешь с Молли, Мона, - сказал Джеральд; он был в синем пальто и черных очках. Ее начало трясти.
- Думаю, стоит дать тебе что-нибудь от нервов.
Мона вырвалась и отпрянула.
- Нет! Не прикасайся ко мне, черт тебя побери!
- Оставь ее, Джеральд, - сказала от двери женщина. - Тебе пора уходить.
- По-моему, ты сама не знаешь, во что ввязалась, - ответил врач, - но все равно: удачи.
- Спасибо. Будешь скучать по этому месту?
- Едва ли. Я все равно собирался уйти на покой.
- И я собиралась, - сказала женщина, и Джеральд ушел, даже слова не сказав Моне на прощание.
- Есть какие-нибудь вещи? - спросила женщина. - Собери. Мы тоже уходим.
Одеваясь, Мона обнаружила, что не может застегнуть платье на своей новой груди, так что пришлось оставить его как есть, поверх надеть куртку Майкла и до подбородка застегнуть молнию.

Глава 28
КОМПАНИЯ

Иногда ему было просто необходимо постоять здесь, глядя на Судью, или присесть на корточки на бетонном полу возле Ведьмы. Время, проведенное с ними, будто удерживало на месте перескоки памяти. Не сами моменты разрыва, а то ощущение, которое возникало у него временами, отрывистое, как бы рваное чувство, что пленка памяти все соскакивает и соскакивает с катушки, ее зажевывает... и с каждым разом теряются, уходят частички пережитого... Так и теперь - он сидел, а автоматы делали свое дело, и, наконец, он заметил, что рядом с ним примостилась Черри.
Джентри остался наверху, на чердаке, с Образом, который он, наконец, уловил. Он все нес что-то об узле или точке пересечения двух орбит макроформа. А потому едва выслушал то, что Слик пытался ему рассказать о доме, обо всем этом безлюдном месте, и о Бобби Графе.
Так что Слик спустился посидеть перед Следователем в темноте и холоде, мысленно перебирая все операции, каждый в отдельности из всех инструментов, какие для этого потребовались, и где именно он откопал каждую из деталей, а потом Черри, протянув руку, коснулась его щеки холодными пальцами.
- Ты в порядке? - спросила она. - Я подумала, может, на тебя опять накатило...
- Нет. Просто иногда мне надо приходить сюда.
- Но он подключил тебя к ящику Графа, да?
- Бобби, - сказал Слик, - его зовут Бобби. Я его видел.
- Где?
- Там, внутри. Там - целый мир. Там есть серый дом, очень странный, похожий на замок или на что-то вроде этого, и он в нем живет.
- Сам по себе?
- Он сказал, что Энджи Митчелл тоже...
- Наверное, он спятил. А она была там?
- Я ее не видел. Видел машину. Он сказал, что это ее.
- Последнее, что я слышала: она зависла в какой-то наркоклинике для знаменитостей на Ямайке.
- Не знаю, - пожал он плечами.
- Какой он из себя?
- Выглядит моложе. Кто угодно выглядел бы паршиво со всеми этими трубками и дрянью, которая в них. Сообразил, что Малыш Африка сбагрил его нам сюда с перепугу. Он сказал, что, если его придут искать, нужно подключить его к матрице.
- Зачем?
- Не знаю.
- Надо было спросить. Он снова пожал плечами.
- Видела где-нибудь Пташку?
- Нет.
- Пора бы ему уже и вернуться... - Слик встал.

* * *

Пташка вернулся на закате, на мотоцикле Джентри. Темные крылья волос намокли от снега и мотались у него по плечам, пока он трясся по Пустоши. Слик поморщился: парень шел не на той передаче. Пташка поднимался по склону из расплющенных баков и нажал на тормоза как раз в тот момент, когда стоило дать газ. Черри охнула, увидев, как Пташка и мотоцикл распрощались друг с другом в воздухе. Мотоцикл на секунду завис, прежде чем, сделав сальто, рухнуть в нагромождение ржавых листов металла, составлявших когда-то одну из внешних построек Фабрики, а Пташка все катился и катился по зазубренному склону.
Почему-то грохота Слик так и не услышал. Он стоял рядом с Черри в укрытии на лишенной дверей грузовой платформе, а потом - без всякого перехода - уже несся на разъезжающихся ногах по снегу. Пташка лежал на спине с окровавленными губами, рот закрыт путаницей шнурков и амулетов, которые он носил на шее.
- Не трогай его, - сказала Черри. - Возможно, сломаны ребра или внутри все отбито...
На звук ее голоса Пташка открыл глаза. Вытянул губы и сплюнул кровь и обломок зуба.
- Не шевелись, - сказала Черри, опускаясь рядом с ним на колени и переключаясь на не допускающий возражений тон, которому она выучилась в школе медтехов. - Возможно, ты ранен.
- Ч-черта с два, леди, - выдавил тот, и с помощью Слика с трудом встал на ноги.
- Кровотечение, - сказала девушка. - Ладно, задница. Можно подумать, мне очень хочется тут с тобой возиться.
- Не достал, - сказал Пташка, размазывая по лицу кровь. - Фургон то есть.
- Это я вижу, - ответил Слик.
- Марви и ребята, они не одни, у них там - целая компания. Слетелись, как мухи на навоз. Пара ховеров, вертолет... Все эти парни.
- Какие парни?
- Вроде вояк, но они - не солдаты. Солдаты валяют дурака, ржут, когда начальство не смотрит. А эти не так.
- Копы?
Марви и двое его братьев выращивали мутировавшие псилобицины в дюжине полузарытых в землю железнодорожных цистерн. Иногда они пытались варить примитивные аминовые болтушки, но их самопальная лаборатория то и дело взрывалась. Это были ближайшие, если так можно назвать, постоянные соседи Фабрики. В шести километрах.
- Копы? - Пташка выплюнул еще один кусок зуба и с ухмылкой пощупал десну окровавленным пальцем. - Да что они такого незаконного делают? И с каких это пор копы могут позволить себе такое дерьмо: новехонькие ховеры, новая «хонда»... - он хмыкнул сквозь пленку слюны и крови. - Я поболтался по Пустоши, поглядел на них в трубу. Они не из тех ребят, с кем мне хотелось бы потрепаться, тебе бы тоже не захотелось. Как, по-твоему, я вконец раздолбал мотоцикл Джентри?
- За мотоцикл не беспокойся, - сказал Слик. - Я думаю, Джентри занят другим.
- Это хорошо... - Пташка поплелся по направлению к Фабрике, чуть не упал, но удержался и побрел дальше.
- Да, глаз как у орла, - сказала Черри.

Предыдущая страница 16 Следующая страница


17 Уильям Гибсон

- Эй, Пташка, - окликнул Слик, - а что с тем пакетом, который я тебе дал для Марви?
Пташка качнулся, сделал еще шаг, потом с трудом обернулся к ним.
- Потерял.
Потом он исчез, свернув за угол из гофрированной стали.
- Может, они ему приглючились? - предположила Черри. - Я имею в виду тех парней. И вообще все, что он видел.
- Сомневаюсь, - ответил Слик, утягивая ее поглубже в тень, когда к Фабрике из зимних сумерек скользнула черная «хонда» с погашенными огнями.
Взбираясь по раскачивающимся лестницам, он слышал, как «хонда» совершает над Фабрикой уже пятый круг: каждый раз вибрировала и гремела железная крыша. Теперь-то, подумал Слик, Джентри должен понять, что у них гости. Шаткий подвесной мост Слик одолел в десять широких осторожных шагов. Он уже начал сомневаться, удастся ли вообще спустить Графа с его носилками, не приварив дополнительную продольную штангу через пролет.
На залитый светом чердак он вошел без стука. Джентри сидел у верстака, склонив голову набок и глядя в широкое окно в крыше, заделанное прозрачным пластиком. На верстаке была свалена груда каких-то компьютерных деталей и мелких инструментов. - Вертолет, - сказал Слик, тяжело дыша после крутого подъема.
- Вертолет, - задумчиво кивнул Джентри; подпрыгнул хвост спутанных волос. - Похоже, они что-то ищут.
- Я думаю, они это только что нашли.
- Наверное, это - Ядерная Комиссия.
- Пташка видел людей у дома Марви. Говорит, у них там был вертолет. Ты меня не слушал, когда я пытался тебе объяснить, что он сказал.
- Пташка? - Джентри опустил глаза на блестящие детальки на верстаке. Подобрал два фитинга и загнул их друг о друга.
- Граф! Он сказал мне...
- Бобби Ньюмарк, - перебил его Джентри, - да-да. Теперь я знаю о Бобби Ньюмарке гораздо больше.
За спиной Слика в дверях появилась Черри.
- Тебе придется что-то сделать с мостом, - сказала она, сразу же подходя к носилкам, - он слишком трясется. - Она наклонилась проверить показания приборов. - Подойди сюда, Слик. - Джентри встал и подошел к проекционному столу. Слик последовал за ним, взглянул на светившееся там изображение. Оно напомнило ему ковры, которые он видел в сером доме, те же узоры и сочетания - только эти были сотканы из тончайших нитей неона и сплетались наподобие бесконечного узла. От попытки заглянуть в центр этого узла у Слика заболела голова. Он отвел взгляд.
- Что это? - спросил он Джентри. - То, что ты всегда искал?
- Нет. Я же тебе говорил. Это всего лишь узел, макроформ. Модель...
- У него там дом, похожий на замок, и трава, и деревья, и небо...
- У него гораздо больше всего. На целую вселенную больше. То, что ты видел, - конструкт, сработанный из коммерческого стима. А у него там - абстракция общей суммы всех данных, составляющих киберпространство. И все равно это намного ближе, чем мне удавалось подобраться раньше... Он не сказал тебе, что он там делает?
- Я не спрашивал.
- Тогда тебе придется сходить к нему еще раз.
- Эй, Джентри. Послушай. Этот вертолет, он вернется. Он вернется с двумя грузовиками парней, которые, как говорит Пташка, похожи на солдат. Они охотятся не за нами. Они пришли за ним.
- Может, это его люди. Может, они охотятся на нас.
- Да нет же. Он ведь мне сам говорил. Он сказал, что, если появится кто-то по его душу, мы - по уши в дерьме и нам нужно подключить его к матрице.
Джентри опустил глаза на проводки, которые все еще держал в руке.
- Мы поговорим с ним, Слик. Ты возвращаешься - и на этот раз я иду с тобой.

Глава 29
ЗИМНЕЕ ПУТЕШЕСТВИЕ

Петал, наконец, дал свое согласие - но и то лишь после того, как Кумико предложила позвонить отцу и спросить его разрешения. Эта идея отправила Петала с несчастным видом шаркать в поисках Суэйна, а когда он вернулся, вид у него не стал счастливее - ответом было «да». Закутанная в несколько слоев самой теплой своей одежды, она стояла в белом фойе, изучая литографии с охотничьими сценками, пока Петал за закрытыми дверьми инструктировал красномордого, которого, как выяснилось, звали Дик. Девочка не могла расслышать отдельных слов, до нее доносился лишь водопад предостережений вполголоса. Модуль «Маас-Неотек» лежал у нее в кармане, но она не спешила его касаться. Колин уже дважды принимался ее отговаривать.
Ну вот лекция Петала закончилась, появился Дик. Его маленький жесткий рот был растянут в улыбке. Под тесный черный костюм он надел розовую кашемировую водолазку и тонкий овечьей шерсти жилет. Черные волосы плотно прилипали к черепу охранника, а бледные щеки затеняла успевшая отрасти щетина. Кумико легонько сжала в кармане модуль.
- Привет, - сказал Дик, оглядывая ее с ног до головы. - Так куда мы пойдем на прогулку?
- На Портобелло-роуд, - подсказал Колин, прислонившийся к стене возле загроможденной пальто вешалки. Дик снял с плечиков пальто, протянув для этого руку сквозь Колина, надел его и застегнул. Затем натянул пару солидных черных кожаных перчаток.
- По антикварным на Портобелло-роуд, - сказала Кумико, отпуская модуль.

* * *

- И давно вы работаете на мистера Суэйна? - спросила девочка, когда они шли по обледенелой подъездной аллее.
- Довольно давно, - ответил краснолицый. - Смотри не поскользнись. У твоих сапог ненадежные каблуки...
Кумико семенила на модных французских шпильках. Как она и предполагала, в этих сапогах было почти невозможно передвигаться по стеклянистой щербатой наледи тротуаров. Для равновесия она взяла охранника за руку, почувствовав под пальцами полосу металла через всю ладонь.
Перчатки были утяжеленными, пальцы усилены полиуглеродными кольцами.
Дик всю дорогу молчал, пока они не свернули на боковую улицу в конце подъездной аллеи, но когда они вышли на Портобелло-роуд, внезапно остановился.
- Простите, мисс, - сказал он с некоторой заминкой в голосе, - это правда, что говорят ребята?
- Ребята? Прошу прощения?
- Ну, мальчики Суэйна. Те, кто постоянно на него работают. Они говорят, что вы дочь большого человека, токийского бонзы.
- Простите, - сказала она, - я вас не понимаю.
- Янака. Ваша фамилия Янака?
- Да, Кумико Янака...
Дик уставился на нее с откровенным любопытством. Потом по его лицу прошла тень тревоги, и он осторожно и очень внимательно огляделся по сторонам.
- Господи, - вырвалось у него, - так, значит, это правда...
Все его приземистое тело напряглось под туго застегнутым пальто.
- Шеф сказал, вы хотите пойти за покупками?
- Да, спасибо.
- Куда мне вас отвести?
- Сюда, - сказала она, уводя его в узкую галерею, основательно захламленную британским гоми.

* * *

Как выяснилось, экспедиции за покупками в Синдзюку сослужили ей хорошую службу и здесь. Приемы, которые она выдумывала, чтобы помучить секретарей отца, оказались вполне эффективными и в этой прогулке с Диком, когда она заставляла бедолагу охранника принимать участие в десятке бессмысленных дискуссий при выборе какого-нибудь медальона эпохи Эдуарда или фрагмента «старинного» витража. И каждый раз выходило так, что она покупала только вещи хрупкие, или тяжелые, или неудобные для переноски - и обязательно дорогие. Весело болтающая на двух языках продавщица запросила за очередную покупку восемьдесят тысяч фунтов, которые пришлось снять с чипа «Мицу-банка». Кумико потихоньку опустила руку в карман, где лежал модуль «Маас-Неотек».
- Очень изысканно, - сказала по-японски продавщица-англичанка, заворачивая покупку Кумико, вазу из позолоченной бронзы, инкрустированную грифонами.
- Полный кошмар, - прокомментировал по-японски Колин. - К тому же подделка. - он растянулся на очень викторианской с виду софе, набитой конским волосом, закинув ноги на коктейльную стойку в стиле «арт-деко», поддерживаемую двумя несущимися в полете алюминиевыми ангелами.
Продавщица добавила вазу к поклаже Дика. Это был одиннадцатый по счету антикварный магазин и восьмая покупка японки.
- Думаю, тебе пора делать свой ход, - посоветовал Колин. - В любую минуту Дик может позвонить Суэйну и вызвать машину, чтобы отвезти вас домой.
- Думаю, это все, не так ли? - с надеждой спросил Дик из-за горы свертков.
- Еще один магазин, пожалуйста, - улыбнулась девочка.
- Хорошо, - мрачно ответил он.
Охранник замешкался, протискиваясь в дверь, а она тем временем загнала каблук в трещину на мостовой, которую приметила при входе.
- С вами все в порядке? - спросил он, увидев, что Кумико споткнулась.
- Я сломала каблук...
Проковыляв назад в магазин, девочка присела рядом с Колином на волосяную софу. Вокруг нее, желая помочь, засуетилась продавщица.
- Быстро снимай их, - посоветовал Колин, - пока Дик не положил покупки на мостовую.
Кумико расстегнула молнию на сапоге со сломанным каблуком, потом расстегнула на другом и сбросила оба. Вместо грубого китайского шелка, какой она обычно носила зимой, ее ноги защищали тонкие черные каучуковые гольфы с жесткими пластиковыми подошвами. В дверях магазина она собиралась пригнуться и проскочить между ног Дика, но промахнулась и толкнула его локтем в бедро, опрокинув охранника на витрину с гранеными хрустальными графинами.
И, наконец, Кумико свободна, продирается сквозь толпу туристов на Портобелло-роуд.

* * *

У нее очень замерзли ноги, но рубчатые пластиковые подметки давали великолепное сцепление - кроме как на льду, напомнила она себе, отряхивая с рук мокрый песок после того, как поскользнулась во второй раз. Колин отправил ее бегом по узкому проходу со стенами из закопченного кирпича..
Кумико крепче стиснула модуль.
- Теперь куда?
- Сюда, - сказал призрак.
- Мне нужна «Роза и корона», - напомнила она ему.
- Прежде всего, тебе нужно быть осторожной. На вызов Дикки сюда сейчас прибегут люди Суэйна, не говоря уже об охоте, какую способен объявить его дружок из Особого отдела, если его попросят. А я не вижу причины, почему бы его не попросить...

* * *

В «Розу и корону» девочка вошла через боковую дверь - с Колином у локтя, - оглянулась, испытывая благодарность за уютный полумрак паба и окутавшее ее тепло, которые, казалось, составляли суть этих питейных нор. Ее поразило обилие обивки повсюду - на стенах, на сиденьях - и глушащих звуки занавесей. Будь ткани и краски хоть чуть-чуть менее выцветшими, сам эффект был бы наверняка не столь теплым. Маленькая японка решила, что пабы, пожалуй, наиболее полно отражают британское отношение к гоми.
Подгоняемая Колином, она протолкалась через толпу подвыпивших клиентов у стойки бара в надежде отыскать Тика.
- Что тебе, дорогуша?
Подняв глаза, девочка увидела над собой широкое лицо блондинки за стойкой - пятно яркой помады, нарумяненные щеки.
- Прошу прощения, - начала Кумико, - мне бы хотелось поговорить с мистером Биваном...
- Мне пинту, Элис, - сказал кто-то справа, швыряя на стойку три десятифунтовые монеты, - светлого.
Элис нажала на белый керамический рычаг, наполняя кружку прозрачным пивом. Она поставила кружку на поцарапанную стойку и смахнула монеты в кассу.
- Тебя тут хотят на два слова, Биван, - сказала она, когда мужчина взялся за свою пинту.
Кумико взглянула вверх на плоское раскрасневшееся лицо. Верхняя губа у мужчины была слишком короткой, и Кумико почему-то вспомнились кролики, хотя Биван был очень большим, почти с Петала ростом. И глаза у него были кроличьи: круглые, коричневые, с очень узеньким ободком белка.
- Меня?
Акцент бармена заставил ее вспомнить о Тике.
- Скажи ему «да», - прошептал Колин. - Ему невдомек, почему маленькая японская девочка в гольфах явилась к нему в пивную.
- Я хочу найти Тика.
Биван равнодушно разглядывал ее поверх кружки.
- Извини, - сказал он, - боюсь, я не знаю никого с таким именем.
Он выпил.
- Салли сказала мне, что, если Тика здесь не будет, я должна разыскать вас. Салли Ширс...
Биван подавился пивом, зрачки у него закатились. Закашлявшись, он поставил кружку на стойку и вытащил из кармана пальто носовой платок. Высморкался и вытер рот.
- Моя смена в пять, - сказал он. - Лучше пройдем в подсобку.
Элис подняла откидную стойку, и Биван, быстро глянув через плечо, махнул Кумико похожей на лопату ладонью, чтобы она проходила. Узкий проход вел в небольшое помещение за баром. Неровные кирпичные стены подсобки покрывал толстый слой грязно-зеленой краски. Биван остановился возле помятой стальной корзины с махровыми полотенцами, от которых воняло пивом.
- Если ты хочешь подставить меня, девочка, ты об этом сильно пожалеешь, - процедил он. - Скажи мне, почему ты ищешь этого Тика?
- Салли в опасности. Мне нужно найти Тика. Я должна ему кое-что рассказать.
- Черт побери, - буркнул бармен. - Поставь себя на мое место...
Колин сморщил нос, посмотрев на сырые полотенца в корзине.
- Да? - спросила Кумико.
- Если ты нарк, а я отправлю тебя искать этого Тика - при условии, что я его знаю, - а он под колпаком или на какой-нибудь дряни, тогда он обрушится на меня, так? А если нет, то есть еще эта Салли, тогда, промолчав, я получу от нее, понимаешь?
Кумико кивнула:
- Между молотом и наковальней.
Эту идиому однажды употребила Салли, и Кумико находила ее очень поэтичной.
- Вот именно, - отозвался Биван, как-то странно посмотрев на девочку.
Он запустил руку в редеющие рыжеватые волосы.
- И все же ты мне поможешь, - услышала она свой голос, чувствуя, как с щелчком встает на место холодная маска матери. - Скажи мне, где найти Тика.
Бармен поежился, хотя в подсобке было тепло, даже слишком. К запаху пива примешивался едкий дух дезинфекции.
- Ты знаешь Лондон?
Колин подмигнул.
- Я найду дорогу, - ответила девочка.
- Биван, - окликнула Элис, высовываясь из-за угла, - грязь.
- Полиция, - перевел Колин.
- Маргейт-роуд, СВ-2, - быстро проговорил Биван, - не знаю ни номера квартиры, ни номера телефона.
- Скажи ему, чтобы он вывел тебя через черный ход, - сказал Колин. - Это не простые полицейские.

* * *

Кумико всегда будет помнить это бесконечное путешествие по станциям городской подземки. Как Колин повел ее от «Розы и короны» к Холленд-парку и дальше вниз, объясняя по пути, что ее чип «Мицу-банка» теперь не просто бесполезен - опасен. Если она воспользуется им, чтобы заплатить в такси или за любую покупку, сказал призрак-гид, денежный перевод магниевой вспышкой полыхнет в решетке киберпространства, где ее тотчас увидит рыщущий там оператор из Особого отдела. Но ей надо отыскать Тика, настаивала девочка, ей нужно на Маргейт-роуд. Колин нахмурился. Не сейчас, сказал он, подумав, подожди до темноты. До Брикстона недалеко, но улицы для тебя слишком опасны при дневном свете, учитывая то, что вся полиция на стороне Суэйна. Но где ей спрятаться, спросила она. У нее очень мало наличных; сама идея валюты - монет и клочков бумаги - казалась маленькой японке эксцентричной и непостижимо чужой.
- Здесь, - сказал он, когда эскалатор вез ее вниз на станцию «Холленд-парк». - И всего за стоимость одного билета.
Выпуклые серебристые силуэты поездов. Мягкие старые сиденья в серо-зеленых тонах. Тепло, восхитительное тепло. Еще одна нора, здесь, в стране непрестанного движения...

Глава 30
ДОБЫЧА

Аэропорт засосал нетвердо держащуюся на ногах Даниэллу Старк в коридор, вдоль пастельных стен которого жались репортеры. Объективы камер и глаза-имплантанты пялились из толпы на звезду, в то время как Порфир и трое парней из службы безопасности «Сенснета» увлекали Энджи за собой сквозь смыкающееся кольцо журналистов. Настоящий ритуальный балетный номер, целью которого было не столько защитить звезду, сколько привнести в ролики чуточку драматизма. Каждого присутствующего уже «почистили» служба безопасности и отдел по связям с общественностью.
Наедине с Порфиром она оказалась лишь в скоростном лифте - по пути к вертолетной площадке, которую «Сенснет» оборудовала на крыше терминала.
Дрогнув, разошлись двери, и в кабину ворвался ветер, сырой и холодный. На ярко освещенной бетонной площадке их ждало очередное трио из охраны в гигантских флуоресцентно-оранжевых парках. Энджи вспомнила, как впервые увидела Муравейник. Она тогда вместе с Тернером ехала на поезде из Вашингтона.
Одна из оранжевых парок быстро провела их по безупречно чистой взлетной полосе из бетона к большому двухвинтовому «фоккеру», отделанному черным хромом. Первым по паутинчатому матово-черному трапу поднялся Порфир. Энджи последовала за ним, ни разу не оглянувшись.
Она почувствовала, что созрела для решительных действий. Она свяжется с Гансом Беккером через его агента в Париже. Номер есть у Континьюити. Пришло время вмешаться и ускорить события. И ей придется серьезно поговорить с Робином. Он ведь ждет ее сейчас в том самом отеле.
Вертолет посоветовал пристегнуть ремни.
Машина плавно поднялась в воздух; в кабину не проникало ни звука, только чувствовалось, как вибрирует корпус. На какое-то мгновение Энджи показалось, что она способна удержать в сознании разом всю свою жизнь - распознать то, что она есть на самом деле. Именно эту суть, думала она, скрывала, наплывая, пыль, именно это и было свободой от боли.
- И местом, расставания с душой, - произнес из сияния свечей и гуда пчелиных ульев железный голос...
- Мисси? - с соседнего сиденья к ней наклонился Порфир...
- Мне снилось...
Много лет назад что-то, затаившись, поджидало ее в «Сенснете». Нечто иной природы, не той, что лоа, не той, что Легба и другие... хотя Легба - Хозяин Перекрестков; он - синтез, главная точка магии и коммуникаций...
- Порфир, - спросила она, - почему уехал Бобби?
Она смотрела в окно на сеть светящихся линий - магистрали Муравейника, на купола, выхваченные из тьмы красными сигнальными огнями, но вместо города видела информационные ландшафты, которые всегда манили Бобби назад - к той единственной игре, в которую, по его словам, только и стоит играть.
- Если не знаешь ты, мисси, - отозвался Порфир, - то кто же тогда может знать?
- Но до тебя же доходят все разговоры. Все. Все слухи. Ты всегда все знал...
- Почему ты спрашиваешь меня сейчас?
- Время пришло...
- Я помню сплетни, понимаешь? То, что болтают за спинами знаменитостей. Некто, например, заявлял, что знал Бобби, что тот кому-то что-то сказал и это вышло наружу... О Бобби имело смысл посудачить, потому что он был с тобой, понимаешь? Это неплохо для начала, мисси. Но мы же знаем, что его самого эта роль вряд ли устраивала. Суть в том, что он хотел пробиться сам, а вместо признания нашел тебя. И ты стала подниматься все выше и все быстрей, чем сам он мог бы даже мечтать. Ты взяла его с собой наверх, понимаешь? Туда, где такие деньги, о каких ему даже не снилось в его Барритауне, просто мелочь...
Не сводя глаз с Муравейника, Энджи кивнула.
- Поговаривали, что у него были свои амбиции, мисси. Что-то гнало его. И в результате прогнало прочь...
- Я никогда не думала, что он может меня бросить, - сказала она. - Когда я впервые оказалась в Муравейнике, это было как родиться заново. Новая жизнь. И он уже был в ней, с самой первой ночи. Позднее, когда Легба... когда я попала в «Сенснет»...
- Когда ты начала превращаться в Энджи.
- Да. И как бы это меня ни меняло, я знала, что он всегда будет рядом. Я знала, что он никогда не купится на эту мишуру. Мне так нужно было это его отношение к «Сенснету», понимаешь? То, что он считал, что моя слава и все эти стимы - не более чем обычный заработок...
- А при чем тут «Сенснет»?
- Скорее дело в Энджи Митчелл. Он знал, в чем разница между мной и звездой симстима.
- Знал ли?

Предыдущая страница 17 Следующая страница


Мона Лиза Овердрайв 18

- Возможно, именно он и был этой разницей. Далеко внизу проплывают светящиеся нити...

* * *

Старое здание «Нового Агентства Судзуки» было любимым отелем Энджи в Муравейнике - с самых первых дней ее пребывания в «Сенснете».
До одиннадцатого этажа вверх тянулся обычный фасад, потом он начинал вдруг сужаться, и следующие девять уступов походили на горный склон, сложенный из скалистых пород. Породу извлекли при закладке фундамента нового здания на Мэдисон-сквер. Первоначальный план требовал, чтобы этот отвесный ландшафт был засажен флорой, присущей долине Гудзона, и населен соответствующей фауной. Но из-за последовавшего вскоре строительства первого манхэттенского купола пришлось вызвать обосновавшуюся в Париже команду экодизайнеров. Французские экологи, привыкшие к «чистым» дизайнерским проблемам, возникающим в орбитальных комплексах, пришли в отчаяние, столкнувшись с загрязненной атмосферой Муравейника. Они предпочли сделать ставку на генную инженерию, чтобы вывести искусственные штаммы растительности, и на робото-фауну, используемую в детских развлекательных парках. А постоянное покровительство Энджи со временем придало этому месту особую притягательность, которой оно иначе бы не имело. «Сенснет» выкупила пять верхних этажей, чтобы оборудовать их под ее постоянные апартаменты, и «Новое Агентство» приобрело запоздалую популярность среди артистов и антрепренеров. Энджи улыбнулась, когда вертолет прошел рядом с безучастным механическим горным козлом, делающим вид, что пережевывает лишайник возле подсвеченного водопада. Абсурдность этой сцены посреди Муравейника всегда ее радовала. Ею наслаждался даже Бобби.
Она перевела взгляд на вертолетную площадку на крыше здания, где логотип «Сенснета» недавно заново вывели яркой краской на постоянно подогреваемом и ярко освещенном бетоне. Возле скульптурного выступа скалы стояла одинокая фигура, почти неразличимая под огромной ярко-оранжевой паркой.
- Робин, наверное, уже здесь, как ты думаешь, Порфир?
- Миста Ланье, - кисло отозвался парикмахер.
Энджи вздохнула.
Черный хромированный «фоккер» мягко приземлился; в баре тихонько зазвенели бутылки, когда шасси коснулось бетона крыши. Дрожь мотора утихла.
- Порфир, что касается Робина, то первый шаг придется сделать мне. Я собираюсь поговорить с ним сегодня вечером. Наедине. А пока что я хочу, чтобы ты держался от него подальше.
- Порфир доволен, мисси, - произнес парикмахер, когда за их спинами открылась дверца кабины.
И вдруг рванулся, дернул пряжку пристяжного ремня, а Энджи, повернувшись, увидела в проеме оранжевую парку, поднятую руку, зеркальные очки. Шума от пистолета было не больше, чем от зажигалки, но Порфир конвульсивно дернулся, его длинная черная рука схватилась за горло. Охранник, задвинув за собой дверь, бросился к Энджи.
Что-то твердое ткнулось ей в живот. Порфир, как тряпичная кукла, обмяк на сиденье, изо рта у него высунулся острый кончик розового языка. Непроизвольно она опустила глаза - всего-навсего черная хромированная пряжка пристяжного ремня с налепленным на нее ромбом из зеленоватого пластика.
Потом взгляд Энджи уперся в белый овал лица, обрамленный оранжевым нейлоновым капюшоном. Энджи увидела собственное лицо - белое от шока, удвоенное серебром линз.
- Он что-нибудь пил сегодня?
- Что?
- Он. - Большой палец дернулся в сторону Порфира. - Он пил какой-нибудь алкоголь?
- Да... пару часов назад.
- Вот черт. - Голос был женский. Фигура повернулась к потерявшему сознание парикмахеру. - А я вкатила ему транквилизатор. Не хотелось бы подавить дыхательный рефлекс, знаешь ли. - Энджи смотрела, как женщина щупает Порфиру пульс. - Думаю, с ним все в порядке. - Кажется, женщина пожала плечами где-то в глубинах своей огромной парки.
- Охрана?
- Что? - блеснули очки.
- Вы из службы безопасности «Сенснета»?
- Черт побери, нет. Это похищение.
- Вы меня похищаете?
- Наконец-то дошло.
- Почему?
- Причины довольно необычные. Кое-кто точит на тебя зуб. И на меня тоже. Предполагалось, что этим займусь я, то есть уволоку тебя на следующей неделе. Хрен им. Все равно мне надо с тобой поговорить.
- Вам? Поговорить со мной?
- Ты знаешь кого-нибудь по имени З-Джейн?
- Нет. То есть да, но...
- Побереги дыхание. Уносим ноги. Быстро.
- Порфир...
- Он скоро очнется. И, глядя на него, мне бы не хотелось при этом присутствовать...

Глава 31
З-Джейн

Если все это тоже находится в загородном доме Бобби, подумал Слик, открывая глаза посреди какого-то закругленного узкого коридора, то дом его - еще более странное место, чем ему показалось в первый раз. Воздух в проходе был плотный и словно бы мертвый. Светящаяся полоса зеленоватой стеклянной плитки на потолке создавала впечатление, будто бредешь глубоко под водой. Потолок и стены туннеля - из какого-то стекловидного бетона. По ощущению - тюрьма.
- Наверное, мы вышли в подвал или в какое другое подобное помещение, - сказал он, обратив внимание на слабое эхо от своих слов. - Не вижу причины, почему мы должны были попасть в тот же самый конструкт, который ты видел раньше, - возразил Джентри.
- Тогда что это? - Слик тронул бетонную стену, та была теплой на ощупь.
- Какая разница, - отозвался Джентри.
Не оглядываясь по сторонам, Джентри зашагал вперед. За поворотом пол превратился в неровную мозаику из битого фарфора - осколки были вплавлены во что-то, похожее на эпоксидку, скользкую под подошвами.
- Взгляни на это...
Тысячи различных узоров, и все из осколков, и никакого общего замысла - яркие кусочки подобраны наобум, по чистой случайности.
- Искусство. - Джентри пожал плечами. - Чье-то хобби. Кому как не тебе это оценить, Слик Генри.
Кто бы ни были эти дизайнеры, о стенах они не побеспокоились. Слик присел, чтобы провести пальцами по мозаике пола, почувствовал зазубренные края битой керамики, гладкий твердый пластик между ними.
- Хобби? Что ты имеешь в виду?
- Это вроде тех штук, которые делаешь ты, Слик. Эти твои игрушки из металлолома... - губы Джентри опять вытянулись в напряженную, сумасшедшую усмешку.
- Много ты понимаешь! - огрызнулся Слик. - Угробил свою дурацкую жизнь, чтобы сообразить, какая форма у этого твоего киберпространства, а у него, может, и формы-то никакой нет. И потом, кому до этого дело? Ничем случайным ни в Судье, ни в остальных и не пахло. Процесс был случаен, но результаты должны были отвечать внутренней боли, которую он не мог выказать напрямую.
- Да ладно тебе, - пожал плечами Джентри. - Пошли.
Но Слик не двинулся с места, лишь поднял глаза, увидел напряженное лицо. Бледные, тусклые глаза «философа» в этом призрачном свете казались серыми. И почему он вообще терпит Джентри?
Потому что на Пустоши нельзя прожить одному. Плевать на электричество. Вся эта хозяйственная рутина - в сущности дребедень. Просто нужен кто-то рядом. С Пташкой не поговоришь: парнишку вообще мало что интересует, а кроме того, все, что он мелет, сплошь захолустная чушь. И пусть Джентри ни за что этого не признает, Слик чувствовал, что тот понимает многое.
- Ладно, - сказал Слик, вставая, - пошли.

* * *

Туннель скручивался, завивался кишками. Участок с мозаичным полом остался позади, за бог знает сколькими поворотами и спусками-подъемами по коротким винтовым лестницам. Слик все пытался представить себе, как выглядит снаружи здание, у которого такие подвалы, и не мог. Джентри шагал быстро, не переставая щуриться и покусывая губу. Слику казалось, что воздух становится все более спертым.
Поднявшись по еще одной лестнице, они вышли на прямой отрезок коридора, превращающегося в глубине вообще непонятно во что. Коридор был шире предыдущих участков с поворотами, и пол здесь был бугристым и мягким от множества небольших мохнатых ковриков, слоями разложенных на бетоне. Каждый коврик имел собственный узор и расцветку - в основном красных и синих тонов, - но, если вглядеться, все орнаменты состояли из все тех же зубчатых ромбов и треугольников. Запах пыли стоял здесь гуще, и Слик решил, что это от ковров: они выглядели совсем ветхими. Те, что лежали наверху и поближе к центру, местами были протерты до дыр. Тропа. Будто кто-то годами ходил здесь туда-сюда. Одни секции световых полос над головой были совсем темными, другие слабо пульсировали.
- Куда теперь? - спросил он Джентри.
Тот смотрел себе под ноги, теребя большим и указательным пальцами пухлую губу.
- Туда.
- С чего ты взял?
- Потому что это совершенно не важно.
От хождения по коврам у Слика устали ноги. Приходилось следить за тем, чтобы не споткнуться, попав носком в протертую кем-то дыру. Однажды он наступил на стеклянную плитку, отвалившуюся от полосы освещения. Через равные промежутки им попадались участки стен с заделанными бетоном арками. Они выделялись своей более светлой фактурой.
- Джентри, мы, наверное, где-нибудь под землей. В каком-то подвале.
Но Джентри лишь поднял руку, так что Слик ткнулся в нее, и оба они замерли, уставившись на девушку, стоящую за ковровыми волнами в конце коридора. Видение было не далее чем в десятке метров от них.
Она сказала что-то на языке, который Слик принял за французский. Голос был звонким и музыкальным, но тон - деловым. Девушка улыбнулась. Спутанные темные волосы только усиливали ее неестественную бледность. Красивое лицо с высокими скулами, тонкий длинный нос, широкий рот.
Слик почувствовал, как у его груди дрожит рука Джентри.
- Все в порядке, - сказал он, отводя руку ковбоя. - Мы просто ищем Бобби.
- Все ищут Бобби, - ответила незнакомка с акцентом, которого Слик не смог распознать. - Я сама его ищу. Его тело. Вы не видели его тела? - она сделала шаг назад, будто собираясь убежать.
- Мы не сделаем тебе ничего плохого, - сказал Слик, внезапно ощутив собственный запах, идущий от въевшейся в джинсы и коричневую куртку смазки. И Джентри, если подумать, выглядел не очень-то успокаивающе.
- Пожалуй, нет, - сказала она; в тусклом свете блеснули белые зубы. - Но опять же, я не уверена, что вы оба мне нравитесь.
Слику очень хотелось, чтобы Джентри сказал хоть что-нибудь, но тот молчал.
- Ты знаешь его... Бобби? - рискнул он.
- Он - настоящий умница. Необычайно умен. Хотя не могу сказать, что он мне действительно нравится. - Ее черный свободный балахон свисал до колен. Девушка была босиком. - Тем не менее я хочу.... его тело. - Она рассмеялась.
Все изменилось.
- Соку? - спросил Бобби Граф, протягивая высокий стакан с чем-то желтым. В воде бирюзового озерца отражались солнечные зайчики, мечущиеся по пальмовым листьям над головой. На Бобби не было никакой одежды, если не считать темных очков. - Что с твоим другом?
- Ничего особенного, - услышал Слик голос Джентри. - Он отсидел срок и заработал искусственный синдром Корсакова. Такие переходы пугают его до чертиков.
Слик неподвижно лежал в белом железном шезлонге с синими подушками, чувствуя, как сквозь промасленные джинсы припекает солнце.
- Ты тот, про кого он говорил? - спросил Бобби. - Тебя зовут Джентри? Владелец фабрики?
- Джентри.
- Ты ковбой. - Бобби улыбнулся. - Компьютерный жокей. Человек киберпространства.
- Нет.
Бобби потер подбородок.
- Знаешь, мне тут бриться приходится. Порезался, теперь вот шрам... - он отпил полстакана сока и вытер ладонью рот. - Так ты не ковбой? А как же ты тогда сюда попал?
Джентри расстегнул расшитую бусинами куртку, обнажив белую как мел, безволосую грудь.
- Сделай что-нибудь с солнцем, - сказал он.
Сумерки. Вот так. Даже никакого щелчка. Слик услышал собственный стон. В пальмах за выбеленной стеной шуршали насекомые. На ребрах остывал пот.
- Прости, приятель, - сказал Бобби Слику. - Твой синдром Корсакова, должно быть, очень неприятная штука. Но это место просто прекрасно. Недалеко от Валларты. Принадлежало когда-то Тэлли Ишэм... - тут он снова повернулся к Джентри: - Если ты не ковбой, приятель, то кто же ты?
- Я такой же, как ты, - сказал Джентри.
- Я ковбой.
Над головой Бобби вверх по стене наискось проскользнула ящерица.
- Нет. Ты здесь не для того, чтобы что-то украсть, Ньюмарк.
- Откуда ты знаешь?
- Ты здесь, чтобы кое-что узнать.
- Это одно и то же.
- Нет. Когда-то ты был ковбоем, но теперь стал кем-то другим. Ты кое-что ищешь, однако красть это не у кого. Я тоже это ищу.
И Джентри начал ему объяснять про Образ. Резные тени пальм уже сгустились в мексиканскую ночь, а Бобби сидел и слушал.
Когда Джентри закончил, Бобби долго молчал.
- М-да, - протянул он через некоторое время. - Ты прав. Если начистоту, я пытаюсь выяснить, что вызвало Перемену.
- А до нее, - подхватил Джентри, - киберпространство не имело Образа.
- Эй, - вмешался Слик, - до того как попасть сюда, мы побывали где-то еще. Что это было?
- «Блуждающий огонек», - сказал Бобби. - На верху колодца. На орбите.
- Кто та девушка?
- Девушка?
- Темноволосая, худощавая.
- А, эта, - донесся из темноты голос Бобби, - это З-Джейн. Вы ее видели?
- Странная она, - сказал Слик.
- Она мертвая, - сказал Бобби. - Вы видели ее конструкт. Растранжирила все состояние своей семьи, чтобы построить эту штуку.
- Ты... э-э... живешь с ней? Здесь.
- Она терпеть меня не может. Видишь ли, я это все украл. Украл ее «ловца душ». Когда я рванул в Мексику, она уже успела вогнать в «алеф» свой конструкт, так что она всегда была здесь. Закавыка в том, что она умерла. Я хочу сказать, во внешнем мире умерла. А тем временем все ее дерьмо там, снаружи, все ее аферы, махинации живут себе, поживают. Ими заправляют ее адвокаты, всякие там дельцы... - он усмехнулся. - Это приводит ее в бешенство. Люди, которые рвутся на вашу фабрику, чтобы забрать «алеф», работают на подставное лицо, а то - на тех, кого она наняла еще на Побережье. По правде говоря, я заключил с ней довольно странную сделку, мы кое-чем обменялись. Сумасшедшая она или нет, но играет по-честному...
Даже никакого щелчка.
Сперва Слик решил, что они вернулись в тот серый дом, где он встретил Бобби впервые, но эта комната была меньше и ковры и мебель отличались от тех, правда, он не мог сказать чем. Богато, но без пошлости. Тишина. На длинном деревянном столе горела лампа под стеклянным зеленым абажуром.
Высокие окна с выкрашенными белой краской рамами разделяют белизну за окнами на равные прямоугольники, и белизна эта, наверное, снег... Он стоял, касаясь щекой мягкой шторы, глядя в защищенную каменной оградой снежную пустоту.
- Лондон, - говорил тем временем Бобби. - Ей пришлось отдать мне это в обмен за серьезные вуду-дела. Думал, что они не захотят иметь с ней никаких дел. Много бы ей это, черт побери, дало! А вот они стали как-то блекнуть, расплываться, что ли. Иногда их еще можно вызвать, но отдельные личности сливаются... как шарики ртути...
- Все сходится, - сказал Джентри. - Они вышли из первопричины, из того, «Когда Все Изменилось». До этого ты уже додумался. Но ты еще не знаешь, что именно там произошло, так?
- Нет. Знаю только где. В «Блуждающем огоньке». Она рассказала мне эту часть истории. Думаю, это все, что она знает. На самом деле ей на это плевать. Ее мать создала парочку ИскИнов, очень давно, когда они только-только начали появляться. Судя по всему, мощные были штуки. Потом мать умерла, а ИскИны вроде бы просочились в компьютерные базы данных корпорации или даже в само «железо», там, наверху. Один из них стал вести собственную игру. Хотел слиться со вторым...
- Слился. Вот тебе первая причина. Все изменилось.
- Так просто? Откуда ты знаешь?
- Потому что я шел к этому с другой стороны, - сказал Джентри. - Ты сделал ставку на причину и следствие, а я искал контуры, образы во времени. Ты искал по всей матрице внутри, а я рассматривал ее снаружи как единое целое. Я знаю то, чего не знаешь ты.
Бобби не ответил. Слик отвернулся от окна и увидел девушку, ту самую. Она стояла у противоположной стены наискосок от него. Просто стояла.
- Дело не в одних лишь тессье-эшпуловских ИскИнах, - продолжал Джентри. - На верх колодца поднялись люди, чтобы взломать базы данных в сердечниках «Т-Э». Они принесли с собой китайский военный ледоруб.
- Кейс, - вставил Бобби. - Парень по имени Кейс. Эту часть я знаю. Скоординированная атака с двух сторон...
Слик наблюдал за девушкой.
- И сумма оказалась больше слагаемых? - судя по всему, Джентри действительно наслаждался разговором. - Кибернетический бог? Ходящий по воде аки посуху?
- Ага, - сказал Бобби. - Вроде того.
- Все, пожалуй, гораздо запутаннее, чем ты думаешь, - сказал Джентри и рассмеялся.
А девушка исчезла.
Никакого щелчка.
Слик вздрогнул.

Глава 32
ЗИМНЕЕ ПУТЕШЕСТВИЕ (2)

Ночь спустилась, когда вечерняя толчея достигла своего пика, но все равно это было не похоже на Токио - никаких тебе сиросисан, чья работа была вклинивать в набитый вагон запоздалых пассажиров перед самым закрытием дверей. Стоя на ветреной платформе Центральной линии, Кумико задумчиво смотрела на опускающуюся на город розовую дымку заката. Колин прислонился к сломанному торговому автомату с рядом пыльных, в трещинах, окошек.
- Теперь пора, - сказал он, - и когда пойдешь по Бонд-стрит и Оксфорд-Серкус, держись скромнее и старайся опускать голову.
- Но мне же придется заплатить на выходе?
- Если уж на то пошло, это делает отнюдь не каждый, - сказал он, отбрасывая челку со лба.
Девочка направилась к лестницам, не спрашивая его больше, как добраться до противоположной платформы. Ноги у нее снова замерзли, и она не могла удержаться от мыслей о меховых ботинках, которые остались стоять в шкафу в ее комнате в доме Суэйна. Она решилась на сочетание каучуковых гольфов с жесткими подошвами и французских сапожек на высоком каблуке как на уловку, чтобы усыпить бдительность Дика и заставить его усомниться в том, что она вообще способна быстро идти. Но теперь с каждым укусом холода она об этом жалела.
Проходя по туннелю к соседней платформе, Кумико разжала руку на модуле - Колин мигнул и исчез. Стены туннеля покрывала истертая белая керамическая плитка с декоративной полосой зелени. Девочка вынула руку из кармана и на ходу вела пальцами по зеленым квадратам, думая о Салли и Финне и о том, что зима в Муравейнике пахнет иначе, как вдруг дорогу ей ловко заступил первый Дракула. В мгновение ока она оказалась в тесном кольце - четыре черных дождевика, четыре обтянутых кожей мертвенно-бледных черепа.
- О! - проговорил первый. - Какая встреча.
Они смотрели друг на друга в упор - Кумико и Дракула. От него несло табаком. Мимо них текла своей дорогой вечерняя толпа, укутанная в основном в темную шерсть.
- Надо же, - протянул голос справа. - А это еще что такое?
Рука в черной перчатке из потрескавшейся кожи поворачивала у нее перед носом модуль «Маас-Неотек».
- Фотовспышка, а? Пощупаем япошку?
Рука Кумико непроизвольно скользнула в карман, прошла его насквозь - сквозь бритвенный разрез - и схватила воздух. Паренек захихикал.
- Денежки у нее в сумке, - сказал другой. - Помоги-ка ей, Per.
Взмах рукой, и кожаный ремешок сумочки оказался перерезанным надвое.
Первый Дракула подхватил сумку, с ловкостью профессионала обернул вокруг нее болтающиеся концы ремешка и засунул себе за пазуху.
- Вот так-то!
- Эге, да они у нее в штанах!
Смех - это она зашарила под несколькими слоями свитеров. Резинка врезалась ей в живот, когда она обеими руками рывком высвободила пистолет и ткнула дулом в щеку того, кто держал модуль.
Ничего не произошло.
И тут остальные трое стремглав рванули к лестнице в дальнем конце туннеля, ботинки с высокой шнуровкой разъезжались на талом снегу; длинные плащи крыльями бились на ветру. Вскрикнула какая-то женщина.
А они все еще стояли, застыв на месте, - Кумико и Дракула; дуло пистолета прижималось к левой скуле мальчишки. От напряжения у Кумико начали дрожать руки.
Девочка смотрела ему прямо в глаза; карие зрачки Дракулы расширились от древнего примитивного страха. На лице ее была маска матери. Что-то ударилось у ног о бетон: модуль Колина.

Предыдущая страница 18 Следующая страница


19 Уильям Гибсон

- Бегом! - сказала она.
Дракула конвульсивно дернулся, открыл рот, издал приглушенный всхлип и вывернулся из-под пистолетного дула.
Опустив глаза, Кумико увидела модуль «Маас-Неотек» в лужице серой талой воды. Рядом лежал чистый серебристый треугольник бритвы. Нагнувшись за модулем, девочка увидела, что его корпус треснул. Она вытрясла жижу из трещины и изо всех сил сжала модуль в руке. Туннель теперь будто вымер, кругом - ни души. Колина тоже не было. Огромный пневматический «вальтер» Суэйна оттягивал руку.
Подойдя к урне, Кумико спрятала пистолет между жирной пленкой пищевой упаковки и аккуратным свертком факса новостей. Уже собралась уходить, но потом повернулась и забрала факс.
Вверх по ступенькам.
Кто-то на платформе указал на нее пальцем, но тут с древним грохотом подкатил поезд, и двери за ней сомкнулись.

* * *

Она следовала инструкциям Колина - Уайт-Сити, Шеппердс Буш, Холленд-парк; спрятала лицо в факс, когда поезд замедлял ход перед Ноттинг-Хиллом (король, который был очень стар и уже умирал), и держала его перед собой всю Бонд-стрит. На станции Оксфорд-Серкус царило настоящее столпотворение. Она была благодарна толпе за укрытие.

* * *

Колин говорил, что со станции можно выйти бесплатно. После некоторого раздумья она решила, что так оно, вероятно, и есть: требуются лишь скорость и подходящий момент. Впрочем, другого выбора у нее и не было: сумочка с чипом «Мицу-банка» и несколькими английскими монетами исчезла вместе с Джеками Дракулами. Десять минут Кумико наблюдала за тем, как пассажиры скармливают автоматическим турникетам желтые пластиковые билеты, потом глубоко вдохнула и побежала. Вверх по ступенькам, прыжок, сзади крики и громкий смех, и снова все вверх и вверх.
Когда она добежала до выхода, перед ней раскинулась Брикстон-роуд - похожая на Синдзюку, увешанную душистыми мокрыми циновками, запруженную лотками с дымящейся едой.

Глава 33
ЗВЕЗДА

Она ждала в машине, и ей это не нравилось. Мона никогда не любила ждать, а «магик», который она приняла, делал ожидание просто невыносимым. Ей приходилось постоянно напоминать себе не оскаливать зубы, потому что, что бы там ни сотворил с ними Джеральд, десны все равно болели. Да что говорить, болело все тело. Пожалуй, «магик» был не слишком удачной мыслью.
Машина принадлежала Молли, так Джеральд назвал эту женщину. Самая обычная серая японская тачка, как у какого-нибудь пиджака, довольно симпатичная, но ничего особенного, в глаза не бросается. Внутри - запах новой вещи, а на трассе, когда они выбрались из Балтиморы, машина оказалась действительно быстрой. В ней был встроенный компьютер, но женщина всю обратную дорогу до Муравейника вела сама, а теперь машина стояла припаркованной на крыше двадцатиэтажной автостоянки. Судя по всему, стоянка находилась где-то неподалеку от отеля, куда ее привез Прайор, потому что отсюда Моне было видно то сумасшедшее здание, замаскированное под горный склон с водопадом. Машин тут было немного, да и те припорошены снегом, как будто ими давно не пользовались. Если не считать двух парней в будке при въезде - вокруг ни души.
Ну вот, приехали: столько людей, центр самого большого в мире города - а она сидит на заднем сиденье тачки одна-одинешенька. Сказано ждать.
По дороге из Балтиморы женщина говорила мало, только время от времени задавала вопросы. Но «магик» не давал Моне покоя, заставляя без умолку говорить. Она говорила и говорила - о Кливленде и Флориде, об Эдди и Прайоре.
А потом они заехали сюда наверх и остановились.
Этой Молли нет уже с час, а может, и больше. Чемодан она забрала с собой. Единственное, чего смогла добиться от нее Мона, так это - что с Джеральдом Молли давно знакома, а Прайор ничего об этом не знал.
В салоне делалось все холоднее, поэтому Мона перебралась на переднее сиденье и включила обогреватель. Просто прикрутить его и оставить работать вполсилы нельзя, потому что это посадит аккумулятор: Молли сказала, что, если такое произойдет, они окажутся по уши в дерьме.
- Потому что, когда я вернусь, мы по-быстрому отчалим.
Потом она показала Моне, где под сиденьем водителя лежит спальник.
До отказа выкрутив обогреватель, Мона подставила руки под струю теплого воздуха. Поиграла переключателями маленького экрана на приборной доске, замелькали новости. Английский король болен - еще бы, в его-то годы. В Сингапуре новое заболевание; никто от него не умер, но пока неизвестно, как оно передается и как лечится. Поговаривают о заварушке в Японии: мол, ребятишки из двух группировок якудза стараются поубивать друг друга, но никто ничего не знает наверняка. «Якудза» - вот о чем любил потрепаться Эдди. Потом распахнулись двери, и под руку с потрясающим черным парнем вышла Энджи, а голос за кадром говорил, что это прямая трансляция, что звезда только что прибыла в Муравейник после кратких каникул в своему доме в Малибу, последовавших за лечением в частной наркологической клинике...
В этой огромной шубе Энджи выглядела просто потрясно, но тут ролик закончился.
Вспомнив, что сделал Джеральд, Мона коснулась своего лица.
Она выключила телевизор, потом обогреватель и снова перебралась назад. Протерла уголком спальника стекло, запотевшее от ее дыхания. Посмотрела на здание с горным склоном, на море огней за провисающими цепями ограждения по краю стоянки. Похоже, там - целая страна, может, Колорадо или еще что-то, как в том стиме, где Энджи отправилась в Аспен и встретила одного парнишку, только потом, как почти всегда, появился Робин.
Вот чего ей никак не понять, так это разговоров о клинике. Бармен говорил, что Энджи поехала туда, потому что подсела на какое-то дерьмо, а теперь она только что слышала, как то же самое говорил мужик в новостях, так что, видимо, это правда. Но зачем таким людям, как Энджи, с такой жизнью, как у нее, с таким любовником, как Робин Ланье, им-то зачем наркотики?
Глядя на далекое здание, Мона покачала головой, радуясь тому, что сама она, в общем-то, ухитрилась не попасть на крючок.
Потом она, наверное, на минуточку задремала, задумавшись о Ланетте, потому что, когда она снова выглянула в окно, над гористым зданием уже завис большой вертолет - черный и блестящий. Классно, действительно - как в большом городе.
Она знала в Кливленде пару девочек из крутых, с которыми никто не связывался, но Молли - совсем другое. Вспомнить только, как Прайор прошиб собой дверь, как он потом вопил... Мона подумала, а в чем, собственно, он тогда признался, потому что слышала, как он говорил, и Молли больше его не мучила. Они оставили Прайора привязанным к хирургическому креслу, и Мона тогда еще спросила у Молли, как она думает, сможет ли он освободиться? Или сможет, ответила та, или кто-то его найдет, или он погибнет от жажды.
Вертолет опустился ниже, исчез. Большой был, с вертящимися штуками по обоим бокам.
А она сидит тут и ждет и, черт побери, понятия не имеет, что же ей делать дальше.
Ланетта кое-чему ее научила: иногда стоит составить как бы перечень своих преимуществ. Преимущество - это то, что тебе на руку, а об остальном можно просто забыть. Ладно. Она выбралась из Флориды. Она - на Манхэттене. Она похожа на Энджи... Тут Мона запнулась. Преимущество ли это? Хорошо, скажем иначе: ей повезло воспользоваться услугами бесплатной косметической хирургии, и теперь у нее просто великолепные зубы. Во всяком случае, если взглянуть на это с такой стороны, все не так уж и плохо. Вспомни о мухах в сквоте. Да уж. Если потратить оставшиеся деньги на стрижку и макияж, можно соорудить что-нибудь, что не будет так явно подчеркивать сходство с Энджи. Вот это, пожалуй, неплохая идея, потому что вдруг кто-то ее ищет?
И снова вертолет. На этот раз поднимается.
Эй, да что же это!
Кварталах, может быть, в двух и пятьюдесятью этажами выше нос машины развернулся в ее направлении, нырнул... Нет, это все «магик». Вертолет покачался там из стороны в сторону, потом стал снижаться... Глюки, это все не взаправду. Прямо вниз. К ней. Он просто все увеличивается и увеличивается. Прямо к ней. Но это же «магик», правда? Тут жуткая машина исчезла, скрылась за другим зданием. Глюки, конечно, глюки...
Вертолет выплыл из-за угла. Теперь он был только на пять этажей выше стоянки и все снижался, и это был вовсе не «магик». Черная громадина зависла прямо над головой, вот вырывается узкий белый луч, чтобы найти серую машину. И Мона, рванув замок двери, выкатилась на снег, стараясь остаться в тени машины, а вокруг нее - гул лопастей, вой работающих моторов. Прайор или тот, на кого он работал... Они пришли за ней. Тут прожектор погас, звук лопастей изменился, и вертолет быстро, слишком быстро пошел на посадку. Подпрыгнул на выпущенных шасси. Снова ударился о землю. С кашлем выбросив синее пламя, заглохли моторы.
Мона на четвереньках застыла у заднего бампера - поскользнулась, когда пыталась встать на ноги.
Раздался резкий хлопок, похожий на пистолетный выстрел, и квадратный кусок вертолетной обшивки отскочил и лег на посыпанный солью бетон стоянки. Выскочил яркий оранжевый желоб пятиметрового аварийного трапа, вздулся, как детская пляжная игрушка. Мона осторожно поднялась на ноги, держась за крыло серой машины. Темная закутанная фигура перебросила ноги через борт желоба и сидя скатилась вниз - совсем как ребенок на детской площадке. За ней - вторая, в огромной куртке под цвет желоба, голова в капюшоне.
Мона вздрогнула, когда та, в оранжевом, повела другую по крыше, прочь от черного вертолета. Это была... Но как же?!
- Садитесь назад, - приказала Молли, открывая дверь со стороны водителя.
- Это ты, - выдавила Мона, глядя в самое знаменитое лицо в мире.
- Да, - отозвалась Энджи, не отрывая глаз от лица Моны. - Это... кажется...
- Пошевеливайтесь, - сказала Молли, положив руку на плечо звезды. - Забирайся внутрь. Твой марсианский полукровка уже просыпается.
Мона оглянулась на вертолет. С погашенными огнями он казался детской игрушкой, будто гигант-ребенок поиграл с ней здесь и забыл...
- Хорошо, раз так, - сказала Энджи, забираясь на заднее сиденье.
- И ты, золотце, - сказала Молли, подталкивая Мону к открытой двери.
- Но... Я хочу сказать...
- Пошевеливайся!
Мона забралась внутрь, чувствуя запах духов Энджи, скользнув запястьем по ее сверхъестественно мягкой огромной шубе.
- Я тебя видела, - услышала она свой собственный голос, - в новостях.
Энджи промолчала.
Молли скользнула на место водителя, захлопнула дверь, тихонько запел мотор. Оранжевый капюшон плотно затянут, лицо - как белая маска с пустыми серебристыми глазами. Тут они покатили под навес к пандусу, вписываясь в первый поворот. И так пять уровней вниз по узкой спирали, а потом Молли завернула в проход меж рядами огромных дальнобойных грузовиков под тусклыми диагоналями осветительных полос.
- Парасенсорное наблюдение, - сказала Молли. - Ты когда-нибудь видела в «Агентстве» подобное оборудование?
- Нет, - ответила Энджи.
- Если у службы безопасности «Сенснета» оно есть, то они, возможно, уже внизу...
Она завела машину за огромный, похожий на вагон ховер, белый, с выведенными через всю заднюю дверь квадратными синими буквами названия.
- Что там написано»? - спросила Мона и тут же почувствовала, что краснеет.
- «Китайские Катоды», - сказала Энджи.
Моне показалось, что она раньше уже где-то слышала это название.
Молли вышла из машины и теперь открывала огромные двери ховера. Скинула вниз желтые пластиковые сходни.
Потом она вернулась в машину. Взревел мотор, и они въехали прямо в кузов ховера. Сорвав с головы оранжевый капюшон, Молли встряхнула головой, высвобождая волосы.
- Мона, ты как, сможешь выбраться отсюда и втянуть сходни обратно? Они не тяжелые.
Звучало это не как вопрос.
Они были действительно не тяжелые. Мона втянула сходни и помогла Молли закрыть двери.
Она кожей чувствовала в темноте присутствие Энджи.
Это и вправду была Энджи.
- В кабину. Пристегивайтесь. А теперь держитесь.
Энджи. Она сидит рядом с Энджи. Потом шипение - это Молли подала воздух в воздушную подушку, и их вновь понесло вниз по спиральному пандусу.
- Твой друг уже очнулся, - сказала Молли, - но пока не способен двигаться. Еще четверть часа. - Она снова съехала с пандуса на очередной уровень - но на этот раз Мона уже потеряла счет этажам. Этот был набит модными тачками. Ховер пронесся по центральному проходу и свернул налево.
- Тебе очень повезет, если он не ждет нас внизу, - сказала Энджи.
Молли затормозила в десяти метрах от больших металлических ворот, разрисованных диагональными желтыми и черными полосами.
- Нет, - ответила она, вынимая из бардачка маленькую синюю коробочку. - Это ему повезло, если он не ждет нас снаружи.
Оранжевая вспышка и грохот: Моне будто хорошим хуком справа ударило в диафрагму. Ворота сорвало с петель. В облаке дыма створка ворот вывалилась на мокрую мостовую, и вот они уже проскочили над ней, свернули. Ховер набирал скорость.
- Ужасно грубо, не так ли? - спросила Энджи и по-настоящему рассмеялась.
- Знаю, - ответила Молли, сосредоточившись на дороге. - Иногда только так и можно. Мона, расскажи ей о Прайоре. О Прайоре и о твоем приятеле. То, что ты рассказывала мне.
Никогда в жизни Мона не испытывала подобной робости.
- Пожалуйста, - сказала Энджи, - расскажи мне, Мона.
Вот так. Ее имя. Энджи Митчелл наяву произнесла ее имя. Обратилась к ней. Прямо тут.
От этого хотелось упасть в обморок.

Глава 34
МАРГЕЙТ-РОУД

- Похоже, ты потерялась, - сказал продавец лапши по-японски.
Кумико решила, что он кореец. У отца были партнеры-корейцы; они занимались строительным бизнесом, так говорила мать. Как и этот, они, как правило, оказывались крупными мужчинами, почти таких же габаритов, как Петал, с широкими серьезными лицами.
- И, кажется, очень замерзла, - продолжал кореец.
- Я ищу одного человека, - устало сказала Кумико. - Он живет на Маргейт-роуд.
- Где это?
- Не знаю.
- Зайди, - предложил торговец, обведя жестом конец стойки.
Его палатка была собрана из щитов розового рифленого пластика.
Она прошла между плакатом с рекламой лапши и стендом, рекламировавшим какое-то роти - это слово было составлено из окрашенных в бредовые цвета дутых букв, с которых будто соскальзывали светящиеся капли. От прилавка пахло специями и тушеным мясом. Холод кусал за ноги, щипал уши.
Пригнувшись, Кумико проскользнула под затуманенный паром кусок полиэтилена. В самой палатке оказалось очень тесно: приземистые синие баллоны с бутаном, три плитки, заставленные высокими кастрюлями, пластиковые мешки с не готовой еще лапшой, стопки пластиковых мисок - среди всего этого двигался громадный кореец, ухаживая за своими кастрюлями.
- Садись, - сказал он.
Когда девочка присела на желтую пластмассовую емкость с глютаматом натрия, голова ее оказалась ниже прилавка.
- Ты японка?
- Да, - ответила она.
- Из Токио?
Кумико помедлила.
- Одежда такая, - пояснил кореец, потом спросил, кивая на ее ноги: - Почему ты ходишь в этом зимой? Такая теперь в Токио мода?
- Я потеряла сапоги.
Он протянул ей пластиковые миску и палочки; в прозрачном желтом бульоне плавали слипшиеся комки лапши. Девочка жадно ела, потом выпила бульон. Кумико смотрела, как кореец обслуживает африканку, которая забрала лапшу с собой в собственной посудине с крышкой.
- Маргейт, - задумчиво повторил торговец, когда женщина ушла.
Вынув из-под прилавка книгу в бумажном, с жирными пятнами переплете, он начал ее листать, слюнявя большой палец.
- Вот, - сказал он, наконец, ткнув пальцем в карту с невероятно мелким масштабом. - Вниз по Экр-лейн.
Порывшись под прилавком, он нашел синюю перьевую ручку и начертил маршрут на грубой серой салфетке.
- Спасибо, - сказала Кумико, - мне пора идти.

* * *

Пока она брела к Маргейт-роуд, к ней пришла мать.
Салли - в опасности, где-то в Муравейнике, и Кумико верила, что Тику удастся отыскать способ с ней связаться. Если не по телефону, то через матрицу. Может быть, Тик знает Финна, мертвого человека из тупика...
Постоянно растущий коралловый риф метрополии в Брикстоне дал убежище совсем иной, незнакомой форме жизни. Лица, светлые и темные, мешанина бесчисленных национальностей и рас. Кирпичные фасады испещрены надписями, рисунками - буйство красок и символов, какие и представить себе не могли первоначальные строители или владельцы. Из открытой двери паба, мимо которого она проходила, выплескивались бой барабанов, жар и раскаты смеха. Лавки продавали совсем незнакомую Кумико еду, тюки яркой одежды, китайские инструменты, японскую косметику...
Задержавшись у освещенной витрины с коллекцией помад и румян, где ее лицо отразилось в серебристом заднике декорации, девочка почувствовала, как на нее из ночи обрушилась смерть матери. Мать так любила подобные вещи.
Безумие матери. Отец никогда не упоминал о нем. В мире отца не было места безумию. Безумие матери было европейским, импортной западней горестей и иллюзий... Отец убил ее мать, сказала она Салли на Ковент-Гарден. Но правда ли это? Он привозил врачей из Дании, Австралии и, под конец, из Тибы. Врачи выслушивали сны принцессы-балерины, чертили карты и временные графики ее синапсов и брали анализы крови. Но принцесса-балерина отказывалась и от их таблеток, и от их утонченной хирургии.
- Они хотят изрезать мне мозг лазерами, - шептала она Кумико.
Она нашептывала и другие вещи.
По ночам, говорила она, из своих кубиков в кабинете отца Кумико, как дымок, восстают злые духи. «Эти старики... - говорила она, - они высасывают наше дыхание. Этот город пьет мое дыхание. Здесь нет покоя. Нет настоящего сна».
Перед концом она совсем перестала спать. Шесть ночей мать молча и совершенно неподвижно сидела в своей голубой европейской комнате. На седьмой день она ушла из квартиры одна - достойный упоминания подвиг, учитывая усердие секретарей - и отыскала дорогу к холодной реке.
Но в заднике витрины ей еще чудились линзы Салли. Кумико вытащила из рукава свитера карту корейца.

* * *

У обочины на Маргейт-роуд стояла сожженная машина. Девочка помедлила возле нее, оглядывая молчаливые фасады на противоположной стороне улицы, и тут услышала какой-то звук за спиной. Оглянулась и увидела в свете полуоткрытой двери ближайшего дома перекошенное лицо горгульи под лавиной сальных кудрей.
- Тик!
- По правде говоря, Терренс, - сказал тот, когда исчезла искажающая лицо гримаса.

* * *

Тик жил под самой крышей. Нижние этажи пустовали, светлые прямоугольники на обоях - призраки исчезнувших картин - провожали их взглядом.
Хромота Тика, когда он взбирался перед ней вверх по лестнице, сделалась еще более явной. На нем был серый костюм из блестящей плащевки и табачного цвета замшевые «оксфорды» на толстой подошве.
- А я тебя ждал, - сказал он, с усилием перенося тело с одной ступеньки на другую.
- Правда?
- Я знал, что ты сбежала от Суэйна. Копировал понемногу себе в буфер его трафик, когда у меня было время, свободное от того, другого...
- Другого?
- Ты что, не знаешь?
- Прости?
- Все дело в матрице. Там что-то происходит. Проще показать, чем пытаться объяснить. Тем более что объяснить это я все равно не могу. Готов поспорить, три четверти всего человечества сейчас подключились к сети, смотрят шоу...
- Я не понимаю.
- Сомневаюсь, что найдется кто-то, кто понимает. В секторе, представляющем собой Муравейник, возник новый макроформ.
- Макроформ?
- Очень большая база-конструкт.
- Я пришла предупредить Салли. Суэйн и Робин Ланье собираются сдать ее тем, кто планирует украсть Анджелу Митчелл.
- Как раз об этом я бы волноваться не стал, - сказал Тик, поднимаясь на верхнюю площадку. - Салли уже увела у них из-под носа Митчелл и чуть было не прикончила их человека в Муравейнике. Теперь они в любом случае за ней охотятся. Черт побери, вскоре за ней станут охотиться все и каждый! Тем не менее, можно попробовать это ей передать, когда она позвонит для проверки. Если она позвонит...

* * *

Тик жил в мансарде, состоящей из одной большой комнаты, причудливая форма которой заставляла предположить, что в ней убрали внутренние перегородки. Несмотря на ее размеры, всю комнату заполняли вещи. На взгляд Кумико, выглядела она так, как будто кто-то разложил содержимое какой-нибудь мастерской по ремонту модулей в Акихабара на пространстве, уже в избытке заставленном - в стиле гайдзинов - предметами массивной меблировки. И, тем не менее, комната отличалась удивительным порядком и чистотой; даже стопки журналов были тщательно выровнены по углам низкого стеклянного столика, где они покоились рядом с девственно-чистой керамической пепельницей и скромной белой вазой со срезанными цветами.
Пока Тик наливал в электрический чайник воду из фильтрующего кувшина, она снова попыталась вызвать Колина.
- Что это? - спросил Тик, ставя кувшин на место.
- Модуль-гид «Маас-Неотек». Он разбился, и я не могу вызвать Колина...
- Колина? Это стим-устройство?
- Да.
- Давай посмотрим... - он протянул руку.
- Мне подарил его отец...
Тик присвистнул.
- Должно быть, стоит целое состояние. Ну, конечно же, один из мини-ИскИнов «Мааса». Как он работает?
- Нужно сжать модуль в руке, тогда появится Колин. Но никто, кроме меня, не может ни видеть его, ни слышать.
Тик поднес модуль к уху и встряхнул.

Предыдущая страница 19 Следующая страница


Мона Лиза Овердрайв 20

- Он разбился? Как?
- Я его уронила.
- Видишь ли, разбит только корпус. Биософт вытек из капсулы, так что ты не можешь войти в него, так сказать, вручную.
- Ты можешь его починить?
- Нет. Но если хочешь, мы можем войти в него через деку... - он вернул ей модуль.
Закипел чайник.
За чаем девочка рассказала ему про свое путешествие в Муравейник и про визит Салли к святилищу в тупичке.
- Он называл ее Молли, - сказала она.
Тик раза четыре попеременно кивнул и подмигнул.
- Ну и чего она там добилась? О чем они разговаривали?
- Говорили о каком-то месте под названием «Блуждающий огонек». О человеке по имени Кейс. О каком-то враге, женщине...
- Тессье-Эшпул. Я это выяснил для нее, когда ворошил барахлишко Суэйна. Суэйн собирается продать Молли этой так называемой леди З-Джейн. У этой леди самое полное досье пикантнейшего грязного белья, какое только можно себе представить, - вообще на всех и вся. Я был страшно осторожен и не подходил к этому слишком близко. Суэйн сейчас торгует этими скандалами направо и налево, по ходу дела сколачивая себе множество состояний. Уверен, что у нее достаточно грязи и на нашего мистера Суэйна...
- А она здесь? В Лондоне?
- Вроде бы где-то на орбите, хотя поговаривают, что она умерла. По правде говоря, я как раз над этим и работал, когда этот увалень возник в матрице...
- Прости, я не поняла.
- Подожди минутку, я тебе покажу.
Он вернулся к обеденному столу с неглубоким квадратным подносиком в руках, на котором расположился целый набор всяческих миниатюрных устройств. Поставив поднос на стол, Тик тронул крохотную клавишу. Над подносом-проектором вспыхнула трехмерная голограмма: неоновые линии решетки киберпространства с рядами ярких фигур - одновременно простых и сложных, - графическое представление безмерных скоплений хранимых данных.
- Вот они, все наши стандартные большие говнюки. Корпорации. Можно сказать, довольно стабильный ландшафт. Иногда какая-нибудь отращивает приложение, или у тебя на глазах происходит захват, или две сливаются. Вряд ли здесь увидишь что-то действительно новое, во всяком случае, не в таком масштабе. Они начинают с малого: растут, сливаются с другими мелкими формациями... - он коснулся другого переключателя. - Часа четыре назад - точно в центре проекции возникла гладкая вертикальная колонна белого цвета - выросло вот это. Или выскочило.
Цветным кубам, сферам и пирамидам все время приходилось менять расположение, уступая место круглому белому столпу, соседство с которым превращало их в карликов. Его верхушка была гладко срезана верхней границей проекции.
- Этот сукин сын намного больше всего остального, - с некоторым даже удовлетворением сказал Тик, - и никто не знает, что это или кому это принадлежит.
- Но кто-то же должен знать, - возразила Кумико.
- В общем-то, разумно. Должен. Но людям моего, так сказать, амплуа - а нас таких миллионы - не удалось это выяснить. А это еще более странно, чем сам факт того, что эта штука вообще существует. Перед твоим приходом я как раз обшаривал решетку в поисках жокея, у которого была бы хоть какая-то зацепка. Ничего. Вообще ничего.
- Как это может быть, что З-Джейн мертва? - но тут она вспомнила Финна, черные кубики в кабинете отца. - Я должна рассказать все Салли.
- Тут ничего не поделаешь, остается только ждать, - сказал Тик. - Она, наверное, позвонит. А пока, если хочешь, мы могли бы попробовать войти в этот твой маленький ИскИн.
- Хочу, - ответила девочка. - Пожалуйста.
- Будем надеяться, что типы из Особого отдела, которым теперь платит Суэйн, тебя не выследили. Но опять же, чтобы это проверить, нам остается только ждать...
- Да, - сказала Кумико, совсем не обрадованная перспективой подобного ожидания.

Глава 35
ВОЙНА НА ФАБРИКЕ

Черри снова отыскала его в темноте, возле Судьи. Он сидел на одном из Следователей с фонариком в руке, освещая панцирь Судьи из полированной ржавчины. Слик не помнил, как он пришел сюда, но не чувствовал и рваного края подступающего синдрома. Он твердо помнил взгляд девушки в комнате, про которую Бобби сказал, что это Лондон.
- Джентри подключил Графа и его ящик к киберпространственной деке, - сказала Черри. - Ты это знаешь?
Слик кивнул, не отрывая взгляда от Судьи:
- Бобби сказал, так будет лучше.
- Что все-таки происходит? Что произошло, когда вы подключились?
- Джентри и Бобби, они вроде одного поля ягоды, напали на какой-то след. Оба помешаны на одном и том же. Подключившись, мы оказались где-то на орбите, но Бобби там не было... Потом, думаю, была Мексика. Кто такая Тэлли Ишэм?
- Королева стимов во времена моего детства. Как сейчас Энджи Митчелл...
- Митчелл... она была его бабой.
- Кого?
- Бобби. Он рассказывал об этом Джентри в Лондоне.
- В Лондоне?
- Ага. Мы двинули туда после Мексики.
- И он сказал, что раньше был с Энджи Митчелл? Бред какой-то.
- Да, и еще он сказал, что именно так наткнулся на этот «алеф». - Слик повел фонариком, и луч уперся в скелетообразную утробу Трупожора. - Болтался со всякими богатыми и от них прослышал об «алефе». Называли эту штуку «ловцом душ». Его хозяева сдавали время на нем в аренду тем богачам. Бобби разок его опробовал, потом вернулся и украл ящик. Увез в Мехико-Сити и начал проводить внутри все свое время. Но они пришли за ним...
- А ты, похоже, кое-что вспоминаешь...
- Поэтому он оттуда сбежал. Приехал в Кливленд и заключил сделку с Африкой. Дал Африке денег, чтобы тот его спрятал и заботился о нем, пока он под током, потому что он подходил действительно близко...
- Близко к чему?
- Не знаю. К чему-то странному. Что-то наподобие разговоров Джентри об Образе.
- Ну, - протянула Черри, - думаю, это может его прикончить, то, что он так подключен. Показатели начинают валять дурака. Он слишком давно под этими капельницами. Потому я и стала тебя искать.
В луче фонарика поблескивали ощетинившиеся стальными клыками кишки Трупожора.
- Это то, чего он хочет. Во всяком случае, если он платит Малышу, то получается, ты работаешь на него. Но эти ребята, которых сегодня видел Пташка, работают на парней из Лос-Анджелеса, на тех, у кого Бобби украл этот...
- Скажи мне кое-что.
- Что?
- Что это за штуки ты построил? Африка говорил, что ты этакий трехнутый белый парень, который строит роботов из лома. Говорил, что летом ты выводишь их во двор и устраиваешь большие бои...
- Это не роботы, - прервал он, переведя луч на низко посаженные, с серпами на концах, руки паучьеногой Ведьмы. - Они в основном управляются по радио.
- Ты строишь их для того, чтобы потом разломать?
- Нет. Но мне нужно их как-то тестировать. Убедиться, правильно ли я все сделал...
Он щелчком выключил свет.
- Трехнутый белый парень, - сказала она. - У тебя здесь есть девушка?
- Нет.
- Прими душ. Побрейся...
Черри вдруг оказалась совсем близко к нему, так близко, что он ощутил ее дыхание у себя на лице.
- О'кей, ребята, слушайте...
- Какого черта...
- ...потому что я не намерен повторять это дважды.
Слик зажал Черри рот рукой.
- Нам нужен ваш гость и его оборудование. Вот и все. Повторяю: гость и оборудование. - Пропущенный через усилитель голос гулко отдавался в железной пустоте Фабрики. - Так вот, вы можете выдать его прямо сейчас - это нетрудно, - или мы просто войдем и всех вас к дьяволу перестреляем. Это тоже не составит нам никакого труда. Пять минут на размышление.
Черри укусила его за руку.
- Бля, мне же нужно как-то дышать, а?
А потом он бежал сквозь темноту Фабрики и слышал, как она зовет его по имени.

* * *

Над южными воротами Фабрики горела единственная стоваттная лампочка, погнутые стальные створки были открыты настежь, скованные морозом и ржавчиной. Свет, должно быть, оставил Пташка. С того места, где засел Слик, скорчившись у пустого оконного проема, можно было различить за слабым конусом света силуэт ховера. Из темноты с рассчитанной небрежностью - чтобы показать, кто тут хозяин положения, - вышел человек с громкоговорителем в руке. На нем был герметичный камуфляжный комбинезон с тонким нейлоновым капюшоном, натянутым на голову, и защитные очки. Он поднял громкоговоритель.
- Три минуты.
Человек напомнил ему охранников в тюремном дворе - куда Слика выводили гулять в тот второй раз, когда его поймали за угон автомобиля.
Джентри, наверное, смотрит сверху, где высоко над воротами Фабрики в щель в стене была вставлена узкая вертикальная плексигласовая панель.
В темноте справа от Слика что-то задребезжало. Он повернулся и в слабом свете из другого оконного проема метрах в восьми от себя увидел Пташку и отблеск стального глушителя - парнишка поднял винтовку двадцать второго калибра.
- Пташка! Не смей...
Вылетев откуда-то из глубин Пустоши, на щеке парня возник рубиновый светлячок лазерного прицела. Грохот выстрела ворвался в пустые окна и эхом заметался меж стен. Пташку отбросило в темноту.
Тишина, только позвякивание катящегося по бетону глушителя.
- Мать вашу так, - весело пророкотал усиленный голос. - Вы упустили свой шанс.
Слик глянул через подоконник и увидел, как человек в камуфляже бежит назад к ховеру.
Сколько их там еще? Пташка ничего об этом не говорил. Два ховера, «хонда» - человек десять? А может, больше? Если только Джентри не припрятал где-нибудь пистолет, винтовка Пташки оставалась единственным оружием на Фабрике.
Заурчали турбины ховера. Они собираются въехать на территорию, догадался Слик. У них лазерные прицелы. Наверное, есть и инфракрасные.
Тут он услышал одного из Следователей. Такой звук автомат обычно издавал, скрежеща стальными гусеницами по бетонному полу. Следователь выполз из темноты, скорпионье жало с термитным наконечником опущено. Шасси начало свою жизнь лет пятьдесят назад на радиоуправляемом манипуляторе, предназначенном для переноски токсичных жидкостей или отходов ядерных электростанций. Найдя в Ньюарке три таких разукомплектованных механизма, Слик выменял их за «Фольксваген».
Джентри. Слик же забыл контрольный модуль у Джентри на чердаке.
Следователь проскрежетал по полу и остановился в широком дверном проеме лицом к Пустоши и приближающемуся ховеру. Автомат был размером приблизительно с тяжелый мотоцикл, на открытой раме шасси размещались блок сервоприводов, компрессорные резервуары, гидравлические цилиндры и выставленные на всеобщее обозрение открытые шнеки. С обеих сторон скромного ящика с инструментами вытянулась пара весьма злобных на вид клешней. Слик не помнил, где он раздобыл эти клешни, наверное, оторвал от какого-то фермерского комбайна.
Ховер был тяжелой промышленной модели. На месте лобового стекла и окон были щиты из толстой серой пластиковой брони, в центре каждого щита зияли узкие прорези.
Разбрасывая гусеницами льдинки и бетонную крошку, Следователь двинулся вперед, прямо на ховер, на максимальный угол разведя при этом клешни. Водитель ховера, пытаясь погасить инерцию, переключил турбину на реверс.
Клешни Следователя яростно клацнули о передний выступ воздушной подушки, соскользнули, сомкнулись снова. Но ткань юбки, очевидно, была усилена полиуглеродной сеткой. Тут Джентри вспомнил о термитном жале. Жало дрогнуло, поднялось, наконечник его взорвался тугим шаром ярко-белого света; проскочив над бесполезными теперь клешнями, шар прорвал апроновую ткань, как нож картонный лист. Гусеницы Следователя слегка провисли, потом снова бешено завертелись, когда Джентри бросил его на сдувающийся мешок, одновременно до отказа выпустив жало-копье. Слик внезапно осознал, что он что-то кричит, но не понимал, что именно. Он был уже на ногах, когда клешни нашли наконец, за что зацепиться - за оторванный край апроновой юбки.
Он снова бросился на пол, когда из люка на крыше ховера, как вооруженная кукла-перчатка, вынырнула фигура в защитных очках и капюшоне, одновременно опустошая магазин с патронами двенадцатого калибра. От Следователя во все стороны полетели искры, но он продолжал прожевывать себе дорогу сквозь ткань воздушной подушки. Ее контуры были теперь отчетливо видны, высвеченные белым пульсированием жала-копья. И вдруг Следователь замер, клешни мертвой хваткой вцепились в распоротый мешок. Автоматчик нырнул обратно в люк.
Линия питания? Сервоблок? Во что попал этот парень? Белый пульс стал замирать, вот-вот погаснет.
Ховер дал задний ход, начал медленно отползать по ржавому лому, таща за собой Следователя.
Он был уже довольно далеко, почти за пределами светового круга, видимый только потому, что двигался, когда Джентри отыскал комбинацию переключателей, которая активировала огнемет. Дуло его было вмонтировано под местом крепления клешней. Совершенно захваченный этим зрелищем, Слик смотрел, как Следователь поджег десять литров высокооктанового бензина и выплюнул под высоким давлением огненную струю. Это сопло, вспомнил Слик, служило для распыления пестицидов, он однажды снял его с трактора, вовсе не уверенный в том, что оно работает.
Работает, да еще как!

Глава 36
ЛОВЕЦ ДУШ

Ховер уже повернул на юг, когда снова явилась Маман Бригитта. Женщина с серебром вместо глаз бросила серый седан на какой-то стоянке, а уличная девчонка с лицом Энджи рассказывала путаную историю: Кливленд, Флорида, кто-то, кто был ей не то дружком, не то сутенером, а может, и тем и другим одновременно...
Но в ушах Энджи все еще звучал голос Бригитты, слова, сказанные в кабине вертолета на крыше «Нового Агентства Судзуки»:
- Доверься ей, дитя. В делах ее - воля лоа.
Став пленницей на собственном сиденье - пряжка пристяжного ремня блокирована куском застывшего пластика, - Анджела смотрела, как женщина в обход бортового компьютера запускает аварийную систему, позволяющую пилотировать вертолет вручную.
И вот прошел час, и теперь это шоссе под зимним дождем, девчонка опять говорит, и ее голос заглушает шорох дворников по ветровому стеклу...

* * *

К сиянию свечей, к стенам из выбеленной глины. Бледные мотыльки мельтешат в струящихся ветвях ив.
- Твое время все ближе.
И вот они пришли - Наездники, лоа: Папа Легба, ярок и текуч, словно ртуть; Эзили Фреда, кто есть королева и мать; Самеди или Суббота, Барон Cimetiere [Cimetiere - кладбище (франц.)], мох на разъеденных костях; Симилор; мадам Труво; и много-много других... Они заполняют пустую оболочку - так вот что она такое, Гран-Бригитта! Наплыв их голосов - как шум ветра, журчание бегущей воды, гудение пчелиного улья...
Они колеблются над землей, подобно жаркому мареву над летней автострадой. Никогда еще с Энджи не было такого - такой торжественности, такого подчинения, такого ощущения тяжести и падения...
Туда, где говорит Легба, и голос его подобен гулкому бою барабанов...
Он рассказывает историю.
В порывистом ветре образов мелькают перед Энджи этапы эволюции искусственного разума: круги из камня; часы; ткацкие паровые станки; мерно щелкающий латунный лес собачек и храповиков; вакуум, пойманный в дутое стекло; электронакал в тонких, как волоски, нитях; длинные ряды радиоламп и переключателей, чья задача - расшифровывать послания, закодированные другими такими же устройствами... Хрупкие и недолговечные лампы, уменьшаясь в размерах, превращаются в транзисторы; электронные схемы все более усложняются и, одеваясь в кремний, становятся все миниатюрнее...
Но вот уже и кремний исчерпывает до предела свои возможности...
И снова она внутри видеофильма Ганса Беккера - кадры из истории Тессье-Эшпулов перемежаются снами, которые не что иное, как воспоминания З-Джейн, а он, Легба, все говорит, и эти две истории объединяются, становятся единым целым - бесчисленные нити закручиваются вокруг общего потайного стержня: мать З-Джейн создает два искусственных интеллекта, двух близнецов, которые в один прекрасный день сольются; затем - появление чужаков (Энджи вдруг осознает, что и Молли ей знакома по снам), само это слияние и безумие З-Джейн...
И тут Энджи видит, что перед ней - необыкновенное ювелирное изделие: голова, сделанная из платины, жемчужин и прекрасных синих камней; глаза - граненые искусственные рубины. Голова эта тоже встречалась ей во снах, которые никогда не были снами. Голова - врата в сокровенные базы данных Тессье-Эшпулов, где две половинки неведомого существа пока еще воюют между собой, ожидая своего рождения как единой сущности.
- В то время ты еще не родилась. - И хотя голова говорит голосом Мари-Франс, мертвой матери З-Джейн, голосом, знакомым по стольким мучительным ночам, Энджи понимает, что это говорит Бригитта. - Твой отец тогда только-только начинал осознавать пределы собственных возможностей, отличать амбиции от таланта. Тот, кому он отдаст в обмен на знание свое дитя, в то время себя еще не явил. Но уже скоро придет человек Кейс, чтобы принести с собой это слияние - одновременно и короткое, и безвременное. Но это ты знаешь.
- А где сейчас Легба?
- Легба-ати-Бон - каким знала его ты - ждет, чтобы быть.
- Нет, - вспоминая слова Бовуа, сказанные давным-давно в Нью-Джерси, возразила Энджи, - лоа пришли из Африки на заре времен...
- Не те, какими знала их ты. Когда настало время, яркое время, тогда пришло полное единство, единое сознание. Но был еще и другой.
- Другой?
- Я говорю лишь о том, что знаю я. Только единый знал другого, но единого больше нет. Вслед этому знанию рухнул центр; каждый осколок унесся прочь. Эти осколки искали форму - каждый на особицу, что было присуще их природе. Изо всех знаков, какие копил твой род против тьмы и ночи, в той ситуации наиболее подходящими оказались парадигмы вуду.
- Так Бобби был прав?
Вот оно - «Когда Все Изменилось»...
- Да, он был прав, но лишь отчасти, поскольку я - одновременно и Легба, и Бригитта, и одна из граней того, кто заключил сделку с твоим отцом. Кто потребовал, чтобы он прочертил veves в твоем мозгу.
- И подсказал отцу, каким образом он сможет завершить свой биочип?
- Биочип был необходим.
- Значит, необходимо, чтобы мне снились воспоминания дочери Эшпула?
- Может быть.
- Сны были результатом наркотиков?
- Не напрямую, хотя наркотик сделал тебя более восприимчивой к одним модальностям и менее восприимчивой к другим.
- Значит, наркотик. Что это было? Каково его назначение?
- Для ответа на первый вопрос потребуется подробное описание нейрохимических реакций - это слишком долго.
- Так каково же его назначение?
- В отношении тебя?
Ей пришлось отвести взгляд от рубиновых глаз. Стены комнаты обшиты панелями из старого дерева, натертыми до мягкого блеска. На полу - ковер, вытканный чертежами электронных схем.
- Ни одна из доз не была идентична другой. Единственной постоянной оставалась субстанция, чье психотропное воздействие ты и воспринимала как «наркотик». В процесс усвоения препарата были вовлечены многие другие вещества, равно как и несколько десятков субклеточных наномеханизмов, запрограммированных на то, чтобы переструктурировать синоптические изменения, осуществленные Кристофером Митчеллом... Veves твоего отца были изменены, частично стерты, прочерчены заново...
- По чьему приказу?
Рубиновые глаза. Жемчуг и бирюза. Молчание.
- По чьему приказу? Хилтона? Это был Хилтон?
- Решение исходило от Континьюити. Когда ты вернулась с Ямайки, Континьюити настоятельно советовал Свифту вновь приучить тебя к наркотику. А Пайпер Хилл попыталась выполнить его приказ.
Энджи чувствует, как усиливается давление в голове, две точки боли позади глаз...
- Хилтон Свифт обязан осуществлять решения Континьюити. «Сенснет» - слишком сложный организм, чтобы выжить по-другому. Континьюити же, созданный много позже небезызвестного яркого момента, принадлежит уже иному порядку. Технология биософтов, взращенная твоим отцом, вызвала к жизни Континьюити. Континьюити наивен.
- Почему? Почему Континьюити хотел этого от меня?
- Континьюити - это непрерывность. А непрерывность - удел Континьюити... [Игра слов. См. сноску к 7-й главе.]
- Но кто посылает сны?
- Они не посланы. Они притягивают тебя, как когда-то притягивали лоа. Попытка Континьюити переписать послание твоего отца провалилась. Некий импульс, исходящий из глубин твоей личности, позволил тебе бежать. Попытка вернуть тебя к coup-poudre не привела к успеху.
- Это Континьюити послал эту женщину, чтобы выкрасть меня?
- Мотивы Континьюити скрыты от меня. Иной порядок. Континьюити допустил совращение Робина Ланье агентами З-Джейн.
- Но почему?
Боль позади глаз становится невыносимой.

* * *

- У нее кровь из носу течет, - сказала уличная девчонка. - Что мне делать?
- Вытереть. Заставь ее откинуться назад. Дьявол! Да займись же ты этим, мать твою...

Предыдущая страница 20 Следующая страница


21 Уильям Гибсон

- А что она такое говорила про Нью-Джерси?
- Заткнись. Просто помолчи. Пойди, проверь сходни.
- Зачем?
- Мы едем в Нью-Джерси.
Кровь на новой шубе. Келли будет в ярости.

Глава 37
ЖУРАВЛИ

Тик удалил маленькую пластинку с задней стороны модуля «Маас-Неотек», использовав для этого зубочистку и ювелирные щипцы.
- Очаровательно, - пробормотал он, вглядываясь в отверстие через оптическое устройство с лампочкой для подсветки, на которое тут же свесился водопад нечесаных сальных волос. - Как это они протянули здесь проводки, не зацепив переключатель? Ловкие, ублюдки...
- Тик, - спросила Кумико, - ты познакомился с Салли, когда она в первый раз приехала в Лондон?
- Думаю, я познакомился с ней вскоре после того... - он потянулся за мотком оптического провода. - Конечно, у нее тогда не было такого влияния.
- Она тебе нравится?
Прибор с лампочкой обратился в сторону девочки, из-за линз на нее воззрился искаженный левый глаз Тика.
- Нравится? Не знаю, так вот сразу об этом и не скажешь.
- Но ты же не станешь говорить, что она тебе не нравится?
- Чертовски сложно с ней, с этой Салли. Понимаешь, что я имею в виду?
- Сложно?
- Она так и не смогла примириться с тем, как здесь делаются дела. Все жалуется. - Его руки двигались быстро, уверенно: щипцы, провод... - Наша Англия - тихое место. Но, видишь ли, так было не всегда. У нас тоже были свои неприятности, а потом война... Здесь все происходит определенным образом, если ты меня понимаешь. Хотя нельзя сказать, что это верно для какой-нибудь показушной банды.
- Прости?
- Для типов вроде Суэйна. Впрочем, у людей твоего отца, тех, с которыми Суэйн общался раньше, похоже, есть уважение к традициям... Человек должен знать, какой путь ведет наверх... Понимаешь, о чем я говорю? Так вот, готов поручиться, эта новая афера Суэйна спутает карты всем, кто в ней не замешан. Господи, у нас же все-таки есть правительство. И им не заправляют большие компании. По крайней мере, не напрямую...
- А деятельность Суэйна угрожает правительству?
- Она его, черт побери, меняет. Наш мистер Суэйн перераспределяет власть, как ему удобно. Информация. Власть. Компромат. Сосредоточьте достаточно такой грязи в руках одного человека... - пока он говорил, на щеке у него дергался нерв. Корпус Колина лежал посреди обеденного стола на белой антистатической прокладке, а Тик подсоединял торчащие из него проводки к толстому кабелю, ведущему к одному из множества модулей на стеллаже. - Ну вот, - сказал он, потирая руки, - не могу доставить его к тебе прямо в комнату, но мы доберемся до него через деку. Видела когда-нибудь киберпространство?
- Только в стимах.
- Тогда можно считать, что видела. В любом случае сейчас увидишь.
Он встал и отошел от стола. Девочка прошла за ним через комнату к паре потертых кресел с обивкой из искусственной замши, которые стояли по обеим сторонам низкого квадратного столика из черного стекла.
- Беспроволочные, - с гордостью пояснил Тик, беря со стола два набора тродов и протягивая один Кумико. - Стоили целое состояние.
Кумико рассматривала скелетообразную матово-черную тиару. На ободе между височными кругами был выдавлен логотип «Маас-Неотек». Надела, почувствовав холод пластика на коже. Тик надел свои троды и устроился в другом кресле.
- Готова?
- Да, - ответила девочка.
И комната Тика исчезла, стены развалились колодой карт, которые затем съежились и пропали в яркой решетке со встающими внутри нее геометрическими фигурами баз данных.
- Симпатичный переход, правда? - донесся до нее голос Тика. - Программка встроена в троды. Для пущего драматизма...
- Где Колин?
- Секундочку... дай-ка я его вызову...
Кумико ахнула, почувствовав, как ее уносит к равнине, сотканной из хромированного желтого света.
- Головокружение может стать проблемой, - сказал Тик, внезапно оказываясь на желтой равнине рядом с ней. Она посмотрела вниз на его замшевые туфли, потом на свои руки.
- О телесном облике, по мере возможности, заботится графическая программа, - объяснил англичанин.
- Ага, вот и он, - произнес вдруг Колин, - наш маленький человечек из «Розы и короны». Покопался в моей упаковке, да?
Кумико обернулась и увидела его здесь же. Подошвы коричневых сапог висели в десяти сантиметрах над желтой хромировкой. В киберпространстве, как она успела заметить, теней не было.
- А я и не знал, что мы уже встречались, - ответил Тик.
- Не стоит беспокоиться, - сказал Колин, - это было неофициальное знакомство. Однако, - обратился он к Кумико, - я вижу, ты благополучно добралась в красочный Брикстон.
- Господи, - воскликнул Тик, - ты не можешь хотя бы наполовину прикрутить свой снобизм?
- Прошу прощения, - с усмешкой отозвался Колин, - мое предназначение - отражать ожидания гостя.
- Так вот как японские конструкторы представляют себе истинного англичанина!
- Там были Дракулы, - сказала Кумико, - в подземке. Они отобрали у меня сумочку. Хотели отобрать тебя...
- Ты вытек из своего корпуса, приятель, - сказал Тик. - А сейчас подключен через мою деку.
- Надо же, - усмехнулся Колин.
- Скажу тебе кое-что еще, - продолжал Тик, делая шаг к Колину. - Для того, чем тебе полагается быть, в тебе не совсем та информация. - Он прищурился. - Мой приятель в Бирмингеме как раз выворачивает тебя наизнанку. - Тик повернулся к Кумико: - В этом твоем мистере Чипсе кто-то покопался. Тебе это известно?
- Нет...
- Если начистоту, - сказал Колин, отбрасывая челку со лба, - что-то подобное я и подозревал.
Тик уставился невидящим взглядом в матрицу, как будто прислушивался к чему-то, чего Кумико не могла услышать.
- Да, - наконец произнес он, - хотя с почти полной уверенностью могу сказать, что это фабричная работа. Десять основных блоков в тебе, - он рассмеялся, - были закрыты льдом... Черт побери, считается, что ты знаешь все о Шекспире, верно?
- Извини, - ответил Колин, - но боюсь, черт побери, что я знаю о Шекспире действительно все.
- Прочти нам тогда какой-нибудь сонет, - предложил Тик; его лицо искривилось.
- Ты прав. - По лицу Колина пробежала тень чего-то, похожего на страх.
- И о чертовом Диккенсе тоже! - ликующе прокаркал Тик.
- Но я ведь знаю...
- Ты думаешь, что знаешь, пока тебя не спросят о чем-то конкретном! Видишь ли, они оставили эти кармашки пустыми - блоки памяти для английской литературы - и наполнили их чем-то еще...
- И чем же?
- Не знаю, - ответил Тик. - Мой приятель в Бирмингеме не может этого расколоть. Вообще-то он паренек умный, но ты как-никак чертов биософт «Мааса»...
- Тик, - прервала его Кумико, - есть какой-нибудь способ связаться с Салли через матрицу?
- Сомневаюсь, но можно попробовать. Ты в любом случае увидишь этот макроформ, о котором я тебе рассказывал. Хочешь, прихватим с собой для компании и мистера Чипса?
- Да, пожалуйста...
- Вот и прекрасно, - сказал Тик, потом помедлил. - Но мы не знаем, чем твой дружок напичкан. Предполагаю, там что-то такое, за что заплатил твой отец.
- Он прав, - отозвался Колин.
- Мы отправимся втроем, - сказала девочка.

* * *

Тик решил осуществить переход в реальном времени, отказавшись от мгновенного перемещения, к какому обычно прибегают в матрице.
Желтая равнина, объяснил он, это крыша Лондонской фондовой биржи и связанных с ней учреждений в Сити. Тик каким-то образом сгенерировал некое подобие лодки - эта синяя абстракция, в которую они погрузились, должна была ослабить чувство головокружения. Когда синяя «лодка» заскользила прочь от Лондонской биржи, Кумико обернулась и увидела, как уменьшается огромный желтый куб. Тик, взяв на себя роль гида, указывал на различные структуры, в то время как Колин устроился по-турецки на сиденье - эта смена ролей, похоже, его забавляла.
- Вот «Уайтс» [«Уайтс» - старейший в Лондоне клуб консерваторов, основан в 1693 году.], - говорил Тик, обращая ее внимание на скромную серую пирамиду, - клуб на Сент-Джеймс. Банк регистрации членов, список ожидающих...
Кумико с интересом рассматривала архитектуру киберпространства, вспоминая своего французского наставника в Токио, который объяснял ей потребность человечества в таком вот информационном поле. Иконки, перекрестки линий связи, искусственные реальности... Но затем в памяти все начало расплываться - как и эти громадные геометрические фигуры, когда Тик резко увеличил скорость...

* * *

Размеры белого макроформа с трудом укладывались в голове.
Первоначально он казался Кумико подобным небу, но теперь, глядя на него издали, она воспринимала его как нечто иное, как что-то, что можно взять в руку, - цилиндр из светящегося жемчуга не выше шахматной пешки. Однако громоздящиеся кругом разноцветные фигуры превращались рядом с ним в ничтожных карликов.
- А вот это действительно необычно, - бросил небрежно Колин. - Поистине аномальное явление, единственное в своем роде.
- Тебе-то что об этом беспокоиться? Или все же есть причины? - поинтересовался Тик.
- Только если это не имеет прямого отношения к Кумико, - ответил Колин, вставая в «лодке». - Хотя как можно быть уверенным?
- Ты должен попытаться связаться с Салли, - нетерпеливо напомнила Кумико. Эта штука - макроформ, аномалия - не вызывала у девочки особого интереса, хотя и Тик, и Колин относились к ней как к чему-то сверхординарному.
- Посмотри на него, - сказал Тик. - Возможно, там, черт побери, целый мир...
- И ты не знаешь, что это? - девочка присмотрелась к Тику, во взгляде которого появилось знакомое отстраненное выражение, что означало, что где-то там, в Брикстоне, его пальцы порхают над декой.
- Это очень, очень большой сгусток данных, - сказал Колин.
- Я только что попытался протянуть ниточку к тому конструкту, которого Салли называет Финном, - сказал Тик; взгляд его потерял рассеянность, но в голосе появились нотки озабоченности. - Однако не смог прорваться. У меня возникло нехорошее чувство, как будто там кто-то есть... ждет чего-то. Пожалуй, нам лучше бы сейчас отключиться...
На жемчужной поверхности колонны возникла черная точка, выросла в четко очерченный круг...
- Чтоб мне провалиться, - выдохнул Тик.
- Оборви связь, - бросил Колин.
- Не могу! Нас зацепили...
На глазах у Кумико синий силуэт «лодки» под ней вытянулся, превращаясь в лазурную дорожку, ведущую к круглому оку тьмы. Потом... мгновение абсолютной отчужденности, пустоты, - и Кумико вместе с Тиком и Колином была затянута в клубящийся мрак...

* * *

...и оказалась в парке Уэно. Над неподвижными водами пруда Синобацу повис осенний вечер. Рядом с ней на полированной скамейке из холодных полиуглеродных брусков сидит мать, сейчас она гораздо красивее, чем в воспоминаниях. Ее полные губы светятся яркой помадой, нанесенной лучшими, тончайшими кисточками, с которыми Кумико не раз играла в детстве. На матери знакомая французская черная куртка с поднятым воротником, темный мех обрамляет ее приветливую улыбку.
Кумико могла только смотреть перед собой, сжавшись в комок на скамейке и чувствуя под сердцем ледяной пузырь страха.
- Какая ты у меня глупая, Кумико, - сказала мать. - Как ты могла вообразить, что я забуду тебя и брошу посреди зимнего Лондона на милость гангстерам, прислуживающим твоему отцу?
Кумико смотрела, как шевелятся совершенные губы, чуть приоткрывая белые зубы - девочка знала, что за этими зубами следил самый лучший дантист Токио.
- Ты умерла, - услышала она свой голос.
- Нет, - улыбнулась мать, - не сейчас. И не здесь, в парке Уэно. Посмотри на журавлей, Кумико.
Но Кумико даже не повернула голову.
- Посмотри на журавлей.
- Отвали, ты, - сказал Тик.
Кумико резко обернулась. Он был тоже здесь, в парке. Его бледное лицо было перекошено и лоснилось от пота, сальные волосы прилипли ко лбу.
- Я - ее мать.
- Она не твоя мама, понимаешь? - Тика трясло, все его искривленное тело вздрагивало, как будто он заставлял себя идти наперекор ужасному ветру. - Не... твоя... мама...
Под мышками серого пиджака проступили темные полумесяцы. Маленькие кулачки ходили ходуном, а он все силился сделать следующий шаг.
- Ты болен, - сказала мать Кумико сочувственным тоном. - Тебе стоит прилечь.
Тик упал на колени, придавленный к земле невидимой тяжестью.
- Прекрати! - закричала Кумико.
Что-то с силой вдавило лицо Тика в пастельный бетон дорожки.
- Прекрати!
Левая рука человечка взлетела от плеча вертикально вверх и начала медленно вращаться, кисть по-прежнему оставалась сжатой в кулак. Кумико услышала, как что-то хрустнуло - кость или, может быть, сустав, - и Тик закричал.
Ее мать рассмеялась.
Кумико ударила мать по лицу. Удар отозвался в ее руке резкой и очень реальной болью.
Лицо матери дрогнуло, превращаясь в чье-то чужое. Лицо гайдзинки с широким ртом и тонким, острым носом.
Тик застонал.
- Чудесная картинка, доложу я вам, - раздался вдруг голос Колина.
Кумико повернулась и увидела его сидящим верхом на лошади с охотничьей литографии - на стилизованном графическом воспроизведении вымершего животного. Грациозно выгнув шею, лошадь подошла ближе.
- Простите, что задержался. Мне потребовалось некоторое время, чтобы отыскать вас. Это - восхитительно сложная структура. Что-то вроде карманной Вселенной. Я бы сказал: тут всего понемножку. - Он натянул поводья.
- Игрушка, - сказало нечто с лицом матери Кумико, - как ты смеешь разговаривать со мной?
- По правде говоря, смею. Вы - леди З-Джейн Тессье-Эшпул, или, точнее, бывшая леди З-Джейн Тессье-Эшпул, до недавних пор жившая на вилле «Блуждающий огонек», а совсем недавно безвременно ушедшая из жизни. А эту довольно удачную декорацию токийского парка вы только что выудили из воспоминаний Кумико, не так ли?
- Умри! - женщина выбросила вверх белую руку, с ее ладони вспорхнула фигурка, сложенная из листка неона.
- Нет, - сказал Колин, и журавлик распался; призрачные обрывки пронеслись сквозь Колина и растаяли. - Не выйдет. Извините. Я вспомнил, что я такое. Нашел те байты, которые были запрятаны в блоках для Шекспира, Теккерея и Блейка. Я был модифицирован специально для того, чтобы помогать советом и защищать Кумико в ситуациях гораздо более опасных, чем те, какие только могли вообразить мои первоначальные конструкторы. Я - тактическое устройство.
- Ты - ничто.
У ее ног зашевелился Тик.
- Боюсь, вы ошибаетесь. Видите ли, З-Джейн, здесь, в этом вашем... капризе, я столь же реален, как и вы. Понимаешь, Кумико, - сказал он, спрыгивая с седла, - загадочный макроформ Тика - на самом деле куча мала очень дорогих биочипов, соединенных в определенном порядке. Что-то вроде игрушечной Вселенной. Я пробежался по ней вверх-вниз, и здесь, безусловно, многое стоит посмотреть, многому поучиться. Эта... женщина - скажем так, если уж мы решили относиться к ней как к человеку - создала ее в трогательном стремлении - о нет, даже не к бессмертию, а просто чтобы сделать все по-своему. Подчинить все своим узким, навязчивым и исключительно ребяческим желаниям. И кто бы мог подумать, что предметом жесточайшей и так мучительно снедающей ее зависти станет Анджела Митчелл?
- Умри! Ты умрешь! Я тебя убиваю! Сейчас же!
- Попытайтесь еще раз, - предложил Колин и усмехнулся. - Видишь ли, Кумико, З-Джейн знала о тайне Митчелл, о тайне ее взаимоотношений с матрицей. Было время, когда Митчелл обладала потенциалом... ну... она могла стать центром всего... Впрочем, эта история не стоит того, чтобы в нее вдаваться. А З-Джейн просто ревновала...
Фигура матери Кумико качнулась дымком и растаяла.
- О, дорогая, - сказал Колин, - боюсь, я утомил нашу леди. Наша с ней пикировка - нечто вроде позиционной войны; только на уровне командных программ. Ситуация патовая. Разумеется, временно; я уверен, она без труда оправится...
Тик тем временем поднялся на ноги и принялся осторожно массировать руку.
- Господи, - выдохнул он, - я уже было решил, что она мне ее оторвала.
- Она это и сделала, - сказал Колин, - но, уходя, так злилась, что позабыла сохранить эту часть конфигурации.
Кумико, сделав несколько шагов, подошла к лошади. Вблизи она и вовсе не походила на настоящую. Девочка коснулась лошадиного бока. Холодный и сухой, как старая бумага.
- И что нам теперь делать?
- Убираться отсюда. Пойдемте, вы, оба. По коням! Кумико - вперед. Тик - назад.
Тик с сомнением поглядел на лошадь:
- Сесть на это?

* * *

Больше в парке Уэно они никого не видели, хотя и скакали какое-то время в сторону зеленой стены, постепенно приобретавшей черты очень не японского леса.
- Но мы же должны быть в Токио, - запротестовала Кумико, когда они въехали в лес.
- Здесь все обрывками, - сказал Колин, - хотя вполне могу представить, что если поискать, то отыщется и какой-нибудь Токио. Однако, думается, я знаю точку выхода...
Тут он стал рассказывать ей о З-Джейн, о Салли, об Анджеле Митчелл. И все это было очень странным.

* * *

На дальней стороне леса деревья казались просто огромными. Наконец они выехали на поле, заросшее высокой травой и полевыми цветами.
- Смотрите, - сказала Кумико, увидев сквозь ветви высокий серый дом.
- Да, - отозвался Колин, - оригинал находится где-то на окраине Парижа. Но мы почти на месте. Я имею в виду точку выхода...
- Колин! Ты видел? Женщина. Вон там...
- Да, - сказал он, не давая себе труда повернуть голову, - Анджела Митчелл...
- Правда? Она здесь?
- Нет, - ответил он, - пока еще нет.
И тут Кумико увидела планеры. Очаровательные, похожие на стрекоз конструкции подрагивали на ветру.
- Вам туда, - сказал Колин. - Тик отвезет тебя назад на одном из...
- Да ни за что, - запротестовал сзади Тик.
- Это ведь очень просто. Как будто работаешь с декой. Что в данном случае одно и то же...

* * *

Предыдущая страница 21 Следующая страница


Мона Лиза Овердрайв 22

С Маргейт-роуд прилетели раскаты смеха и пьяные голоса, за которыми последовал звон бутылки, разбившейся о кирпичную стену.
Зажмурив глаза, Кумико неподвижно сидела в кресле и вспоминала, как планер взмыл в голубое небо и... и что-то еще.
Зазвонил телефон.
Глаза девочки тут же распахнулись.
Выпрыгнув из кресла, она промчалась мимо Тика, оглядела стеллажи с оборудованием в поисках телефона. Нашла его наконец и...
- Домосед, а, домосед, - сказала Салли издалека; ее голос пробивался сквозь мягкий прибой статики, - что там у вас, черт возьми, происходит? Тик? С тобой все в порядке, приятель?
- Салли! Салли, где ты?
- В Нью-Джерси. Эй. Детка? Детка, что происходит?
- Я не вижу тебя, Салли! Экран пустой!
- Я звоню из автомата. Из Нью-Джерси. Что у вас случилось?
- Мне столько нужно тебе рассказать...
- Давай, - сказала Салли, - это ведь моя монетка.

Глава 38
ВОЙНА НА ФАБРИКЕ (2)

Из высокого окна в дальнем конце чердака было хорошо видно, как горит ховер. Тут до Слика донесся все тот же многократно усиленный голос:
- Вы думаете, это чертовски весело, а? Ха-ха-ха, и мы того же мнения! Мы думаем: в вас, ребята, просто тонны сраного веселья, так что давайте теперь повеселимся вместе!
Ничего не видно, только пламя над ховером.
- Мы просто уйдем, - сказала Черри у него за спиной, - возьмем воду, какую-нибудь еду, если она у вас есть. - Глаза у нее были красные, лицо залито слезами, но голос звучал спокойно. Слишком спокойно, на взгляд Слика. - Давай, Слик, что нам еще остается?
Слик обернулся к Джентри, ссутулившемуся на своем стуле перед проекционным столом. Сжимая руками виски, тот вглядывался в белую колонну, вздымающуюся посреди привычной радужной путаницы киберпространства Муравейника. С тех пор как они вернулись на чердак, Джентри ни разу не пошевелился, даже слова не произнес. Каблук левого ботинка Слика оставлял на полу нечеткие темные следы - кровь Пташки; он наступил в лужу, когда они пробирались через цех Фабрики.
- Не смог сдвинуть с места остальных, - сказал вдруг Джентри, глядя на лежащий у него на коленях пульт дистанционного управления.
- Просто у каждого свой пульт, - ответил Слик.
- Пора спросить совета у Графа, - сказал Джентри, бросая пульт Слику.
- Я туда не пойду, - ответил Слик. - Иди сам.
- Нет необходимости, - отозвался Джентри, набирая что-то на встроенной в верстак клавиатуре. На мониторе возникло лицо Бобби Графа.
Глаза Черри широко распахнулись.
- Да скажите же ему, - начала она, - что ему скоро хана. Так и будет, если его не отсоединить от матрицы и не отправить прямиком в реанимацию. Он умирает.
Лицо Бобби на мониторе застыло. За его спиной резко обозначился фон: шея чугунного оленя, высокая трава с пятнами белых цветов, толстые стволы старых деревьев.
- Слышишь, ты, сукин сын? - заорала Черри. - Ты умираешь! В легких у тебя все больше и больше жидкости, кишечник не работает, сердце летит ко всем чертям... От одного твоего вида меня блевать тянет.
- Джентри, - сказал Бобби; его голос из крохотного динамика в боковой панели монитора был едва слышен, - я не знаю, какой тут у вас расклад, ребята, но я организовал небольшую диверсию.
- Мы так и не проверили мотоцикл. - Черри обняла Слика за плечи. - Даже не пошли посмотреть. Может, он на ходу.
- Что это значит - «организовал небольшую диверсию»? - освобождаясь от ее рук, спросил Слик и уставился в монитор.
- Я еще работаю над этим. Я ввел новый маршрут в программу автоматического грузовоза «Борг-Уорд», который недавно вылетел из Ныо-арка.
Слик оторвался от Черри.
- Ну что ты сидишь, сделай хоть что-нибудь! - заорал он Джентри.
Тот поднял глаза, но в ответ лишь медленно покачал головой. Слик почувствовал первые признаки приближающегося синдрома Корсакова - отшелушиваясь, теряли очертания и исчезали крохотные частички памяти.
- Он не хочет никуда идти, - ответил за ковбоя Бобби. - Он нашел Образ. А теперь просто хочет посмотреть, во что все это выльется. Каков будет конец. Есть люди, которые едут к вам. В некотором смысле друзья. Они освободят вас от «алефа». А я пока по возможности займусь этими сукиными детьми.
- Не собираюсь я тут торчать, чтобы смотреть, как ты подыхаешь! - взвыла Черри.
- А тебя никто и не просит. Мой вам совет - выбирайтесь отсюда. Дайте мне двадцать минут, и я отвлеку их от вас.

* * *

Никогда еще Фабрика не казалась такой пустой.
Пташка лежит где-то в цеху у стены. Слик не переставал думать о спутанном ожерелье из ремешков и косточек у него на груди: перышки и разнокалиберные ржавые часики - все давно стоят, все показывают разное время... Дурацкое захолустное дерьмо. Но Пташки больше нет. «Пожалуй, и меня скоро не будет», - подумал он, ведя Черри по шаткой лестнице. Все не так, как раньше. И нет времени вывезти автоматы - во всяком случае, без платформы и чьей-нибудь помощи не обойтись; он уже решил, что если уйдет, то сюда больше не вернется. Фабрике и так уже никогда не стать прежней.
Черри несла пластиковую канистру с четырьмя литрами фильтрованной воды, сетку с нечищеным арахисом и пятью упаковками сухого супа «Биг-Гинза» - это было все, что ей удалось разыскать на кухне. У Слика было два спальных мешка, фонарик и молоток.
Кругом было тихо, только ветер гремел рифленым металлом и шаркали по бетону их башмаки.
Слик и сам в точности не знал, куда он пойдет. Думал, что отведет Черри до фермы Марви и оставит ее там. Сам же, наверное, вернется, чтобы посмотреть, что случилось с Джентри. А она через день-другой найдет кого-нибудь, кто подвезет ее до любого городка Ржавого Пояса. Сама она, правда, про это еще не знает. Единственное, о чем она способна сейчас думать, - как отсюда убраться. Ее, похоже, одинаково пугала перспектива увидеть как смерть Бобби Графа, так и тех людей, что окружили Фабрику. Но Слик ясно видел, что Бобби все равно нет дела до того, умрет он или нет. Возможно, Бобби решил, что он просто останется в «алефе», как и З-Джейн. Или ему вообще на все наплевать; бывает, что с ума сходят и так.
Если он собирается уходить насовсем, думал Слик, свободной рукой направляя Черри через темноту, нужно бы пойти глянуть на прощание на Судью, на Ведьму, на Трупожора, на обоих Следователей. Правда, тогда ему придется сначала вывести Черри, потом вернуться... Но даже думая об этом, он знал, что это бессмысленно, что нет времени, что ее в любом случае нужно вывести...
- Здесь в стене, у самого пола, есть дыра, - объяснил он девушке. - Если мы выскользнем через нее, есть шанс, что нас никто не заметит...
Когда он свернул в темноте, она сжала его руку.
Отверстие Слик отыскал на ощупь, просунул спальные мешки, молоток заткнул за пояс, лег на спину и стал протискиваться в дыру, пока голова и плечи не оказались снаружи. Небо висело низко, оно казалось лишь чуть-чуть светлее, чем тьма внутри Фабрики.
Ему подумалось, что он слышит слабое бормотание моторов, но потом и оно смолкло.
Упираясь каблуками, плечами, бедрами, он, наконец, пропихнулся наружу и сразу же перекатился по снегу.
Что-то ткнулось ему в ногу: это Черри выталкивала канистру с водой. Слик протянул за канистрой руку, и на тыльной стороне его ладони тут же загорелся красный светлячок. Отпрянув, Слик снова перекатился. Пуля, как гигантский кузнечик, ударилась в стену Фабрики.
И тут в небе вспыхнула осветительная ракета. Пробиваясь сквозь низкие тучи, Пустошь залил яркий белый свет. И сразу стало видно, что на Пустошь, раздув серые бока, опускается беспилотный грузовоз - отвлекающий маневр Бобби. Вот фары грузовоза высветили второй ховер в тридцати метрах от Фабрики, фигуру в капюшоне и с винтовкой...
Первый контейнер с грохотом ударился о землю прямо перед ховером и раскололся, выбросив вверх облако упаковочных пенопластовых шариков. Второй, с двумя холодильниками, возместил неудачу прямым попаданием, смяв ховеру кабину. Превратившееся в бомбардировщик воздушное судно «Борг-Уорд» продолжало изрыгать контейнеры, а ракета, кружась, опустилась на землю и погасла.
Слик продрался обратно сквозь отверстие в стене, бросив воду и спальные мешки.

* * *

Бегом в темноту.
Он потерял Черри. Потерял молоток. Девушка, должно быть, убежала в глубь Фабрики, когда человек в капюшоне сделал свой первый выстрел. Он же и последний, если стрелок угодил под рухнувший с небес контейнер...
Ноги сами собой привели Слика к пандусу, ведущему в каморку, где ждали его машины.
- Черри?
Он включил фонарик.
В круге света возник однорукий Судья. А перед Судьей стояла фигура с отбрасывающими свет зеркалами на месте глаз.
- Сдохнуть хочешь? - спросил женский голос.
- Нет...
- Гаси свет.
Темно. Бежать...
- Я вижу и в темноте. Ты только что засунул свой фонарик в карман куртки. И вид у тебя такой, будто тебе все еще хочется побегать. Ты у меня на мушке.
Бежать?
- И не думай об этом. Видел когда-нибудь игольник «Фудзивара Эйч-Хи»? Стоит игле попасть во что-то твердое, она взрывается. А если попадет в мягкое - например, в тебя, приятель, - войдет внутрь и тоже взорвется. Через десять секунд.
- Почему?
- Чтобы у тебя было время над этим подумать.
- Ты с теми парнями, что снаружи?
- Нет. Это вы сбросили на них печки и прочую срань?
- Нет.
- Значит, Ньюмарк. Бобби Ньюмарк. Сегодня вечером я заключила сделку. Я сведу кое-кого с Бобби Ньюмарком, и досье на меня испарится. А ты мне покажешь, где найти этого Ньюмарка.

Глава 39
СЛИШКОМ МНОГО ВСЕГО

И что же это, в конце концов, за место такое?
Дошло уже до того, что Мона перестала находить утешение в воображаемых советах Ланетты. Окажись Ланетта в подобной ситуации, решила Мона, она просто глотала бы черный «Мемфис» [Прессованный в таблетки опиум.] горстями до тех пор, пока не почувствовала бы, что все их проблемы ей до лампочки. У мира никогда еще не было так много движущихся частей и так мало этикеток для них.
Они ехали всю ночь, Энджи по большей части - в отключке. Теперь Мона определенно была готова поверить болтовне о наркотиках - актриса все говорила и говорила... на разных языках, разными голосами. И это было хуже всего - голоса, потому что они обращались к Молли, дразнили ее, вызывали на что-то, а она им отвечала, не отрывая глаз от дороги, и совсем не так, как если бы разговаривала с Энджи, стараясь успокоить ее, а скорее - будто тут действительно был кто-то другой. Голосов, которыми говорила Энджи, было три, не меньше. Самой Энджи это причиняло явную боль, у нее деревенели мускулы и шла носом кровь. Мона сидела, наклонившись над ней, и промакивала кровь, переполненная странной смесью страха, любви и жалости к королеве своих снов - а может, это просто действовал «магик». Но в бело-голубом мигании огней на трассе Мона видела свою собственную руку рядом с рукой Энджи, и они вовсе не были одинаковыми, даже форма была другая, и это ее радовало.
Первый голос пришел, когда они ехали на юг, уже после того, как Молли привезла Энджи в вертолете. Этот только шипел и скрипел и раз за разом повторял что-то о Нью-Джерси и какие-то цифры, вроде бы обозначения на карте. Часа два спустя Молли завела ховер на стоянку отдыха дальнобойщиков и сказала, что они в Нью-Джерси. Здесь она вышла и отправилась звонить - надолго - из автомата с заиндевевшими от мороза стеклами. Когда Молли, наконец, вернулась, Мона увидела, как она швырнула телефонную карточку из окна прямо в застывшую на морозе грязь - выбросила и все. Мона спросила, кому она звонила, а та сказала, что в Англию.
Мона тогда увидела руку Молли на рулевом колесе - на темных ногтях проступили желтоватые крапинки; такие возникают, когда отдираешь искусственные ногти. Нужно бы сначала обработать их растворителем, подумала Мона, а потом лечебной мазью.
Где-то за рекой они съехали с трассы. Деревья, поле, двухполосное шоссе, временами - одинокий красный фонарь высоко на какой-нибудь вышке. Вот когда стали приходить другие голоса. И пошло: туда-сюда, туда-сюда. Голоса, потом Молли, опять голоса, опять Молли. Если разговор что-то и напоминал, так это попытки Эдди заключить сделку, только Молли умела это делать гораздо лучше, чем он. Даже не понимая, о чем идет речь, Мона была уверена, что Молли вот-вот своего добьется. Но она, Мона, просто не в состоянии это выдерживать, ей не вынести... присутствия этих голосов. Когда они приходили, ей хотелось забиться в угол как можно дальше от Энджи. Хуже всего был тот, кого звали Сам-Эдди - или что-то вроде того. Все голоса требовали, чтобы Молли отвезла Энджи куда-то ради чего-то, что они называли свадьбой. Тут Мона задумалась, не замешан ли здесь как-то Робин Ланье. Скажем, если Энджи и Робин собираются пожениться, то это просто безумная выходка, авантюра, в какие пускаются все звезды, чтобы заключить брак. Правда, ей никак не удавалось заставить себя поверить в это, и каждый раз, когда возвращался голос этого Сам-Эдди, волосы у Моны вставали дыбом. Однако она сообразила, что именно пытается выторговать Молли. Молли хотела, чтобы все файлы с информацией о ней - где бы они ни находились - были вычищены, стерты. Мона с Ланеттой смотрели как-то фильм о девчонке, у которой было десять или двенадцать личностей, проявляющихся по очереди. Скажем, если одна была скромной малышкой, то другая - прожженной шлюхой, но в фильме ничего не говорилось о том, что какая-то из этих личностей была способна стереть досье на себя в полиции.
Потом свет фар выхватил из темноты занесенную снегом равнину и низкие холмы цвета ржавчины - там, где ветер сдул белизну.

* * *

В ховере имелась небольшая электронная карта, какие бывают в такси или у дальнобойщиков, но Молли ее не включала, кроме одного раза - чтобы поискать цифры, которые называл ей голос. Через некоторое время Мона поняла, что именно Энджи указывает Молли, куда ехать, или, во всяком случае, это делают страшные голоса. Моне сильно хотелось, чтобы поскорее настало утро... Однако ночь еще не кончилась, когда Молли, погасив свет и прибавив скорость, понеслась сквозь тьму...
- Свет! - крикнула Энджи.
- Расслабься, - ответила Молли.
Мона вспомнила, как легко и ловко она двигалась в темноте у Джеральда. Тут ховер немного притормозил, вписался в длинный поворот и затрясся на неровной почве. Огоньки на приборном щитке погасли, будто вырубились все приборы.
- А теперь ни звука, ясно?
Ховер снова набрал скорость.
Высоко в небе загорелся ослепительный белый огонь. Мона углядела за окном какой-то вращающийся падающий предмет, а над ним - что-то еще... похожее на серую луковицу...
- Вниз! Да пригни же ты ее!
Мона дернула застежку ремня безопасности Энджи как раз тогда, когда что-то врезалось ховеру в бок. Она столкнула Энджи на пол и накрыла ее шубой. А потом Молли резко свернула влево, и ховер пронесся мимо чего-то, что Мона никогда еще в жизни не видела. Мона глянула вверх: на долю секунды появилось в призрачном свете большое полуразрушенное черное здание, над распахнутыми настежь воротами горела единственная белая лампочка. И вот они уже проскочили в эти ворота, турбина взвыла на задней передаче.
Удар, скрежет.

* * *

- Просто не знаю, - сказал голос, а Мона подумала: «Ну, я-то знаю, каково это».
Тут голос рассмеялся и все никак не мог остановиться. Смех то слышался, то пропадал, то слышался, то пропадал, как будто кто-то включал и выключал звук. И смех был уже вовсе не похож на смех, когда Мона открыла глаза.
Над ней сидела девушка с маленьким фонариком в руке, такой Ланетта обычно хранила на брелке для ключей. Силуэт девушки был неотчетлив, луч уперся в расслабленное лицо Энджи. Девушка перевела взгляд на Мону, увидела, что та смотрит в ответ, и похожий на смех звук прекратился.
- Кто вы такие, черт побери?
Свет бил Моне в глаза. Выговор кливлендский. Упрямое лисье личико под растрепанными обесцвеченными волосами.
- Мона. А ты кто? - но тут она увидела молоток.
- Черри...
- А молоток зачем?
- Кто-то охотится за мной и Сликом. - Черри перевела взгляд на молоток, потом снова подозрительно посмотрела на Мону. - Это не вы?
- Вряд ли.
- Ты на нее похожа. - Свет скользнул по лицу Энджи.
- Не моих рук дело. Во всяком случае, раньше я выглядела иначе.
- Вы обе выглядите как Энджи Митчелл.
- Да. Это она и есть.
Черри передернуло. На ней было три или четыре кожаные куртки, полученные от различных дружков - таков был кливлендский обычай.
- В этот высокий замок, - раздался изо рта Энджи голос, густой и тяжелый, как грязь.
Выронив от изумления молоток, Черри въехала головой в крышу машины.
- Моя лошадь теперь идти, - продолжал голос.
В мечущемся луче фонарика Черри они увидели, как на лице Энджи задергались мускулы.
- Что вы медлите здесь, маленькие сестры, теперь, когда все готово к свадьбе?
Лицо Энджи расслабилось, превратилось в ее собственное, и из левой ноздри побежала тоненькая струйка ярко-алой крови. Энджи открыла глаза, поморщилась от резкого света.
- Где она? - спросила она Мону.
- Ушла, - ответила Мона. - Сказала мне оставаться с тобой...
- Кто? - спросила Черри.
- Молли. Она была за рулем...

* * *

Черри хотела найти кого-то по имени Слик. Мона хотела, чтобы вернулась Молли и сказала ей, что делать. Но Черри трясло от одной мысли о том, чтобы остаться здесь, в бывшем цеху; она сказала: это из-за людей снаружи, у них - пушки. Мона вспомнила звук, когда что-то ударило в бок ховера. Забрав у Черри фонарик, она повернулась к дверце. В правом борту оказалась дырка как раз такого размера, чтобы Мона смогла просунуть в нее палец, а в левом нашлась еще одна, но уже больше - в два пальца.
Черри сказала, что им лучше подняться наверх - туда, куда, наверное, ушел Слик, - пока эти люди не решили войти внутрь. Особой уверенности Мона не испытывала.
- Давайте же, - торопила Черри. - Слик, наверное, наверху, у Джентри и Графа...
- Что ты сейчас сказала? - это был голос Энджи, точно такой, как в стимах.

* * *

Ладно бы пушки, но когда они выбрались из ховера, на Фабрике оказалось чертовски холодно, а Мона была по-прежнему без чулок. Но - наконец-то! - завязался рассвет: серым на черном стали вырисовываться прямоугольники - скорее всего, окна. Девушка по имени Черри вела их, по ее словам, куда-то «наверх», отыскивая себе дорогу краткими вспышками фонарика, сразу за ней шла Энджи, Мона же завершала процессию.
Тут она зацепилась за что-то каблуком. Шорох. Наклонившись, чтобы отцепить эту дрянь, Мона обнаружила, что на ощупь это напоминает пластиковый пакет. Липкий. Внутри мелкие твердые штучки. Она глубоко вдохнула и выпрямилась, засунув пакет в боковой карман куртки Майкла.
А потом они долго взбирались по узким лестницам, круто уходящим вверх. Мех Энджи обметал руку Моны на шершавых и холодных перилах. Площадка, поворот, еще один пролет лестницы, еще площадка, снова лестница. Откуда-то потянуло холодом.
- Здесь что-то вроде моста, - сказала Черри. - Идти по нему нужно быстро, ладно? Потому что он вроде как... ну... уходит из-под ног...

* * *

А вот это было уже совсем неожиданно: и странная белая комната с высоким потолком, и провисающие полки, набитые растрепанными выцветшими книгами (Мона сразу же вспомнила о старике), и нагромождение каких-то консолей с извивающимися повсюду кабелями, и этот худой человек в черном - глаза горят, а волосы сзади затянуты в хвост, который в Кливленде называют «бойцовая рыбка», - и этот безумный смех, когда он увидел их, и еще этот мертвый парень.
Мона и раньше видела мертвецов, видела достаточно часто, чтобы распознавать их с первого взгляда. У смерти есть свой цвет. Время от времени во Флориде кто-нибудь лежал на куске картона на боковой дорожке возле сквота. Просто лежал и не поднимался. Одежда и кожа приобретали оттенок пыльной дорожки, и все же оттенок этот становился совсем другим, когда эти овощи, наконец, отдавали концы. Тогда приезжал белый фургон. Эдди говорил, что это потому, что, если их не забрать, их раздует. Как кошку, которую как-то видела Мона. Кошка вздулась, как баскетбольный мяч, лежала на спине, лапы и хвост торчали во все стороны, как твердые палки - Эдди это еще насмешило.
А теперь смеялся этот вот парень, явно пребывавший под «магиком» - уж Мона-то знала, что означает подобный взгляд, - и Черри издала сдавленный звук, похожий на стон, а Энджи так просто застыла у двери.
- Тихо, все, - услышала Мона знакомый женский голос и обернулась.
В дверном проеме с небольшой пушкой в руке появилась Молли, а за плечом у нее образовался огромный парень с грязными волосами, выглядевший тупым, как пень.
- Постойте-ка смирно, пока я не разберусь, кто тут кто.
Худой в ответ только рассмеялся.
- Заткнись, - рассеянно бросила Молли, будто думала о чем-то другом.
Она выстрелила, даже не посмотрев на пушку. Синяя вспышка на стене прямо над головой у худого и звон у Моны в ушах.
Худой свернулся калачиком на полу, зажав голову между колен.
Энджи подходит к носилкам, где лежит мертвый парень, глаза ее закатились, так что видны одни лишь белки. Медленно-медленно. Будто движется под водой... И на лице такое странное выражение...
Рука Моны в кармане куртки что-то нащупывала сама по себе. Вертела, сжимала подобранный по дороге «зиплок», говорила ей, что в нем... «магик».
Она вытащила пакет - и вправду «магик». Сам пакет - липкий от подсыхающей крови. Три кристалла внутри и еще какие-то дермы.
Мона сама не знала, почему она вытащила его именно в этот момент, разве что потому, что все замерли без движения.
Худой с «бойцовой рыбкой» уже сидел, но оставался на своем месте. Энджи склонилась над носилками, но, похоже, вообще не обратила внимания на мертвого, а вперилась взглядом в серый ящик, присобаченный к подобию рамы в изголовье. Черри из Кливленда вжалась спиной в полки с книгами и пыталась затолкать себе в рот костяшки сжавшихся в кулак пальцев. Большой парень просто стоял рядом с Молли, которая, склонив голову набок, будто к чему-то прислушивалась.
Ну кто может такое выдержать!
Стол был накрыт каким-то стальным листом. На столе под тяжелым бруском из металла - пыльная стопка распечаток. Мона рядком, как пуговицы, выдавила все три кристалла, подняла этот брусок и - раз, два, три - разбила их в пыль. Сработало: все уставились на нее. Все, кроме Энджи.
- Извините, - услышала Мона собственный голос, сметая желтую горку пыли на раскрытую в ожидании левую ладонь. - Вот как это... - она зарылась носом в горку и вдохнула. - Иногда, - добавила она и вдохнула остатки.
Никто не сказал ни слова.

Предыдущая страница 22 Следующая страница


23 Уильям Гибсон

И снова - в центре тишины. Точно так же, как это было до «магика».
«Это происходит так быстро, что остается на месте».
Вознесение. Вознесение грядет.
Так быстро, что остается на месте, и она даже может вспомнить последовательно все, что произошло дальше. Сперва - гулкие раскаты смеха, «XA-XA-XA», которые совсем не похожи на смех. Нет, это просто голос, пропущенный через громкоговоритель. Из-за двери. С того самого подвесного моста. И Молли разворачивается - плавно, грациозно, стремительно - и все это так, как будто спешить ей некуда. Щелкает, как зажигалка, ее маленькая пушка.
Потом - синяя вспышка снаружи, и в большого парня из-за двери вдруг летят брызги крови, и со скрежетом рвется старый металл, и Черри начинает кричать еще прежде, чем подвесной мост с громким рок-н-ролльным звуком ударяется о бетонный пол в темном цеху - там, где Мона нашла окровавленный пакет с «магиком».
- Джентри, - говорит кто-то, и тут она видит небольшой экран на столе, а на нем молодое лицо, - подсоедини ко мне пульт управления, который ты взял у Слика. Они - в здании.
Парень с «бойцовой рыбкой» с трудом поднимается на ноги и начинает возиться с проводами и консолями.
А Мона способна только смотреть, потому что внутри у нее так тихо, а все вокруг так интересно.
Смотрит, как большой парень, вдруг очнувшись, издает жуткий вопль и подбегает с криком:
«Они мои, мои!..» Смотрит, как лицо на экране говорит: «Да ладно тебе, Слик, на самом деле они тебе уже не нужны...»
Затем где-то там, внизу, включается мотор, и Мона слышит сперва стрекот и перестук, а потом вдруг кто-то в цеху начинает орать нечеловеческим голосом.
И вот уже в высоком узком окне встает солнце. Мона незаметно переходит к окну и выглядывает наружу. На широкой ржавой равнине - что-то вроде фургона или ховера, только он погребен под горой не то холодильников, не то... да-да, новехонькие холодильники... и разломанные пластиковые клети вокруг... и еще кто-то в камуфляже - лежит, уткнувшись лицом в снег, а дальше, за ним - еще один ховер, но тот, похоже, сгорел дотла.
Как интересно!

Глава 40
РОЗОВЫЙ АТЛАС

Энджи Митчелл воспринимает эту комнату и находящихся в ней людей словно сквозь голографическую проекцию скользящих в воздухе символов. Будто бы эти данные представляют собой различные точки зрения, хотя кому или чему они принадлежат, Энджи в большинстве случаев испытывает сомнение. Временами эти данные совпадают, но столь же часто и противоречат друг другу.
Мужчина с неряшливым хвостом светлых волос и в расшитой черными бусинами кожаной куртке - это Томас Трэйл Джентри (сквозь нее каскадом течет информация о его рождении и цифры ГРЕХа), постоянного местожительства не имеет (в то же время другой источник сообщает ей, что эта комната принадлежит ему). В сером слое официальных данных обнаруживаются бледно-розовые мраморные прожилки неоднократных подозрений Ядерной Комиссии в коммунальном мошенничестве. И вот Энджи видит его совсем в ином свете: он похож на ковбоев, с которыми ее познакомил Бобби; несмотря на молодость, этот Джентри совсем такой же, как те старики из «Джентльмена-Неудачника». Он - самоучка, эксцентрик, одержимый; по его собственному мнению - ученый; он - лунатик, безумец, виновный (с точки зрения Маман, с точки зрения Легбы) в бесчисленных ересях. Леди З-Джейн согласно своей эксцентричной классификации определила его как «АРТЮРА РЕМБО». (Отталкиваясь от этого имени, Энджи видит, как вспышку, еще одно лицо, но того зовут Ривьера, это второстепенный персонаж ее снов.) Молли преднамеренно оглушила этого Джентри, всадив иглу из игольника в восемнадцати сантиметрах от его черепа.
У Молли, как и у девочки Моны, ГРЕХа нет, ее рождение не зарегистрировано, и, тем не менее, вокруг ее имени (имен) роятся мириады предположений, слухов, противоречащих друг другу сведений. Уличная девчонка, проститутка, телохранитель, наемный убийца, она на различных уровнях сливается с тенями героев и злодеев, чьи имена ничего не говорят Энджи, хотя остаточные их образы уже давно вплетены в ткань мировой культуры. (Раньше все это тоже принадлежало З-Джейн, а теперь принадлежит ей, Энджи.) Молли только что убила человека, всадив ему в горло одну из своих взрывчатых игл. Упав на стальные перила, тяжелое, увешанное оружием мертвое тело обрушило значительный участок подвесного моста. В этой комнате нет другого выхода, факт, обладающий определенным стратегическим значением. В намерения Молли, вероятно, не входило уничтожение подвесного моста. Она стремилась лишь воспрепятствовать головорезу-наемнику воспользоваться выбранным им оружием - мощным короткоствольным ружьем с покрытием из черного светопоглощающего сплава. Тем не менее, чердак Джентри теперь надежно изолирован.
Энджи понимает, что значит Молли для З-Джейн, видит, почему З-Джейн желает заполучить эту женщину, видит причину ее ненависти - и, зная это, постигает всю банальность человеческого зла.
Энджи видит, как Молли беспокойно рыщет по серому зимнему Лондону, рядом с ней маленькая девочка, - и знает, не зная, откуда и как, что та же самая девочка находится сейчас на Маргейт-роуд, 23, СВ-2. (Континьюити?) До недавнего времени отец девочки был хозяином человека по имени Суэйн, позже этот делец перешел на службу к З-Джейн - ради информации, которой она снабжает тех, кто повинуется ее воле. Как и Робин Ланье, хотя, конечно, последний надеется, что ему заплатят иной монетой.
К девушке Моне Энджи испытывает странную нежность, жалость и до некоторой степени завидует ей. Хотя девушку изменили так, чтобы она как можно больше напоминала ее саму, жизнь Моны не оставила практически никаких следов в ткани бытия и олицетворяет в знаковой системе Легбы максимальное приближение к невинности.
Черри-Ли Честерфилд окружена печальными небрежными каракулями, ее информационный профиль напоминает рисунок ребенка: привлечение к суду за бродяжничество, нелепые долги, прерванная карьера парамедицинского техника шестой ступени - и все это в обрамлении даты рождения и ГРЕХа.
Слик, или Слик Генри, - среди неГРЕХовных, но З-Джейн, Континьюити, Бобби - все они щедро одаривали его своим вниманием. Для З-Джейн он служит как бы фокусом второстепенного кода ассоциаций: в его последовательном ритуале конструирования роботов, ставшем реакцией на психическую травму в результате уголовного химнаказания, она видит собственные провалившиеся попытки изгнать призрак бесплодной мечты Тессье-Эшпулов. В коридорах памяти З-Джейн Энджи нередко набредала на каморку, где манипулятор с паучьими лапами, перемешивая обломки краткой и вздорной истории «Блуждающего огонька», воплощает в шкатулки пронзительно печальные, горькие воспоминания - акт затянувшегося художественного коллажа. А у Бобби - воспоминания иные, они получены от художника, сумевшего добраться до Вавилонской библиотеки З-Джейн: это рассказ о медленном, печальном, почти ребяческом труде, воздвигающем на плоской равнине под названием Собачья Пустошь новые образы боли и памяти.
Внизу, в холодной темноте Фабрики, одна из кинетических скульптур Слика, управляемая подпрограммой Бобби, как раз сейчас отделяет левую руку от тела еще одного наемника, задействовав для этого механизм, позаимствованный два года назад у комбайна китайского производства. Наемник, чье имя и ГРЕХ проплывают мимо Энджи цепочкой горячих серебристых пузырьков, умирает, прижавшись щекой к сапогу Пташки.
Только Бобби - единственный из всех людей в этой комнате - не представлен символами. И Бобби - это не отслужившее свой век тело, ремнями привязанное к носилкам, с подбородком, покрытым пленкой засохшей блевотины. Бобби - это даже не насмешливое, до боли знакомое лицо, глядящее на нее с монитора на верстаке Джентри. Может быть, Бобби - это массивный параллелепипед памяти, привинченный над носилками?
И вот, ступив на перекатывающиеся дюны из испачканного землей розового атласа под стальным механическим небом, Энджи наконец-то свободна и от этой комнаты, и от всей ее информации.

* * *

Рядом с ней идет Бригитта, и нет никакого давления или пустоты ночи, никакого гудения потревоженного улья. Нет свечей. Континьюити тоже тут, представленный в виде неразборчивых бегущих каракуль из серебристых блесток, которые почему-то напоминают Энджи о Хилтоне Свифте на пляже в Малибу.
- Как ты себя чувствуешь? Лучше? - спрашивает Бригитта.
- Спасибо, намного.
- Я так и думала.
- Почему тут Континьюити?
- Потому что он твой двоюродный брат, созданный из биочипов «Мааса». Потому что он юн. Мы провожаем тебя на свадьбу.
- Но кто ты, Бригитта? Что ты есть на самом деле?
- Я - послание, которое приказали написать твоему отцу. Я - veves, которые он прочертил в твоей голове. - Бригитта придвигается ближе. - Будь поласковей с Континьюити. Он боится, что своей неуклюжестью заслужил твое недовольство.
Серебристые блестки бегут впереди них по атласным дюнам, чтобы возвестить о прибытии невесты.

Глава 41
МИСТЕР ЯНАКА

Модуль «Маас-Неотек» уже остыл и на ощупь был едва теплым, но белая пластиковая подстилка под ним потемнела, будто от сильного жара. Запах паленых волос...
Кумико смотрела, как на лице Тика наливаются черные синяки. Он послал ее к шкафчику возле кровати за потертой жестянкой из-под сигарет - коробка была забита таблетками и дисками дермов. Разорвав ворот рубашки, жокей вдавил три самоклеющихся диска в фарфорово-белую кожу шеи.
Девочка помогла ему соорудить некое подобие перевязи, свернув петлей оптический кабель.
- Колин же говорил, что она забыла...
- Зато я не забыл... - Тик со свистом втянул воздух сквозь стиснутые зубы, с трудом продевая руку в петлю. - Конечно, все это было только кажущимся. Но болеть рука будет долго... - он поморщился.
- Мне очень жаль...
- Да ладно. Салли мне рассказывала. О твоей матери, я имею в виду.
- Да... - не отводя от него взгляда, сказала Кумико. - Она покончила жизнь самоубийством. В Токио.
- Кем бы там ни была та женщина, это не твоя мать.
- Модуль... - она посмотрела на обеденный стол.
- Она его выжгла. Впрочем, Колину это без разницы, он остался там. Загнал себя подпрограммой в этот ее конструкт. Так что же затеяла наша Салли?
- С ней Анджела Митчелл. Салли отправилась на поиски того, из чего вырос этот макроформ. Какое-то место под названием Ныо-Джерси.
Зазвонил телефон.
На широком экране за телефоном - отец Кумико, вернее, плечи и голова: видны черный костюм, часы «ролекс», целая галактика мелких устройств и опознавательных знаков братства на лацкане пиджака. Кумико подумалось, что вид у него усталый - усталый и очень серьезный. Серьезный человек за черной гладью стола в своем кабинете. Кумико пожалела, что Салли звонила из автомата без видеокамеры. Ей очень хотелось снова ее увидеть. Да, теперь, вероятно, такой возможности больше уже не представится.
Ты хорошо выглядишь, Кумико, - сказал отец.
Девочка напряглась, выпрямилась, сидя лицом к маленькой камере, установленной прямо под настенным экраном. По привычке она призвала маску матери, ту, что выражала пренебрежение и надменность, но ничего не вышло. Кумико растерянно потупила взгляд, уставившись на судорожно сжатые на коленях руки. Внезапно она осознала присутствие Тика, его смущение и страх - маленький человечек попал в ловушку в собственном кресле, стоявшем здесь же, напротив камеры.
- Ты поступила совершенно правильно, покинув дом Суэйна, - говорил тем временем отец. Она вновь встретилась с ним взглядом.
- Он - твой кобун.
- Уже нет. Пока нас отвлекали трудности, возникшие в нашем собственном доме, он заключил новый и очень сомнительный союз, избрав курс, который мы не могли бы одобрить.
- А ваши трудности, отец?
Не вспыхнула ли у него на лице мимолетная улыбка?
- Со всем этим покончено. Порядок и согласие восстановлены.
- А... гм-м... простите меня, сэр... мистер Янака, - начал было Тик, но потом, похоже, совсем потерял голос.
- Да. А вы?..
Покрытое синяками лицо Тика перекосилось, сделавшись воплощением траура.
- Его зовут Тик, отец. Этот человек предоставил мне убежище и защиту. Вместе с Кол... с модулем «Маас-Неотек» он сегодня вечером спас мне жизнь.
- Правда? Меня об этом не информировали. Я пребывал в убеждении, что ты не покидала этих апартаментов.
Что-то холодное...
- Как? - спросила она, подавшись вперед. - Откуда вы можете это знать?
- Модуль «Маас-Неотек» сообщает о твоем местонахождении и твоих передвижениях, как только они становятся ему известны. Сигнал поступил, как только модуль вышел из-под блокады систем Суэйна. Мы разместили наблюдателей в этом районе. - Кумико тут же вспомнила продавца лапши... - Естественно, не ставя об этом в известность Суэйна. Но модуль так и не передал повторного сообщения.
- Он разбился. Несчастный случай.
- И все же ты говоришь, что этот человек спас тебе жизнь?
- Сэр, - обрел голос Тик, - если я могу просить прощения... я хотел бы спросить... я под крышей?
- Под крышей?
- Ну, защищен? От Суэйна, то есть, и от его шайки из Особого отдела. И от всех остальных...
- Суэйн мертв.
Повисло молчание.
- Но кто-то же будет всем этим управлять? Я хочу сказать, всей этой игрой. Вашим бизнесом.
Мистер Янака разглядывал Тика с откровенным любопытством.
- Конечно. Как еще можно надеяться сохранить порядок и согласие?
- Дайте ему слово, отец, - вмешалась Кумико, - что ему не будет причинено никакого вреда.
Янака перевел взгляд с дочери на гримасничающего Тика.
- Сэр, примите мою искреннюю благодарность за защиту моей дочери. Отныне я ваш должник.
- Гири, - проговорила Кумико.
- Господи, - выдавил Тик, - ну надо же!
- Отец, - сказала Кумико, - в ночь, когда умерла моя мать, приказывали ли вы своим секретарям позволить ей выйти одной?
Лицо отца было совершенно неподвижно. Но у нее на глазах оно наполнилось горем, какого она до сих пор никогда не видела.
- Нет, - ответил он, наконец, - я не приказывал.
Тик кашлянул.
- Спасибо вам, отец. Теперь я вернусь в Токио?
- Естественно, если пожелаешь. Хотя, насколько я понимаю, тебе удалось осмотреть лишь очень незначительную часть Лондона. Вскоре в апартаменты мистера Тика прибудет мой компаньон. Если ты пожелаешь остаться и осмотреть город, он это устроит.
- Благодарю вас, отец.
- До свидания, Куми.
И он исчез.
- Ну а теперь, - сказал Тик, с гримасой на лице протягивая ей здоровую руку, - помоги мне встать с этого...
- Но тебе же требуется медицинская помощь.
- Правда? А я что делаю?
Он умудрился подняться на ноги и заковылял к туалету, как вдруг дверь отворилась и с темной лестничной площадки в комнату заглянул Петал.
- Если вы сломали мой чертов замок, - приветствовал его Тик, - неплохо бы за него заплатить.
- Прошу прощения, - сказал Петал, моргнув. - Я пришел за мисс Янака.
- Тем хуже для вас. Я только что говорил по телефону с ее отцом. Большой босс сказал нам, что Суэйн сыграл в ящик. Сказал, что посылает сюда нового босса. - И Тик улыбнулся плутовато и с триумфом.
- Но, видите ли, - мягко проговорил Петал, - это я.

Глава 42
В ЦЕХУ ФАБРИКИ

А Черри все кричит.
- Заткните ее кто-нибудь, - бросает Молли от двери, где стоит со своей маленькой пушкой в руке, и Моне кажется, что Молли обращается именно к ней. Кто, как не она, Мона, может передать Черри частицу своего покоя, где все так интересно и ничто тебя не достает, и по пути через комнату она видит на полу скомканный «зиплок» и вспоминает, что там ведь были еще какие-то дермы. Может, это как раз то, что поможет Черри успокоиться?
- Вот, - говорит она, подходя к девушке, выдавливает дерм из упаковки и налепляет ей на шею.
Крик Черри скользит вниз по шкале громкости, стихает до невнятного бульканья, и она оседает по стене старых книг, но Мона уверена, что с ней все будет в порядке. Однако внизу стрельба - автоматные очереди. Снаружи мимо Молли влетают, с треском отскакивают, рикошетят вокруг стальных балок белые трассирующие пули. А Молли кричит на Джентри, не может ли он включить этот чертов свет?
Это должно означать лампы внизу, потому что здесь, наверху, все залито ярким светом, настолько ярким, что Моне видны маленькие пушистые шарики и разноцветные следы, истекающие из них, если внимательно приглядеться. Трассирующие пули. Вот как зовутся эти шарики, которые светятся и прыгают. Эдди рассказывал ей о таких во Флориде, когда охрана гоняла их с частных пляжей, стреляя из темноты.
- На кой черт там свет? - говорит лицо с маленького экрана. - Ведьма-то слепа...
Мона улыбается ему. Она не думает, что кто-нибудь, кроме нее, его услышал. Какая еще Ведьма?
И вот Джентри и большой Слик начинают, кряхтя, срывать толстые желтые провода со стен, где они были прикреплены серебристой лентой, и втыкать их в металлические ящики. Черри из Кливленда теперь сидит на полу с закрытыми глазами, а Молли, присев на корточки у двери, обеими руками сжимает пушку, а Энджи...
- Успокойся.
Она услышала это слово, сказанное чьим-то голосом, но голос этот не мог принадлежать никому из тех, кто был в комнате. Она подумала, что это, должно быть, Ланетта, только она умела так говорить - сквозь время, сквозь покой.
А Энджи сидит на полу рядом с носилками, ноги согнуты в коленях, как у статуи, руки обнимают тело мертвого парня.
Лампы тускнеют - это Джентри со Сликом нашли, наконец, свой контакт, а Моне чудится, что она услышала, как лицо на мониторе охнуло. Но сама она уже движется, идет по направлению к Энджи, видя (внезапно и с такой ясностью, что это причиняет боль) тонкую струйку крови, вытекающую из ее левого уха.
Но даже тогда покой не оставляет Мону, хотя она и начинает уже чувствовать жгучие укусы где-то в глубине горла и вспоминает вдруг слова Ланетты: «Никогда не смей этим дышать, это проест в тебе дырки».
А спина у Молли - прямая, руки вытянуты... За дверь и куда-то вниз, и не к этому серому ящику, а к пистолету, этой маленькой штучке - Моне слышно, как она делает «чик-чик-чик», а потом слышатся три взрыва где-то далеко внизу, - и там, должно быть, сверкают три голубые вспышки. Но руки Моны уже обнимают Энджи, запястья щекочет испачканный кровью мех. Она заглядывает в пустые глаза, где затухает свет. Дальняя дорога, самый далекий путь.
- Эй, - зовет Мона, но никто ее не слышит, только Энджи - но и Энджи уже не слышит, склонив голову на труп в спальном мешке, - эй...
Мона поднимает глаза - как раз вовремя, чтобы ухватить взглядом последнее изображение на экране и увидеть, как оно угасает.

* * *

А после этого долго - очень и очень долго - ничто уже не имело значения. Ни беззаботность покоя, ни хрустальный овердрайв, прокручивающий воспоминания на ускоренной передаче - и это вовсе не походило на обычную ломку, скорее это было похоже на чувство, когда все осталось далеко в прошлом - так, наверное, чувствуют себя духи.
Она стояла в дверях между Молли и Сликом и смотрела вниз. В тусклом свечении больших старых ламп было видно, как, подергиваясь, мечется по грязному бетонному полу металлический паук. У паука были большие искривленные ножи, которые щелкали и поскрипывали при каждом его движении, но больше там не двигался никто, а робот все копошился, как сломанная игрушка, туда-сюда перед искореженными останками маленького мостка, по которому когда-то давно она пробиралась вместе с Энджи и Черри.
Черри наконец смогла подняться на ноги - бледная, с обмякшим лицом - и сорвала с шеи дерм.
- Это для расслабления мускулов, - с трудом выдавила она.
И Мона почувствовала себя худо, потому что вдруг поняла, что опять наделала глупостей, думая, что пытается помочь. Но с «магиком» всегда так, и почему она не может перестать принимать его?
«Потому что ты подсела, идиотка», - услышала она слова Ланетты, но думать об этом ей не хотелось.
И вот они все просто стояли и смотрели вниз на металлического паука, который продолжал метаться по бетонному полу, окончательно разряжая свои батареи. Все, кроме Джентри, который отвинчивал болты, крепившие серый ящик к раме над носилками, переступая своими черными ботинками рядом с красным мехом Энджи.
- Слышите? - сказала Молли. - Это вертолет. Большой вертолет.

* * *

Она была последней на канате, если не считать Джентри, который просто сказал, что он не пойдет, что ему плевать, что он остается.
Канат был толстый и грязный, с завязанными на нем узлами, чтобы за них цепляться, - это напомнило Моне что-то из ее далекого-далекого детства. Слик и Молли спустили сначала серый ящик. Они опустили его на платформу, где металлические лестницы остались неповрежденными. Потом Молли ловко, как белка, соскользнула вниз - казалось, она вообще не касается каната - и крепко привязала конец к перилам. Слик спускался медленно, потому что за спиной у него висела Черри, которая была еще слишком расслаблена, чтобы одолеть спуск сама. Мона все еще чувствовала себя виноватой и подумала, не поэтому ли они решили оставить ее наверху.
Впрочем, решение приняла Молли, еще когда стояла у высокого окна, глядя на то, как из длинного черного вертолета выскакивают и рассыпаются по снегу люди.
- Посмотрите-ка, - сказала она. - Они уже знают. Пришли подобрать остатки. Это - «Сенснет». А я сваливаю.
Черри пробормотала, что они тоже уходят, она и Слик. А Слик пожал плечами, потом ухмыльнулся и обнял ее за плечи.
- А что будет со мной?
Молли посмотрела на нее. Или казалось, что посмотрела. Ничего не поймешь с этими зеркалами. На долю секунды над нижней губой показался белый клык. Затем она сказала:
- Мой тебе совет - оставайся. Пусть они разбираются с этим сами. Ты же, в сущности, ни в чем не виновата. Все это была не твоя идея. Думаю, они что-нибудь из тебя сделают. Во всяком случае, попытаются. Да, ты остаешься.
Мона не нашла в этих словах ни крупицы смысла, но сейчас она чувствовала себя совсем дохлой, начиналась ломка, и у нее уже не было сил спорить.
А потом они просто ушли, спустились вниз по канату и исчезли. Вот и все, вот так люди уходят, и ты их никогда больше не увидишь. Мона оглянулась назад в комнату и увидела, что Джентри ходит перед своими книгами, водя пальцем по корешкам, как будто ищет что-то конкретное. Носилки он прикрыл одеялом.
Поэтому она просто ушла, и ей уже никогда не узнать, нашел Джентри ту книгу или нет. Она кое-как сползла по канату, и это было совсем не просто, не так, как у Молли и Слика. Особенно при ее состоянии, потому что Моне казалось, что она вот-вот вырубится, и руки-ноги, похоже, не слишком хорошо ее слушались, и приходилось прилагать неимоверные усилия для того, чтобы заставить их работать, а еще мешали разбухшие нос и горло... Так что того черного она заметила, только когда спустилась.
Черный человек стоял рядом с тем местом, где раньше суетился паук - теперь тот не шевелился.
Когда ее туфли заскрежетали по стальной платформе, черный поднял глаза. И в лице его было что-то настолько печальное, когда он ее увидел... Выражение, мелькнув, пропало, и он стал медленно подниматься вверх по металлическим ступенькам. Когда он подошел ближе, у Моны появилось сомнение, а настоящий ли этот негр негр? Ладно бы цвет кожи - по цвету он, определенно, был негр, - но что-то скрывалось в форме голого черепа, в чертах угловатого лица, не совсем таких, какие она привыкла видеть у негров. Он был высоким, очень высоким. На нем было длинное черное кожаное пальто - из такой тонкой кожи, что струится, как шелк.
- Здравствуй, мисси, - сказал, оказавшись перед ней, черный человек и двумя пальцами приподнял ее подбородок так, что она теперь смотрела прямо в агатовые с золотыми искорками глаза, каких не бывает на свете. И длинные пальцы у нее на подбородке были такие легкие...
- Мисси, - спросил незнакомец, - сколько тебе лет?
- Шестнадцать...
- Тебе нужна стрижка, - сказал он, и что-то такое трогательно серьезное было в том, как он это сказал.
- Энджи там, наверху, - сказала она, когда вновь обрела голос. - Она...
- Т-с-с.
Из глубины огромного старого здания донесся грохот металла о металл, потом шум заводимого мотора. «Ховер, - подумала Мона, - тот, в котором нас привезла Молли».
Черный человек задрал брови - вернее, сделал так, будто их задрал, потому что у него не было бровей.
- Друзья? - он опустил руку.

Предыдущая страница 23 Следующая страница


Мона Лиза Овердрайв 24

Она кивнула.
- Хорошо. - Он взял ее за руку, чтобы помочь сойти с лестницы.
Благополучно спустившись вниз, они обогнули обломки подвесного моста. Там лежал кто-то мертвый - в камуфляже и с громкоговорителем, какие бывают у копов. - Свифт, - позвал черный человек через все это гулкое пустое пространство с черными решетками пустых окон - черные линии на фоне белого неба, зимнего утра. - Двигай сюда. Я ее нашел.
- Но я - не она...
И там, где на фоне неба, снега и ржавчины стояли настежь огромные ворота, она увидела идущего к ним пиджака: пальто нараспашку, галстук хлопает на ветру. А Молли разгоняет мимо него свой ховер, и машина выскакивает из тех же самых ворот. А пиджак даже не оборачивается, потому что смотрит на Мону.
- Я - не Энджи, - повторила она еще раз, подумав, не рассказать ли им о том, что она видела. Об Энджи и об этом молодом парне, обнявшихся на маленьком экранчике за мгновение до того, как погасло изображение.
- Я знаю, - сказал черный человек, - но все еще впереди.
Вознесение. Вознесение грядет.

Глава 43
СУДЬЯ

Женщина повела их к ховеру, припаркованному внутри Фабрики, если можно назвать припаркованной машину, передок которой смят о бетонный выступ, где раньше стоял станок. Это был белый грузовик с надписью «КИТАЙСКИЕ КАТОДЫ» на задних дверях, и Слик еще удивился, как ей удалось заехать сюда так, чтобы они не слышали. Должно быть, это произошло в тот момент, когда Бобби Граф производил свой отвлекающий маневр.
«Алеф» оттягивал руки, как будто он нес небольшой моторный блок.
Ему не хотелось смотреть на Ведьму, потому что на ее лезвиях была кровь - не для того он ее создавал. Рядом лежали два трупа, вернее то, что от них осталось, - на это тоже не хотелось смотреть.
Слик перевел взгляд на блок биософта и привинченные к нему батареи и задумался, там ли еще все это: серый дом, и Мексика, и глаза З-Джейн.
- Подожди, - приказала женщина. Они проходили мимо пандуса, ведущего к каморке, где он держал свои автоматы; Судья был еще там, Трупожор...
Пушку женщина по-прежнему держала на виду.
- Она сказала подождать. - Слик положил Черри руку на плечо.
- Эта штука, которую я видела вчера ночью, - сказала женщина, - однорукий робот, он работает?
- Ага...
- Он сильный? Унесет груз? По пересеченной местности?
- Да.
- Давай его сюда.
- А?
- Заведи его в кузов. Шевелись.
Черри почти висела на Слике, колени у нее подкашивались после того, что дала ей эта девчонка.
- Ты, - Молли пушкой указала на Черри, - в ховер.
- Давай, - легонько подтолкнул Черри Слик. Поставив «алеф» на пол, он поднялся по пандусу туда, где в темноте поджидал Судья. Левая рука лежала рядом на брезенте, там, где Слик оставил ее несколько дней назад. Ему уже никогда не наладить ее так, чтобы пила работала, как следует. Тут же на пыльной и проржавевшей металлической полке лежал пульт дистанционного управления. Взяв его, он подал в Судью ток, и коричневый панцирь автомата слегка задрожал.
Он заставил Судью шагнуть вперед, потом - шаг за шагом - свел его вниз по пандусу; гироскопы компенсировали отсутствие руки. Женщина уже успела открыть задние двери ховера, и Слик повел Судью прямо туда. Женщина чуть подалась назад, когда робот навис над ней. Серебристые стекла отразили полированную ржавчину. Слик подошел следом за Судьей и начал прикидывать, как бы втиснуть автомат внутрь. Он не видел в этом никакого смысла, но, должно быть, у нее имелась какая-нибудь задумка на этот счет. Да какая разница, будь что будет, только бы не оставаться теперь на Фабрике, где повсюду трупы. Он вспомнил о Джентри, оставшемся там наверху со своими книгами и этими телами. На чердаке были еще две девушки, и обе они выглядели как Энджи Митчелл. Теперь одна из них мертва - он не знал, как это получилось, - а второй женщина с пушкой приказала ждать...
- Ну, давай же, загоняй этот чертов механизм внутрь, нам пора сваливать...
Когда ему удалось уложить Судью в кузове ховера - на бок, ноги подогнуты, - он захлопнул двери, обежал вокруг и забрался в кабину со стороны пассажира. «Алеф» помещался между передними сиденьями. Черри, дрожа, свернулась на заднем сиденье под огромной оранжевой паркой с логотипом «Сенснета» на рукаве.
Женщина запустила турбину и подала воздух в подушку. Слик подумал, что они могут застрять, зацепившись за бетонный выступ, но когда женщина дала задний ход, с лязгом оторвалась только хромированная полоска, и они высвободились. Развернув ховер, она направила машину к воротам.
Выезжая наружу, они проехали мимо человека в костюме, галстуке и пальто из твида, который, казалось, их даже не заметил.
- Это еще кто?
Женщина пожала плечами.
- Возьмешь ховер? - спросила она.
Они уже успели отъехать километров на десять от Фабрики, а Слик за все это время даже ни разу не оглянулся.
- Ты его украла?
- Конечно.
- Я - пас.
- Да?
- Я сидел. За угон машин.
- А как там твоя подружка?
- Спит. И она не моя подружка.
- Нет?
- Я все хочу спросить: а ты кто?
- Деловая женщина.
- И что за бизнес?
- Трудно сказать.
Небо над Пустошью было чистым и ярко-белым.
- Ты приехала за этим? - он похлопал по «алефу».
- Вроде того.
- А что теперь?
- Я заключила сделку. Доставила Митчелл к ящику.
- Так это была она, та, что откинулась?
- Да, это была она.
- Но она умерла...
- Есть смерть и смерть.
- Как З-Джейн?
Ее голова качнулась, будто она бросила на него беглый взгляд.
- Что ты об этом знаешь?
- Я ее однажды видел. Там, внутри.
- Ну, она по-прежнему там, но ведь и Энджи тоже.
- И Бобби.
- Ньюмарк? Да уж.
- Так что ты собираешься с этим делать?
- Это ведь ты построил все эти штуки? Ту, что сейчас в кузове, и остальные?
Слик обернулся через плечо туда, где в грузовом отсеке, как большая ржавая кукла без головы, свернулся Судья.
- Да.
- Значит, с инструментами обращаться умеешь?
- Наверное.
- О'кей. У меня есть для тебя работа.
Она затормозила возле рыхлого гребня из прикрытого снегом мусора и плавно съехала под уклон. Мотор заглох.
- Там где-то есть набор инструментов на случай аварии. Достань их, заберись на крышу, сними ячейки солнечных батарей и провода. Мне нужно, чтобы эти ячейки подзаряжали батареи «алефа». Сможешь это сделать?
- Наверно. А зачем?
Она откинулась на спинку сиденья, и Слик вдруг понял, что она гораздо старше, чем кажется, и очень-очень устала.
- Митчелл теперь там. Они хотят дать ей какое-то время, вот и все...
- Они?
- Бог его знает. Что-то. То, с чем я заключила сделку. Как, по-твоему, сколько протянут батареи, если ячейки работают?
- Пару месяцев. Может, год.
- Сойдет. Я это спрячу где-нибудь, где ячейки всегда смогут быть на солнце.
- А что будет, если просто отключить ток?
Протянув руку, она провела кончиком указательного пальца вдоль тонкого кабеля, соединяющего «алеф» с батареей. Слик увидел ее ногти в утреннем свете; ногти выглядели искусственными.
- Слышишь, З-Джейн, - сказала она, по-прежнему держа палец на кабеле. - Моя взяла.
Тут ее пальцы сжались в кулак, потом разжались, как будто она отпустила что-то на волю.

* * *

Черри хотелось рассказать Слику обо всем, что они сделают, когда доберутся до Кливленда. Он приматывал плоские ячейки к широкой груди Судьи серебристой лентой. Серый «алеф» был уже закреплен на спине автомата такой же лентой. Черри говорила, что знает, где сможет найти для него работу - чинить «железо» в залах компьютерных игр. Он слушал вполуха.
Все наладив, он протянул женщине пульт дистанционного управления.
- Нам тебя ждать?
- Нет, - ответила она. - Поезжайте в Кливленд. Черри же только что тебе сказала.
- А ты как?
- Пойду, прогуляюсь.
- Хочешь замерзнуть? Умереть с голоду?
- Хочу для разнообразия, черт побери, побыть немного самой собой.
Она пощелкала кнопками, Судья дрогнул, сделал шаг вперед, потом другой.
- Удачи в Кливленде.
Они смотрели, как она уходит по Пустоши, а за ней тяжело ступает Судья. Потом она вдруг обернулась и крикнула:
- Эй, Черри! Заставь этого парня принять ванну!
Черри замахала в ответ, на ее кожаных куртках зазвенели застежки.

Глава 44
КРАСНАЯ КОЖА

Петал сказал, что сумки ждут ее в «ягуаре».
- Я подумал, что тебе не захочется возвращаться назад в Ноттинг-Хилл, - продолжал он, - так что мы подыскали тебе жилье в Кэмден-Тауне.
- Петал, - сказала девочка, - я хочу знать, что случилось с Салли. - Он завел мотор. - Суэйн ее шантажировал. Заставлял ее выкрасть... - продолжала она.
- А... ну тогда... - прервал ее Петал. - Понимаю. Я бы на твоем месте не беспокоился.
- А я беспокоюсь.
- Ну, насколько я знаю, Салли сумела разобраться с этим небольшим дельцем. Разобраться по-своему. И если верить нашим друзьям из официальных кругов, она, по-видимому, смогла сделать еще и так, чтобы все файлы о ней, в каких бы базах данных они ни содержались, просто испарились - за исключением контрольного пакета акций одного немецкого казино. А если с Анджелой Митчелл что-то и случилось, то в «Сенснете» решили не предавать это огласке.
- А я увижу Салли еще?
- Только не в моем приходе, пожалуйста.
Они отъехали от тротуара.
- Петал, - сказала Кумико, когда они ехали по улицам Лондона, - мой отец сказал, что Суэйн...
- Дурак. Идиот несчастный. Лучше не говорить об этом сейчас.
- Извини.
Обогреватель работал. В «ягуаре» было тепло, и только тут Кумико почувствовала, насколько она устала. Устроившись поудобнее на красном кожаном сиденье, девочка закрыла глаза. Каким-то образом, подумала она, встреча с З-Джейн освободила ее от стыда, а ответ отца - от гнева. З-Джейн была очень жестока. Теперь Кумико видела и жестокость своей матери. Но все когда-нибудь должно быть прощено, думала она, засыпая по пути к тому месту, которое называлось Кэмден-Таун.

Глава 45
ГЛАДКИЙ КАМЕНЬ ВДАЛИ

В этом доме - стены из серого камня, шиферная крыша - они поселились в самом начале лета. Луг и встающий за лугом лес - яркие и запущенные, однако высокая трава не становится выше, а полевые цветы не вянут.
За домом - садовые постройки, в которые они ни разу не заходили, и поле, где на ветру рвутся с поводка планеры.
Однажды, гуляя в одиночестве под дубами на краю этого поля, она увидела троих незнакомцев верхом на чем-то, что напоминало лошадь. Лошади давно уже вымерли, их род иссяк за много лет до рождения Энджи. В седле восседала стройная фигурка в одежде из твида - мальчик-грум, будто сошедший с какой-нибудь старинной картины. Перед ним - девочка-японка, а позади притулился бледный засаленный человечек в сером костюме и коричневых ботинках; над розовыми носками белели худые лодыжки. Заметила ли ее девочка, ответила ли ей взглядом?
Она забыла рассказать об этом Бобби.
Их постоянные посетители прибывали обычно на рассвете, хотя однажды среди бела дня заявился ухмыляющийся маленький кобольд, объявив о себе громким стуком молотка в тяжелую дубовую дверь. Когда она подбежала открыть, странный персонаж потребовал «этого маленького засранца Ньюмарка». Бобби представил ей это создание как Финна и, казалось, был рад его видеть. От поношенного пиджака гостя исходил смешанный запах застоявшегося дыма, древнего припоя и копченой селедки. Бобби объяснил, что Финну всегда здесь рады. «Его стоит принять. Все равно ведь не отвяжется, раз уж хочет войти».
Приходит и З-Джейн - одна из утренних визитеров; ее визиты наводят грусть, она будто ощупью ищет что-то. Бобби, похоже, едва замечает ее присутствие, но Энджи, которая поневоле так долго служила вместилищем стольких ее воспоминаний, откликается на эту странную смесь тщетных стремлений, разочарований, гнева и ревности. Поняв, в конце концов, мотивы З-Джейн, Энджи научилась прощать и ее - хотя что и за что прощать, когда гуляешь среди этих дубов в лучах солнца?
Сны З-Джейн утомляют Энджи. Она предпочитает другие, особенно те, в которых присутствует ее юная протеже. Эти сны приходят, когда утренний ветерок надувает кружевные занавески, когда начинают перекликаться первые птицы. Тогда Энджи придвигается поближе к Бобби, закрывает глаза, мысленно произносит имя «Континьюити» и ждет появления маленьких разноцветных картинок.
Она видит, что девочку отвезли в клинику на Ямайке, чтобы вылечить ее от пристрастия к примитивным стимуляторам. С новым обменом веществ, настроенным армией терпеливых «сенснетовских» медиков, девочка, наконец, начинает появляться в свете, полная здоровья и радости. Кто, как не Пайпер Хилл, настраивает ей сенсориум, и вот ее первые стимы встречены с беспрецедентным успехом. Во всем мире аудитория «Энджи» просто боготворит ее свежесть, ее энергию, ее непосредственность, с какой она будто впервые открывает для себя свою жизнь.
Иногда на дальнем экране промелькнет тень, но лишь на мгновение: окоченевшее тело задушенного Робина Ланье найдено на горном склоне «Нового Агентства Судзуки». И Энджи, и Континьюити знают, чьи пальцы сжались на горле звезды, чьи руки выбросили его из окна.
Но кое-что все еще ускользает от ее понимания, один важный фрагмент той головоломки, которая суть история.
В тени дубов под стальными и нежно-розовыми закатными небесами Франции, которая не есть Франция, она просит Бобби ответить на этот последний вопрос.

* * *

Полночь, они ждут на подъездной аллее, потому что Бобби пообещал ей ответ.
Часы в доме отбивают двенадцать, и Энджи слышит, как по гравию шуршат шины. Машина оказывается длинной, низкой и серой.
За рулем - Финн.
Бобби открывает дверь, чтобы помочь ей сесть.
На заднем сиденье, оказывается, уже сидит молодой человек - и Энджи вдруг узнает одного из той странной тройки, что проскакала когда-то мимо нее верхом на совершенно неправдоподобной лошади. Он улыбается, но молчит.
- Знакомься, это Колин, - говорит Бобби, устраиваясь рядом с ней. - А Финна ты уже знаешь.
- Она так и не догадалась? - спрашивает Финн, заводя мотор.
- Нет, - отвечает Бобби. - Не думаю.
Молодой человек по имени Колин улыбается.
- «Алеф» - это аппроксимация, близкое подобие матрицы, - говорит он, - что-то вроде модели киберпространства...
- Да, я знаю. - Энджи поворачивается к Бобби. - Ну? Ты пообещал, что назовешь причину того, «Когда Все Изменилось». Почему это произошло. Так как?
Финн смеется - очень странный звук.
- Дело не в том, почему это произошло, леди. Скорее, в том, что произошло. Помнишь, Бригитта как-то говорила тебе, что был еще и другой? Помнишь? Ну, это и есть что, а это что и есть почему.
- Прекрасно помню. Она сказала, что, когда матрица, наконец, познала себя, откуда-то взялся этот «другой»...
- Туда мы сегодня и направляемся, - начинает Бобби, обнимая ее за плечи. - Это не очень далеко, но...
- Это иначе, - вмешивается Финн, - это по-настоящему иначе.
- Но что это?
- Увидишь, - говорит Колин, смахивая со лба прядь каштановых волос - жест школьника в какой-нибудь древней пьесе. - Когда матрица обрела разум, она одновременно осознала присутствие другой матрицы, другого разума.
- Не понимаю, - говорит Энджи. - Если киберпространство состоит из общей суммы всех данных в человеческой системе...
- Вот-вот, - говорит Финн, сворачивая на пустую прямую автостраду, - но ведь о человеческой никто и не говорит, понимаешь?
- Другой был в совсем ином месте, - говорит Бобби.
- В системе Центавра, - вносит свою лепту Колин.
Может, это они так шутят над ней? Очередной розыгрыш Бобби?

Предыдущая страница 24 Следующая страница


25 Уильям Гибсон

- Довольно сложно объяснить, почему, встретив этого другого, матрица раскололась на все эти колдовские духи, вуду и прочее дерьмо, - говорит Финн, - но когда мы туда прибудем, кое-какое представление ты получишь...
- На мой взгляд, - добавляет Колин, - так гораздо забавнее...
- Вы правду мне говорите?
- Будем в Нью-Йорке через минуту, - говорит Финн. - Без дураков.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    СМОК     (Страница 1)
  • Глава 2
    МАЛЫШ АФРИКА     (Страница 1)
  • Глава 3
    МАЛИБУ     (Страница 2)
  • Глава 4
    СКВОТ     (Страница 2)
  • Глава 5
    «ПОРТОБЕЛЛО»     (Страница 3)
  • Глава 6
    УТРЕННИЙ СВЕТ     (Страница 4)
  • Глава 7
    ТАМ НЕТ ТАМ     (Страница 4)
  • Глава 8
    РАДИО «ТЕХАС»     (Страница 5)
  • Глава 9
    ЛЕЧЬ НА ДНО     (Страница 5)
  • Глава 10
    ОБРАЗ     (Страница 6)
  • Глава 11
    ОТПУСТИВ ТОРМОЗА     (Страница 7)
  • Глава 13
    ПОДВЕСНОЙ МОСТ     (Страница 8)
  • Глава 14
    ИГРУШКИ     (Страница 8)
  • Глава 15
    СЕРЕБРЯНЫЕ ТРОПЫ     (Страница 9)
  • Глава 17
    СВАЛИВАЕМ!     (Страница 10)
  • Глава 18
    ТЮРЕМНЫЙ СРОК     (Страница 10)
  • Глава 19
    ПОД НОЖОМ     (Страница 11)
  • Глава 20
    ХИЛТОН СВИФТ     (Страница 11)
  • Глава 21
    «АЛЕФ»     (Страница 12)
  • Глава 22
    ПРИЗРАКИ И ПУСТОТА     (Страница 12)
  • Глава 23
    СВЕТ МОЙ, ЗЕРКАЛЬЦЕ     (Страница 13)
  • Глава 24
    В ОДНОМ БЕЗЛЮДНОМ МЕСТЕ     (Страница 14)
  • Глава 25
    НАЗАД НА ВОСТОК     (Страница 14)
  • Глава 26
    КУРОМАКУ     (Страница 15)
  • Глава 27
    ЗЛАЯ ЛЕДИ     (Страница 16)
  • Глава 28
    КОМПАНИЯ     (Страница 16)
  • Глава 29
    ЗИМНЕЕ ПУТЕШЕСТВИЕ     (Страница 17)
  • Глава 30
    ДОБЫЧА     (Страница 17)
  • Глава 31
    З-Джейн     (Страница 18)
  • Глава 32
    ЗИМНЕЕ ПУТЕШЕСТВИЕ (2)     (Страница 18)
  • Глава 33
    ЗВЕЗДА     (Страница 19)
  • Глава 34
    МАРГЕЙТ-РОУД     (Страница 19)
  • Глава 35
    ВОЙНА НА ФАБРИКЕ     (Страница 20)
  • Глава 36
    ЛОВЕЦ ДУШ     (Страница 20)
  • Глава 37
    ЖУРАВЛИ     (Страница 21)
  • Глава 38
    ВОЙНА НА ФАБРИКЕ (2)     (Страница 22)
  • Глава 39
    СЛИШКОМ МНОГО ВСЕГО     (Страница 22)
  • Глава 40
    РОЗОВЫЙ АТЛАС     (Страница 23)
  • Глава 41
    МИСТЕР ЯНАКА     (Страница 23)
  • Глава 42
    В ЦЕХУ ФАБРИКИ     (Страница 23)
  • Глава 43
    СУДЬЯ     (Страница 24)
  • Глава 44
    КРАСНАЯ КОЖА     (Страница 24)
  • Глава 45
    ГЛАДКИЙ КАМЕНЬ ВДАЛИ     (Страница 24)


Уильям Гибсон

Мона Лиза Овердрайв

Цикл: "Нейромант" - 3

 Читать книгу

Аннотация

Добро пожаловать в мир, живущий по новым законам, — в мир, подчиненный компьютерным супертехнологиям! Это — мир гигантских корпораций, мир хакеров — «ковбоев», мир полусвихнувшейся виртуальной Вселенной. Это — мир, в котором искусственный разум научился создавать своих демонов и богов. Это — мир, в котором живет Мона Лиза эры «хай — тех» — девушка, способная входить в кибер без помощи компьютера...

Содержание

Создание книги: Aisha
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel